AAOS COMPREHENSIVE ORTHOPAEDIC REVIEW (2009)

Front Matter

Title Page

AAOS Comprehensive Orthopaedic Review

Jay R. Lieberman MD
Director, New England Musculoskeletal Institute
Professor and Chairman, Department of Orthopaedic Surgery
University of Connecticut Health Center
Farmington, Connecticut

Copyright Page

AAOS Board of Directors 2008-2009

E. Anthony Rankin, MD
President

Joseph D. Zuckerman, MD
First Vice President

John J. Callaghan, MD
Second Vice President

William L. Healy, MD
Treasurer

Frederick M. Azar, MD
Treasurer-Elect (Ex-Officio)

Thomas C. Barber, MD
Richard J. Barry, MD
James H. Beaty, MD
Kevin J. Bozic, MD, MBA
Leesa M. Galatz, MD
John T. Gill, MD
Christopher D. Harner, MD
M. Bradford Henley, MD, MBA
William J. Robb III, MD
Michael F. Schafer, MD
James P. Tasto, MD
G. Zachary Wilhoit, MS, MBA

Karen L. Hackett, FACHE, CAE (Ex-Officio)
Staff

Mark W. Wieting, Chief Education Officer

Marilyn L. Fox, PhD, Director, Department of Publications

Laurie Braun, Managing Editor

Helen M. Giese, Senior Editor

Gayle Murray, Associate Senior Editor

Jane Baque, Senior Manager, Publications Websites

Keith Huff, Managing Editor, OKO

Daniel Blaustein, Senior Editor, OKO

Mary Steermann Bishop, Senior Manager, Production and Archives

Courtney Astle, Assistant Production Manager

Susan Morritz Baim, Production Coordinator

Suzanne O'Reilly, Graphics Coordinator

Anne Raci, Production Database Associate

Karen Danca, Permissions Coordinator

Abram Fassler, Page Production Assistant

Charlie Baldwin, Page Production Assistant

Michelle Bruno, Publications Assistant

Juliet Orellana, Publications Assistant

The material presented in the AAOS Comprehensive Orthopaedic Review has been made available by the American Academy of Orthopaedic Surgeons for educational purposes only. This material is not intended to present the only, or necessarily best, methods or procedures for the medical situations discussed, but rather is intended to represent an approach, view, statement, or opinion of the author(s) or producer(s), which may be helpful to others who face similar situations.

Some drugs or medical devices demonstrated in Academy courses or described in Academy print or electronic publications have not been cleared by the Food and Drug Administration (FDA) or have been cleared for specific uses only. The FDA has stated that it is the responsibility of the physician to determine the FDA clearance status of each drug or device he or she wishes to use in clinical practice.

Furthermore, any statements about commercial products are solely the opinion(s) of the author(s) and do not represent an Academy endorsement or evaluation of these products. These statements may not be used in advertising or for any commercial purpose.

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form, or by any means, electronic, mechanical, photocopying, recording, or otherwise, without prior written permission from the publisher.

Published 2009 by the
American Academy of Orthopaedic Surgeons
6300 North River Road
Rosemont, IL 60018

Second printing, 2009

Copyright 2009

by the American Academy of Orthopaedic Surgeons

ISBN-13: 978-0-89203-362-1
ISBN-10: 0-89203-598-6

Printed in the USA

Acknowledgments

Editorial Board AAOS Comprehensive Orthopaedic Review

Jay R. Lieberman, MD (Editor)
Director, New England Musculoskeletal Institute
Professor and Chairman, Department of Orthopaedic Surgery
University of Connecticut Health Center
Farmington, Connecticut

Martin I. Boyer, MD, MSc, FRCSC (Hand and Wrist)
Associate Professor
Department of Orthopaedic Surgery
Washington University School of Medicine
St. Louis, Missouri

Kevin J. Bozic, MD, MBA (General Knowledge)
Associate Professor
Department of Orthopaedic Surgery and Philip R. Lee Institute for Health Policy Studies
University of California, San Francisco
San Francisco, California

John C. Clohisy, MD (Basic Science)
Professor of Orthopaedic Surgery
Department of Orthopaedic Surgery
Washington University School of Medicine
St. Louis, Missouri

Brian G. Donley, MD (Foot and Ankle)
Director, Center for Foot and Ankle
Orthopaedic and Rheumatologic Institute
Cleveland Clinic
Cleveland, Ohio

Frank J. Frassica, MD (Orthopaedic Oncology and Systemic Disease)
Robert A. Robinson Professor and Chairman of Orthopaedic Surgery
Department of Orthopaedics
Johns Hopkins University
Baltimore, Maryland

Leesa M. Galatz, MD (Shoulder and Elbow)
Associate Professor, Shoulder and Elbow Service
Department of Orthopaedic Surgery
Washington University
Barnes-Jewish Hospital
St. Louis, Missouri

Jonathan N. Grauer, MD (Basic Science)
Associate Professor
Department of Orthopaedics and Rehabilitation
Yale University School of Medicine
New Haven, Connecticut

Robert M. Kay, MD (Pediatrics)
Associate Professor
Department of Orthopaedic Surgery
Keck School of Medicine
University of Southern California
Children's Orthopaedic Center
Children's Hospital Los Angeles
Los Angeles, California

Kenneth J. Koval, MD (Trauma)
Professor of Orthopaedics
Dartmouth-Hitchcock Medical Center
Lebanon, New Hampshire

David L. Skaggs, MD (Pediatrics)
Endowed Chair of Pediatric Spinal Disorders
Associate Director, Children's Orthopaedic Center
Children's Hospital Los Angeles
Associate Professor of Orthopaedic Surgery
University of Southern California School of Medicine
Los Angeles, California

Kurt P. Spindler, MD (Sports Medicine, Knee)
Kenneth D. Schermerhorn Professor
Vice-Chairman, Department of Orthopaedics
Director, Vanderbilt Sports Medicine Center
Nashville, Tennessee

Thomas Parker Vail, MD (Total Joint Arthroplasty/Joint Salvage)
Professor and Chairman
Department of Orthopaedic Surgery
University of California, San Francisco
San Francisco, California

Jeffrey C. Wang, MD (Spine)
Chief, Orthopaedic Spine Service
Professor, Orthopaedic Surgery and Neurosurgery
UCLA Spine Center
UCLA School of Medicine
Los Angeles, California

Kristy Weber, MD (Orthopaedic Oncology and Systemic Disease)
Associate Professor of Orthopaedics and Oncology
Department of Orthopaedics
Johns Hopkins University
Baltimore, Maryland

Contributors

Yousef Abu-Amer, PhD
Associate Professor
Washington University Departments of Orthopaedics and Cell Biology and Physiology
Washington University School of Medicine
St. Louis, Missouri

Christopher S. Ahmad, MD
Assistant Professor
Center for Shoulder, Elbow, and Sports Medicine
Department of Orthopaedic Surgery
Columbia University
New York, New York

Jay C. Albright, MD
Director, Pediatric Sports Medicine
Pediatric Specialty Practice
Arnold Palmer Hospital for Children
Orlando, Florida

Annunziato Amendola, MD
Professor, and Director, University of Iowa Sports Medicine
Department of Orthopaedic Surgery
University of Iowa
Iowa City, Iowa

John G. Anderson, MD
Associate Professor
Michigan State University
College of Human Medicine
Orthopaedic Associates of Grand Rapids
Co-Director, Grand Rapids Foot and Ankle Fellowship
Grand Rapids, Michigan

Jack Andrish, MD
Orthopaedic Surgeon
Department of Orthopaedics
Cleveland Clinic
Cleveland, Ohio

Robert A. Arciero, MD
Professor and Director
Orthopaedic Sports Medicine Fellowship
Department of Orthopaedics
University of Connecticut
Farmington, Connecticut

Elizabeth A. Arendt, MD
Professor and Vice Chair
Department of Orthopaedic Surgery
University of Minnesota
Minneapolis, Minnesota

April D. Armstrong, BSc(PT), MD, MSc, FRCSC
Assistant Professor
Department of Orthopaedics and Rehabilitation
Penn State Milton S. Hershey Medical Center
Hershey, Pennsylvania

Edward A. Athanasian, MD
Associate Professor
Cornell Weill Medical College
Hospital for Special Surgery
Memorial Sloan-Kettering Cancer Center
New York, New York

Andrew Auerbach, MD, MPH
Associate Professor of Medicine
Department of Medicine
University of California, San Francisco
San Francisco, California

Donald S. Bae, MD
Instructor in Orthopaedic Surgery
Harvard Medical School
Department of Orthopaedic Surgery
Children's Hospital Boston
Boston, Massachusetts

Hyun Bae, MD
Research Director
The Spine Institute
Santa Monica, California

Kelley Banagan, MD
Resident, Orthopaedic Surgery
University of Maryland
Department of Orthopaedics
Baltimore, Maryland

Paul E. Beaule, MD, FRCSC
Associate Professor
Head, Adult Reconstruction
Department of Orthopaedic Surgery
University of Ottawa
Ottawa, Ontario, Canada

Kathleen Beebe, MD
Assistant Professor
Department of Orthopaedics
University of Medicine and Dentistry of New Jersey-New Jersey Medical School
Newark, New Jersey

Keith R. Berend, MD
Vice Chairman, Board of Directors
New Albany Surgical Hospital
New Albany, Ohio

Gregory C. Berlet, MD, FRCSC
Chief, Foot and Ankle
Department of Orthopaedics
The Ohio State University
Orthopedic Foot and Ankle Center
Columbus, Ohio

Bruce D. Beynnon, PhD
Director of Research
Department of Orthopaedics and Rehabilitation
University of Vermont
Burlington, Vermont

Mohit Bhandari, MD, MSc, FRCSC
Toronto, Ontario, Canada

Nitin N. Bhatia, MD
Chief, Spine Service
Assistant Professor
Department of Orthopaedic Surgery
University of California, Irvine
Orange, California

Jesse E. Bible, BS
Orthopaedic Research Fellow
Department of Orthopaedics
Yale University School of Medicine
New Haven, Connecticut

Debdut Biswas, BA
Orthopaedic Research Fellow
Department of Orthopaedics
Yale University School of Medicine
New Haven, Connecticut

Donald R. Bohay, MD, FACS
Associate Professor
Department of Orthopaedic Surgery
Michigan State University
Orthopaedic Associates of Michigan
Grand Rapids, Michigan

Michael Paul Bolognesi, MD
Assistant Professor and Director, Adult Reconstructive Surgery
Division of Orthopaedic Surgery
Duke University Medical Center
Durham, North Carolina

Deanna M. Boyette, MD
Department of Orthopaedic Surgery
East Carolina University
Greenville, North Carolina

William Bugbee, MD
Division of Orthopaedic Surgery
Scripps Clinic
Associate Adjunct Professor
Department of Orthopaedics
University of California, San Diego
La Jolla, California

R. Stephen J. Burnett, MD, FRCSC
Adult Reconstructive Surgery—Hip and Knee
Division of Orthopaedic Surgery
Vancouver Island Health
Royal Jubilee Hospital
Victoria, British Columbia, Canada

Lisa K. Cannada, MD
Assistant Professor
Department of Orthopaedic Surgery
University of Texas Southwestern Medical Center
Dallas, Texas

Robert V. Cantu, MD
Division Leader of Orthopaedic Trauma
Department of Orthopaedics
Dartmouth-Hitchcock Medical Center
Lebanon, New Hampshire

Kevin M. Casey, MD
Fellow, Lower Extremity Reconstruction
Department of Orthopaedic Surgery
Scripps Clinic
Torrey Pines, California

Paul D. Choi, MD
Assistant Professor of Clinical Orthopaedics
Children's Hospital Los Angeles
Keck School of Medicine
University of Southern California
Los Angeles, California

Charles Day, MD, MBA
Chief, Hand and Upper Extremity Surgery
Department of Orthopedic Surgery
Beth Israel Deaconess Medical Center
Harvard Medical School
Boston, Massachusetts

Craig J. Della Valle, MD
Assistant Professor
Department of Orthopaedic Surgery
Rush University Medical Center
Chicago, Illinois

Mohammad Diab, MD
Associate Professor
Department of Orthopaedic Surgery
University of California, San Francisco
San Francisco, California

Benedict F. DiGiovanni, MD
Associate Professor
Division of Foot and Ankle Surgery
Department of Orthopaedics
University of Rochester School of Medicine
Rochester, New York

Jon Divine, MD

Seth D. Dodds, MD
Assistant Professor
Hand and Upper Extremity Surgery
Department of Orthopaedics and Rehabilitation
Yale University School of Medicine
New Haven, Connecticut

Warren R. Dunn, MD, MPH
Assistant Professor, Orthopaedics and Rehabilitation
Assistant Professor, General Internal Medicine and Public Health
Department of Orthopaedics and Rehabilitation, Sports Medicine
Vanderbilt University Medical Center
Nashville, Tennessee

Mark E. Easley, MD
Assistant Professor
Division of Orthopaedic Surgery
Duke University Medical Center
Durham, North Carolina

Kenneth Egol, MD
Associate Professor and Vice Chairman
Department of Orthopaedic Surgery
NYU Hospital for Joint Diseases
New York, New York

Howard R. Epps, MD
Fondren Orthopedic Group, LLP
Houston, Texas

Greg Erens, MD
Assistant Professor
Department of Orthopaedic Surgery
Emory University School of Medicine
Atlanta, Georgia

Justin S. Field, MD
Orthopaedic Spine Surgeon
Desert Institute for Spine Care
Phoenix, Arizona

Robert Warne Fitch, MD
Assistant Professor of Emergency Medicine
Assistant Professor of Orthopedics
Department of Sports Medicine
Vanderbilt University
Nashville, Tennessee

Vijay K. Goel, PhD
Professor
Department of Bioengineering
The University of Toledo
Toledo, Ohio

Charles A. Goldfarb
Assistant Professor of Orthopedic Surgery
Department of Orthopedic Surgery
Washington University School of Medicine
Saint Louis, Missouri

Gregory D. Gramstad, MD
Shoulder and Elbow Surgeon
Rebound Orthopedics
Vancouver, Washington

Andrew Green, MD
Associate Professor
Department of Orthopaedic Surgery
Warren Alpert Medical School
Brown University
Providence, Rhode Island

Amit Gupta, MD, FRCS
Assistant Clinical Professor
Department of Orthopaedic Surgery
University of Louisville
Louisville, Kentucky

Ranjan Gupta, MD
Professor and Chair
Department of Orthopaedic Surgery
University of California, Irvine
Irvine, California

David A. Halsey, MD
Chief Quality Medical Officer
Springfield Hospital
Springfield Medical Care Systems
Springfield, Vermont

Mark E. Halstead, MD
Clinical Instructor
Team Physician, St. Louis Rams
Departments of Orthopedics and Pediatrics
Washington University School of Medicine
St. Louis, Missouri

Lance Hamlin, PA-C
Physician Assistant
Spine Colorado/Durango Orthopedic Associates, PC
Mercy Regional Medical Center
Durango, Colorado

Timothy J. Hannon, MD, MBA
Medical Director, Blood Management Program
Department of Anesthesiology
St. Vincent Hospital
Indianapolis, Indiana

Timothy E. Hewett, PhD
Director, Associate Professor
Sports Medicine Biodynamics Center
Cincinnati Children's Hospital Medical Center
Cincinnati, Ohio

Alan S. Hilibrand, MD
Associate Professor of Orthopaedic Surgery and Neurosurgery
Rothman Institute at Thomas Jefferson University Hospital
Philadelphia, Pennsylvania

Jason L. Hurd, MD
Shoulder and Elbow Fellow
Department of Orthopaedics
NYU Hospital for Joint Diseases
New York, New York

Morgan Jones, MD
Associate Staff
Department of Orthopaedic Surgery
Cleveland Clinic
Cleveland, Ohio

Christopher Kaeding, MD
Professor of Orthopaedics
Department of Orthopaedics
Medical Director, OSU Sports Medicine Center
The Ohio State University
Columbus, Ohio

Mary Ann Keenan, MD
Chief, Neuro-Orthopaedics Service
Professor and Vice Chair for Graduate Medical Education
Department of Orthopaedic Surgery
University of Pennsylvania
Philadelphia, Pennsylvania

Ali Kiapour, MSc
Department of Bioengineering
The University of Toledo
Toledo, Ohio

Thorsten Kirsch, PhD
Professor
Department of Orthopaedics
University of Maryland School of Medicine
Baltimore, Maryland

John E. Kuhn, MD
Associate Professor
Chief of Shoulder Surgery
Vanderbilt Sports Medicine
Vanderbilt University Medical Center
Nashville, Tennessee

Young W. Kwon, MD, PhD
Assistant Professor
Department of Orthopaedic Surgery
NYU Hospital for Joint Diseases
New York, New York

Mario Lamontagne, PhD
Professor
School of Human Kinetics
University of Ottawa
Ottawa, Ontario, Canada

Francis Y. Lee, MD

Simon Lee, MD
Assistant Professor of Orthopaedics
Department of Orthopaedic Surgery
Rush University Medical Center
Chicago, Illinois

Yu-Po Lee, MD
Assistant Clinical Professor
Department of Orthopaedic Surgery
University of California, San Diego
San Diego, California

Joseph R. Leith, MD
Fellow
Joint Implant Surgeons, Inc.
New Albany, Ohio

Fraser J. Leversedge, MD
Assistant Clinical Professor
Department of Orthopaedic Surgery
University of Colorado Health Sciences Center
Hand Surgery Associates
Denver, Colorado

Johnny Lin, MD
Assistant Professor
Department of Orthopaedic Surgery
Rush University Medical Center
Chicago, Illinois

Sheldon Lin, MD
Associate Professor
Chief, Division of Foot and Ankle
Department of Orthopaedics
University of Medicine and Dentistry of New Jersey—New Jersey Medical School
Newark, New Jersey

Dieter Lindskog, MD
Assistant Professor
Department of Orthopaedics and Rehabilitation
Yale University School of Medicine
New Haven, Connecticut

Frank A. Liporace, MD
Assistant Professor
Department of Orthopaedic Surgery
University of Medicine and Dentistry of New Jersey—New Jersey Medical School
Newark, New Jersey

Adolph V. Lombardi, Jr, MD, FACS
Clinical Assistant Professor
Department of Orthopaedics
Department of Biomedical Engineering
The Ohio State University
Columbus, Ohio

David W. Lowenberg, MD
Chairman
Department of Orthopaedic Surgery
California Pacific Medical Center
San Francisco, California

Scott J. Luhmann, MD
Associate Professor
Department of Orthopaedic Surgery
St. Louis Children's Hospital
Shriners Hospital for Children
Washington University School of Medicine
St. Louis, Missouri

C. Benjamin Ma, MD
Assistant Professor in Residence
Chief, Shoulder and Sports Medicine
Department of Orthopaedic Surgery
University of California, San Francisco
San Francisco, California

David Maish, MD
Assistant Professor
Department of Orthopaedic Surgery
Penn State Hershey Medical Center
Hershey, Pennsylvania

Peter J. Mandell, MD
Assistant Clinical Professor
Department of Orthopaedic Surgery
University of California, San Francisco
San Francisco, California

Robert G. Marx, MD, MSc, FRCSC
Associate Professor of Orthopaedic Surgery
Weill Medical College of Cornell University
Hospital for Special Surgery
New York, New York

Matthew J. Matava, MD
Associate Professor
Department of Orthopaedic Surgery
Washington University School of Medicine
St. Louis, Missouri

Augustus D. Mazzocca, MS, MD
Assistant Professor of Orthopaedic Surgery
University of Connecticut
Farmington, Connecticut

David R. McAllister, MD
Associate Professor
Chief, Sports Medicine Service
Department of Orthopaedic Surgery
David Geffen School of Medicine
University of California, Los Angeles
Los Angeles, California

Eric C. McCarty, MD
Associate Professor
Chief, Sports Medicine and Shoulder Surgery
Department of Orthopaedics
University of Colorado School of Medicine
Denver, Colorado

Michael David McKee, MD, FRCSC
Associate Professor
Division of Orthopaedic Surgery
Department of Surgery
St. Michael's Hospital
University of Toronto
Toronto, Ontario, Canada

Michael J. Medvecky, MD
Assistant Professor
Department of Orthopaedics and Rehabilitation
Yale University School of Medicine
New Haven, Connecticut

Ankit Mehta, BS
Department of Bioengineering
The University of Toledo
Toledo, Ohio

Steven L. Moran, MD
Associate Professor of Plastic Surgery and Orthopedic Surgery
Division of Hand Surgery
Mayo Clinic
Rochester, Minnesota

Steven J. Morgan, MD
Associate Professor
Department of Orthopaedics
University of Colorado School of Medicine
Denver Health Medical Center
Denver, Colorado

Thomas E. Mroz, MD
Staff, Spine Surgery
Neuroscience Institute
Center for Spine Health
Cleveland Clinic Foundation
Cleveland, Ohio

Anand M. Murthi, MD
Assistant Professor
Chief, Shoulder and Elbow Service
Department of Orthopaedics
University of Maryland School of Medicine
Baltimore, Maryland

Wendy M. Novicoff, PhD
Manager, Department of Orthopaedic Surgery
Assistant Professor, Department of Public Health Sciences
University of Virginia Health System
Charlottesville, Virginia

Robert F. Ostrum, MD
Professor, Department of Orthopaedic Surgery
University of Medicine and Dentistry of New Jersey—Robert Wood Johnson Medical School
Director of Orthopaedic Trauma, Cooper University Hospital
Camden, New Jersey

Thomas Padanilam, MD
Department of Orthopaedic Surgery
The University of Toledo
Toledo, Ohio

Richard D. Parker, MD
Education Director
Cleveland Clinic Sports Health
Department of Orthopaedics
Cleveland Clinic
Cleveland, Ohio

Michael L. Parks, MD
Assistant Professor
Hospital for Special Surgery
Cornell Weill Medical Center
New York, New York

Javad Parvizi, MD
Director of Clinical Research
Associate Professor
Department of Orthopaedic Surgery
Rothman Institute at Thomas Jefferson University Hospital
Philadelphia, Pennsylvania

Nikos K. Pavlides, MD
Pottstown, Pennsylvania

Terrence M. Philbin, DO
Chief, Division of Orthopedic Foot and Ankle Surgery
Grant Medical Center
Columbus, Ohio

Jeffery L. Pierson, MD
Medical Director
St. Vincent Orthopedic Center
Joint Replacement Surgeons of Indiana
Indianapolis, Indiana

Kornelis A. Poelstra, MD, PhD
Assistant Professor
Department of Orthopaedics
University of Maryland
Baltimore, Maryland

Ben B. Pradhan, MD, MSE
Pasadena, California

Steven M. Raikin, MD
Associate Professor of Orthopaedic Surgery
Director, Foot and Ankle Service
Rothman Institute at Thomas Jefferson University Hospital
Philadelphia, Pennsylvania

Gannon B. Randolph, MD
Attending Surgeon
Boise Orthopedic Clinic
Boise, Idaho

Joshua Ratner, MD
The Philadelphia Hand Center, PC
Atlanta, Georgia

David R. Richardson, MD
Intructor
Department of Orthopaedic Surgery
Director, Orthopaedic Residency Program
University of Tennessee—Campbell Clinic
Memphis, Tennessee

E. Greer Richardson, MD
Professor
Department of Orthopaedic Surgery
University of Tennessee College of Medicine
Director of Fellowship and Foot and Ankle Service, Campbell Clinic
Memphis, Tennessee

Michael D. Ries, MD
Professor of Orthopaedic Surgery
Chief of Arthroplasty
University of California, San Francisco
San Francisco, California

K. Daniel Riew, MD
St. Louis, Missouri

Marco Rizzo, MD
Associate Professor
Department of Orthopedic Surgery
Mayo Clinic
Rochester, Minnesota

Tamara D. Rozental, MD
Instructor
Department of Orthopaedic Surgery
Harvard Medical School
Boston, Massachusetts

Khaled J. Saleh, MD, MSc(Epid), FRCSC
Professor and Adult Reconstruction Division Chief and Fellowship Director
Department of Orthopaedic Surgery
University of Virginia
Charlottesville, Virginia

Vincent James Sammarco, MD
Director, Foot and Ankle Fellowship
Cincinnati Sports Medicine and Orthopaedic Center
Cincinnati, Ohio

David Sanders, MD, MSc, FRCSC
Associate Professor
Department of Orthopaedic Surgery
University of Western Ontario
Victoria Hospital
London, Ontario, Canada

Anthony A. Scaduto, MD
Los Angeles, California

Perry L. Schoenecker, MD
Professor
Department of Orthopaedic Surgery
Washington University School of Medicine
St. Louis, Missouri

Thomas Scioscia, MD
West End Orthopaedic Clinic
Richmond, Virginia

Jon K. Sekiya, MD
Associate Professor
MedSport—Department of Orthopaedic Surgery
University of Michigan
Ann Arbor, Michigan

Sung Wook Seo, MD
New York, New York

Arya Nick Shamie, MD
Associate Clinical Professor
Chief, Wadsworth Spine Service
Department of Orthopaedic Surgery and Neurosurgery
David Geffen School of Medicine at UCLA
Los Angeles, California

Alexander Y. Shin, MD
Consultant and Professor of Orthopedic Surgery
Department of Orthopedic Surgery
Mayo Clinic
Rochester, Minnesota

Beth E. Shubin Stein, MD
Assistant Professor, Orthopaedic Surgery
Sports Medicine and Shoulder Department
Weill Medical College, Cornell University
Hospital for Special Surgery
New York, New York

Kern Singh, MD
Assistant Professor
Department of Orthopaedic Surgery
Rush University Medical Center
Chicago, Illinois

Douglas G. Smith, MD
Seattle, Washington

Nelson Fong SooHoo, MD
Assistant Professor
Department of Orthopaedic Surgery
University of California, Los Angeles
Los Angeles, California

Jeffrey T. Spang, MD
Department of Orthopaedics
University of Connecticut
Farmington, Connecticut

Samantha A. Spencer, MD
Instructor in Orthopaedic Surgery
Harvard Medical School
Staff Physician
Children's Hospital Boston
Department of Orthopaedic Surgery
Boston, Massachusetts

Lynne Steinbach, MD
Professor
Chief, Musculoskeletal Imaging
Department of Radiology
University of California, San Francisco
San Francisco, California

Michael Steinmetz, MD
Assistant Professor
Center for Spine Health
Cleveland Clinic
Cleveland, Ohio

John S. Taras, MD
Associate Professor
Division of Hand Surgery
Department of Orthopaedic Surgery
The Philadelphia Hand Center, P.C.
Philadelphia, Pennsylvania

Ross Taylor, MD
Attending Orthopaedic Surgeon
Department of Orthopaedic Surgery
Coastal Orthopaedic Associates
Conway, South Carolina

Stavros Thomopoulos, PhD
Assistant Professor
Department of Orthopaedic Surgery and Biomedical Engineering
Washington University
St. Louis, Missouri

Jeffry T. Watson, MD
Assistant Professor
Department of Orthopaedics
Vanderbilt University
Nashville, Tennessee

Peter G. Whang, MD
Assistant Professor
Department of Orthopaedics and Rehabilitation
Yale University School of Medicine
New Haven, Connecticut

Glenn N. Williams, PhD, PT, ATC
Director of Research, University of Iowa Sports Medicine Center
Assistant Professor, Physical Therapy and Rehabilitation Sciences, and Orthopaedics and Rehabilitation
University of Iowa
Iowa City, Iowa

Brian R. Wolf, MD, MS
Assistant Professor
Team Physician, University of Iowa
Department of Orthopaedics and Rehabilitation
University of Iowa
Iowa City, Iowa

Philip Wolinsky, MD
Professor of Orthopaedic Surgery
Department of Orthopaedic Surgery
University of California at Davis
Sacramento, California

Rick Wright, MD
Associate Professor
Department of Orthopaedics
Washington University School of Medicine
St. Louis, Missouri

Dane K. Wukich, MD
Medical Director
UPMC Comprehensive Foot and Ankle Center
University of Pittsburgh Medical Center
Pittsburgh, Pennsylvania

S. Tim Yoon, MD, PhD
Assistant Professor
Department of Orthopaedic Surgery
Emory University
Atlanta, Georgia

Jim A. Youssef, MD
Senior Partner
Spine Colorado/Durango Orthopedic Associates, PC
Mercy Regional Medical Center
Durango, Colorado

Warren D. Yu, MD
Assistant Professor
Department of Orthopaedic Surgery
George Washington University
Medical Faculty Associates
Washington, D.C.

M. Siobhan Murphy Zane, MD
Assistant Professor
Division of Pediatric Orthopaedic Surgery
Department of Orthopaedic Surgery
Tufts University School of Medicine
Tufts-New England Medical Center
The Floating Hospital for Children
Boston, Massachusetts

Preface

The AAOS Comprehensive Orthopaedic Review is designed to facilitate studying for board examinations and the Orthopaedic In-Training Examination (OITE). This review text involves the work of more than 150 experts in various fields of orthopaedic surgery and musculoskeletal health. The goal is to provide busy orthopaedic surgeons with a text that is both comprehensive and easy to read and that will facilitate preparation for the aforementioned examinations.

This comprehensive review text has several unique features that set it apart from other texts on the market. First, the information is presented in a consise, short-statement format that is easy to read. Second, top testing facts appear at the end of each chapter; these items provide the reader with the essential information that should have been mastered after reading the chapter. Third, the AAOS Comprehensive Orthopaedic Review includes many color illustrations and photographs to enhance learning. Finally, the book is accompanied by a booklet containing hundreds of study questions that have been validated and created for this text and other AAOS publications. These questions and the accompanying answers provide the reader with a means of assessing his or her knowledge and identifying subjects that may require further review. Purchasers of the text may also access it online in a fully searchable format. All of these features make this book the most comprehensive board review text for orthopaedic surgery that has been published to date.

The text is divided into 12 sections: Basic Science, General Knowledge, Pediatrics, Orthopaedic Oncology and Systemic Disease, Sports Medicine, Trauma, Spine, Shoulder and Elbow, Hand and Wrist, Total Joint Arthroplasty/Joint Salvage, Knee, and Foot and Ankle.

I owe a significant debt of gratitude to the section editors. The book would have fallen far short of its objectives without the contributions of the following section editors (listed in alphabetical order): Martin Boyer, MD (Hand and Wrist); Kevin Bozic, MD (General Knowledge); John Clohisy, MD, and Jonathan Grauer, MD (Basic Science); Brian Donley, MD (Foot and Ankle); Leesa Galatz, MD (Shoulder and Elbow); Ken Koval, MD (Trauma); David Skaggs, MD, and Robert Kay, MD (Pediatrics); Kurt Spindler, MD (Sports Medicine; Knee); Thomas Vail, MD (Total Joint Arthroplasty/Joint Salvage); Jeffrey Wang, MD (Spine); and Kristy Weber, MD, and Frank Frassica, MD (Orthopaedic Oncology and Systemic Disease). These section editors chose the chapter authors and participated in the intensive editorial process. Each chapter has been reviewed multiple times by the section editors and me in order to provide the reader with accurate data and in a format that facilitates learning.

This text has been 2 years in the making. I especially want to thank Laurie Braun, Managing Editor, for her hard work, patience, and commitment to quality in editing this book. I also want to thank Mary Steermann Bishop, Senior Manager, Production and Archives, and her staff for their fine work with respect to layout and the production of the numerous illustrations used in this text. Finally, I would be remiss if I did not thank Marilyn Fox, PhD, Director, Department of Publications, for her vision to create this text and her support, which allowed us to include the full-color illustrations and the study questions.

The section editors and I hope you will agree that we have accomplished our goal of creating a comprehensive review text that will enhance your understanding of musculoskeletal medicine and facilitate your preparation for the critical examinations you face as you pursue your career in orthopaedic surgery.

Jay R. Lieberman, MD
Director, New England Musculoskeletal Institute
Professor and Chairman,
Department of Orthopaedic Surgery
University of Connecticut Health Center
Farmington, Connecticut

Table of Contents

Section 1: Basic Science… 1

Chapter 1 - Cellular and Molecular Biology, Immunology, and Genetics… 3
Sung Wook Seo, MD Francis Y. Lee, MD

Chapter 2 - Biomechanics… 15
Vijay K. Goel, PhD Ankit Mehta, BS Ali Kiapour, MSc Jonathan N. Grauer, MD

Chapter 3 - Biomaterials… 21
Kern Singh, MD

Chapter 4 - Skeletal Development… 29
Kelley Banagan, MD Thorsten Kirsch, PhD Kornelis A. Poelstra, MD, PhD

Chapter 5 - Bone and Joint Biology… 41
John C. Clohisy, MD Dieter Lindskog, MD Yousef Abu-Amer, PhD

Chapter 6 - Articular Cartilage… 53
Debdut Biswas, BA Jesse E. Bible, BS Jonathan N. Grauer, MD

Chapter 7 - Tendons and Ligaments… 65
Stavros Thomopoulos, PhD

Chapter 8 - Peripheral Nervous System… 71
Seth D. Dodds, MD

Chapter 9 - Skeletal Muscle… 83
Michael J. Medvecky, MD

Chapter 10 - Intervertebral Disk… 93
S. Tim Yoon, MD, PhD

Chapter 11 - Musculoskeletal Infections and Microbiology… 97
R. Stephen J. Burnett, MD, FRCSC Nikos Pavlides, MD

Chapter 12 - Bone Grafting/Bone Graft Substitutes… 111
Hyun Bae, MD Justin S. Field, MD

Section 2: General Information… 117

Chapter 13 - Medicolegal Issues… 119
David A. Halsey, MD

Chapter 14 - Medical Ethics… 125
Mohammad Diab, MD

Chapter 15 - Occupational Health/Work-Related Injury and Illness… 131
Peter J. Mandell, MD

Chapter 16 - Musculoskeletal Imaging… 137
C. Benjamin Ma, MD Lynne Steinbach, MD

Chapter 17 - Perioperative Medical Management… 143
Andrew Auerbach, MD, MPH

Chapter 18 - Coagulation and Thromboembolism… 149
Craig J. Della Valle, MD

Chapter 19 - Blood Management… 157
Timothy J. Hannon, MD, MBA Jeffery L. Pierson, MD

Chapter 20 - Normal and Pathologic Gait… 163
Mary Ann Keenan, MD

Chapter 21 - Orthoses, Amputations, and Prostheses… 171
Mary Ann Keenan, MD Douglas G. Smith, MD

Chapter 22 - Neuro-Orthopaedics and Rehabilitation… 189
Mary Ann Keenan, MD

Chapter 23 - Statistics: Practical Applications for Orthopaedics… 199
Mohit Bhandari, MD, MSc, FRCSC

Chapter 24 - Evidence-Based Medicine… 207
Khaled J. Saleh, MD, MSc(Epid), FRCSC Wendy M. Novicoff, PhD

Section 3: Pediatrics… 213

Chapter 25 - Pediatric Multiple Trauma and Upper Extremity Fractures… 215
Robert M. Kay, MD

Chapter 26 - Pediatric Pelvic and Lower Extremity Fractures and Child Abuse… 233
Robert M. Kay, MD

Chapter 27 - Pediatric Spine Conditions… 245
Scott J. Luhmann, MD David L. Skaggs, MD

Chapter 28 - Osteoarticular Infection… 267
Howard R. Epps, MD

Chapter 29 - Musculoskeletal Conditions and Injuries in the Young Athlete… 279
Jay C. Albright, MD

Chapter 30 - Pediatric Neuromuscular Disorders… 293
M. Siobhan Murphy Zane, MD

Chapter 31 - Congenital Hand and Wrist Anomalies and Brachial Plexus Palsies… 311
Donald S. Bae, MD

Chapter 32 - Pediatric Hip Conditions… 321
Paul D. Choi, MD

Chapter 33 - Pediatric Conditions Affecting the Lower Extremity… 339
Anthony Scaduto, MD

Chapter 34 - Normal and Abnormal Growth… 359
Samantha A. Spencer, MD

Chapter 35 - Connective Tissue Diseases, Arthritides, and Other Diseases… 367
Samantha A. Spencer, MD

Section 4: Orthopaedic Oncology and Systemic Disease… 379

Chapter 36 - Overview of Orthopaedic Oncology and Systemic Disease… 381
Frank J. Frassica, MD

Chapter 37 - Principles of Treatment of Musculoskeletal Tumors… 387
Frank J. Frassica, MD

Chapter 38 - Benign Bone Tumors and Reactive Lesions… 391
Kristy Weber, MD

Chapter 39 - Malignant Bone Tumors… 417
Kristy Weber, MD

Chapter 40 - Benign Soft-Tissue Tumors and Reactive Lesions… 443
Kristy Weber, MD

Chapter 41 - Malignant Soft-Tissue Tumors… 459
Kristy Weber, MD

Chapter 42 - Miscellaneous Lesions… 471
Frank J. Frassica, MD

Chapter 43 - Metastatic Bone Disease… 477
Kristy Weber, MD

Chapter 44 - Metabolic Bone and Inflammatory Joint Disease… 491
Frank J. Frassica, MD

Section 5: Sports Medicine… 501

Chapter 45 - Overuse Injuries… 503
Christopher Kaeding, MD Annunziato Amendola, MD

Chapter 46 - Neurologic Injuries Related to Sports Participation… 509
John E. Kuhn, MD

Chapter 47 - Medical Aspects of Sports Participation… 515
Robert Warne Fitch, MD Mark E. Halstead, MD

Chapter 48 - Sports Rehabilitation… 523
Timothy E. Hewett, PhD Bruce D. Beynnon, PhD Jon Divine, MD Glenn N. Williams, PhD, PT, ATC

Section 6: Trauma… 531

Chapter 49 - Gunshot Wounds and Open Fractures… 533
Kenneth J. Koval, MD

Chapter 50 - Evaluation of the Trauma Patient… 539
Philip Wolinsky, MD

Chapter 51 - Hand and Wrist Fractures and Dislocations, Including Carpal Instability… 547
Steven L. Moran, MD Marco Rizzo, MD Alexander Y. Shin, MD

Chapter 52 - Fractures of the Humeral Shaft and Distal Humerus… 563
Frank A. Liporace, MD

Chapter 53 - Pelvic, Acetabular, and Sacral Fracvtures… 577
Robert V. Cantu, MD

Chapter 54 - Hip Dislocations and Femoral Head Fractures… 591
Robert F. Ostrum, MD

Chapter 55 - Fractures of the Hip… 597
Steven J. Morgan, MD

Chapter 56 - Fractures of the Femoral Shaft and Distal Femur… 611
Lisa K. Cannada, MD

Chapter 57 - Knee Dislocations and Patella Fractures… 623
Robert V. Cantu, MD Kenneth J. Koval, MD

Chapter 58 - Tibial Plateau and Tibia-Fibula Shaft Fractures… 633
Kenneth Egol, MD

Chapter 59 - Foot Trauma… 643
Nelson Fong SooHoo, MD

Chapter 60 - Fractures of the Ankle and Tibial Plafond… 659
David Sanders, MD, MSc, FRCSC

Chapter 61 - Nonunions, Osteomyelitis, and Limb Deformity Analysis… 677
David W. Lowenberg, MD

Section 7: Spine… 689

Chapter 62 - Anatomy of the Spine… 691
Gannon B. Randolph, MD Arya Nick Shamie, MD

Chapter 63 - Physical Examination of the Spine… 699
Alan S. Hilibrand, MD

Chapter 64 - Imaging of the Spine… 709
Nitin N. Bhatia, MD

Chapter 65 - Nonsurgical Treatment and Diagnostics in Spinal Disorders… 715
Thomas Scioscia, MD Jeffrey C. Wang, MD

Chapter 66 - Adult Spinal Deformity… 721
Jim A. Youssef, MD Lance Hamlin, PA-C

Chapter 67 - Infections of the Spine… 727
Peter G. Whang, MD Jonathan N. Grauer, MD

Chapter 68 - Spinal Trauma… 735
Warren D. Yu, MD

Chapter 69 - Degenerative Conditions of the Cervical Spine… 749
K. Daniel Riew, MD Jeffrey C. Wang, MD

Chapter 70 - Lumbar Degenerative Disease and Low Back Pain… 761
Michael Steinmetz, MD Thomas E. Mroz, MD

Chapter 71 - Osteoporosis of the Spine and Vertebral Compression Fractures… 777
Ben B. Pradhan, MD, MSE

Chapter 72 - Inflammatory Arthritides of the Spine… 783
Yu-Po Lee, MD

Section 8: Shoulder and Elbow… 791

Chapter 73 - Anatomy of the Shoulder, Arm, and Elbow… 793
Gregory D. Gramstad, MD

Chapter 74 - The Unstable Shoulder… 805
Jeffrey T. Spang, MD Augustus D. Mazzocca, MS, MD Robert A. Arciero, MD

Chapter 75 - Rotator Cuff Tears and Cuff Tear Arthropathy… 817
Anand M. Murthi, MD

Chapter 76 - Arthritis and Arthroplasty of the Shoulder… 827
Young W. Kwon, MD, PhD Jason L. Hurd, MD

Chapter 77 - Shoulder Conditions in the Athlete… 837
Beth E. Shubin Stein, MD

Chapter 78 - Traumatic Conditions of the Shoulder… 843
Andrew Green, MD

Chapter 79 - Stiffness of the Elbow… 859
Anand M. Murthi, MD

Chapter 80 - Dislocations of the Elbow… 865
April D. Armstrong, BSc(PT), MD, MSc, FRCSC

Chapter 81 - Arthritides of the Elbow… 871
April D. Armstrong, BSc(PT), MD, MSc, FRCSC

Chapter 82 - Elbow Injuries in the Athlete… 877
Christopher S. Ahmad, MD

Chapter 83 - Fractures of the Elbow… 887
Michael David McKee, MD, FRCSC

Section 9: Hand and Wrist… 897

Chapter 84 - Anatomy of the Hand and Wrist… 899
Fraser J. Leversedge, MD

Chapter 85 - Arthritides of the Hand and Wrist… 917
Charles Day, MD, MBA Tamara Rozental, MD

Chapter 86 - Bone and Soft-Tissue Tumors of the Hand and Forearm… 927
Edward A. Athanasian, MD

Chapter 87 - Traumatic Brachial Plexus Injuries… 931
Alexander Y. Shin, MD

Chapter 88 - Dupuytren Contracture… 939
Jeffry T. Watson, MD

Chapter 89 - Flexor and Extensor Tendon Injuries… 945
John S. Taras, MD Joshua Ratner, MD

Chapter 90 - Frostbite… 955
Jeffrey Watson, MD

Chapter 91 - Infections of the Hand… 957
Jeffry T. Watson, MD

Chapter 92 - Nerve Compression Syndromes… 965
Ranjan Gupta, MD

Chapter 93 - Replantations in the Upper Extremities… 975
Amit Gupta, MD, FRCS

Chapter 94 - Soft-Tissue Coverage… 979
Martin I. Boyer, MD, MSc, FRCSC

Chapter 95 - Vascular Disorders… 987
Tamara D. Rozental, MD

Chapter 96 - Wrist Arthroscopy… 989
Charles A. Goldfarb, MD

Section 10: Total Joint Arthroplasty/Joint Salvage… 993

Chapter 97 - General Evaluation of the Hip or Knee Arthroplasty Patient… 995
David Maish, MD

Chapter 98 - Nonarthroplasty Surgical Treatment of the Hip… 1005
John C. Clohisy, MD Perry L. Schoenecker, MD

Chapter 99 - Nonarthroplasty Surgical Treatment of the Knee… 1011
Kevin M. Casey, MD William Bugbee, MD

Chapter 100 - Biomechanics and Wear in Joint Arthroplasty… 1017
Paul E. Beaule, MD, FRCSC Mario Lamontagne, PhD

Chapter 101 - Primary Hip Arthroplasty… 1025
Michael L. Parks, MD

Chapter 102 - Revision Total Hip Arthroplasty… 1035
Keith R. Berend, MD Joseph R. Leith, MD Adolph V. Lombardi, Jr, MD, FACS

Chapter 103 - Primary Total Knee Arthroplasty… 1043
Michael Paul Bolognesi, MD

Chapter 104 - Revision Total Knee Arthroplasty… 1057
Michael D. Ries, MD

Chapter 105 - Periprosthetic Joint Infections… 1067
Javad Parvizi, MD

Chapter 106 - Periprosthetic Fractures Associated With Total Hip and Knee Arthroplasty… 1075
Greg Erens, MD

Section 11: Knee… 1087

Chapter 107 - Anatomy and Biomechanics of the Knee… 1089
Eric C. McCarty, MD David R. McAllister, MD

Chapter 108 - Extensor Mechanism Injuries/Pain… 1101
Elizabeth A. Arendt, MD Jack Andrish, MD Morgan Jones, MD

Chapter 109 - Cruciate and Collateral Ligament Injuries… 1113
Robert G. Marx, MD, MSc, FRCSC Richard D. Parker, MD Matthew J. Matava, MD Jon K. Sekiya, MD

Chapter 110 - Meniscus Injury and Repair… 1131
Rick Wright, MD

Chapter 111 - Articular Cartilage Injury and Treatment… 1137
Brian R. Wolf, MD, MS Warren R. Dunn, MD, MPH

Section 12: Foot and Ankle… 1145

Chapter 112 - Anatomy and Biomechanics of the Foot and Ankle… 1147
Vincent James Sammarco, MD Ross Taylor, MD

Chapter 113 - Disorders of the First Ray… 1157
Thomas Padanilam, MD

Chapter 114 - Forefoot Disorders… 1165
Steven M. Raikin, MD

Chapter 115 - Arthritides of the Foot and Ankle… 1171
Mark E. Easley, MD Deanna M. Boyette, MD

Chapter 116 - Acute and Chronic Injuries of the Ankle… 1179
John G. Anderson, MD Donald R. Bohay, MD, FACS

Chapter 117 - Arthroscopy of the Ankle… 1187
Benedict F. DiGiovanni, MD

Chapter 118 - Tendon Disorders… 1193
Simon Lee, MD Johnny Lin, MD

Chapter 119 - Heel Pain… 1205
David R. Richardson, MD E. Greer Richardson, MD

Chapter 120 - Tumors and Infections of the Foot and Ankle… 1211
Kathleen Beebe, MD Sheldon Lin, MD

Chapter 121 - The Diabetic Foot and Ankle… 1217
Gregory C. Berlet, MD, FRCSC Terrence M. Philbin, DO

Chapter 122 - Neurologic Disorders of the Foot and Ankle… 1225
Dane Wukich, MD


AAOS Comprehensive Orthopaedic Review (2009)

Section 1 - Basic Science

Section Editors

John C. Clohisy, MD

Jonathan N. Grauer, MD


Chapter 1. Cellular and Molecular Biology, Immunology, and Genetics - Sung Wook Seo, MD; Francis Y. Lee, MD

I. Terminology and Definitions

A. Nuclear structure of cells

1. DNA-related terms

a. DNA—A double-stranded deoxyribose that contains pairs of nucleotides connected by hydrogen bonds. Four nitrogenous bases (adenine, guanine, cytosine, thymine) are found in DNA. DNA contains biologic information for replication and regulation of gene expression. The nucleotide sequence in DNA determines the specific information.

b. Genome—Complete complement of genetic information of an organism.

c. Chromosome—Nuclear structure containing a linear strand of DNA; humans have 46 chromosomes (23 pairs).

d. Solenoid—Three-dimensional shape found in cells that resembles an electromagnetic coil wrapped around a core.

e. Nucleosome—DNA/histone complex consisting of DNA wrapped around four pairs of proteins called histones (
Figure 1).

f. Gene—Specific segment of DNA that contains all the information required for synthesis of a protein, including both coding and noncoding sequences.

g. Recombinant DNA—DNA artificially made by recombinant technique (manipulation of a DNA segment).

h. Exon—Portion of a gene that codes for messenger RNA (mRNA).

i. Intron—Portion of a gene that does not code for mRNA.

j. Gene promoter—Regulatory portion of DNA that controls initiation of transcription adjacent to the transcription start site of a gene.

k. Promoter DNA sequences—DNA sequences that are upstream of the coding sequences that are necessary for binding of transcription factors. Each transcription factor has a strong affinity for specific sequences (
Figure 2).

l. Gene enhancer—Regions of a gene that positively regulate rates of transcription.

m. Transgene—A gene that is artificially placed into a single-celled embryo and is present in all cells of that organism.

2. RNA-related terms

a. RNA—Nucleic acid composed of ribonucleotide monomers, each of which contains ribose, a phosphate group, and a purine or pyrimidine.

b. Messenger RNA (mRNA)—Translates and transmits DNA information into protein synthesis machinery.

c. Small interfering RNA (siRNA)—Short double-stranded RNA that interferes with the expression of a specific gene.

[Figure 1. DNA wraps around histone octamers to create a histone/DNA complex called a nucleosome, which is wound further into a solenoid form. The solenoid form is packed into the chromosome.]

[Figure 2. The promoter region includes the binding site for various transcriptional factors, including the TATA box, and a binding site for RNA polymerase II. TBP = TATA-binding protein.]

d. Ribosomal RNA (rRNA)—Major constituent of the ribosome, which is the cell machinery for synthesizing proteins.

e. Transfer RNA (tRNA)—Transfers a specific amino acid to mRNA.

f. RNA polymerase RNAP I (Pol I)—Transcribes the rRNA genes.

g. RNAP II (Pol II)—Transcribes protein-encoding genes into mRNA.

h. RNAP III (Pol III)—Transcribes all the tRNA genes.

B. Gene expression (transcription; DNA ® mRNA) (
Figure 3)

1. Transcription—Process of reading DNA information by RNA polymerase to make specific mRNA.

2. Translation—Building a protein from amino acids by specific mRNA. tRNA interprets the code on the mRNA and delivers the amino acids.

3. Transformation—Inserting a plasmid into a bacterium with added recombinant DNA.

4. Splicing—Removal of intronic sequences from newly transcribed RNA, resulting in the production of mRNA.

5. Transcription factor—Protein that can initiate transcription.

C. Protein expression (translation; mRNA ® peptides)—tRNA interprets the code on the mRNA and delivers amino acids to the peptide chain, which is mediated by the ribosome machinery.

D. Cell division and cell cycle

1. Haploid—Amount of DNA in a human egg or sperm cell, or half the DNA in a normal cell.

2. Diploid—Twice haploid; the amount of DNA in a normal resting human cell (the G0/G1 phase of the cell cycle).

3. Tetraploid—Four times haploid, or twice the amount of DNA in a resting cell; the amount of DNA in a cell in the G2 phase of the cell cycle.

4. Point mutation—An alteration in the genomic DNA at a single nucleotide.

E. Extracellular matrix

1. Extracellular matrix (ECM)—The noncellular portion of a tissue that provides structural support and affects the development and biochemical functions of cells (
Table 1).

2. Collagen—Triple-helix proteins that form most of the fibrils in the ECM (Table 1). Consists of various combinations of α1, α2, and α3 chains.

3. Glycosaminoglycans (GAGs)—Structural polysaccharides in the ECM. A GAG is composed of a repeating disaccharide. These include hyaluronic acid, dermatan sulfate, chondroitin sulfate, heparin, heparan sulfate, and keratan sulfate. Most

[Figure 3. The general flow of gene expression (from DNA to RNA to protein).]

GAGs attach covalently to a protein core to become a proteoglycan. Hyaluronic acid, a nonsulfated GAG, does not attach to proteins, but proteoglycans are linked to hyaluronic acid to form giant molecules that act as excellent lubricators or shock absorbers.

4. Fibronectin—The role of fibronectin is to attach cells to various fibrous collagens (type I, II, III, V) in the ECM. Fibronectin is composed of several functional units that contain binding sites for ECM molecules such as heparin, collagen, and fibrin. Fibronectin also contains cell-binding domains, which have RGD (Arg-Gly-Asp) integrin-binding sequences. Fibronectin has been known to regulate cell migration and differentiation.

5. Laminin—An important component of the basal lamina. Laminin and type IV collagen form a network for the basement membrane scaffold.

[Table 1. Collagen Types and Representative Tissues]

[
Table 2. Genetic Defects Associated With Skeletal Dysplasias]

II. Basic Genetics

A. Genomic DNA

1. Human chromosomes contain 6 billion base pairs, which encode approximately 50,000 to 100,000 individual genes. All the genetic information present in a single haploid set of chromosomes constitutes the genome for a human being. A variety of orthopaedic disorders are secondary to genetic mutation (Tables 2 through
5).

2. Only 5% to 10% of genomic DNA in humans is transcribed. Genes in DNA are organized into introns, or noncoding sequences, and exons, which contain the code for the mRNA to produce the proteins as a gene product.

3. The noncoding sequences contain promoter regions, regulatory elements, and enhancers. About half of the coding genes in human genomic DNA are solitary genes, and their sequences occur only once in the haploid genome.

4. Directionality—Single-strand nucleic acid is synthesized

[
Table 3. Genetic Defects Associated with Metabolic Bone Diseases and Connective Tissue Disorders]

[
Table 4. Genetic Defects Associated With Musculoskeletal Tumors]

[Table 5. Genetic Defects Associated With Other Musculoskeletal Disorders]

in vivo in a 5´ to 3´ direction, meaning from the fifth to the third carbon in the nucleotide sugar ring (Figure 3).

5. Simple-sequence repeated DNA in long tandem array is located in centromeres, telomeres, and specific locations within the arms of particular chromosomes. Because a particular simple-sequence tandem array is variable between individuals, these differences form the basis for DNA fingerprinting for identifying individuals.

6. Mitochondrial DNA (mtDNA) encodes rRNA, tRNA, and proteins for electron transport and adenosine triphosphate (ATP) synthesis. mtDNA originates from egg cells. Mutations in mtDNA can cause neuromuscular disorders.

B. Control of gene expression

1. Transcription—Transcriptional control is the primary step for gene regulation (Figure 2). A transcription process means the synthesis of complementary RNA by RNA polymerase from a strand of DNA molecule. Transcription is controlled by a regulatory sequence in DNA called the cis-acting sequence, which includes enhancer and promoter sites. Trans-acting factors bind to the cis-acting sequence and regulate gene expression. The trans-acting factor is usually a protein such as a transcriptional factor. Promoter regions include the binding site for various transcriptional factors, including the TATA box, and a binding site for RNA polymerase II. The TATA-binding protein, together with other transcriptional proteins, initiates transcription, followed by binding of RNA polymerase. RNA polymerase II generates mRNA template.

2. Translation (Figure 3)—The ribosome binds to the translation start sites of the mRNA and initiates protein synthesis. tRNA interprets the code on the mRNA and delivers amino acids to the peptide chain. Each amino acid is encoded by a 3-nucleotide sequence (codon). For example, UUC is a codon for lysine, and GGG or GGU are codons for glycine. UGA, UUA, and UAG are codons that stop translation.

C. Inheritance patterns of genetic disease

1. Autosomal mutation—A gene mutation that is located on a chromosome other than the X or Y chromosome.

2. Sex-linked mutation—A gene mutation that is located on the X or Y chromosome.

3. Dominant mutation—A mutation of one allele is sufficient to cause an abnormal phenotype.

4. Recessive mutation—A mutation of both alleles is necessary to cause an abnormal phenotype.

D. Musculoskeletal genetic disorders are listed in Tables 2 through 5.

III. Extracellular Signaling (cell-to-cell interaction)

A. Signaling by secretary molecules

1. Endocrine signaling—Hormones secreted from distant endocrine cells are carried by the blood to its target cells. Some lipophilic hormones (steroid hormone, thyroxine, and retinoids) can diffuse across the cell membrane and bind to specific receptors in the cytosole or nucleus. The hormone-receptor complex affects DNA by altering the transcription of specific genes.

2. Paracrine signaling—Water-soluble hormones (peptide hormones such as insulin and glucagons, catecholamines) and some lipophilic hormones (prostaglandins) bind to cell-surface receptors of neighboring cells to affect their growth and proliferation.

3. Autocrine signaling—Some kinds of growth factors are secreted from cells to stimulate their own growth and proliferation.

B. Signaling by membrane-bound protein—Certain membrane-bound proteins on cells can bind directly to specific receptors on adjacent cells to transfer signals.

IV. Intracellular Signaling

A. Cell response—Cells express specific genes in response to extracellular influences such as mechanical forces; extracellular matrices; and contact with other cells, hormones, and cytokines. External influences are used by cells to coordinate intracellular signaling events and regulate the synthesis of specific genes that impact cell proliferation, differentiation, and paracrine function (
Figures 4 and
5).

B. Signal transduction—The process of converting extracellular signals to cell response.

1. Initiation of signal transduction—Binding of the ligand to a specific receptor initiates signal transduction in various ways, depending on the type of receptor.

a. G protein-coupled receptors—Binding the ligand to the receptor activates a G protein. The G protein modulates a specific second messenger or an ion channel.

b. Ion-channel receptors—Ligand binding alters the conformation of a specific ion channel. The resultant ion movement across the cell membrane activates a specific intracellular molecule.

c. Tyrosine kinase-linked receptors—Binding the ligand activates cytosolic protein-tyrosine kinase.

d. Receptors with intrinsic enzyme activity—Some receptors have intrinsic catalytic activity. Some have guanine cyclase activity to convert guanosine triphosphate (GTP) to cyclic guanosine monophosphate (cGMP). The others have tyrosine kinase activity to phosphorylate various protein substrates (referred to as receptor tyrosine kinase).

2. Secondary messengers—Intracellular signaling molecules, the concentration of which is controlled by binding the ligand to a membrane receptor. The elevated concentration of secondary messengers activates other signaling molecules. These include cyclic adenosine monophosphate (cAMP), cGMP, diacylglycerol (DAG), IP3, phosphoinositides, and Ca2+.

[Figure 4. The potential differentiation fates of mesenchymal stem cells.]

[Figure 5. The differentiation schema of bone marrow precursor cells into osteoclasts. Cortical cytokine regulators are indicated. M-CSF = macrophage colony-stimulating ligand; RANKL = receptor activator for nuclear factor κB ligand; OPG = osteoprotegerin.]

3. Other intracellular signaling proteins—In addition to secondary messengers, GTP-binding proteins such as Ras and protein kinases can accomplish the signal transduction without secondary messengers, through kinase cascades.

4. Activation and translocation of a protein kinase to the nucleus activates transcription factors, which regulate gene expression.

V. Immunology

A. Innate and adaptive immunity—Defense against foreign pathogens is mediated early by innate immunity and later by adaptive immunity.

1. Innate immunity, which provides the early defense line, is stimulated by a certain structure shared by a group of microbes. It responds rapidly to infection, and will respond in the same way to repeated infections. Physical barriers: epidermis, dermis, mucosa; cellular barriers: phagocytotic cells and natural killer (NK) cells; chemical barriers: antimicrobial substances, blood proteins (complement system), and cytokines.

2. Adaptive immunity memorizes the specific antigens of foreign pathogens. It is able to recognize diverse and specific antigens. Successive exposure to antigens increases the magnitude of the immune reaction. The two types of adaptive immune responses are humoral immunity and cell-mediated immunity.

a. Humoral immunity—Mediated by antibodies produced by B lymphocytes.

b. Cell-mediated immunity—Mediated by T lymphocytes (T cells). T cells can activate macrophages to kill phagocytosed antigens or can destroy infected cells directly. Example: An

[
Figure 6. The general sequence of events for cloning a DNA fragment: Transformation means the introduction of recombinant DNA into host cells.]

individual who has had chicken pox has immunity against chicken pox.

B. Immune mediators and regulation of bone mass

1. Inflammatory bone destruction or osteolysis is seen clinically in rheumatoid arthritis, chronic inflammatory disease, periodontitis, and wear particle-induced osteolysis. Osteoblasts and osteoclasts communicate in the regulation of bone mass.

2. Inflammatory stimuli may stimulate osteoblasts to express receptor activator of nuclear factor κB ligand (RANKL), a member of the tumor necrosis factor (TNF) superfamily of proteins. RANKL is the key molecule that induces osteoclastogenesis.

3. Anabolic factors such as transforming growth factor-β (TGF-β) and bone morphogenetic proteins (BMPs) may stimulate osteoblatic precursors to differentiate into osteoblasts.

VI. Experimental Methods

A. Recombinant technology (Figure 6)

1. Definition—Manipulation of DNA or RNA segments, including production of specific desired DNA, RNA, or amino acids

2. Recombinant protein—A desired protein can be made by introducing the genetic sequence coding the specific protein into the genome of an organism.

3. Recombinant DNA—A DNA fragment that is removed from its original genome and ligated into the other genome.

4. Manipulation of DNA (cutting, pasting, copying)

a. Restriction digestion (cutting DNA)—Restriction enzyme is used to cut double-stranded DNA at a specific sequence of DNA.

b. Ligation (pasting a DNA fragment)—Can be accomplished using enzymes called ligases, which make complete covalent phosphate bonds between nucleotides.

c. Hybridization techniques—Each base of DNA or RNA pairs with a complementary base by hydrogen bonding. A probe (labeled segment of DNA or RNA) enables detection of complementary sequences of either DNA or RNA.

5. Southern blotting—DNA is subjected to agarose gel electrophoresis to identify specific DNA fragments by the size of base pairs.

6. Northern blotting—Used to identify and quantify specific RNA. As with Southern blotting, RNA is subjected to agarose gel electrophoresis and separated by size.

7. DNA sequencing—Several methods have been developed for detection of the nucleotide sequences of DNA. The Sanger method uses dideoxynucleotides (a, c, g, t instead of A, C, G, T) during DNA polymerization. Because dideoxynucleotides do not have a 3´ OH group to link the next nucleotide, they stop DNA synthesis. One dideoxynucleotide (eg, a instead of A) is mixed with the other three deoxynucleotides (C, G, T) in the DNA synthesis; this reaction will stop at the a-site, indicating that there is A at this location.

8. Polymerase chain reaction (PCR)—Method of amplifying a sequence of DNA to a significantly detectable level by repeating a thermal cycle. A DNA template with two primers (forward and reverse) complementary to the target sequence is incubated with nucleotides and polymerase.

B. Methods of protein detection

1. Western blotting—Proteins are separated by sodium dodecyl sulfate polyacrylamide gel electrophoresis (SDS/PAGE) according to molecular weight, confirmation, and charge. A specific antibody is used to recognize the protein of interest.

2. Immunohistochemistry—Method to detect and localize a target protein in the cells or tissue using a specific antibody for the protein of interest.

3. ELISA (enzyme-linked immunosorbent assay)—Method to detect and quantify a specific soluble protein.

C. Modulation of gene expression

1. Transfection—Method to introduce a foreign DNA into a cell or organism using vectors such as plasmid DNA, retroviruses, and adenovirouses, where a specific gene is incorporated.

2. Antisense strategies—Method to introduce an RNA or DNA complementary to an mRNA of interest. The antisense sequence will bind to a specific mRNA and inhibit its translation. Referred to as "gene knockdown" because it reduces the expression level of the target gene.

3. Transgenics—Technique to generate a transgenic animal by introducing a cloned gene into a fertilized ovum. Accomplished by microinjection or by transfection of embryonic stem cells in an embryo.

VII. Pharmaceutical Interventions

A. Anti-TNF—TNF inhibitors reportedly reduce erosive damage and disability in patients with rheumatoid arthritis (RA). Three anti-TNFs have been approved for the treatment of RA:

1. Infliximab and adalimumab—Monoclonal anti-TNF-α antibodies with high a affinity for TNF-α; they prevent TNF-α from binding to its receptors.

2. Etanercept—A fusion protein that binds to TNF-α and prevents it from interacting with its receptors.

B. Osteoclast inhibitors—Control excessive osteoclastogenesis

1. DNA vaccination against RANKL has been tried on an experimental basis in animals.

2. Anti-RANKL antibody has been tried clinically for treatment of osteoporosis.

3. Osteoprotegerin (OPG)—OPG binds to RANKL, preventing its binding to receptor activator of nuclear factor κB (RANK), a receptor for osteoclast differentiation. Direct OPG injection and modulation of OPG expression in cells are being considered as therapeutic strategies.

4. Other inhibitors of osteoclast—Cathepsin K inhibitors, ανβ3 integrin receptor blockers, and an osteoclast-selective H1-ATPase inhibitor could potentially be used to block bone resorption.

Top Testing Facts

1. DNA is a double-stranded deoxyribose. An exon is a portion of a gene that codes for mRNA.

2. mRNA translates and transfers DNA information into protein synthesis machinery. tRNA transfers amino acid to mRNA.

3. Transcription: DNA ® mRNA; translation: mRNA ® protein.

4. Achondroplasia is related to a defect in FGF receptor 3.

5. Signal transduction is the process of converting extracellular signals to cell response.

6. Inflammatory stimuli may stimulate osteoblasts to express RANKL, a key molecule of osteoclastogenesis.

7. Recombinant technology is manipulation of DNA or RNA segments to produce specific desired DNA, RNA, or amino acids.

8. Infliximab is a monoclonal antibody for TNF-α; it prevents TNF-α from binding to its receptors.

9. Etanercept is a competitive inhibitor of TNF-α signaling; it is a fusion protein that combines the ligand-binding domain of the TNF-α receptor.

10. OPG, anti-TNFs, and anti-RANKLs can control excessive osteoclastogenesis.

Bibliography

Alberts B, Bray D, Lewis J, Raff M, Roberts K, Watson JD: Molecular Biology of the Cell, ed 4. New York, NY, Garland Publishing, 2002.

Shore EM, Kaplan FS: Tutorial. Molecular biology for the clinician: Part II. Tools of molecular biology. Clin Orthop Relat Res 1995;320:247-278.

Zuscik MJ, Drissi MH, Chen D, Rosier RN: Molecular and Cell Biology in Orthopaedics, in Einhorn TA, O'Keefe RJ, Buckwalter JA, (eds): Orthopaedic Basic Science, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 3-23.


Chapter 2. Biomechanics - Vijay K. Goel, PhD; Ankit Mehta, BS; Ali Kiapour, MSc; Jonathan N. Grauer, MD

I. Introduction

A. Biomechanics combines the fundamentals of multiple fields to predict the effects of energy and forces on biologic systems.

1. The static and/or dynamic behavior of a body is characterized in response to internal and external factors.

2. Principles of biomechanics can be used to help understand normal forces and motions, altered situations such as responses to injury or surgery, and design considerations of orthopaedic implants and equipment.

B. Definitions and basic concepts

1. Rigid body—Maintains the relative position of any two particles inside it when subjected to external loads. All objects deform to some degree in response to their environment, but for rigid bodies, these deformations are so small compared to the size of the body that they can be ignored. For example, the small deformations that occur in bone under standard conditions are ignored, and bone is considered to be a rigid body.

2. Deformable body—Unlike a rigid body, a deformable body undergoes significant changes when subjected to external loads. For example, intervertebral disks are considered to be deformable bodies. Deformable body mechanics describes internal force density (stress) and the related deformation (strain). These terms are described in detail in the chapter on biomaterials.

3. Force—The physical quantity that changes the state of rest or state of uniform motion of a body and/or deforms its shape.

a. Forces exist as a result of interaction and are not necessarily associated with motion; for example, a person sitting on a chair exerts a force on the chair but the chair does not move.

b. Force is a vector quantity, which has both magnitude and direction. The International System of Units (SI) unit for force is the newton (N), with 1 N being the force required to give a 1-kg mass an acceleration of 1 m/s2.

4. Resultant force—If more than one force is applied to a body, the resultant force will be the vector sum of all the forces.

a. A force vector can be represented graphically by an arrow, where the orientation of the arrow indicates the line of action of the force vector, the base of the arrow represents the point of application of the force, the head of the arrow identifies the direction along which the force is acting, and the length of the arrow is proportional to the magnitude of the force it represents.

b. Graphic and trigonometric methods can be used to add forces (
Figure 1).

5. Mass—Represents the amount of matter physical objects contain. The SI unit of mass is the kilogram (kg).

6. Velocity—The rate of positional or angular change of an object's position with time. The SI unit for velocity is meters per second (m/s) for linear velocity and radians per second (rad/s) for angular velocity.

[Figure 1. The forces applied on the patella by the quadriceps ( [image]) and patellar tendon ( [image]) and the resultant force ( [image]).]

[
Table 1. Joint Reaction and Muscle Forces for Various Activities]

7. Acceleration—The rate at which the velocity of an object changes with time. Like velocity, acceleration can be either linear or angular. The SI units for linear acceleration and angular acceleration are m/s2 and rad/s2, respectively.

8. Moment—A measure of the ability of a force to generate rotational motion.

a. The axis the object rotates about is called the instantaneous axis of rotation (IAR).

b. The shortest distance between the IAR and the point of load application is called the moment arm.

c. The magnitude of the moment generated by a force is the magnitude of the force times its moment arm. The SI unit for moment is the newton-meter (N·m).

9. Torque—A rotational moment.

10. Mechanical equilibrium—A system is in mechanical equilibrium when the sums of the forces and moments are zero.

a. A body in mechanical equilibrium is undergoing neither linear nor rotational acceleration; however, it could be translating or rotating at a constant velocity.

b. Static equilibrium describes the special case of mechanical equilibrium of an object that is at rest.

11. Free body diagrams—Drawings used to show the location and direction of all known forces and moments acting upon an object in a given situation. They are useful to identify and evaluate the unknown forces and moments acting on individual parts of a system in equilibrium.

12. Degrees of freedom (DOF)—The number of parameters that it takes to uniquely specify the position and movement of a body.

a. For a body moving in three-dimensional space, there are six DOF, three translational and three rotational.

b. For a body moving in two dimensions, there are three DOF (eg, two translational and one rotational).

c. Clinical examples

i. A hinge joint such as the elbow has one DOF; the geometric constraints of the joint permit only one rotational motion about its axis of rotation.

ii. A ball-and-socket joint such as the hip has three rotational DOF.

13. In biomechanics, the three-dimensional motion of a body segment is generally expressed using a Cartesian coordinate system (x, y, and z axes).

a. Sagittal (divides the body into right and left sides)

b. Coronal (divides the body into anterior and posterior parts)

c. Transverse (divides the body into upper and lower parts)

II. Kinematics and Kinetics

A. Kinematics describes the motion of objects without regard to how that motion is brought about.

1. In general, kinematics is concerned with the geometric and time-dependent aspects of motion without considering the forces or moments responsible for the motion.

2. Kinematics principally involves the relationships among position, velocity, and acceleration.

3. Knowledge of joint kinematics helps in understanding an articulation. As an example, this is important for the design of prosthetic implants to restore function and to understand joint wear, stability, and degeneration.

B. Kinetics involves analysis of the effects of the forces or moments that are responsible for the motion.

C. Kinematics and kinetics involve categorizing motion into translational components, rotational components, or both.

III. Joint Mechanics

A. Each joint provides various degrees of mobility and stability based on specific structural considerations (Table 1). These are acted on by internal and external loads.

B. Mechanics of the elbow joint—
Figure 2 shows a free body diagram in the x-y plane (two-dimensional problem) for the forearm at 90° of flexion and holding a weight in the hand.

1. The forces acting on the forearm are the total weight of the forearm (Wf), the weight of the object in the hand (Wo), the magnitude of the force exerted by the biceps on the forearm (Fmuscle), and the magnitude of the joint reaction force at the elbow (Fjoint).

2. Point O is the IAR of the elbow joint, P is the point of attachment of the biceps on the radius, Q represents the center of gravity of the forearm, and R lies on the vertical line passing through the center of gravity of the weight held in the hand.

3. The distances from these points to the center of rotation (moment arms) are shown in the figure and are assumed to be known from the anatomy. The direction of the muscle force is also known; in this problem, it is assumed to be vertical.

4. Considering the rotational equilibrium of the forearm about O,

[Figure 2. Free body diagram for an arm holding a weight in the hand.]

5. Because the forearm is in translational equilibrium, the sum of the forces is zero:

6. Breaking down the vector into the components along the Cartesian axes,

Σ Fx = 0 → FXjoint = 0

(There is no joint reaction force along the x axis.)

Σ Fy = 0 → FYjoint = Fjoint = Fmuscle - (Wf + Wo).

7. The above equations can be solved for the muscle force and the joint reaction force for given geometric parameters and weights. By assuming that Wf = 25 N, Wo = 100 N, P = 5 cm, q = 12 cm, and r = 40 cm, the muscle force and joint reaction force can be calculated as follows:

Fmuscle = | (1/0.05)[(0.12 × 25) + (0.4 × 100)]
= | 860 N
Fjoint = | (860 - 25) - 100 = 735 N ¯ .

[
Figure 3. Forces acting across the hip joint during single-limb stance.]

C. Mechanics of the hip joint—Figures 3 and
4 show the forces acting across the hip joint during single-limb stance (2-dimensional problem). During walking and running, all the body weight is momentarily on one leg.

1. The forces acting on the leg carrying the total body weight during such a single-leg stance are shown in Figure 3, where M is the magnitude of the resultant force exerted by the hip abductor muscles, assumed vertical; J is the magnitude of the joint reaction force applied by the pelvis on the femur, again assumed vertical; and W is the partial body weight (body weight minus weight of the right leg).

[Figure 4. The free body diagram for the problem defined in Figure 3.]

2. The free body diagram of the body without the supported leg is shown in Figure 4, where O is the point where the hip abductor muscles attach to the femur; B is a point along the IAR of the hip joint; and A is the center of gravity of the body without the supported leg.

3. The distances between O and B and between A and B are specified as b and a, respectively.

4. To find the magnitude of the force M exerted by the hip abductor muscles, the condition of the rotational equilibrium of the leg about B can be applied. (Assumption: Clockwise moments are positive.)

(W · a) - (M · b) = 0

M = (W · a)/b

For W = 600 N, b = 50 mm, and a = 100 mm,

M = (600 · 100)/(50)

M = 1200 N ¯

5. To calculate the joint reaction force J, consider force equilibrium along the y axis. (Assumption: Forces acting downward are negative.)

Σ Fy = 0

J - M - W = 0

J = M + W= 1200 + 600

J = 1800 N

Top Testing Facts

1. Mechanical equilibrium is when the sums of all forces and moments are zero.

2. Free body diagrams show the locations and directions of all forces and moments acting on a body.

3. Kinematics describes the motion of objects without regard to how that motion is brought about.

4. Kinetics involves analysis of the effects of forces and/or moments that are responsible for motion.

5. Each joint has specific load interactions because of the particular characteristics of the joint and the muscle actions that cross the joint.

Bibliography

Ashton-Miller JA, Schultz AB: Basic orthopaedic biomechanics, in Mow VC, Hayes WC (eds): Biomechanics of the Human Spine, ed 2. Philadelphia, PA, Lippincott-Raven, 1997, pp 353-385.

Lu LL, Kaufman KR, Yaszemski MJ: Biomechanics, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science: Foundations of Clinical Practice, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 49-64.

Panjabi MM, White AA (eds): Biomechanics in the Musculoskeletal System. New York, NY, Churchill Livingstone, 2001.


Chapter 3. Biomaterials - Kern Singh, MD

I. General Information

A. Biomaterials are synthetic or naturally derived materials that are used in vivo to replace or augment function.

B. Uses—Biomaterials are used for internal fixation of fractures, osteotomies and arthrodeses, wound closure, tissue substitution, and total joint arthroplasty.

C. Orthopaedic requirements—Orthopaedic biomaterials must be biocompatible (able to function in vivo without eliciting detrimental local or systemic responses), resistant to corrosion and degradation (able to withstand the in vivo environment), and have adequate mechanical and wear properties.

II. Biocompatibility

A. Inert—Little or no host response.

B. Interactive—Designed to elicit specific beneficial responses such as tissue ingrowth (porous tantalum).

C. Viable—Incorporates and attracts cells that are then resorbed and remodeled (biodegradable polymeric scaffolds for functional tissue engineering).

D. Replant—Native tissue that has been cultured in vitro from cells obtained from a specific patient (chondroplasty).

E. Not biocompatible—Elicits unacceptable biologic reactions.

III. Corrosion and Degradation Resistance

A. The in vivo environment of the human body can be highly corrosive.

B. Corrosion can weaken implants and release products that can adversely affect biocompatibility and cause pain, swelling, and destruction of nearby tissue.

C. Orthopaedic devices can be susceptible to several modes of corrosion.

1. Galvanic corrosion is the result of the electro-chemical potential created between two metals in a conductive medium such as serum or interstitial fluid.

a. Galvanic corrosion is seen in fracture fixation plates at the interface between the plate and the screws or constructs when different metals are used.

b. It is best avoided by minimizing impurities that can enter the material during manufacturing and by ensuring consistent preparation of implant materials.

2. Fretting corrosion results at contact sites between materials that are subject to relative micromotion when under load.

a. Fretting corrosion is seen in modular arthroplasty devices that make use of tapered junctions.

b. It is best prevented by avoiding implant junctions and/or micromotion.

3. Crevice corrosion results from differences in oxygen tension within and outside of a crevice with an associated differential in electrolytes and pH

a. Crevice corrosion is seen at holes in devices such as plates and uncemented acetabular components.

b. It is best avoided by minimizing surface defects that might be created during manufacturing and intraoperative handling.

4. Pitting corrosion is a form of localized, symmetric corrosion in which pits form on the metal surface.

5. Degradation of orthopedic biomaterials such as polymers

a. This is a form of corrosion resulting from exposure to harsh environments.

b. Most common: oxidating degradation of ultra-high-molecular-weight polyethylene (UHMWPE) components for total joint arthroplasty.

[
Figure 1. Stress and deformation in a material subjected to axial tensile force. F = force; A = area; L = length; ΔL = change in length.]

[
Figure 2. The stress-strain curve can be divided into two distinct deformation regions, elastic and plastic. The yield stress defines the transition point from elastic to plastic deformation, where a material is no longer able to recover to its preloading condition. The slope of the stress-strain curve in the elastic deformation region is the modulus of elasticity.]

IV. Mechanical Properties

A. Performance factors—The mechanical performance of an orthopaedic device depends on several factors:

1. The forces to which it is subjected

2. The mechanical burdens of those forces

3. The ability of the materials to withstand those burdens over the device lifetime

B. Definitions

1. Load—The force that acts on a body.

a. Compression/tension—Forces perpendicular to the surface of application.

b. Shear—Forces parallel to the surface of application.

c. Torsion—Force that causes rotation.

2. Stress—intensity of a force over a cross section

a. Stress (E) = force (F)/cross-sectional area (A) (Figure 1).

b. The SI unit for stress is newtons/meter2 (N/m2) or Pascals (Pa).

c. A force that acts perpendicularly to a surface results in a normal stress.

d. A force that acts tangentially to a surface results in a shear stress.

e. A stress is tensile if the material is stretched by the force and compressive if the material is compressed by the force.

[
Table 1. Orthopaedic Materials in Order of Modulus of Elasticity (E)]

3. Strain—Deformation of the material due to a force application.

a. Strain (σ) = change in length (ΔL)/original length (L).

b. The types of strain associated with normal and shear stress are called normal strain and shear strain, respectively.

c. Like stress, strain can be either tensile or compressive.

4. Stress-strain curve

a. A typical stress-strain diagram for a material is shown in Figure 2.

b. The stress-strain ratio, or modulus of elasticity (E), is the slope of a stress-strain curve. This is unique to each material. The modulus of elasticity is a measure of an object's ability to resist deformation under the application of an external load (Table 1).

c. A higher modulus of elasticity indicates a material that is stiffer and more resistant to deformation.

d. As the stress increases, the slope of the stress-strain curve changes when it reaches the point called yield stress. Up to this point, the material has been in its elastic area, which means that if the specimen unloads gradually, the strain decreases until the material reaches its original shape.

e. The yield stress is the transition point between elastic and plastic deformation. When the stress reaches the yield point, yielding occurs

[
Figure 3. Typical stress-strain curves for brittle materials (red) and ductile materials (blue). Brittle materials demonstrate little plastic deformation, and they fail at a relatively low strain. Ductile materials undergo large strains during plastic deformation before failure.]

and the material starts demonstrating plastic behavior. Beyond the yield point, the stress either does not increase or it increases only slightly, but considerable elongation occurs.

f. The maximum stress a material can support is called the ultimate stress. Beyond the ultimate stress, the stress decreases while the material elongates, until fracture or failure occurs.

g. A material can be classified as either brittle or ductile, based on the characteristics of the stress-strain curve.

i. A brittle material exhibits very little plastic deformation before fracture, and it fails in tension at relatively low strain (Figure 3). Examples of brittle materials are concrete, stone, cast iron, glass, ceramic materials, and many common metallic alloys.

ii. In contrast, ductile materials undergo large strains during plastic deformation before failure. Mild steel, aluminum, copper, magnesium, lead, nickel, brass, bronze, nylon, and Teflon are examples of ductile materials.

h. Toughness is represented by the area under the stress-strain curve; it is an indication of the amount of energy the material can withstand before rupture.

i. Fatigue failure is failure related to cyclic loading.

i. This is the most common mode of failure in orthopaedic applications.

ii. When a material is subjected to a dynamic load with a large number of loading cycles, failure will occur at a lower stress than the ultimate stress of static loading. The stress at failure decreases as the number of cycles increases.

[
Figure 4. Biologic materials demonstrate viscoelastic properties. Because of the uncrimping of collagen fibers and the elasticity of elastin, the initial portion of a stress-strain curve for a biologic sample has a high deformation/low force characteristic known as the toe region. In the linear region, slippage initially occurs within collagen fibrils, then between collagen fibrils; finally, tearing of the fibrils and tissue failure occurs. From this curve, the stiffness (slope of the curve), the ultimate load (load at failure), and the energy absorbed to failure (toughness, area under the curve) can be calculated.]

iii. Fatigue failure consists of three steps: the initiation of a crack, the propagation of the crack, and catastrophic failure.

iv. The endurance limit (fatigue strength) is the stress at which the material can withstand 10 million stress cycles.

j. Isotropic materials have the same mechanical properties in all directions (eg, stainless steel, titanium alloys).

k. Anisotropic materials exhibit varying mechanical properties with different directions of loading (eg, bone, cartilage, muscle, ligament). This anisotropic behavior is a result of specifically oriented consitutent parts such as collagen fibrils and/or hydroxyapatite (HA) crystals.

l. Viscoelastic materials exhibit stress-strain curve patterns that are time/rate dependent as a result of the internal friction of a material (eg, ligaments, tendons) (Figure 4).

i. The modulus of elasticity of a viscoelastic material increases as the strain rate increases.

ii. Hysteresis is the area between the load and unload portions of a stress-strain curve.

iii. Creep is increased displacement of a material over time due to a constant force.

iv. Stress relaxation is a decrease in stress over time due to a constant displacement.

v. Polar moment of inertia is the quantity that is determined by the cross-sectional area and distribution of tissue around a neutral axis in torsional loading. The larger the polar moment of inertia, the stiffer and stronger the material.

V. Biomechanical Properties of Specific Compounds

A. Host tissue

1. Bone

a. Bone is a composite of inorganic mineral salts (mainly calcium and phosphate) and organic matrix (mainly type I collagen and ground substance). The inorganic component makes bone hard and rigid, whereas the organic component gives bone its flexibility.

b. Bone is anisotropic as a result of the orientation of its components.

c. Bone is stiffer and stronger and stores more energy when loaded at higher rates (viscoelastic).

d. Macroscopically, skeletal tissue is composed of cortical and cancellous (trabecular) bone. Bone of both types can be considered as one material with widely varying porosity and density.

e. The apparent density of bone is determined by the mass of bone tissue divided by the volume of the specimen.

i. The apparent density of cortical bone is approximately 1.8 g/cm3.

ii. The apparent density of trabecular bone ranges from 0.1 g/cm3 to 1.0 g/cm3.

f. With aging, a progressive net loss of bone mass occurs beginning in the fifth decade and proceeding at a faster rate in women. This results in reduced bone strength, a reduced modulus of elasticity, and increased likelihood of fractures.

g. Several radiographic studies have suggested that aging is associated with bone remodeling that affects force distribution.

i. Subperiosteal apposition of bone occurs along with endosteal absorption in tubular bones, creating a cylinder of larger diameter.

ii. This remodeling of the diaphysis is hypothesized to serve as a mechanical "compensatory" function by increasing the moment of inertia as the cortex thins with aging. Essentially, the effective bone is shifted to a more peripheral location.

iii. The increase in outer diameter from bone apposition is much smaller in women than in men, potentially predisposing women to an increased rate of fracture.

2. Tendons

a. Tendons consist predominantly of type I collagen.

b. Tendons transmit muscle forces to bone.

i. Tendons center the action of several muscles into a single line of pull (eg, Achilles tendon)

ii. They distribute the contractile force of one muscle to several bones (eg, posterior tibialis).

iii. Tendons allow the direction of pull to be changed in conjunction with a pulley (eg, posterior tibialis tendon around the medial malleolus).

c. Tendons are anisotropic as a result of the orientation of their components.

d. Tendons are viscoelastic.

i. Under low loading conditions, tendons are relatively compliant.

ii. With increasing loads, tendons become increasingly stiff until they reach a range where they exhibit nearly linear stiffness.

e. Many tendons are composed of portions of varying orientation that may experience variable loads with any action. Loads applied obliquely during eccentric contractions pose the highest risk of tendon ruptures.

f. The ultimate load of the tendon usually is greater than that of the muscle or its insertion; thus, muscle ruptures or tendon avulsions are more common than ruptures of the tendon itself. Midsubstance disruptions of a tendon usually occur only in a tendon with pre-existing disease before tensile overload (eg, Achilles tendon with tendinosis).

3. Ligaments

a. Ligaments are composed predominantly of type I collagen.

b. Ligaments connect bones to bones.

i. The bony attachment of ligaments is very important to their structural strength.

ii. Forces directed perpendicular to the insertions have been shown to cause shear failure of the ligament at the bony interface at relatively low loads.

c. Similar to tendons, ligaments are viscoelastic, with properties dependent on the rate of load application.

[
Table 2. Metals Used in Orthopaedic Applications]

B. Metals

1. Metals are crystalline arrays. Within each crystal, the atoms are regularly spaced and packed in specific configurations, allowing for the sharing of outer electrons that give rise to excellent heat and electrical conductivity.

2. Alloys are mixtures of metals or of metals and nonmetallic elements.

3. Metals are typically fabricated by casting, forging, or extrusion.

a. Casting—Molten metal is poured into a mold.

b. Forging—One half of a die is attached to a hammer and held and heated metal is worked with an anvil.

c. Extrusion—Metal is heated and forced through a hole to obtain a long piece with a uniform cross section.

4. Several alloys are commonly used in orthopaedics (Table 2).

a. Stainless steel (most common alloy is 316L)

i. The ductility of stainless steel is important in applications such as bone screws where a definite yield point allows the surgeon to feel the onset of plastic deformation.

ii. Carbon is added to form metallic carbides that impart strength to the material. If carbide concentrations are too high, however, carbides segregate at the grain boundaries, significantly weakening the steel by making it prone to corrosion-related fracture.

iii. Stainless steel is susceptible to galvanic and crevice corrosion, although corrosion resistance can be improved by increasing chromium, molybdenum, and nitrogen concentrations.

b. Cobalt alloys

i. The predominant fabrication technique is casting.

ii. Cobalt alloys are among the strongest orthopaedic implant materials and are suitable for high-load applications that require longevity.

c. Titanium and its alloys

i. Pure titanium is typically used for fracture fixation where large loads are not expected (eg, maxillofacial, wrist, phalanges). Pure titanium is less ductile than stainless steel, however, and increased incidence of screw breakage is often noted.

ii. For higher-strength applications, titanium alloys must be used (eg, titanium-aluminum-vanadium, Ti-6Al-4V, which has a high strength-to-weight ratio).

d. Tantalum

i. A transitional metal that is highly corrosion resistant

ii. Facilitates bony ingrowth

C. Polymers

1. Polymers are large molecules made from combinations of smaller molecules. The properties of a polymer are dictated by

a. Its chemical structure (the monomer)

b. The molecular weight (the number of monomers)

c. The physical structure (the way monomers are attached to each other)

d. Isomerism (the different orientation of atoms in some polymers)

e. Crystallinity (the packing of polymer chains into ordered atomic arrays)

2. Polymethylmethacrylate (PMMA) is the most commonly used polymer in orthopaedics.

a. PMMA is produced from two components, a liquid and a powder.

i. The liquid component is predominantly a methylmethacrylate monomer and does not polymerize until it comes into contact with the initiator.

ii. The powder is composed mainly of a polymerized PMMA or a blend of PMMA with a copolymer of both PMMA and polystyrene or PMMA and methacrylic acid. The powder also contains the initiator, dibenzoyl peroxide.

iii. Mixing the two components results in an exothermic reaction.

b. Antibiotics can be added to PMMA bone cement to provide prophylaxis or aid in the treatment of infection. Adding antibiotics during the mixing process, however, can negatively affect the properties of PMMA bone cement by interfering with the crystallinity of the polymer.

c. The performance of PMMA cement has been enhanced by improved protocols in handling, bone preparation, and cement delivery.

d. Vacuum mixing or centrifugation of the cement may decrease the porosity of PMMA cement, increasing ultimate tensile strength by ~ 40%.

3. UHMWPE is another polymer commonly used in orthopaedics.

a. This long polyethylene polymer has a very high molecular weight, imparting significantly higher impact strength, toughness, and better abrasive wear characteristics than polyethylenes of lesser weights.

b. Three methods are used to fabricate orthopaedic components from UHMWPE.

i. Ram extrusion—The resin is extruded through a die under heat and pressure to form a cylindrical bar that in turn is machined into the final shape.

ii. Compression molding—The resin is modeled into a large sheet that is cut into smaller pieces to use in machining the final components.

iii. Direct molding—The resin is directly molded into the finished part.

c. The most common method for sterilizing UHMWPE components is by exposure to gamma radiation.

d. Postirradiation oxidation adversely affects the material properties of UHMWPE by increasing the modulus of elasticity, decreasing the elongation to break, and decreasing the toughness. Free radicals generated from radiation may follow one of several paths:

i. Recombination—The bonds that were broken are simply re-formed; no net change in chemistry.

ii. Chain scission—Free radicals may react with oxygen, fragmenting the polymer chain. The resulting polyethylene will have a lower molecular weight and increased density.

iii. Cross-linking—Free radicals from different polymer sections combine to form chemical bonds between two polymer chains. A cross-linked polymer may be harder and more abrasion resistant. Extremely high levels of cross-links may result in the material becoming increasingly brittle. Increased cross-linking with either gamma or electron beam irradiation improves wear resistance in polyethylene components used in total joint arthroplasty. However, the process has a negative effect on fracture and fatigue properties.

iv. Degradation is a breakdown of the polymer chain. This may be avoided or minimized in two ways.

(a) Sterilization methods that do not involve irradiation, such as ethylene oxide or gas plasma, do not generate free radicals and therefore do not create any cross-linking. However, recent clinical studies of total hip arthroplasty patients have demonstrated significantly less wear with radiation sterilization than with sterilization using ethylene oxide or gas plasma.

(b) Irradiation in the absence of oxygen with nitrogen or argon minimizes free radical formation.

4. Biodegradable polymers that degrade chemically and/or physically in a controlled manner over time can be synthesized.

a. Examples include variations of polylactic acid (PLA), polyglycolic acid (PGA), polydioxanone, and polycaprolactone. PLA has been a desirable choice because its degradation product is lactic acid, a natural constituent of the Krebs cycle.

b. These polymers are resorbed at different rates.

i. PLA resorbs faster than PGA.

ii. Composite products may have intermediate properties.

c. Resorption allows the host tissue to assume its normal role as the load-sharing capabilities of the polymer decrease. This must be balanced with the need for maintaining mechanical properties.

d. Resorbable polymers can also be used in drug delivery, releasing the drug as the polymer degrades.

5. Hydrogels—Networks of polymer chains that have been considered for use in a wide range of applications, including tissue engineering.

a. These materials are soft, porous, permeable polymers that absorb water readily.

b. Hydrogels have low coefficients of friction and time-dependent mechanical properties that can be varied through altering the material's composition and structure.

D. Ceramics

1. Ceramics are solid, inorganic compounds consisting of metallic and nonmetallic elements held together by ionic or covalent bonds.

2. Ceramics include compounds such as silica (SiO2) and alumina (Al2O3).

3. Ceramics are typically three-dimensional arrays of positively charged metal ions and negatively charged nonmetal ions such as oxygen.

4. When processed to high purity, ceramics possess excellent biocompatibility because of their insolubility and chemical inertness.

5. Ceramic materials are very stiff and brittle but are very strong under compressive loads.

6. Ceramics have gained favor for two different orthopaedic applications: total joint arthroplasty (TJA) components and bone graft substitutes.

a. Bearings—ceramic-on-polyethylene and ceramic-on-ceramic bearings are becoming more widely used in TJA.

i. Ceramics have high hardness and a high modulus of elasticity, allowing them to be polished to a very smooth finish and to resist roughening while in use as a bearing surface.

ii. Ceramics also have good wettability, suggesting the possibility of forming lubricating layers between ceramic couplings to reduce adhesive forms of wear.

iii. Alumina, in the form of aluminum oxide, has shown lower wear rates than conventional metal-on-polyethylene bearings. Although early clinical experience showed fracture of alumina femoral heads to be a significant complication, this problem appears to be design related, and newer-generation designs have shown significantly lower fracture rates.

iv. Zirconia, in the form of zirconia oxide, has shown less clinical success than alumina when used as a bearing surface against polyethylene. Zirconia oxide has lower toughness, which makes the material more susceptible to roughening and increased wear.

b. Bone substitutes

i. Certain ceramics have been found to be osteoconductive in nature and have accordingly been developed as bone graft materials.

ii. Hydroxyapatite (HA)

(a) HA is a hydrated calcium phosphate that is similar in crystalline structure to the mineral of bone.

(b) Its structural and inorganic components differ from those of bone.

(c) HA is very slow to resorb.

iii. β-tricalcium phosphate (β-TCP) and calcium sulfate are other alternatives. These materials have less strength and faster resorption than HA products.

iv. Other molecules, such as silicone (Si), have been shown to induce bone formation when combined with other ceramics.

Top Testing Facts

1. Stress—Force per unit area.

2. Strain energy is the amount of energy stored in a loaded material. In a stress-strain curve, it represents the area under the curve.

3. Modulus of elasticity is the ratio of stress to strain; it measures the ability of a material to maintain its shape under the application of external load. The higher the modulus of elasticity, the stiffer the material.

4. Polar moment of inertia is the quantity that is determined by the cross-sectional area and distribution of tissue around a neutral axis in torsional loading. The larger the polar moment of inertia, the stiffer and stronger the material.

5. A viscoelastic material has properties that are rate dependent or have time-dependent responses to applied forces.

6. An isotropic material has the same mechanical properties in all directions. In general, ceramics and metals are isotropic.

7. An anisotropic material has properties that differ depending on the direction of load. Bone, muscle, ligament, and tendon all are anisotropic.

8. Alloys are metals composed of mixtures or solutions of metallic and nonmetallic elements that are varied to influence their biomechanical properties, including strength, stiffness, corrosion resistance, and ductility.

9. The properties of a polymer are dictated by its chemical structure (the monomer), the molecular weight (the number of monomers), the physical structure (the way monomers are attached to each other), isomerism (the different orientation of atoms in some polymers), and crystallinity (the packing of polymer chains into ordered atomic arrays).

10. Ceramics are solid, inorganic compounds consisting of metallic and nonmetallic elements held together by ionic or covalent bonds.

Bibliography

Behravesh E, Yasko AW, Engel PS, Mikos AG: Synthetic biodegradable polymers for orthopedic applications. Clin Orthop Relat Res 1999;367:S118-S129.

Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science: Foundations of Clinical Practice, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007.

Hamadouche M, Sedel L: Ceramics in orthopaedics. J Bone Joint Surg Br 2000;82:1095-1099.

Jacobs JJ, Gilbert JL, Urban RM: Corrosion of metal orthopedic implants. J Bone Joint Surg Am 1998;80:268-282.

Lewis G: Properties of acrylic bone cement: State of the art review. J Biomed Mater Res 1997;38:155-182.

Li P: Bioactive ceramics: State of the art and future trends. Semin Arthroplasty 1998;9:165-175.

Morita M, Sasada T, Hayashi H, Tsukamoto Y: The corrosion fatigue properties of surgical implants in a living body. J Biomed Mater Res 1988;22:529-540.


Chapter 4. Skeletal Development - Kelley Banagan, MD; Thorsten Kirsch, PhD; Kornelis A. Poelstra, MD, PhD

I. Cartilage and Bone Development

A. Formation of the bony skeleton

1. Intramembranous bone formation is achieved through osteoblast activity and is characterized by the formation of a calcified osteoid matrix in a cartilage framework. This type of bone formation can be found at the periosteal surfaces of bone as well as parts of the pelvis, scapula, clavicles, and the skull.

2. Endochondral ossification occurs at the growth plates and within fracture callus and is characterized by osteoblast production of osteoid on, not within, a cartilaginous framework.

B. Vertebral and limb bud development (
Table 1)

1. 4 weeks of gestation

a. The vertebrate limb begins as an outpouching of the lateral body wall.

b. Formation of the limb is controlled along three cardinal axes of the limb bud: proximal-distal, anterior-posterior, and dorsal-ventral.

c. Interactions between the ectoderm and mesoderm characterize development along each axis and are governed by the interaction of fibroblast growth factors, bone morphogenetic proteins, and several homeobox genes.

2. 6 weeks of gestation

a. The mesenchymal condensations that represent the limbs and digits chondrify.

b. The mesenchymal cells differentiate into chondrocytes.

3. 7 weeks of gestation

a. The chondrocytes hypertrophy and the local matrix begins to calcify.

b. A periosteal sleeve of bone forms in a circumferential fashion around the midshaft of each anlage, and intramembranous bone formation begins to occur via direct ossification.

4. 8 weeks of gestation

a. Vascular invasion into the cartilaginous anlage occurs as capillary buds expand through the periosteal sleeve.

b. The capillaries deliver the blood-borne precursors of osteoblasts and osteoclasts and thus create a primary center of ossification. This process occurs first at the humerus, and signals the transition from the embryonic to the fetal period.

C. Formation of endochondral bone and ossification centers

1. As development continues, the osteoblasts produce an osteoid matrix on the surface of the calcified cartilaginous bars and form the primary trabeculae of endochondral bone.

2. The osteoblasts create the medullary canal by the removal of the primary trabecular bone. This process of formation and absorption enlarges the primary center of ossification so that it may become the growth region.

[Table 1. Limb Bud Development]

3. These growth regions differentiate further and become well-defined growth plates.

4. Division within the growth plate is coupled with the deposition of bone at the metaphyseal side of the bud, and long-bone growth begins.

5. At a specific time in the development of each long bone, a secondary center of ossification develops within the chondroepiphysis.

6. The secondary center of ossification typically grows in a spherical fashion and accounts for the centripetal growth of the long bone.

7. The rates of division within the centers of ossification ultimately determine the overall contour of each joint.

II. Normal Growth Plate

A. Structure, organization, and function

1. The function of the growth plate is related to its structure. In its simplest form, the growth plate comprises three histologically distinct zones surrounded by a fibrous component and bounded by a bony metaphyseal component.

2. The three cellular zones of the growth plate are the reserve, proliferative, and hypertrophic zones (
Figure 1).

[Figure 1. Photomicrograph showing the structure and zones of the growth plate, ×220.]

a. The reserve zone is adjacent to the secondary center of ossification and is characterized by a sparse distribution of cells in a vast matrix.

i. Cellular proliferation in this zone is sporadic, and the chondrocytes in this region do not contribute to longitudinal growth.

ii. Type II collagen content is highest here.

iii. Blood supply to this zone is via the terminal branches of the epiphyseal artery, which enter the secondary center of ossification.

b. The proliferative zone is characterized by longitudinal columns of flattened cells. The uppermost cell in each column is the progenitor cell, which is responsible for longitudinal growth.

i. The total longitudinal growth of the growth plate depends on the number of cell divisions of the progenitor cell.

ii. The rate at which the cells divide is influenced by mechanical and hormonal factors.

iii. The matrix of the proliferative zone comprises a nonuniform array of collagen fibrils and matrix vesicles.

iv. Proliferative zone chondrocytes are also supplied by the terminal branches of the epiphyseal artery; however, these vessels do not penetrate the proliferative zone but rather terminate at the uppermost cell. These vessels deliver the oxygen and nutrients that facilitate the cellular division and matrix production that occur within this zone.

c. The cells in the hypertrophic zone are 5 to 10 times the size of those in the proliferative zone.

i. The role of the hypertrophic zone chondrocytes is the synthesis of novel matrix proteins.

ii. The hypertrophic zone has the highest content of glycolytic enzymes, and the chondrocytes participate in matrix mineralization through the synthesis of alkaline phosphatase, neutral proteases, and type X collagen.

iii. The hypertrophic zone is avascular.

3. Metaphysis

a. The metaphysis begins distal to the hypertrophic zone and removes the mineralized cartilaginous matrix of the hypertrophic zone.

b. The metaphysis is also involved in bone formation and the histologic remodeling of cancellous trabeculae.

c. The main nutrient artery of the long bone enters at the mid-diaphysis, then bifurcates and sends a branch within the medullary canal to each metaphysis.

d. The capillary loops of these arteries terminate at the bone-cartilage interface of the growth plate (
Figure 2).

4. Surrounding the periphery of the growth plate is the groove of Ranvier and the perichondral ring of LaCroix.

a. There are three cell types in the groove of Ranvier: an osteoblast-type cell, a chondrocyte-type cell, and a fibroblast-type cell.

b. These cells are active in cell division and contribute to bone formation, latitudinal growth, and anchorage to the perichondrium.

c. The ring of LaCroix is a fibrous collagenous network that is continuous with both the groove of Ranvier and the metaphysis and functions as mechanical support at the bone-cartilage junction.

B. Biochemistry

1. Reserve zone

a. Has the lowest intracellular and ionized calcium content.

b. Oxygen tension is low.

2. Proliferative zone

a. Oxygen tension is highest in this zone secondary to its rich vascular supply.

b. The presence of abundant glycogen stores and a high oxygen tension supports aerobic metabolism in the proliferative chondrocyte.

3. Hypertrophic zone

a. Oxygen tension in the hypertrophic zone is low, secondary to the avascular nature of the region. Because of this low oxygen tension, energy production in the hypertrophic zone occurs via anaerobic glycolysis of the glycogen stored in the proliferative zone.

b. In the upper hypertrophic zone, a switch from adenosine triphosphate (ATP) production to calcium production occurs. Once the glycogen stores have been depleted, calcium is released. This is the mechanism by which the matrix is calcified.

c. The region of the hypertrophic zone where mineralization occurs is known as the zone of provisional calcification.

d. Slipped capital femoral epiphysis (SCFE) involves the hypertrophic zone.

4. Cartilage matrix turnover

a. Several enzymes are involved in this process, including metalloproteinases, which depend on the presence of calcium and zinc for activity. Collagenese, gelatinase, and stromelysin are produced by the growth plate chondrocytes in an inactive form and are then activated by interleukin-1, plasmin, or tissue inhibitor of metalloproteinases.

[Figure 2. Structure and blood supply of a typical growth plate.]

b. The metaphysis removes the mineralized cartilage matrix as well as the unmineralized last transverse septum of the hypertrophic zone.

c. The unmineralized portion is removed via lysosomal enzymes, and the cartilaginous lacunae are invaded by endothelial and perivascular cells.

3. Metaphysis

a. Characterized by anaerobic metabolism, vascular stasis, and low oxygen tension. This is secondary to the blood supply to the region.

b. After the removal process is complete, osteoblasts begin the remodeling process, in which the osteoblasts progressively lay down bone on the cartilage template, creating an area of woven bone on a central core that is known as primary trabecular bone. The primary trabecular bone is resorbed via osteoclastic activity and replaced by lamellar bone, which represents the secondary bony trabeculae.

c. This remodeling process occurs around the periphery and subperiosteal regions of the metaphysis and results in funnelization, a narrowing of the diameter of the metaphysis to meet the diaphysis.

[
Table 2. Skeletal Dysplasias Associated With Genetic Defects]

C. Pathophysiology

1. Overview

a. Most growth plate abnormalities can be attributed to a defect within a specific zone or to a particular malfunction in the system.

b. Most growth plate abnormalities affect the reserve zone; however, there is currently no evidence to suggest that any disease state originates from cytopathology unique to the reserve zone.

c. However, any disease state that affects the matrix will have an impact on the proliferative zone.

2. Achondroplasia (Table 2 and
Figure 3)

a. Originates in the chondrocytes of the proliferative zone.

b. The disorder usually results from a single amino acid substitution, which causes a defect in fibroblast growth factor receptor 3 (FGFR-3).

[Figure 3. Histologic image showing the disorganized arrangement seen with achondroplasia.]

3. Jansen dysplasia

a. A mutation in the parathyroid hormone-related protein (PTHrP) receptor affects the negative feedback loop in which PTHrP slows down the conversion of proliferating chondrocytes to hypertrophic chondrocytes.

b. The mutation in the receptor results in a constitutively active state that is the molecular basis for Jansen chondrometaphyseal dysplasia.

c. Because this receptor is the shared receptor for PTH, hypercalcemia and hypophosphatemia can occur in Jansen dysplasia.

D. Growth plate mineralization

1. Growth plate mineralization is a unique process because of the specialized blood supply to the growth plate, its unique energy metabolism, and its handling of intracellular calcium stores.

2. The major factors that affect growth plate mineralization are intracellular calcium homeostasis and the extracellular matrix vesicles and extracellular macromolecules. Various microenvironmental factors and systemic hormones also modulate this process.

a. Intracellular calcium

i. The role of intracellular calcium in matrix mineralization is so significant that the mitochondria in the chondrocytes are specialized for calcium transport.

ii. Compared to nonmineralizing cells, the chondrocyte mitochondria have a greater capacity for calcium accumulation as well as the ability to store calcium in a labile form so that it can be used for release.

iii. Histologic studies have demonstrated that mitochondrial calcium accumulates in the upper two thirds of the hypertrophic zone and is depleted in the lower chondrocytes.

iv. When the mitochondrial calcium is released in the lower cells, matrix mineralization occurs (
Figure 4).

b. Extracellular matrix vesicles

i. The initial site for matrix calcification is unclear, though data exist to support the role of the matrix vesicle in this process.

ii. The matrix vesicles are rich in alkaline phosphatase and neutral proteases, which are critical to promote mineralization.

c. Extracellular macromolecules

i. The major collagen in the hypertrophic zone is type II; however, the terminal hypertrophic chondrocytes also produce and secrete type X collagen.

ii. The appearance of this collagen in the matrix initiates the onset of endochondral ossification.

III. Effects of Hormones and Growth Factors on the Growth Plate

A. Influence on growth plate mechanics

1. Hormones, growth factors, and vitamins have been shown to influence the growth plate through mechanisms such as chondrocyte proliferation and maturation, macromolecule synthesis, intracellular calcium homeostasis, or matrix mineralization.

2. Each growth plate zone may be targeted by one or more factors that help to mediate the cytologic characteristics unique to that zone. These factors may be exogenous or endogenous to the growth plate.

[Figure 4. The factors influencing growth plate chondrocyte function and matrix mineralization. ER = endoplasmic reticulum, N = nucleus, PM = plasma membrane, Mito = mitochondria.]

a. Paracrine factors are produced by the cell within the growth plate and act within the growth plate, but on another cell type.

b. Autocrine factors act on the cells that produced them.

B. Thyroid hormones and PTH

1. The thyroid hormones, thyroxine (T4) and triiodothyronine (T3), act on the proliferative and upper hypertrophic zone chondrocytes through a systemic endocrine effect.

a. Thyroxine is essential for cartilage growth. It increases DNA synthesis in the cells of the proliferative zone and affects cell maturation by increasing glycosaminoglycan synthesis, collagen synthesis, and alkaline phosphatase activity.

b. Excess T4 results in protein catabolism; a deficiency of T4 results in growth retardation, cretinism, and abnormal degradation of mucopolysaccharides.

2. PTH also acts on the proliferative and upper hypertrophic zone chondrocytes.

a. PTH has a direct mitogenic effect on epiphyseal chondrocytes. Furthermore, PTH stimulates proteoglycan synthesis through an increase in intracellular ionized calcium and the stimulation of protein kinase C.

b. PTHrP is a cytokine with autocrine or paracrine action.

c. The common PTHrP-PTH receptor has a role in the conversion of the small cell chondrocyte to the hypertrophic phenotype.

3. Calcitonin is a peptide hormone that is produced by the parafollicular cells of the thyroid and which acts primarily in the lower hypertrophic zone to accelerate growth plate calcification and cell maturation.

C. Adrenal corticoids

1. Adrenal corticoids, or glucocorticoids, are steroid hormones primarily produced by the adrenal cortex. These hormones primarily affect the zones of cellular differentiation and proliferation.

a. The primary influence of the glucocorticoids is a decrease in proliferation of the chondroprogenitor cells in the zone of differentiation.

b. Supraphysiologic amounts of these hormones result in growth retardation through a depression of glycolysis and a reduction of energy stores.

2. Sex steroids, or androgens, function as anabolic factors.

a. The primary active androgen metabolite is postulated to be dihydrotestosterone, based on the presence of this receptor in both male and female growth plate tissue.

b. The role of the androgens is to regulate mineralization in the lower part of the growth plate, increase the deposition of glycogen and lipids in cells, and increase the number of proteoglycans in the cartilage matrix.

D. Growth hormone (GH) and vitamins

1. Growth hormone

a. GH is produced by the pituitary and is essential for growth plate function. The effects of GH are mediated by the somatomedins, a group of peptide factors.

b. When GH binds to epiphyseal chondrocytes, insulin-like growth factor 1 (IGF-1) is released locally. Therefore, GH regulates not only the number of cells containing the IGF receptor, but also the synthesis of IGF-1 in all zones of the growth plate.

2. Vitamin D

a. The active metabolites of vitamin D are the 1,25- and 24,25-dihydroxylated forms, both of which are produced by the liver and kidneys.

b. A direct mitogenic effect has been reported with 24,25-dihydroxy vitamin D.

c. The metabolite significantly increases DNA synthesis and inhibits proteoglycan synthesis.

d. The highest level of vitamin D metabolites are found in the proliferative zone; no metabolites are found in the hypertrophic zone.

3. Vitamin A

a. Vitamin A (the carotenes) are essential to the metabolism of epiphyseal cartilage.

b. A deficiency of vitamin A results in impairment of cell maturation, which ultimately causes abnormal bone shape.

c. Excessive vitamin A leads to bone weakness secondary to increases in lysosomal body membrane fragility.

4. Vitamin C

a. Vitamin C is a cofactor in the enzymatic synthesis of collagen.

b. It is therefore necessary for the development of the growth plate.

IV. Biomechanics of the Growth Plate

A. Growth plate injury

1. The weakest structure in the ends of the long bones is the growth plate, and the weakest region within the growth plate itself is the hypertrophic zone.

2. Growth plate injuries occur when the mechanical demands exceed the mechanical strength of the epiphysis-growth plate metaphysis complex.

3. The factors that determine the incidence of injury are the ability of the growth plate to resist failure and the nature of the stresses introduced to the bone.

4. The mechanical properties of the growth plate are described by the Hueter-Volkmann law, which states that increasing compression across a growth plate leads to decreasing growth (
Figure 5).

B. Growth plate properties

1. The morphology of the growth plate allows it to adapt its form to follow the contours of principal tensile stresses. The contours allow the growth plate to be subjected to compressive stress.

2. The tensile properties of the growth plate have been determined by controlled uniaxial tension tests in the bovine femur. The ultimate strain at

[Figure 5. The histologic zone of failure varies with the type of load applied to the specimens.]

failure has been shown to be uniform throughout the growth plate.

3. The growth plate has been shown to be stronger and stiffer in the anterior and inferior regions.

4. Mechanical forces can influence the shape and length of the growing bone, and studies have demonstrated that mechanical forces are present and can influence bone development during the earliest stages of endochondral ossification.

5. The biologic interface between the metaphyseal ossification front and the adjacent proliferative cartilage is partially determined by mechanical forces, initially in the form of muscle contractions.

6. Both the function of the growth plate and its mechanical properties appear to be influenced by both internal structure and external mechanical factors.

V. Pathologic States Affecting the Growth Plate

A. Genetic disorders (
Tables 3 and
4)

1. Cartilage matrix defects—All produce some form of skeletal dysplasia, with varying degrees of impact on articular and growth plate cartilage.

a. Abnormalities of type II collagen are the cause of Kniest dysplasia and of some types of Stickler syndrome and spondyloepiphyseal dysplasia.

b. Abnormalities of type IX collagen are the cause of some forms of multiple epiphyseal dysplasia.

c. Defects in type X collagen cause the Schmid-type metaphyseal chondrodysplasia.

2. Diastrophic dysplasia—Classic example of a defect in proteoglycan metabolism.

a. The disorder is caused by a mutation in the sulfate transporter molecule, which results in undersulfation of the proteoglycan matrix.

b. The phenotype is short stature and characteristic severe equinovarus feet.

3. Mucopolysaccharidoses—A group of disorders that result from defects in the proteoglycan metabolism (Table 3).

a. These disorders are caused by a defect in the enzymes involved in proteoglycan metabolism with a resultant accumulation of undegraded glycosaminoglycans (Table 4).

b. The clinical presentation of each mucopolysaccharidosis depends on the specific enzyme defect and the resultant glycoprotein accumulation.

c. Common to all six disease states is a toxic effect on the central nervous system, skeleton, or ocular or visceral system.

4. Metabolic mineralization disorders

a. Hypophosphatasia is an autosomal recessive defect in alkaline phosphatase with resultant normal serum levels of calcium and phosphate but inability of the matrix to calcify. The hypertrophic zone widens, but there is no mineralization of the osteoid that is laid down. The zone of provisional calcification never forms. The histologic appearance and effect are similar to nutritional rickets, with a resulting inhibition of growth.

b. Hypophosphatemic familial rickets is a sex-linked dominant disorder characterized by low serum calcium and phosphorus. Alkaline phosphatase activity is high, with resultant abnormal conversion of vitamin D to its metabolites. The skeletal changes seen are those typical of nutritional rickets, which is discussed below.

B. Environmental factors

1. Infection

a. The metaphyseal portion of the growth plate is typically affected by bacterial infection. This is due to the slow circulation, low oxygen tension, and deficiency of the reticuloendothelial system in this area.

b. Bacteria become lodged in the vascular sinusoids, with the resultant production of small abscesses in the area.

c. If the infection extends into the Haversian canals, osteomyelitis of the cortical bone ensues, with associated subperiosteal abscess.

d. In the first year of life, cartilage canals may persist across growth plates and serve as an additional conduit for the spread of infection. Severe infection may cause local or total cessation of growth, and in most instances inhibited or angular growth results.

2. Irradiation—Depending on the dose, irradiation can result in shortened bones with increased width as a result of the preferential effect of irradiation on longitudinal chondroblastic proliferation, with sparing of latitudinal bone growth.

C. Nutritional disorders

1. Nutritional rickets

a. | Results from abnormal processing of calcium, phosphorus, and vitamin D
b. | The common disorder is failure to mineralize the matrix in the zone of provisional calcification.

[Table 3. Genetic Abnormalities With Musculoskeletal Manifestations]

c.
The hypertrophic zone is greatly expanded, with widening of the growth plate and flaring of the metaphysis noted on plain radiographs (
Figure 6).

2. Scurvy

a. Caused by vitamin C deficiency, with a resultant decrease in chondroitin sulfate and collagen synthesis.

b. The greatest deficiency in collagen synthesis is seen in the metaphysis, where the demand for type I collagen is the highest during new bone formation.

c. Characteristic radiographic findings of scurvy are the line of Frankel (a dense white line that represents the zone of provisional calcification) and osteopenia of the metaphysis.

d. Clinical findings include microfractures, hemorrhages, and collapse of the metaphysis.

[Table 4. Genetic Defects Associated With Metabolic Bone Diseases]

[Figure 6. A, Radiographic features of rickets in the distal radius and ulna. Note the widened growth plates and flaring of the metaphyses. B, Histologic features of rickets. The zone of proliferation is largely unaffected, but the hypertrophic zone is markedly widened.]

Top Testing Facts

1. Formation of the bony skeleton occurs via either intramembranous bone formation or endochondral bone formation. Intramembranous bone formation occurs through osteoblast activity; endochondral ossification occurs at the growth plates and within fracture callus.

2. In the primary center of ossification, blood-borne precursors of osteoblasts and osteoclasts are delivered by the capillaries. This process signals the transition from the embryonic to the fetal period and occurs first at the humerus.

3. The total length of the growth plate depends on the number of cell divisions of the progenitor cell.

4. The region of the hypertrophic zone where mineralization occurs is known as the zone of provisional calcification.

5. SCFE involves the hypertrophic zone.

6. The genetic mutation in achondroplasia is a defect in FGFR-3.

7. Growth plate injuries occur when the mechanical demands of bone exceed the strength of the epiphysis-growth plate metaphysis complex. The Hueter-Volkmann law states that increasing compression across the growth plate leads to decreased growth.

8. Diastrophic dysplasia is a defect in proteoglycan sulfation.

9. Bacterial infection affects the metaphyseal portion of the growth plate.

10. Scurvy is caused by a vitamin C deficiency with resultant decrease in chondroitin sulfate and collagen synthesis.

Bibliography

Ballock RT, O'Keefe RJ: Growth and development of the skeleton, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science: Foundations of Clinical Practice, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 115-128.

Colnot C: Cellular and molecular interactions regulating skeletogenesis. J Cell Biochem 2005;95:688-697.

Ferguson C, Alpern E, Miclau T, Helms JA: Does adult fracture repair recapitulate embryonic skeletal formation? Mech Dev 1999;87:57-66.

Provot S, Schipani E: Molecular mechanisms of endochondral bone development. Biochem Biophys Res Commun 2005; 328:658-665.

Shimizu H, Yokoyama S, Asahara H: Growth and differentiation of the developing limb bud from the perspective of chondrogenesis. Dev Growth Differ 2007;49:449-454.


Chapter 5. Bone and Joint Biology - *John C. Clohisy, MD; *Dieter Lindskog, MD; Yousef Abu-Amer, PhD

I. Bone

A.
Overview

1. Functions of bone—The unique composition and structure of bone enables this tissue to accomplish the following:

a. Provide mechanical support

b. Regulate mineral homeostasis

c. House the marrow elements

2. Types of bones—long, short, and flat

3. Formation of bones

a. Long bones are formed via endochondral ossification, which is formation of bone from a cartilage model.

b. Flat bones are formed by intramembranous bone formation, which is the formation of bone through loose condensations of mesenchymal tissue.

B.
Anatomy

1. Long bones are composed of three anatomic regions: the diaphysis, the metaphysis, and the epiphysis (
Figure 1).

a. Diaphysis—The shaft of a long bone, consisting of a tube of thick cortical bone surrounding a thin central canal of trabecular bone (the intramedullary canal).

i. The inner aspect of the cortical bone is called the endosteal surface.

ii. The outer region is called the periosteal surface. This surface is covered by the periosteal membrane, which is composed of an outer layer of fibrous connective tissue and an inner layer of undifferentiated, osteogenic progenitor cells.

*John C. Clohisy, MD, or the department with which he is affiliated has received research or institutional support from Wright Medical Technology and Zimmer and is a consultant or employee for Zimmer. Dieter Lindskog, MD, is a consultant or employee for Arthrocare.

b. Metaphysis—Transition zone from epiphysis to diaphysis; composed of loose trabecular bone surrounded by a thin layer of cortical bone.

c. Epiphysis—Specialized end of bone that forms the joint articulation.

i. The growth plate (physis or physeal scar) divides the epiphysis from the metaphysis.

ii. The epiphysis is composed of loose trabecular bone surrounded by a thin layer of cortical bone.

iii. The articular portion of the bone has a specialized subchondral region underlying the articular cartilage.

2. Flat bones

a. Flat bones include the pelvis, scapula, skull, and mandible.

b. The composition of these bones varies from purely cortical in some regions to cortical bone with a thin inner region of trabecular bone.

3. Neurovascular anatomy of bone

a. Innervation—The nerves that innervate bone derive from the periosteum and enter bone in tandem with blood vessels. Nerves are found in the haversian canals and Volkmann canals (
Figure 2).

b. Blood supply

i. Nutrient arteries pass through the diaphyseal cortex and enter the intramedullary canal. These vessels provide blood supply to the inner two thirds of the cortical bone and are at risk during intramedullary reaming.

ii. The outer one third of the cortical bone derives its blood supply from the periosteal membrane vessels. These vessels are at risk with periosteal stripping during surgical procedures.

B. Structure

1. Macroscopic level

a. Cortical bone—A dense, compact bone with low porosity and no macroscopic spaces.

[Figure 1. Schematic diagram of cortical and trabecular bone showing the different structures and cell types. 1 = osteoclasts, 2 = osteoblasts, 3 = bone lining cells, 4 = osteocytes, 5 = marrow space.]

i. In the diaphyseal region, cortical bone is load bearing.

ii. In the metaphysis and epiphysis, cortical bone serves as a border to trabecular bone. It supports only a portion of the load, which is primarily carried by the trabecular bone in these regions.

b. Trabecular bone—Bone composed of a loose network of bony struts (rods and plates). These struts have a maximum thickness of approximately 200 μm.

i. Trabecular bone is porous, with a macroscopic porosity ranging from 30% to 90%, and houses the bone marrow contents.

ii. In osteoporosis, the macroscopic porosity is increased because of thinning of the trabecular struts.

2. Microscopic level

a. Woven bone is primary bone that is characterized by random orientation of collagen and mineral.

b. Lamellar bone is secondary bone that results from the remodeling of woven bone into an organized bone tissue.

c. Lacunae are ellipsoidal spaces in bone that are occupied by osteocytes. Small channels through the bone called canaliculi connect the lacunae and contain osteocyte cell processes that interact with other cells.

C.
Composition of the extracellular matrix (ECM)—The ECM is composed of 60% to 70% mineral matrix and 20% to 25% organic matrix.

[Figure 2. Diagram of the structure of cortical bone, showing the types of cortical lamellar bone: the internal circumferential system, interstitial system, osteonal lamellae, and outer circumferential system. The diagram also shows the intraosseous vascular system that serves the osteocytes and connects the periosteal and medullary blood vessels. The haversian canals run primarily longitudinally through the cortex, whereas the Volkmann canals create oblique connections between the haversian canals. Cement lines separate each osteon from the surrounding bone. Periosteum covers the external surface of the bone and consists of two layers: an osteogenic (inner) cellular layer and a fibrous (outer) layer.]

1. Mineral matrix

a. Responsible for the compressive strength of bone

b. Composed primarily of calcium and phosphate (but also some sodium, magnesium, and carbonate) in the form of hydroxyapatite and tricalcium phosphate

c. The mineral component of bone is closely associated with collagen fibrils.

d. Tropocollagen helices in the fibrils are organized in a quarter-staggered arrangement, with empty regions (hole zones) between the ends and pores running lengthwise between collagen fibrils (
Figure 3).

e. Mineral crystals form in the hole zones and pores.

2. Organic matrix—90% type I collagen; 5% other collagen types (III and IV), noncollagenous proteins, and growth factors; the remaining tissue volume is occupied by water.

a. Collagen

i. Type I collagen is the primary ECM protein of bone.

ii. Type I collagen is fibril-forming, with a triple helical structure (three α chains) that contributes tensile strength to the ECM.

iii. Fibrils are intrinsically stable because of noncovalent interconnections and covalent cross-links between lysine residues.

[Figure 3. Diagram describing mineral accretion.]

iv. Small amounts of types III and IV collagen also are present in bone.

b. Noncollagenous ECM proteins

i. Vitamin K-dependent proteins—Osteocalcin is the most common vitamin K-dependent, noncollagenous protein in bone and is a marker of osteoblast differentiation. Osteocalcin undergoes carboxylation in a vitamin K-dependent manner.

ii. Adhesive proteins—Facilitate the interaction of cells (attachment and detachment) with the ECM via cell surface receptors called integrins. Fibronectin and vitronectin are common adhesive proteins of bone.

iii. Matricellular proteins—Proteins that mediate cell-matrix interactions by modulating signaling from the matrix to the cell.

iv. Phosphoproteins—Phosphorylated (negatively charged) extracellular proteins that interact with calcium and are thought to play a role in mineralization.

v. Growth factors and cytokines—Biologically active proteins that are potent regulators of differentiation and activation. These include bone morphogenetic proteins (BMPs), transforming growth factor-β (TGF-β), basic fibroblast growth factor (bFGF), insulin growth factors (IGFs), and interleukins (ILs).

vi. Proteoglycans—Molecules composed of protein core and glycosaminoglycan side chains. Proteoglycans provide tissue structure, bind to growth factors, regulate proliferation, and act as cell surface receptors.

D.
Composition of bone cells—The cells associated with the bone ECM include osteoblasts, osteocytes, and osteoclasts. Cells of the marrow and periosteum also contribute significantly to the process of bone remodeling.

1. Osteoblasts—Bone surface cells that form bone matrix and regulate osteoclast activity.

a. Marker proteins include alkaline phosphatase, osteocalcin, osteonectin, and osteopontin.

b. Osteoblasts have parathyroid hormone (PTH) receptors and secrete type I collagen.

c. Differentiation

i. Osteoblasts arise from marrow stromal cells and periosteal membrane cells. A series of cellular regulators serve as differentiation cues for osteoblast development from stem cell to mature osteoblast/osteocyte (
Figure 4).

ii. Cells committed to osteoblastic differentiation are called osteoprogenitor cells.

iii. Each stage of differentiation has characteristic molecular markers, transcription factors, and secreted proteins.

iv. Runx2 and osterix are essential transcription factors required for osteoblast cell function.

v. The mature osteoblast has a lifespan of 100 days. It can then become a bone lining cell or an osteocyte, or it can undergo apoptosis. Bone lining cells are relatively inactive cells that cover the surfaces of bone. These cells likely have the ability to become reactivated as functional osteoblasts.

2. Osteocytes

a. Active osteoblasts become embedded in the mineralized matrix and become osteocytes.

b. Osteocytes reside in the lacunar spaces of trabecular and cortical bone. They are nonmitotic and are not highly synthetic.

c. Distinct from the osteoblast, they do not express alkaline phosphatase.

d. Osteocytes have numerous cell processes that communicate with other cells via the canaliculi.

e. Signaling between osteocytes is mediated by protein complexes called gap junctions.

f. Osteocytes contribute to regulation of bone homeostasis.

3. Osteoclasts—Multinucleated bone-resorbing cells.

a.
Marker proteins include tartrate-resistant acid

[Figure 4. Osteoblast differentiation. This idealized depiction of the osteoblast developmental lineage illustrates the key concepts of early proliferation versus terminal phenotypic differentiation, the temporal onset of molecular markers, and important regulators of this process as well as the different fates possible for cells of the osteoblastic lineage. CBFA1 = core binding factor alpha 1, ALP = alkaline phosphatase, BSP = bone sialoprotein, PGE2 = prostaglandin E2.]

 | phosphatase (TRAP), calcitonin receptor, and cathepsin-K.
b. | Differentiation—Osteoclasts are hematopoietic cells, members of the monocyte/macrophage lineage. The multinuclear osteoclast polykaryons form by fusion of mononuclear precursors, a process that requires receptor activator for nuclear factor κ B ligand (RANKL) and macrophage-colony stimulating factor (MCSF).
c. | Activity and important features—Mature osteoclasts attach to bone/mineral surfaces and form a sealing zone underneath the cells. The plasma membrane underneath the cell forms the resorptive domain of the cell, which features a highly convoluted ruffled border. Proteases and ions are secreted through this domain to dissolve both organic and nonorganic material.
e. | Regulation—Differentiation and activity of osteoclasts is regulated primarily by RANKL and osteoprotegerin (OPG). RANKL binds to its cognate receptor, RANK, on the membrane of monocyte/macrophage. OPG is a decoy receptor (member of the tumor necrosis factor [TNF] receptor family) that binds to and sequesters RANKL, thus inhibiting osteoclast differentiation and activity ( Figure 5).

E.
Bone homeostasis—Balanced bone formation and resorption.

1. Remodeling

a. Bone is a dynamic tissue that is constantly undergoing remodeling, primarily through osteoblasts (bone-forming cells) and osteoclasts (resorptive cells) (Figure 5).

[Figure 5. Schematic representation of osteoclast differentiation and function regulated by RANKL and M-CSF. Osteoclast progenitors and mature osteoclasts express RANK, the receptor for RANKL. Osteotropic factors such as 1α,25(OH)2D3, PTH, and IL-1 stimulate expression of RANKL in osteoblasts/stromal cells. Membrane- or matrix-associated forms of both M-CSF and RANKL expressed by osteoblasts/stromal cells are responsible for the induction of osteoclast differentiation in the co-culture. RANKL also directly stimulates fusion and activation of osteoclasts. Mainly osteoblasts/stromal cells produce OPG, a soluble decoy receptor of RANKL. OPG strongly inhibits the entire differentiation, fusion, and activation processes of osteoclast induced by RANKL.]

[
Figure 6. An illustration of a bone marrow unit showing the various stages of cellular activity that it passes through temporally from the resorption of old bone by osteoclasts and the subsequent formation of new bone by osteoblasts. For simplicity, the illustration shows remodeling in only two dimensions, whereas in vivo it occurs in three dimensions, with osteoclasts continuing to enlarge the cavity at one end and osteoblasts beginning to fill it in at the other end. OC = osteoclast, OB = osteoblast.]

b. The regulatory mechanisms of remodeling are critical to the understanding of bone homeostasis and disease states.

c. An individual's bone mass is "turned over" completely every 4 to 20 years, depending on age. At adulthood, the rate of turnover is 5% per year. This process of bone turnover replaces potentially compromised bone with structurally sound bone.

2. Trabecular bone remodeling (Figure 6)

a. Osteoclastic activation leads to development of a resorption pit called a Howship lacuna.

b. After pit formation, osteoclasts are replaced by osteoblasts that form new bone matrix.

c. The cement line is the region where bone resorption stopped and new bone formation begins.

d. After new bone formation is completed, bone lining cells cover the surface.

3. Cortical bone remodeling (
Figure 7)

a. Osteoclasts tunnel through bone to form a cutting cone of resorption.

b. Blood vessel formation occurs in the cutting cone.

c. Osteoblast recruitment and new bone formation occur in the resorbed space of the cutting cone.

d. This results in circumferential new bone formation around a blood vessel. This structure is called an osteon, and the vessel space is the haversian canal (
Figure 8).

4. Mechanisms of osteoblast/osteoclast coupling

a. The biologic activity of osteoblasts is closely associated with that of osteoclasts, and intercellular signaling mechanisms are being studied.

b. Osteoblastic regulation of osteoclast function has been well documented. PTH is a pro-osteoclastogenic cytokine that acts through osteoblast cell-surface receptors. These receptors stimulate the synthesis of factors, including RANKL and M-CSF, that are critical to osteoclast development.

c. In addition to secreting pro-osteoclastogenic RANKL, osteoblasts also can produce OPG, a potent anit-osteoclastogenic protein. Therefore, osteoblasts have positive and negative regulatory effects on osteoclast activity.

d. Osteoclast activity is also regulated by systemic factors like serum calcium levels and circulating hormones.

i. Vitamin D and PTH stimulate osteoclastic activity.

ii. Calcitonin decreases osteoclastic activity.

e. Osteoclast regulation of osteoblast differentiation and activity is less understood. One working

[Figure 7. Diagram showing a longitudinal section through a cortical remodeling unit with corresponding transverse sections below. A—Multinucleated osteoclasts in Howship lacuna advancing longitudinally from right to left and radially to enlarge a resorption cavity. B—Perivascular spindle-shaped precursor cells. C—Capillary loop delivering osteoclast precursors and pericytes. D—Mononuclear cells (osteoblast progenitors) lining reversal zone. E—Osteoblasts apposing bone centripetally in radial closure and its perivascular precursor cells. F—Flattened cells lining the haversian canal of completed haversian system or osteon. Transverse sections at different stages of development: (I) resorptive cavities lined with osteoclasts; (II) completed resorption cavities lined by mononuclear cells, the reversal zone; (III) forming haversian sytem or osteons lined with osteoblasts that had recently apposed three lamellae; and (IV) completed haversian sytem or osteon with flattened bone cells lining canal. Cement line (G); osteoid (stippled) between osteoblast (O) and mineralized bone.]

[Figure 8. Electron photomicrographs of cortical bone. A, A thin-ground cross section of human cortical bone in which osteocyte lacunae (arrows) and canaliculi have been stained with India ink. Osteocytes are arranged around a central vascular channel to constitute haversian systems. Active haversian systems (1, 2, and 3) have concentric lamellae in this plane. Older haversian systems (4, 5, and 6) have had parts of their original territories invaded and remodeled. This is seen most clearly where 2 and 3 have invaded the territory originally occupied by 5. (Original magnification: X185.) B, Higher magnification of part of a haversian system showing the successive layering (numbers) of osteocytes (large arrows) from the central core (H) that contains the vasculature. Small arrows identify the canaliculi that connect osteocyte lacunae in different layers. (Original magnification: X718.)]

[
Table 1. Characteristics of Various Disease States]

hypothesis is that osteoclastic bone resorption releases bioactive factors (BMP, TGF-β, IGF-1) that stimulate osteoblast differentiation and new bone formation.

f. The process of bone remodeling is abnormal in disease states (eg, osteoporosis and osteopetrosis), and therapies are directed at correcting the remodeling abnormalities.

F.
Disease states

1. Characteristics (Table 1)

2. Therapies

a. Bisphosphonates—Inhibit osteoclastic bone resorption; used to treat osteoporosis, bone metastasis, and Paget disease.

b. Intermittent PTH dosing—Used to stimulate bone formation (continuous dosing stimulates bone resorption).

c. OPG and anti-RANKL antibodies—Potential use as antiresorptive agents for various bone loss disorders (not available for clinical use at press time).

d. Corticosteroids—Decrease bone formation and increase bone resorption. Osteopenia is a common side effect of chronic steroid use.

G.
Injury and repair (fracture)

1. Injury

a. Bone injury can be caused by trauma or surgical osteotomy.

b. Injury disrupts the vascular supply to the affected tissue, leading to mechanical instability, hypoxia, depletion of nutrients, and elevated inflammatory response.

2. Repair

a. Unlike tissues that repair by the development of scar tissue, bone heals with the formation of new bone that is indistinguishable from the original tissue.

b. Motion at the fracture site (cast, external fixator, intramedullary rod) results in healing, primarily through endochondral ossification, whereas rigidity at the fracture site (plate fixation) enables direct intramembranous ossification. Most fractures heal with a combination of these bone repair processes.

3. Repair stages

a. Hematoma and inflammatory response—Macrophages and degranulating platelets infiltrate the fracture site and secrete various inflammatory cytokines, including platelet-derived growth factor (PDGF), TGF-β, IL-1 and IL-6, prostaglandin E2 (PGE2), and TNF-α. These factors impact a variety of cells in the fracture hematoma microenvironment.

b. Early postfracture

i. Periosteal preosteoblasts and local osteoblasts form new bone.

ii. Mesenchymal cells and fibroblasts proliferate and are associated with the expression of basic and acidic fibroblast growth factors. Primitive mesenchymal and osteoprogenitor cells are associated with expression of the BMPs and TGF-β family of proteins.

c. Fracture hematoma maturation

i. The fracture hematoma produces a collagenous matrix and network of new blood vessels. Neovascularization provides progenitor cells and growth factors for mesenchymal cell differentiation.

ii. Cartilage formation (endochondral ossification), identified by expression of collagen types I and II, stabilizes the fracture site. Chondrocytes proliferate, hypertrophy, and express factors that stimulate ossification.

d. Conversion of hypertrophic cartilage to bone—A complex process in which hypertrophic chondrocytes undergo terminal differentiation, cartilage calcifies, and new woven bone is formed.

i. A variety of factors are expressed as hypertrophic cartilage is replaced by bone. These include BMPs, TGF-β, IGFs, osteocalcin, and collagen I, V, and XI.

ii. Hypertrophic chondrocyte apoptosis and vascular invasion ensue.

e. Bone remodeling

i. The newly formed woven bone is remodeled through coordinated osteoblast and osteoclast functions.

ii. Mature bone is eventually established and is not distinguishable from the surrounding bone. Mature bone contains a host of growth factors, including TGF-β, BMPs, and IGFs.

II. Synovial Joints

A. Overview

1. Synovial joints are specialized structures that allow movement at bony articulations.

a. The structure is composed of a joint cavity lined by synovium and containing bones lined with articular cartilage.

b. Joints are stabilized by ligaments and motored by tendon attachments from adjacent musculature (
Figure 9).

B. Formation—The formation and development of synovial joints is a poorly understood process.

1. Limb skeletogenesis starts with long uninterrupted condensations of mesenchymal tissue.

2. Condensations of mesenchymal cells form at specific locations. This appears to be controlled by the HOX family of genes.

3. Apoptosis then occurs within the so-called inter-zone, and the tissues separate through cavitation.

4. Joint-specific development then ensues through a control mechanism not yet understood.

C. Structure

1. Anatomy—The particular anatomy of each joint varies according to the location and demands of motion placed on the joint. Joint structure ranges from highly matched bony surfaces, such as the ball-and-socket hip joint, to the less congruent shoulder joint, which allows greater range of motion but provides less stability.

2. Structural components

a. Articular cartilage—Highly specialized tissue allowing low-friction movement.

b. Ligament—Collagenous structure connecting articulating bones; provides stability and restraint to nonphysiologic motion.

c. Joint capsule—Tough, fibrous tissue surrounding the joint cavity.

[Figure 9. Schematic illustration of a synovial joint.]

d. Synovium—This tissue, which lines the noncartilaginous portions of the joint cavity, is composed of two distinct layers, the intimal lining and the connective tissue sublining.

i. The intimal lining, which is only a few cells thick and is in direct contact with the joint cavity, produces the synovial fluid. The intimal layer functions as a porous barrier and lacks tight junctions between cells; it has no true basement membrane. This layer is composed of type A and type B cells. Type A cells, which make up only 10% to 20% of the synovial cells, derive from bone marrow precursors and function as tissue macrophages. Type B cells are from the fibroblast lineage. These cells produce hyaluronin and contain a unique enzyme, uridine diphosphoglucose dehydrogenase, which is critical in the pathway for synthesis of hyaluronin.

ii. The sublining is relatively acellular and is composed of fibroblasts, fat, blood vessels, and lymphoid cells. A rich vascular network supplies the sublining and allows for the high solute and gas exchange that is needed to supply the cartilage with nutrition.

e. Synovial fluid

i. Produced and regulated by the synovium

ii. This is an ultrafiltrate of plasma with a low albumin concentration (45% compared to plasma) and high concentration of hyaluronic acid and lubricin.

D. Sensory innervation—Composed of two systems.

1. Fast-conducting myelinated type A fibers, found in the joint capsule and surrounding musculature, produce information on joint positions and motion.

2. Slow-conducting unmyelinated type C fibers are found along blood vessels in the synovium and transmit diffuse pain sensations.

E. Function

1. The synovial joint allows extremely low friction motion between articulating bones.

2. Its function depends on the specific nature of the anatomic makeup of the joints, as well as the specific tissue characteristics of the tissue.

III. Nonsynovial Joints

A. Nonsynovial joints lack a synovial lining bordering the joint cavity and do not allow for low-friction or large-range movements. Different kinds of nonsynovial joints are found throughout the body, including symphyses, syndchondroses, and syndesmoses.

B. Symphyses

1. In this type of joint, bone ends are separated by a fibrocartilaginous disk and are attached with well-developed ligamentous structures that control movement.

2. Intervertebral disks form a symphysis between vertebral bodies.

3. The pubic symphysis occurs at the anterior articulation between each hemipelvis and is composed of articular cartilage-covered rami separated by a fibrocartilage disk with firm ligamentous support. This joint is optimized for stability and load transmission but allows only limited motion.

C. Synchondroses

1. In this type of joint, bone ends are covered with articular cartilage but no synovium is present and no significant motion occurs.

2. Examples include the sternomanubrial joint, rib costal cartilage, and several articulations within the skull base.

D. Syndesmoses

1. This type of joint consists of two bones that articulate without a cartilaginous interface and have strong ligamentous restraints that allow limited motion.

2. The distal tibia-fibula syndesmosis is the only extracranial syndesmosis.

Bibliography

Gamble JG, Simmons SC, Freedman M: The symphysis pubis. Clin Orthop Relat Res 1986;203:261-272.

Miller JD, McCreadie BR, Alford AI, Hankenson KD, Goldstein SA: Form and function of bone, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 129-160.

Pacifici M, Koyama E, Iwamoto M: Mechanisms of synovial joint and articular cartilage formation: Recent advances, but many lingering mysteries. Birth Defects Research 2005;75: 237-248.

Top Testing Facts

1. Endochondral bone formation (long and short bones) occurs through a cartilage model; intramembranous bone formation (flat bones) results from condensations of mesenchymal tissue.

2. The inner two thirds of cortical bone is vascularized by nutrient arteries that pass through the diaphyseal cortex and enter the intramedullary canal and are at risk during intramedullary reaming. The outer one third of the cortical bone derives blood supply from the periosteal membrane vessels. These vessels are at risk with periosteal stripping during surgical procedures.

3. The extracellular matrix of bone is composed of 60% to 70% mineral components and 20% to 25% organic components. The organic matrix is 90% type I collagen and 5% noncollagenous proteins.

4. Type I collagen is fibril-forming and has a triple helical structure (three α chains). The fibrils are intrinsically stable because of noncovalent interconnections and covalent cross-links between lysine residues.

5. Mature osteoblast marker proteins include alkaline phosphatase, osteocalcin, osteonectin, and osteopontin. The potential fates of a mature osteoblast include differentiation into an osteocyte or bone lining cell, or apoptosis.

6. The marker proteins for osteoclasts include TRAP, calcitonin receptor, and cathepsin-K. Osteoclast differentiation and activity are regulated in large part by the bioactive factors RANKL (positive regulator) and OPG (negative regulator).

7. Osteoblast and osteoclast functions are coupled via various systemic and local factors. Regulatory proteins (RANKL and OPG) secreted by osteoblasts provide direct coupling in bone remodeling.

8. Fractures commonly heal with a combination of endochondral and intramembranous bone formation. Motion at the fracture site results in healing primarily through endochondral ossification, whereas stability at the fracture site enables direct intramembranous ossification.

9. Fracture healing includes a sequence of biologic stages including injury, inflammation, hematoma maturation, hypertrophic cartilage formation, new bone formation, and remodeling to mature bone.

10. Articular joint synovium is composed of two layers—the intimal lining, which contains tissue macrophage-like cells and fibroblast-like cells that produce hyaluronin, and the connective tissue sublining.


Chapter 6. Articular Cartilage - Debdut Biswas, BA; Jesse E. Bible, BS; Jonathan N. Grauer, MD

I. Composition

A. Overview

1. Articular cartilage consists mainly of extracellular matrix (ECM) (95%) and a sparse population of chondrocytes (5%) that maintain the ECM throughout life.

2. The major components of the ECM are water, collagen, and proteoglycans.

B. Water

1. Water makes up 65% to 80% of articular cartilage.

2. The distribution is 80% at the superficial layers and 65% at the deep layers.

3. Most water is contained within the ECM and moved through the matrix by applying a pressure gradient across the tissue.

4. The frictional resistance of the water through the pores of the ECM and the pressurization of the water within the ECM are the basic mechanisms from which articular cartilage derives its ability to support very high joint loads.

5. Alteration of the water content affects the cartilage's permeability, strength, and Young modulus of elasticity.

6. The flow of water through the tissue also promotes the transport of nutrients and other factors through cartilage.

C. Collagen

1. Collagen makes up more than 50% of the dry weight of articular cartilage and 10% to 20% the of wet weight.

2. It provides shear and tensile strength.

3. Type II collagen comprises 90% to 95% of the total collagen weight in hyaline cartilage.

a. Other minor types of collagen in articular cartilage include types V, VI, IX, X, and XI (
Table 1).

b. Type VI—Significant increase seen in early stages of osteoarthritis (OA).

c. Type X—Produced only in endochondral ossification by hypertrophic chondrocytes; is associated with cartilage calcification. Examples include the growth plates, fracture sites, calcifying cartilage tumors, and the calcified deep zone of cartilage.

4. The specialized amino acid composition of increased amounts of glycine, proline, hydroxyproline, and hydroxylysine help form the triple helix collagen molecules, which line up in a staggered fashion resulting in banded fibrils (
Figure 1).

a.
Intra- and intermolecular covalent cross-linking occurs between fibrils to help provide

[Table 1. Types of Collagen]

[Figure 1. A scheme for the formation of collagen fibrils. The triple helix is made from three α chains, forming a procollagen molecule. Outside the cell the N- and C-terminal globular domains of the α chains are cleaved off to allow fibril formation, which occurs in a specific quarter-stagger array that ultimately results in the typical banded fibrils seen under electron microscopy.]

 | strength and form the resulting collagen fiber.
b. | Types V, XI, and XI help mediate collagen-collagen and collagen-proteoglycan interactions.

5. Cartilage disorders linked to defects or deficiencies in type II collagen

a. Achondrogenesis

b. Type II achondrogenesis-hypochondrogenesis

c. Spondyloepiphyseal dysplasia

d. Kniest dysplasia

D. Proteoglycans

1. Represent 10% to 15% of dry weight.

2. Provide compression strength to cartilage.

3. Proteoglycans are produced and secreted into the ECM by chondrocytes.

4. They are made up of repeating disaccharide subunits, glycosaminoglycans (GAG). Two subtypes are found in cartilage: chondroitin sulfate and keratan sulfate.

a. Chondroitin sulfate is the most prevalent GAG. With increasing age, chondroitin-4-sulfate decreases and chondroitin-6-sulfate remains constant.

[
Figure 2. A schematic diagram of the aggrecan molecule and its binding to hyaluronate. The protein core has several globular domains (G1, G2, and G3), with other regions containing the keratin sulfate and chondroitin sulfate glycosaminoglycan chains. The N-terminal G1 domain is able to bind specifically to hyaluronate. This binding is stabilized by link protein.]

b. Keratan sulfate increases with age.

5. Sugar bonds link GAG to a long protein core to form a proteoglycan aggrecan molecule (Figure 2).

6. Aggrecan molecules bind to hyaluronic acid molecules via link proteins to form a macromolecule complex known as a proteoglycan aggregate (
Figure 3).

7. Proteoglycans entangle between collagen fibers to create the fiber-reinforced solid matrix that helps determine the movement of water in the ECM (
Figure 4).

8. Proteoglycans also help trap water in the ECM by way of their negative charge.

E. Chondrocytes

1. Represent 5% of dry weight.

2. Chondrocytes are the only cells found in articular cartilage and are responsible for the production, organization, and maintenance of the ECM.

3. Mesenchymal cells aggregate and differentiate into chondroblasts, which remain in lacunae to become chondrocytes.

4. Chondrocytes produce collagen, proteoglycans, and other proteins found in the ECM.

5. Compared to the more superficial levels of cartilage, chondrocytes in the deeper levels are less active and contain less rough endoplasmic reticulum and more intracellular degenerative products.

[Figure 3. A, A diagram of the aggrecan molecules arranged as a proteoglycan aggregate. Many aggrecan molecules can bind to a chain of hyaluronate, forming macromolecular complexes that effectively are immobilized within the collagen network. B, Electron micrographs of bovine articular cartilage proteoglycan aggregates from (i) skeletally immature calf and (ii) skeletally mature steer. These show the aggregates to consist of a central hyaluronic acid filament and multiple attached monomers (bar = 500 μm).]

F. Other matrix molecules

1. Noncollagenous proteins

a. These molecules play a role in the interactions between the ECM and chondrocytes.

b. They include chondronectin, fibronectin, and anchorin.

2. Lipids and phospholipids

II. Structure

A. Overview

1. Articular cartilage can be divided into different layers, or zones, at various depths.

2. Division is based on descriptive information such as collagen orientation, chondrocyte organization, and proteoglycan distribution.

B. Layers/zones (
Figures 5 and
6)

1. Superficial (tangential, or zone I)

a. Lies adjacent to the joint cavity.

b. Forms the gliding surface.

c. Characterized by collagen fibers and disk-shaped chondrocytes uniformly aligned parallel to the articular surface along with a low proteoglycan concentration.

d. High collagen and water concentrations are found in this zone.

2. Middle (transitional, or zone II)

a. Characterized by thicker, obliquely oriented collagen fibers, round chondrocytes, and marked proteoglycan content.

[Figure 4. Diagram of aggrecan, collagen.]

b. Constitutes most of the cartilage depth.

3. Deep (radial, or zone III)—Characterized by collagen fibers oriented perpendicular to the articular surface, round chondrocytes arranged in columns, and a high proteoglycan content.

4. Calcified cartilage (zone IV)

a. Characterized by radially aligned collagen fibers

[Figure 5. A, Histologic section of normal adult articular cartilage showing even Safranin 0 staining and distribution of chondrocytes. B, Schematic diagram of chondrocyte organization in the three major zones of the uncalcified cartilage, the tidemark, and the subchondral bone. STZ = superficial tangential zone.]

[Figure 6. Diagram of collagen fiber architecture in a sagittal cross section showing the three salient zones of articular cartilage.]

and round chondrocytes buried in a calcified matrix that has a high concentration of calcium salts and very low concentration of proteoglycans.

b. Hypertrophic chondrocytes in this layer produce type X collagen and alkaline phosphatase, helping to mineralize the extracellular matrix.

c. The borders of the calcified cartilage layer include the tidemark as the upper border and the cement line, which formed during growth plate ossification at skeletal maturity, as the lower border.

C. Extracellular matrix

1. The ECM can also be characterized based on its proximity to the surrounding chondrocytes.

2. Each region has a different biochemical composition.

a. Pericellular matrix—Thin layer that completely surrounds chondrocyte and helps control cell matrix interactions.

b. Territorial matrix—Thin layer of collagen fibrils surrounding pericellular matrix.

c. Interterritorial matrix

i. Largest region

ii. Contains larger collagen fibrils and a large content of proteoglycans.

III. Metabolism

A. Nutrition

1. Cartilage is an avascular structure in the adult.

2. It is believed that nutrients diffuse through the matrix from the surrounding synovial fluid, from the synovium, or from the underlying bone.

[
Figure 7. The events involved in the synthesis of collagen, showing the intracellular sites that are used for each procedure.]

B. Chondrocytes

1. Chondrocytes synthesize and assemble cartilaginous matrix components and direct their distribution within tissue.

2. The processes include the synthesis of matrix proteins and GAG chains, and their secretion into the ECM.

3. Each chondrocyte is responsible for the metabolism and maintenance of the ECM under avascular and at times anaerobic conditions.

4. The maintenance of the ECM is dependent on the proper incorporation of components into the matrix as well as the balance between synthesis and degradation of matrix components.

5. Chondrocytes respond to both their chemical and physical environments.

a. Chemical (growth factors, cytokines)

b. Physical (mechanical load, hydrostatic pressure changes)

C. Collagen

1. Collagen synthesis (Figure 7)

a. Most knowledge about collagen synthesis has originated from studies of major fibrillar types (ie, types I through III).

b. Hydroxylation requires vitamin C; deficiencies (eg, scurvy) can result in altered collagen synthesis.

2. Collagen catabolism

a. The exact mechanism is unclear.

b. Breakdown occurs at a slow rate in normal cartilage.

c. In degenerative cartilage and cartilage undergoing repair (eg, during skeletal growth), there is evidence of accelerated breakdown.

d. Enzymatic processes have been proposed, such as the cleaving of metalloproteinases to the triple helix.

D. Proteoglycan

1. Proteoglycan synthesis

a. A series of molecular events—beginning with gene expression, messenger RNA transcription, translation, and aggregate formation—are involved in proteoglycan synthesis (
Figure 8).

b. The chondrocyte is responsible for the synthesis, assembly, and sulfation of the proteoglycan molecule.

c. The addition of GAG and other posttranslational modifications can result in tremendous variation in the final molecule.

d. The control mechanisms for proteoglycan synthesis are very sensitive to biochemical, mechanical, and physical stimuli (eg, lacerative injury, OA, nonsteroidal anti-inflammatory drugs).

2. Proteoglycan catabolism (
Figure 9)

a. Proteoglycans are continually being broken down; this is a normal event in the maintenance of cartilage.

b. Catabolism occurs during remodeling in repair

[Figure 8. Diagram depicting the various stages involved in the synthesis and secretion of aggrecan and link protein by a chondrocyte. (1) The transcription of the aggrecan and link protein genes to mRNA. (2) The translation of the mRNA in the rough endoplasmic reticulum (RER) to form the protein core of the aggrecan. (3) The newly formed protein is transported from the RER to the (4) cis and (5) medial trans-Golgi compartments, where the glycosaminoglycan chains are added to the protein core. (6) On completion of the glycosylation and sulfation, the molecules are transported via secretory vesicles to the plasma membrane, where (7) they are released into the extracellular matrix. (8) Hyaluronate is synthesized separately at the plasma membrane. (9) Only in the extracellular matrix can aggrecan, link protein, and hyaluronate come together to form proteoglycan aggregates.]

processes and appears to be accelerated during degenerative processes.

c. Catabolism can be affected by soluble mediators (interleukin [IL]-1) and joint loading (loss of proteoglycans during joint immobilization).

d. GAG chains and other proteoglycan chains are released into synovial fluid during degradation. These may be quantified and could provide a diagnostic measure of catabolic activity in the joint.

E. Growth factors

1. Polypeptide growth factors regulate synthetic processes in normal cartilage and have been implicated in the development of OA.

2. Platelet-derived growth factor (PDGF)—In OA, and especially in lacerative injury, PDGF may play an increased role in healing.

3. Basic fibroblast growth factor (bFGF)

a. bFGF is a powerful stimulator of DNA synthesis in adult articular chondrocytes and is a potent mitogen.

b. bFGF may play a role in the cartilage repair process.

4. Transforming growth factor-beta (TGF-β)

a. TGF-β appears to potentiate DNA synthesis stimulated by bFGF, epidermal growth factor, and insulin-like growth factor (IGF)-1.

b. TGF-β also appears to suppress type II collagen synthesis.

c. TGF-β stimulates the formation of plasminogen activator inhibitor-1 and tissue inhibitor of metalloproteinase (TIMP), preventing the degradative action of these enzymes.

5. Insulin-like growth factors (IGF-1 and IGF-2)—IGF-1 has been demonstrated to stimulate DNA and matrix synthesis in the immature cartilage of the growth plate as well as adult articular cartilage.

F. Degradation

1. The breakdown of the cartilage matrix in normal turnover and in degeneration appears to be by the action of proteolytic enzymes (proteinases).

2. The overactivity of proteinases may play a role in the pathogenesis of OA.

3. Metalloproteinases

a. These proteinases include collagenase, stromelysin, and gelatinase.

b. They are synthesized as latent enzymes (proenzymes) and require activation via enzymatic activation.

c. The active enzymes can be inhibited irreversibly by TIMP. The molar ratios of metalloproteinases and TIMP determine if there is net metalloproteinase activity.

G. Aging and articular cartilage (
Table 2)

a. Immature articular cartilage varies considerably from adult articular cartilage.

b. With aging, chondrocytes become larger, acquire increased lysosomal enzymes, and no longer reproduce.

c. Cartilage becomes relatively hypocellular in comparison with immature articular cartilage.

d. Proteoglycan mass and size decrease with aging in articular cartilage, with decreased concentrations of chondroitin sulfate and increased concentration of keratin sulfate.

e. Water and proteoglycan content decrease with aging.

f. As age advances, cartilage loses its elasticity, developing increased stiffness and decreased solubility.

IV. Lubrication and Wear

A. Synovium

1. Synovial tissue is vascularized tissue that mediates the diffusion of nutrients between blood and synovial fluid.

2. Synovium is composed of two cell types.

a. Type A is important in phagocytosis.

b. Type B comprises fibroblast-like cells that produce synovial fluid

3. Synovial fluid lubricates articular cartilage.

a. Synovial fluid is composed of an ultrafiltrate of blood plasma and fluid produced by the synovial membrane.

[Figure 9. Representation of the mechanism of degradation of proteoglycan aggregates in articular cartilage. The major proteolytic cleavage site is between the G1 and G2 domains, making the glycosaminoglycan-containing portion of the aggrecan molecule nonaggregating. This fragment can now be released from the cartilage. Other proteolytic events also can cause the G1 domain and link protein to disaggregate and leave the cartilage.]

b. Synovial fluid is composed of hyaluronic acid, lubricin, proteinase, collagenases, and prostaglandins. Lubricin is the key lubricant of synovial fluid.

c. The viscosity coefficient of synovial fluid is not a constant; its viscosity increases as the shear rate decreases.

d. Hyaluronic acid molecules behave like an elastic solid during high-strain activities.

e. Synovial fluid contains no red blood cells, hemoglobin, or clotting factors.

B. Elastohydrodynamic lubrication is the major mode of lubrication of articular cartilage.

C. The coefficient of friction of human joints is 0.002 to 0.04.

[Table 2. Changes in Articular Cartilage Properties With Aging and Osteoarthritis]

[
Figure 10. Models of fluid film lubrication: Hydrodynamic (A), squeeze-film (B), weeping (C), and boosted (D).]

1. Fluid film formation, elastic deformation of articular cartilage, and synovial fluid decrease friction.

2. Fibrillation of articular cartilage increases friction.

D. Two forms of movement occur during joint range of motion: rolling and sliding. Almost all joints undergo both types of movement during range of motion.

1. Pure rolling—Instant center of rotation is at rolling surfaces.

2. Pure sliding—Pure translational movement without an instant center of rotation.

E. Types of lubrication (Figure 10)

1. Elastohydrodynamic

a. This is the major mode of lubrication during dynamic joint motion.

b. Deformation of articular surfaces and thin films of joint lubricant separate surfaces.

2. Boundary—also known as "slippery surfaces"

a. The load-bearing surface is largely nondeformable.

b. The lubricant only partially separates articular surfaces.

3. Boosted

a. Lubricating fluid pools in regions contained by articular surfaces in contact with one another.

b. The coefficient of friction is generally higher than in elastohydrodynamic lubrication.

4. Hydrodynamic—Fluid separates the articular surfaces.

5. Weeping—Lubricating fluid shifts toward load-bearing regions of the articular surface.

V. Mechanisms of Cartilage Repair

A. The repair of significant defects in articular cartilage is limited by a lack of vascularity and a lack of cells that can migrate to injured sites.

B. Cartilage also lacks undifferentiated cells that can migrate, proliferate, and participate in the repair response.

C. Repair of superficial lacerations

1. Superficial lacerations that do not cross the tidemark, the region between uncalcified and calcified cartilage, generally do not heal.

2. Chondrocytes proliferate near the site of injury and may synthesize new matrix, but they do not migrate toward the lesion and do not repair the defects.

3. The poor healing response is believed to be partly due to the lack of hemorrhage and the lack of an inflammatory response necessary for proper healing.

D. Repair of deep lacerations

1. Cartilage defects that penetrate past the tidemark into underlying subchondral bone may heal with fibrocartilage.

2. Fibrocartilage is produced by undifferentiated marrow mesenchymal stem cells that later differentiate into cells capable of producing fibrocartilage.

3. In most situations, the repair tissue does not resemble the normal structure, composition, or mechanical properties of an articular surface and is not as durable as hyaline cartilage.

E. Factors affecting cartilage repair

1. Continuous passive motion is believed to have a beneficial effect on cartilage healing; immobilization of a joint leads to atrophy and/or degeneration.

2. Joint instability (eg, anterior cruciate ligament transection) leads to an initial decrease in the ratio of proteoglycan to collagen (at 4 weeks) but a late (12 weeks) elevation in the ratio of proteoglycan to collagen and an increase in hydration.

3. Joint instability leads to a marked decrease in hyaluronan, but disuse does not.

[
Figure 11. Osteoarthritic changes seen on a knee radiograph illustrating extensive loss of articular cartilage in the medial and patellofemoral compartments. Prominent osteophytes and subchondral cysts are also present.]

VI. Osteoarthritis

A. Overview

1. OA, which eventually leads to destruction and loss of articular cartilage, is the most prevalent disorder of the musculoskeletal system.

2. The disease process leads to limitation of joint movement, joint deformity, tenderness, inflammation, and severe pain.

B. Radiographic findings (Figure 11)

1. Joint space narrowing

2. Subchondral sclerosis and cyst formation

3. Osteophyte formation

C. Macroscopic findings

1. Articular cartilage may show areas of softening (chondromalacia), fibrillation, and erosions.

2. With severe degeneration, there may be focal areas of ulceration with exposure of sclerotic, eburnated subchondral bone.

D. Histologic findings (
Figure 12)

1. Early alterations include surface erosion and irregularities.

2. Other changes include replication and deterioration of the tidemark, fissuring, and cartilage destruction with eburnation of subchondral bone.

E. Biochemical changes

1. OA is directly linked to a loss of proteoglycan content and composition with increased water content.

[Figure 12. A, Low-power magnification of a section of a glenohumeral head of osteoarthritic cartilage removed at surgery for total shoulder replacement. Note the significant fibrillation, vertical cleft formation, the tidemark, and the subchondral bony end plate. B, A higher power magnification of surface fibrillation showing vertical cleft formation and widespread large necrotic regions of the tissue devoid of cells. Clusters of cells, common in osteoarthritic tissues, also are seen.]

[
Figure 13. The cascade of enzymes and their activators and inhibitors involved in interleukin-1-stimulated degradation of articular cartilage.]

2. Proteoglycans exist in shorter chains with an increased chondroitin/keratin sulfate ratio.

3. Proteoglycans are largely unbound to hyaluronic acid because of proteolytic enzymes and decreased number of link proteins.

4. Collagen content is maintained, but its organization and orientation are severely disturbed, presumably due to collagenase.

F. Molecular mechanisms of OA (Figure 13)

1. Levels of proteolytic enzymes are found to be elevated in OA cartilage.

a. Metalloproteinases (collagenase, gelatinase, stromelysin)

b. Cathepsins B and D

2. Inflammatory cytokines may exacerbate degeneration seen in OA.

3. IL-1 and other cytokines may further disrupt cartilage homeostasis and amplify the destructive actions of proteolytic enzymes.

Top Testing Facts

1. Articular cartilage consists mainly of extracellular matrix (ECM), with only a small percentage of chondrocytes, which are responsible for the synthesis, maintenance, and homeostasis of cartilage.

2. The major components of the ECM are water, proteoglycans, and collagen.

3. Articular cartilage is classified into four layers (superficial, middle, deep, and calcified) according to collagen orientation, chondrocyte organization, and proteoglycan distribution.

4. Cartilage is an avascular structure in the adult; this has implications for repair and healing.

5. The breakdown of the cartilage matrix in normal turnover and in degeneration appears to be the action of proteinases; their overactivity is implicated in OA.

6. The water content of cartilage decreases with aging and increases in OA.

7. Proteoglycan content and keratan sulfate concentrations decrease with OA; proteoglycan degradation and chondroitin-4-sulfate concentration increase.

8. Elastohydrodynamic lubrication is the principal mode of lubrication of articular cartilage.

9. Superficial lacerations to cartilage rarely heal; deeper lacerations may heal with fibrocartilage.

10. Inflammatory cytokine and metalloproteinases are responsible for macroscopic and histologic changes seen in OA.

Bibliography

Buckwalter JA, Mankin HJ, Grodzinsky AJ: Articular cartilage and osteoarthritis. Instr Course Lect 2005;54:465-480.

Carter DR, Beaupre GS, Wong M, Smith RL, Andriacchi TP, Schurman DJ: The mechanobiology of articular cartilage development and degeneration. Clin Orthop Relat Res 2004;(427 Suppl):S69-S77.

Mankin HJ, Grodzinsky AJ, Buckwalter JA: Articular cartilage and osteoarthritis, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 161-174.

Pearle AD, Warren RF, Rodeo SA: Basic science of articular cartilage and osteoarthritis. Clin Sports Med 2005;24:1-12.

Shojania K, Esdaile JM, Greidanus N: Arthritis, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 229-234.

Ulrich-Vinther M, Maloney MD, Schwarz EM, Rosier R, O'Keefe RJ: Articular cartilage biology. J Am Acad Orthop Surg 2003;11:421-430.


Chapter 7. Tendons and Ligaments - Stavros Thomopoulos, PhD

I. Tendons

A. Anatomy and function

1. Function—To transfer force from muscle to bone to produce joint motion.

2. Composition and structure

a. Tendon is made up of collagen fibers embedded in water and a proteoglycan matrix. The tissue is relatively acellular.

b. The fibroblast is the predominant cell type in tendon. In longitudinal histologic sections, fibroblasts appear spindle shaped, with the preferred orientation in the direction of muscle loading. In cross section, fibroblasts are star shaped, with long cytoplasmic processes.

c. Tendon has a clearly defined hierarchical structure (
Figure 1). Collections of collagen molecules are arranged in quarter-stagger arrays, forming ordered units of microfibrils, which combine to form subfibrils, which further combine to form fibrils. Fibril units then form highly ordered parallel bundles oriented in the direction of muscle force. Fibrils accumulate to form fascicle units, which in turn combine to form the tendon.

d. Type I collagen is the major constituent of tendon (86% of the dry weight). The primary structure of collagen consists of glycine (33%), proline (15%), and hydroxyproline (15%). The collagen molecule is fibrillar in structure, with a length of 300 nm and a diameter of 1.5 nm.

e. Proteoglycans make up from 1% to 5% of the dry weight of a tendon. Proteoglycans are highly hydrophilic and therefore bind tightly to water.

f. Decorin is the predominant proteoglycan in tendon.

i. The role of decorin during development and healing is to regulate collagen fiber diameter. The presence of decorin inhibits lateral fusion of collagen fibers.

ii. The role of decorin during normal function is to transfer loads between collagen fibers. Decorin molecules form cross-links between collagen fibers and can therefore increase the stiffness of the fibrils.

g. Aggrecan (a proteoglycan abundant in articular cartilage) is found in areas of tendon that are under compression (eg, regions of hand flexor tendons that wrap around bone).

h. The vascularity of tendon varies. Sheathed tendons (eg, flexor tendons of the hand) have regions that are relatively avascular. These regions get nutrition through diffusion from the synovium. Tendons not enclosed by a sheath receive their blood supply from vessels entering from the tendon surface or from the tendon-to-bone insertion.

3. Biomechanics

a. Tendons have high tensile properties and buckle under compression (ie, they behave like ropes). A typical load-elongation curve for tendon includes a toe region, a linear region, and a failure region (
Figure 2).

b. Tendon biomechanics can be characterized by either structural properties (load-elongation behavior) or material properties (stress-strain behavior, where stress is calculated by dividing

[Figure 1. Tendon tissue has a highly ordered hierarchical structure.]

[Figure 2. The tensile behavior of tendon and ligament tissue includes a nonlinear toe region at low loads, a linear region at intermediate loads, and a failure region at high loads.]

load by cross-sectional area and strain is calculated by dividing change in elongation by initial length).

i. Structural properties describe the overall load-bearing capacity of the tissue and include the contribution of the muscle and bone attachments as well as the geometry of the tissue (cross-sectional area and length). Structural properties include stiffness (the slope of the linear portion of the curve in Figure 2) and failure load.

ii. Material properties (also referred to as mechanical properties) describe the quality of the tissue by normalizing for tissue geometry. Material properties include the modulus of elasticity (the slope of the linear portion of the stress-strain curve) and failure stress.

c. Tendons exhibit viscoelastic behavior; the mechanical properties of the tissue are dependent on loading history and time. Time dependence is best illustrated by the phenomena of creep and stress relaxation.

i. Stress relaxation—The decrease in load/stress for a constant elongation/strain.

ii. Creep—The increase in elongation/strain for a constant applied load/stress.

d. Several factors influence the biomechanical properties of tendons.

i. Anatomic location—Tendons from different locations have different structural properties; eg, digital flexor tendons have twice the ultimate strength of digital extensor tendons.

ii. Exercise and immobilization—Exercise has a positive effect and immobilization has a detrimental effect on the biomechanical properties of tendons (
Figure 3).

[Figure 3. Immobilization leads to a dramatic drop in mechanical properties, and exercise has a positive effect on mechanical properties.]

iii. Age—Material and structural properties of tendons increase from birth through maturity. The properties then decrease from maturity through old age.

iv. Laser/heat treatment causes tendons to shrink. Long-term effects are unclear, but early evidence suggests that laser/heat treatment has a detrimental effect on the biomechanical properties of the tissue.

e. Factors to consider when mechanically testing tendons:

i. The mechanical properties of tendons vary with hydration, temperature, and pH, so tendons should be tested under physiologically relevant hydration, temperature, and pH conditions.

ii. The high strength of tendons leads to difficulty in gripping the tissue during mechanical testing. Specialized grips (eg, freeze clamps) are often necessary to prevent the tendon from slipping out of the grip.

iii. Knowledge of tissue cross-sectional area is necessary for the calculation of stress (recall that stress = load/cross-sectional area). Care must be taken when measuring the cross-sectional area of tendon because the tissue will deform if contact methods are used (eg, calipers).

iv. Because tendons are viscoelastic (their properties are time dependent), the rate at which the tendon is pulled can influence the mechanical properties. Higher strain rates result in a higher elastic modulus.

v. Specimens should be stored frozen and properly hydrated. Improper storage may affect tendon mechanical properties.

vi. The orientation of a tendon during testing will influence the mechanical properties measured; eg, the structural properties of the supraspinatus tendon depends on the angle of the humeral head relative to the glenoid.

B. Injury, repair, and healing

1. Tendon injury occurs because of direct trauma (eg, laceration of a flexor tendon) or indirect tensile overload (eg, Achilles tendon rupture).

2. Three phases of healing:

a. Hemostasis/inflammation—After injury, the wound site is infiltrated by inflammatory cells. Platelets aggregate at the wound and create a fibrin clot to stabilize the torn tendon edges. The length of this phase is on the order of days.

b. Matrix and cell proliferation—Fibroblasts infiltrate the wound site and proliferate. They produce extracellular matrix, including large amounts of type III collagen. The injury response in adult tendon is scar mediated (ie, large amounts of disorganized collagen are deposited at the repair site). The length of this phase is on the order of weeks.

c. Remodeling/maturation—Matrix metalloproteinases degrade the collagen matrix, replacing type III collagen with type I collagen. Collagen fibers are reorganized so that they are aligned in the direction of muscle loading. The length of this phase is on the order of months or years.

3. Long-term effects—The structural properties of repaired tendons typically reach only two thirds of normal, even years after repair. Material property differences are even more dramatic.

4. Sheathed tendons—Often injured through direct trauma (eg, laceration of a flexor tendon). The two critical considerations for sheathed tendon healing are prevention of adhesion formation and accrual of mechanical strength (
Figure 4).

5. Tendons not enclosed in sheaths fail because of trauma (eg, an acute sports injury) or preexisting pathology (eg, a rotator cuff tear after years of chronic tendon degeneration). Injury often occurs at the attachments of the tendon (ie, at the musculotendinous junction or at the tendon-to-bone insertion).

[Figure 4. Sheathed tendons heal primarily through infiltration of fibroblasts from the outer and inner surfaces of the tendon (black arrows). Adhesions between the outer surface of the tendon and the sheath (white arrows) can be prevented with passive motion rehabilitation.]

6. The role of the mechanical environment in healing is complex.

a. Protective immobilization in the early period after tendon repair is beneficial in many scenarios (eg, after rotator cuff repair).

b. Exercise can be detrimental if started too early in the rehabilitation period, but it is beneficial during the remodeling phase of healing.

c. Early passive motion is beneficial for flexor tendon healing. Early motion suppresses adhesion formation between the tendon and the sheath, preventing the typical range of motion losses seen with immobilized tendons.

II. Ligaments

A. Anatomy and function

1. The function of ligaments is to restrict joint motion (ie, to stabilize joints).

2. Composition and structure

a. Ligaments are composed of dense connective tissue.

b. Ligaments are similar in composition and structure to tendons, but there are several important differences (
Figure 5).

i. Ligaments are shorter and wider.

ii. Ligaments have a lower percentage of collagen and a higher percentage of proteoglycans and water.

[Figure 5. The biochemical composition of a typical ligament.]

iii. Collagen fibers are less organized in ligaments.

c. Ligaments have a highly ordered hierarchical structure, similar to tendons.

d. Type I collagen makes up 70% of the dry weight of ligaments.

e. Like tendons, the main cell type in ligaments is the fibroblast, but ligament fibroblasts appear rounder than tendon fibroblasts.

f. Ligaments have relatively low vascularity and cellularity.

3. Biomechanics

a. The biomechanical properties of ligaments are expressed as either the structural properties of the bone-ligament-bone complex or the material properties of the ligament midsubstance itself.

b. Ligaments exhibit viscoelastic behavior similar to that of tendons.

c. Several factors that influence the mechanical properties of ligaments are the same as those described earlier for tendon (I.A.3.d).

d. Factors that must be considered when mechanically testing ligaments are the same as those listed earlier for tendon (I.A.3.e).

B. Injury, repair, and healing

1. Ligament injuries are generally classified into three grades (I, II, and III). Grade I corresponds to a mild sprain, grade II corresponds to a moderate sprain/partial tear, and grade III corresponds to a complete ligament tear. An additional type of injury is avulsion of the ligament from its bony insertion.

2. Ligament healing occurs through the same phases as tendon healing (hemostasis/inflammation, matrix and cell proliferation, remodeling/maturation).

3. Extra-articular ligaments (eg, the medial collateral ligament (MCL) of the knee) have a greater capacity to heal than do intra-articular ligaments (eg, ACL of the knee).

a. MCL of the knee

i. Grade I and II injuries to the MCL heal without surgical treatment.

ii. The optimal treatment of grade III MCL injuries is controversial. Up to 25% of patients with these injuries continue to have clinical problems whether or not the tear is surgically repaired.

b. Anterior cruciate ligament (ACL) of the knee—Midsubstance ACL injuries typically do not heal. Surgical reconstruction of the ACL often is necessary to restore stability in the injured knee. Several graft materials have been used to reconstruct the ACL, including both autograft and allograft.

i. Autografts, including bone-patellar tendon-bone, semitendinosus, quadriceps, and gracilis—are commonly used. The structural properties of the reconstructed graft reach only 50% of normal properties at the longest follow-up studied. The major disadvantage of autograft is donor site morbidity.

ii. ACL allografts (taken from cadavers) are also used for ACL reconstruction. Disadvantages of these grafts include the potential for disease transmission and the loss of mechanical properties because of graft sterilization.

iii. A process described as "ligamentization" occurs in both auto- and allografts after reconstruction when a tendon is used to replace the function of a ligament. Autograft fibroblasts die soon after reconstruction and are replaced by local fibroblasts. Similarly, allografts are infiltrated by local fibroblasts in the early period after implantation.

III. Enthesis (Tendon/Ligament-Bone Junction)

A. Anatomy and function

1. Tendons and ligaments insert into bone across a complex transitional tissue, the enthesis.

2. Composition and structure

a. Indirect insertions (eg, the femoral insertion of the MCL)—The superficial layer connects with the periosteum and the deep layer anchors to bone via Sharpey fibers.

b. Direct insertions (eg, the supraspinatus insertion of the rotator cuff) have classically been categorized into four zones.

i. First zone: tendon proper; properties similar to those found at the tendon midsubstance. Consists of well-aligned type I collagen fibers with small amounts of the proteoglycan decorin.

ii. Second zone: fibrocartilage; marks the beginning of the transition from tendinous material to bony material. Composed of types II and III collagen, with small amounts of types I, IX, and X collagen, and small amounts of the proteoglycans aggrecan and decorin.

iii. Third zone: mineralized fibrocartilage, indicating a marked transition toward bony tissue. Predominant collagen is type II, with significant amounts of type X collagen and aggrecan.

iv. Zone four: bone, which is made up predominantly of type I collagen with a high mineral content.

c. Although the insertion site is typically categorized into four zones, changes in the tissue are gradual and continuous. This continuous change in tissue composition is presumed to aid in the efficient transfer of load between two very different materials.

3. Biomechanics

a. A fibrocartilaginous transition is necessary to reduce stress concentrations that would otherwise arise at the interface of two very different materials (tendon/ligament and bone).

b. The enthesis typically has lower mechanical properties in tension than does the tendon or ligament midsubstance.

B. Injury, repair, and healing

1. Tendon-to-bone and ligament-to-bone healing is necessary in several scenarios.

a. Rotator cuff injuries, which represent most soft-tissue injuries to the upper extremities, commonly require surgical repair to the humeral head.

b. Typical ACL reconstruction techniques use tendon grafts that must heal in tibial and femoral bone tunnels.

c. Avulsion injuries to the flexor tendons of the hand require tendon-to-bone repair.

2. In most cases of tendon-to-bone healing, clinical outcomes have been disappointing. The most dramatic feature of the failed healing response is the lack of a transition zone between the healing tendon and bone. Regeneration of the natural transitional tissue between tendon and bone is critical for the restoration of joint function and for the prevention of reinjury.

IV. Tissue Engineering

A. General

1. Definition—Tissue engineering is the regeneration of injured tissue through the merging of three areas: scaffold microenvironment, responding cells, and signaling biofactors.

2. Tissue engineering holds great promise for improving tendon and ligament repair.

B. Scaffold

1. Can serve as a delivery system for biofactors, an environment to attract or immobilize cells, and/or a mechanical stabilizer.

2. Scaffold matrices commonly are made of collagen, fibrin, polymer, or silk.

C. Responding cells

1. Tendon/ligament fibroblasts, mesenchymal stem cells

2. May either be seeded onto the scaffold before implantation or may infiltrate the acellular scaffold after it is implanted.

D. Signaling biofactors

1. Growth factors

a. Platelet-derived growth factor-BB (PDGF-BB) promotes cell proliferation and matrix synthesis.

b. Transforming growth factor-beta (TGF-β) promotes matrix synthesis.

c. Basic fibroblast growth factor (bFGF) promotes cell proliferation and matrix synthesis.

2. Mechanical signals

a. Cyclic tensile loads promote matrix synthesis.

b. Compressive loads promote proteoglycan production.

Top Testing Facts

1. Tendons and ligaments are materials with highly ordered hierarchical structure.

2. The composition of tendons and ligaments is primarily type I collagen, aligned in the direction of loading (anisotropic).

3. Structural properties describe the capacity of the tissue to bear load; material properties describe the quality of the tissue.

4. Tendons and ligaments are viscoelastic (their properties are time dependent).

5. Several biologic (eg, age) and environmental (eg, temperature) factors influence the mechanical properties of tendons and ligaments.

6. Tendon/ligament healing progresses through clearly defined phases: hemostasis/inflammation, matrix and cell proliferation, and remodeling/maturation.

7. Nonsheathed tendons and extra-articular ligaments have a greater capacity to heal than do sheathed tendons and intra-articular ligaments.

8. For tendon and ligament healing, increased loading can be either beneficial or detrimental, depending on the anatomic location and type of injury.

9. The physical environment influences tissue maintenance: immobilization is detrimental and exercise is beneficial to the biomechanical properties of these tissues (tendon and ligament).

10. The tendon/ligament enthesis is a specialized tissue that is necessary to minimize stress concentrations at the interface between two very different materials (tendon/ligament and bone).

Bibliography

Amiel D, Kleiner JB, Roux RD, Harwood FL, Akeson WH: The phenomenon of "ligamentization": Anterior cruciate ligament reconstruction with autogenous patellar tendon. J Orthop Res 1986;4:162-172.

Frank CB, Shrive NG, Lo IK, Hart DA: Form and function of tendon and ligament, in Einhorn TA, O'Keefe RJ, Buckwalter IA (eds): Orthopaedic Basic Science, ed 3. American Academey of Orthopaedic Surgeons, 2007, pp 191-222.

Gelberman RH, Woo SL, Lothringer K, Akeson WH, Amiel D: Effects of early intermittent passive mobilization on healing canine flexor tendons. J Hand Surg Am 1982;7:170-175.

Lin TW, Cardenas L, Soslowsky LJ: Biomechanics of tendon injury and repair. J Biomech 2004;37:865-877.

Molloy T, Wang Y, Murrell G: The roles of growth factors in tendon and ligament healing. Sports Med 2003;33:381-394.

Thomopoulos S, Williams GR, Soslowsky LJ: Tendon to bone healing: Differences in biomechanical, structural, and compositional properties due to a range of activity levels. J Biomech Eng 2003;125:106-113.


Chapter 8. Peripheral Nervous System - Seth D. Dodds, MD

I. General Information

A. Peripheral nerves connect the central nervous system (CNS) to tissues such as bone, joints, muscles, tendons, and skin.

B. Nerves that supply the musculoskeletal system provide both motor and sensory function.

II. Histology

A. Cell body

1. Each neuron contains a cell body, which is the metabolic center that gives rise to two different processes: dendrites and axons (
Figure 1, A).

a. Dendrites are thin nerve processes that receive input from other nerves.

b. The axon is the primary distal offshoot of the cell body.

i. The axon is the primary route of conduction for the cell body to convey messages to tissues via action potentials.

ii. Axons typically measure 0.2 to 20 μm in diameter and arise from an axon hillock, which is responsible for the initiation of the action potential.

c. Myelin is a fatty insulating sheath formed by neighboring glial cells (specifically Schwann cells in the peripheral nervous system); it surrounds larger axons to speed the conduction of action potentials.

d. In unmyelinated nerves, a single Schwann cell envelops multiple axons, and conduction proceeds more slowly. In myelinated nerves, each axon is circumferentially laminated by a single Schwann cell.

e. Nodes of Ranvier are interruptions or gaps between Schwann cell segments of myelin sheath that allow for propagation of the action potential.

f. As an axon reaches its end organ, it divides into fine terminal branches with specialized endings called presynaptic terminals, which are responsible for transmitting a signal to postsynaptic receptors.

B. Nerve fibers

1. Nerve fibers are collections of axons with the Schwann cell sheaths surrounding them.

2. Afferent nerve fibers convey information from sensory receptors to the CNS.

3. Efferent nerve fibers transmit signals from the CNS to the periphery.

4. Nerve fibers have been classified based on their size and conduction velocity into three types—A, B, and C (
Table 1).

C. Nerve metabolism

1. Axoplasmic transport is made possible by the polarization of the neuron.

2. Proteins, which are created only in the cell body, travel via antegrade transport to support neural functions such as action potential propagation and neurotransmitter release.

3. Degradation products travel back to the cell body by retrograde transport.

4. The rate of axonal transport is slowed by decreasing temperature and by anoxia.

5. Several other factors also travel to the cell body in a retrograde fashion, including nerve growth factors, some viruses (eg, herpes simplex, rabies, and polio), tetanus toxin, and horseradish peroxidase (used in the laboratory to identify the location of a cell body in a dorsal root ganglion or in the spinal cord).

III. Nerve Physiology

A. Axon membrane—Made up of a selectively permeable lipid bilayer with sodium/potassium ATP-dependent pumps and gated ion channels. The sodium/potassium ATP-dependent pumps are responsible for an accumulation of sodium ions outside the membrane and the negative resting membrane potential within the axon membrane. When a

[Figure 1. A, The primary morphologic features of a peripheral nerve cell are the dendrites, cell body, axon, and presynaptic terminals. B, Communication between the terminal end of a nerve axon and an end organ occurs by synaptic vesicle release from the presynaptic terminal.]

stimulus causes the gated ion channels to open, sodium flows rapidly into the axon, causing depolarization.

1. Conduction of signals along an axon begins with action potentials, which are generated when the membrane is depolarized beyond a critical threshold. The control of gated ion channels (Na+ and K+) is governed primarily by electrical, chemical, and mechanical stimuli.

2. The rate at which an action potential is conducted along an axon depends on the size of the axon (larger axon = faster) and the presence of myelin (myelin present = faster).

3. Within the nodes of Ranvier along the axon, dense collections of sodium channels propagate the action potential, allowing for saltatory conduction from node to node.

4. Most motor and sensory peripheral nerves are myelinated, with efferent motor axons being the most heavily myelinated. Autonomic fibers and slow pain fibers are examples of unmyelinated nerves.

5. Multiple sclerosis and Guillain-Barre syndrome are examples of nervous system diseases that lead to demyelination and slowed conduction velocities.

a. Multiple sclerosis is a chronic (and occasionally remitting) neurologic disorder characterized by perivascular infiltration of inflammatory cells followed by damage of the myelin sheath as well as nerve fibers. Patients develop problems with motor control (vision, strength, balance) and cognition.

b. Guillain-Barre syndrome is an acute inflammatory polyradiculoneuropathy. It is presumed to be an autoimmune disease (typically triggered by a viral or bacterial infection) that causes the production of antibodies that attack the myelin sheath. The loss of myelin leads to an acute impairment of sensory and motor nerve function ranging in severity from paresthesias and weakness to complete loss of sensation and paralysis.

B. Neuromuscular junction—This is the highly specialized region between the distal nerve terminal and a skeletal muscle fiber. It consists of the presynaptic terminal (the distalmost end of a nerve fiber), a synaptic cleft (the space into which neurotransmitters are released), and a postsynaptic membrane (the tissue responding to the nerve signal) (Figure, B1).

1. The arrival of an action potential at the presynaptic terminal triggers the vesicular release of acetylcholine.

2. Acetylcholine travels across the synaptic cleft and, once bound to receptors on the postsynaptic membrane, causes depolarization of the motor end plate and stimulation of the muscle fiber.

[Table 1. Classification of Peripheral Nerve Fibers]

[
Figure 2. The cell body of a sensory nerve resides in the dorsal root ganglion, far from its distal nerve ending. The dorsal root ganglion is located proximally, near the spinal cord where the spinal nerve enters the thecal sac. A, Projections of the central branch. B, Morphology of a dorsal root ganglion cell.]

IV. Embryology and Nerve Growth

A. Nervous system

1. The nervous system (and skin) is formed by the ectoderm (one of the three germ layers: ectoderm, mesoderm, and endoderm).

2. The ectoderm divides to form the neural tube (brain, spinal cord, and motor neurons), the neural crest (afferent neurons), and the epidermis.

3. The peripheral nervous system itself is divided into a purely motor visceral system (autonomic) and a mixed sensory and motor somatic system, which helps control voluntary motion.

B. Spinal nerves

1. Spinal nerves are collections of axons that exit the spinal cord at distinct levels. There are 8 cervical, 12 thoracic, 5 lumbar, 5 sacral, and 1 coccygeal spinal nerves.

2. The efferent ventral root transmits information from brain to muscle; the afferent dorsal root carries signals from the periphery back to the CNS (Figure 2).

a. The cell bodies for afferent sensory nerves are located in the dorsal root ganglion, which lies near the entry of the spinal nerve into the thecal sac.

b. The cell bodies for efferent motor nerves reside in the anterior horn of the spinal cord.

3. Spinal nerves frequently collect into plexuses (cervical, brachial, and lumbar) before branching.

C. Axonal growth and development—Initially guided by different nerve growth factors.

1. N-cadherin and neural cell adhesion molecule are adhesive membrane glycoproteins that are expressed on neural ectoderm and help guide growing axons.

2. Laminin and fibronectin are extracellular matrix glycoproteins that promote directional nerve fiber outgrowth.

3. Other factors believed to enhance nerve regeneration include nerve growth factor, fibroblastic growth factor, ciliary neuronotrophic factor, and insulin-like growth factor.

[
Figure 3. The anatomy of a peripheral nerve.]

V. Peripheral Nerve Anatomy and Biomechanics

A. Composition—Each nerve is composed of collections of nerve fibers called fascicles and neural connective tissue, which both surrounds and lies within each fascicle (Figure 3).

1. Axons within each fascicle are surrounded by a connective tissue layer referred to as endoneurium. Endoneurium is primarily composed of a collagenous matrix with fibroblasts, mast cells, and capillaries and forms a bilaminar sheath around the axon, Schwann cell, and myelin of each nerve fiber.

2. Perineurium is a thin, dense connective tissue layer that surrounds the fascicles.

a. It has a high tensile strength and maintains interfascicular pressure, providing a perineurial diffusion barrier. This barrier limits injury to nerve fibers by limiting the diffusion of epineurial edema, which occurs in stretch and compression type injuries. It also limits the diffusion of endoneurial edema that can occur when a nerve is compressed.

b. Spinal nerve roots have less perineurium than peripheral nerves and are more susceptible to stretch and compression injury.

3. Epineurium is the supportive sheath that contains the multiple groups of fascicles. It contains a well-developed network of extrinsic, interconnected blood vessels that run parallel with the nerve.

4. The structural organization of fascicles changes throughout the length of the nerve. Fascicles do not run as isolated, parallel strands from spinal cord to the presynaptic terminal or end organ. The number and size of fascicles changes as fascicular plexuses unite and divide within the nerve (
Figure 4).

a. At the joint level, fascicles are numerous and of smaller size to accommodate nerve deformation as the joint goes through a range of motion; eg, in the ulnar nerve at the elbow are many small fascicles, which minimize injury with elbow flexion and extension.

b. In contrast, at the level of the spiral groove, the radial nerve has a low number of large fascicles, which do not tolerate stretch very well. This level-specific internal anatomy places the radial nerve at higher risk for neurapraxia when it is mobilized and retracted from the spiral groove.

B. Blood supply—A peripheral nerve has both intrinsic and extrinsic vessels with multiple anastomoses throughout the length of the nerve.

1. At the epineurial level, there is no blood-nerve barrier.

2. At the capillary level within the endoneurium, however, there is a blood-nerve barrier, similar to the blood-brain barrier, which prevents diffusion of many macromolecules to maintain neural integrity. The blood-nerve diffusion barrier can be injured by infection, radiation, or metabolic disease.

C. Nerve endings—Afferent nerve fibers use specific primary receptors to collect sensory information from the periphery. There are three modalities and four attributes of sensory information that is conveyed.

1. Modalities

a. Mechanical stimulation (touch, proprioception, and pressure)

b. Painful stimulation (noxious, tissue-damaging stimulus)

c. Thermal stimulation (hot and cold)

2. Attributes: location, intensity, quality, and duration.

3. Nociceptors and thermoceptors consist of bare nerve endings (
Table 2).

4. Mechanoreceptors—Two types

a. | Superficial skin mechanoreceptors: (small)
 | i. Meissner corpuscle, a rapidly adapting sensory receptor that is very sensitive to touch. ii. Merkel disk receptors, which adapt slowly and sense sustained pressure, texture, and low-frequency vibrations.
b. | Subcutaneous mechanoreceptors: (larger and fewer in number) i. Pacini, or pacinian, corpuscles are ovoid in shape, measuring approximately 1 mm in

[Figure 4. The size, number, and arrangement of fascicles within a nerve vary along the course of the nerve. This figure depicts the percentage of cross-sectional area of the nerve devoted to fasciculi (given as a percentage of total cross-sectional area) in the radial nerve from the shoulder to elbow.]

[Table 2. Types of Receptors]

[
Table 3. Nerve Injury Classification]

 | length. They react to high-frequency vibration and rapid indentations of the skin.
ii. | Ruffini corpuscles are slowly adapting receptors that respond to stretching of the skin, such as occurs with finger motion.

D. Biomechanics

1. Nerves are viscoelastic structures demonstrating nonlinear responses to stretch.

2. When a nerve is stretched, it becomes ischemic before disrupting; for example, a nerve may undergo ischemia at 15% strain and rupture at 20% strain.

3. The ultimate strain of a nerve ranges from 20% to 60%.

VI. Peripheral Nerve Injury

A. Response to injury

1. Peripheral nerves respond to trauma with an initial inflammatory response.

a. This typically leads to increased epineurial permeability and edema, as the vessels within the epineurium lack a blood-nerve barrier.

b. If the injury involves disruption (crush or transection) that exposes the endoneurium, then the blood-nerve barrier is disrupted and the permeability of the endoneurial capillaries increases.

2. Injury from ischemia and compression can cause increased endoneurial pressure, fluid edema, and capillary permeability while the perineurial vascular system remains unaffected.

a. In these cases, the positive fluid pressure inside the endoneurium affects blood flow (decreased nutrition and oxygen delivery) and the removal of waste products.

b. When persistent, intraneural edema can diminish nerve function as seen in chronic compressive neuropathies.

B. Seddon's classification of nerve injury (Table 3)

1. Neurapraxia

a. Neurapraxia is an immediate, localized conduction block with normal conduction above and below the injury site.

b. Neurapraxias are typically reversible. Axon continuity is maintained, but local demyelination and ischemia occur.

c. Mechanisms of injury include compression, traction, and contusion.

2. Axonotmesis

a. Axonotmesis involves axon disruption, but some degree of the surrounding neural connective tissue is preserved. The axon distal to the point of injury degenerates (Wallerian degeneration).

b. Some nerve function may be recovered as nerve fiber regeneration is guided by an intact neural connective tissue layer (eg, intact endoneurium).

c. Mechanisms of injury include crush and forceful stretch.

3. Neurotmesis

a. Neurotmesis is complete disruption of nerve.

b. No spontaneous recovery of the affected nerve can be expected.

c. Mechanisms of injury include open crush, violent stretch, and laceration.

[
Figure 5. Peripheral nerve injury, degeneration, and regeneration. A, Laceration of the nerve fiber. B, Degeneration of the proximal stump to the closest node of Ranvier and Wallerian degeneration of the distal stump. C, Axonal sprouting of the growth cone into a basal lamina tube. D, The Schwann cell forms a column (Bungner band) to assist directed axonal growth.]

4. Sunderland revised Seddon's classification by defining three subtypes of axonotmesis.

C. Pathoanatomy of injury

1. Laceration (Figure, A5 and B)

a. When the continuity of a nerve is disrupted, the two nerve ends retract, the cell body swells, the nucleus is displaced peripherally, and chromatolysis (dispersion of basophilic Nissl granules with relative eosinophilia of the cell body) occurs.

b. The nerve cell stops producing neurotransmitters and starts synthesizing proteins required for axonal regeneration.

c. Wallerian degeneration distal to the site of the injury begins within hours of injury and is characterized by axonal disorganization from proteolysis, followed by the breakdown of myelin.

d. Schwann cells become active in clearing myelin and axonal debris.

2. Compression

a. When a nerve is compressed, nerve fibers are deformed, local ischemia occurs, and vascular permeability is increased.

b. Edema then affects the endoneurial environment, leading to poor axonal transport and nerve dysfunction.

c. If compression continues, the edema and dysfunction persist and fibroblasts invade, producing scar tissue, which impairs fascicular gliding.

d. Tissue pressures up to 30 mm Hg can cause paresthesias and increased nerve conduction latencies. A tissue pressure of 60 mm Hg can cause a complete block of nerve conduction.

3. Ischemia

a. After 15 minutes of anoxia, axonal transport stops.

b. It can recover if reperfusion occurs within 12 to 24 hours.

D. Nerve regeneration after injury

1. With or without suture reapproximation of the disrupted nerve ends, nerve regeneration begins with axonal elongation across the zone of injury (Figure, C5 and D).

a. The zone of injury undergoes an ingrowth of capillaries as well as Schwann cells.

b. The Schwann cells migrate into the gap from both proximal and distal stumps and attempt to form columns (Bungner bands) to guide the tip or growth cone of the sprouting axons.

c. The growth cone is sensitive to neurotrophic growth factors, such as nerve growth factor, and neurite promoting factors such as laminin.

[
Figure 6. Illustration of electrode placement for three types of nerve conduction studies: antidromic sensory study (A), orthodromic sensory study (B), and motor nerve conduction study (C). G1 = active recording electrode; G2 = reference recording electrode; G0 = ground electrode; S = stimulating electrode; S1 = distal stimulation site; S2 = proximal stimulation site. The cathode is black and the anode is white.]

2. Distal reinnervation of muscle will be successful only if the muscle has viable motor end plates for the regenerating nerve to stimulate.

a. In the acute period after a nerve injury, the muscle increases the number of motor end plates, seeking nerve stimulus.

b. As fibrosis sets in over time, the number of motor end plates diminishes.

c. Typically, after 12 months, a muscle is no longer receptive to reinnervation.

VII. Diagnostic Studies

A. Overview

1. The primary tests used to evaluate the integrity of the peripheral nervous system are nerve conduction velocity studies and EMG.

2. These tests assess the function of sensory nerves, motor nerves, and muscles to confirm the diagnosis of neuropathies and myopathies.

3. They also can differentiate causes of weakness, identify the level and severity of nerve injury or conduction abnormality, and demonstrate the existence of denervated muscle and its reinnervation.

B. Nerve conduction velocity studies

1. Sensation

a. A stimulation recording from a mixed (motor and sensory) nerve is called a compound nerve action potential.

b. A sensory-specific recording is called a sensory nerve action potential (SNAP).

c. The nerve can be stimulated in an antidromic (from proximal to distal) or orthodromic (from distal to proximal) fashion (Figure 6). The speed of conduction is similar in either direction.

d. The distance (in millimeters) and time (in milliseconds) an action potential travels between electrodes must be known to quantify the speed of conduction.

e. Nerve conduction velocity (distance/time) or latency (time between the stimulus and the onset of the action potential) are typically recorded (
Figure 7). These values are negatively impacted by temperature, age, demyelination, and loss of axons.

f. The amplitude of the action potential can also be measured. Cold temperature increases SNAP amplitude, whereas age decreases it.

2. Motor nerve function

a. A motor nerve action potential is recorded from a muscle, where multiple muscle fibers are innervated by a single nerve. Thus, the information recorded is a compound muscle action potential (CMAP).

b. The CMAP measures not only the speed of a stimulus over the course of a nerve but also the transmission over the neuromuscular junction and muscle fiber conduction.

c. An F-wave is a late response recording from distal muscles during CMAP testing.

i. When a stimulus is applied, the signal travels in the typical proximal-to-distal fashion. However, a separate signal also may be sent distal-to-proximal along the nerve to the spinal cord anterior horn cells.

ii. With sufficient anterior horn cell stimulation, these cells may discharge another proximal-to-distal stimulus called an F-wave, which will be recorded after the initial CMAP.

C. Electromyography

1. EMG studies the entire motor unit (anterior horn cell, motor neuron, and muscle) and involves measuring insertional activity, spontaneous activity, motor unit action potentials (MUAPs), and recruitment (but not sensory information).

2. Insertional activity is measured as the needle is passed into the muscle belly.

a. Decreased insertional activity occurs from poor muscle viability, muscle fibrosis, or muscle atrophy.

b. Increased insertional activity may be a sign of denervation or a primary muscle disorder (eg, polymyositis or myopathy).

3. Spontaneous activity involves electrical discharges that occur without muscle contraction and without movement of the testing needle.

a. Fibrillations are an example of abnormal spontaneous activity; they occur in denervated muscle fibers and some myopathies. The density of fibrillations is graded from 1+ to 4+, but it is the amplitude that is helpful in understanding the timing of denervation. Large-amplitude fibrillations frequently occur acutely (within 3 to 12 months), and smaller amplitude fibrillations occur later in the process of denervation (after the muscle has atrophied).

b. Positive sharp waves are abnormal single muscle fiber discharges and can be seen in association with fibrillations. They can be seen without fibrillations when the muscle is traumatized but not denervated. Fibrillations and positive sharp waves typically appear 2 to 3 weeks after the onset of denervation.

c. Fasciculations are spontaneous discharges of a single motor unit and can be seen clinically on the skin. Fasciculations occur in various neuromuscular disorders (the syndrome of benign fasciculations, chronic radiculopathies, peripheral polyneuropathies, thyrotoxicosis, and overdose of anticholinesterase medications).

[Figure 7. Conduction velocity (CV) is the distance from the stimulating electrode to the receiving electrode divided by the time from the stimulus to either the onset of the action potential (onset latency) or the peak of the action potential (peak latency).]

4. MUAPs can measure voluntary muscle activity and are characterized by the duration, amplitude, and shape of the action potential.

a. The amplitude characterizes the density of the muscle fibers within the motor unit.

b. The duration and shape of the wave produced by the MUAP are affected by the quality of conduction. For example, as a partially denervated motor unit is reinnervated with axonal sprouting, the MUAP will be prolonged in duration and polyphasic in shape. If no reinnervation occurs, no MUAP will be generated.

5. Recruitment is also measured by MUAPs and can be used to understand whether muscle weakness is the result of a decrease in the peripheral motor neurons and motor units or a central recruitment problem from a CNS lesion, pain, or poor voluntary effort.

D. Magnetic resonance imaging

1. MRI can be a useful adjunct to electrodiagnostic studies for assessing various disorders of the peripheral nervous system.

2. MRI can show changes in muscle from denervation. For example, chronic denervation will show evidence of fatty atrophy.

3. High-resolution images with sufficient contrast are required to emphasize the underlying peripheral nerve anatomy and nerve morphology.

4. These scans take advantage of signal differences between distinct intraneural tissues, specifically differences in the water content and physical structure of fascicles, perineurium, and epineurium.

VIII. Peripheral Nerve Pharmacology

A. Local anesthetics

1. Create a sensorimotor nerve block, causing transient numbness and paralysis by temporarily disrupting the transmission of action potentials along the course of axons.

2. Lidocaine, mepivacaine, and bupivacaine (all amide-type) have different durations of action based on their specific biochemistry, with lidocaine the shortest duration of action and bupivacaine the longest.

3. C-type nerve fibers (cutaneous pain fibers) are most susceptible to local anesthetics, and A-type fibers (motor axons and deep pressure sense) are the least susceptible.

4. Local anesthetics (amide type) are processed by the liver (P450 enzyme) into more water-soluble metabolites, which are then excreted in the urine.

5. Epinephrine may be combined with these anesthetics for vasoconstriction.

a. This reduces systemic absorption of local anesthetics from the injection site by decreasing blood flow in these areas.

b. Systemic blood levels are lowered up to 30%.

c. Local neuronal uptake is increased in the region of drug administration as local vasoconstriction causes less of the drug to be absorbed systemically.

B. Botulinum toxin

1. Botulinum toxin can be injected into muscle to treat muscular spasticity.

2. The bacterium Clostridium botulinum produces botulinum toxin.

3. The toxin works at the level of the neuromuscular junction, blocking vesicular release of acetylcholine at the presynaptic clefts and leading to chemical denervation (paralysis) when injected into muscle.

4. The beneficial effect begins at approximately 7 to 14 days and typically lasts 3 months.

IX. Treatment of Peripheral Nerve Injuries

A. Nonsurgical treatment

1. Nonsurgical treatment is appropriate for all neurapraxias and most axonotmeses.

2. While awaiting nerve recovery, great care should be taken to maintain limb functionality and viability. Specifically, distal joints should be mobilized and distal muscle groups stretched or protectively splinted to avoid contractures.

3. Osteopenia, joint stiffness, and muscle atrophy can occur if the affected limb is ignored.

B. Recovery of an injured sensory nerve occurs in the following sequence:

1. Pressure sense

2. Protective pain

3. Moving touch

4. Moving 2-point discrimination

5. Static 2-point discrimination

6. Threshold sensation (Semmes-Weinstein monofilament and vibration).

C. Surgical repair

1. Prerequisites to nerve repair (neurorrhaphy) include a clean wound, a well-vascularized repair bed, skeletal stability, and viable soft-tissue coverage.

2. Nerve ends are sharply debrided of injured or devitalized nerve, scar, and fibrosis to expose healthy nerve fascicles.

3. A repair should occur urgently, within the first few days after injury, because disrupted nerves retract and scar tissue and neuromas form quickly.

4. Postoperatively, limited immobilization for 2 to 3 weeks prevents stress at the repair site.

5. Currently the most effective repair technique is an epineurial repair (suturing repair of the epineurium only) performed with a fine monofilament nylon suture (eg, No. 9-0) using microsurgical instrumentation and technique.

a. In reapproximating the nerve ends with an epineurial repair, care should be taken to orient the nerve ends to match fascicles as accurately as possible. This technique typically minimizes scar formation.

b. It can be performed with suture or with fibrin glue.

c. The repair should be done under minimal tension.

6. A group fascicular repair involves reapproximating fascicular groups by perineurial repair. This technique is more precise than epineurial repair, but it typically requires intraneural dissection, which leads to more scar tissue formation and intraneural fibrosis.

7. Muscular neurotization involves implanting the nerve end directly into the muscle belly.

8. Nerve grafting is used when segmental defects in a nerve exist that cannot be overcome with joint flexion or nerve transposition.

a. Autografts are inset in the same manner as a primary repair, although it is recommended to reverse the graft to decrease axonal dispersion through the nerve graft.

b. The sural nerve is a common autograft that can be cut into parallel sections to create a cable graft of greater diameter.

c. Fresh allografts require immunosuppression and are infrequently used.

d. In lieu of an autograft, nerve gaps can be bridged with either biologic (vein graft) or bioabsorbable nerve conduits (polyglycolic acid or collagen).

9. Results of peripheral nerve repair vary.

a. Young patients with early repairs of distal single-function nerves using short nerve grafts or direct repair do better than older patients with late repairs of proximal, mixed nerves using long nerve grafts.

b. The rate of nerve regeneration after repair also varies and has been historically estimated to be 1 to 2 mm per day in humans, which is approximately equal to the rate of axonal transport of neurofilament proteins essential to nerve growth.

Top Testing Facts

1. Schwann cell myelination speeds transmission of action potentials by saltatory conduction occurring at nodes of Ranvier.

2. Most motor and sensory nerves are myelinated except for autonomic and slow pain fibers.

3. Nerve fibers (axons) are surrounded by endoneurium, collections of nerve fibers (fascicles) by perineurium, and collections of fascicles by epineurium.

4. Nerve injury causes loss of distal function in the following sequence: motor, proprioception, touch, temperature, pain, and sympathetics. Nerves recover in the inverse order.

5. Neurapraxia is a reversible conduction block (traction or compression); axonotmesis involves axon disruption with preserved neural connective tissue (stretch or crush); neurotmesis is complete disruption of a nerve (open crush or laceration).

6. Tissue pressures up to 30 mm Hg can cause paresthesias and increased nerve conduction latencies.

7. Temperature, age, demyelination, and loss of axons decrease rate of transmission.

8. Fibrillations are an EMG finding of abnormal spontaneous activity that occur in muscle fibers 2 to 3 weeks after denervation (transient or complete).

9. Nerve repair (neurorrhaphy) involves reapproximation of the nerve ends with fascicles appropriately oriented under minimal tension using a fine monofilament epineurial suture. Group fascicular repair increases scarring at the repair site.

10. Nerve grafts may be cabled to increase diameter; they should also be reversed to minimize early arborization of regenerating nerve fibers.

Bibliography

Gupta R, Mozaffar T: Form and function of the peripheral nerves and spinal cord, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science, ed 3. Rosemont, IL, American Academic of Orthopaedic Surgeons, 2007, pp 245-258.

Lee SK, Wolfe SW: Peripheral nerve injury and repair. J Am Acad Orthop Surg 2000;8:243-252.

Lundborg G: A 25-year perspective of peripheral nerve surgery: Evolving neuroscientific concepts and clinical significance. J Hand Surg Am 2000;25:391-414.

Robinson LR: Role of neurophysiologic evaluation in diagnosis. J Am Acad Orthop Surg 2000;8:190-199.


Chapter 9. Skeletal Muscle - Michael J. Medvecky, MD

I. General Information

A. Skeletal muscles receive innervation from the peripheral nervous system.

B. They affect volitional control of the axial and appendicular skeleton.

II. Muscle Structure and Function

A. Muscle structure

1. Skeletal muscle fibers are highly specialized multinucleated cells characterized by a collection of contractile filaments called myofilaments (
Figure 1). Filaments are organized in a defined hierarchy, with the basic functional unit of muscle contraction being the sarcomere.

2. The largest functional unit is the myofibril, which is a string of sarcomeres arranged in series. Adjacent myofibrils are connected by a set of specialized proteins called intermediate filaments. These allow for mechanical coupling between myofibrils.

3. Endomysium is the connective tissue surrounding individual fibers.

4. Perimysium is the connective tissue surrounding collections of muscle fibers, or fascicles.

5. Epimysium is the connective tissue covering of the entire muscle.

B. Cell membrane systems

1. A specially designed membrane system exists within the cell that assists in activating the contractile properties of the muscle cell. The system consists of two main components: the transverse tubular system and the sarcoplasmic reticulum (
Figure 2).

a. The transverse tubular system begins as invaginations of the cell membrane and extends into the cell, perpendicular to its long axis. It functions to relay the activation signal from the motor neuron to the myofibrils.

b. The sarcoplasmic reticulum is a system of membrane-bound sacs that function to collect, release, and re-uptake calcium stores to regulate the muscle contractile process.

i. Calcium channels and pumps are contained within the sarcoplasmic reticulum and are regulated by a complex enzymatic system.

ii. The portion of the sarcoplasmic reticulum that abuts the transverse tubules is called the junctional sarcoplasmic reticulum.

[Figure 1. Structural hierarchy of skeletal muscle. Whole skeletal muscles are composed of numerous fascicles of muscle fibers. Muscle fibers are composed of myofibrils arranged in parallel. Myofibrils are composed of sarcomeres arranged in series. Sarcomeres are composed of interdigitating actin and myosin filaments.]

[Figure 2. Schematic representation of the muscle cell. The muscle cell, which is specialized for the production of force and movement, contains an array of filamentous proteins as well as other subcellular organelles such as mitochondria, nuclei, satellite cells, sarcoplasmic reticulum, and the transverse tubular system. Note the formation of "triads," which represent the T-tubules flanked by the terminal cisternae of the sarcoplasmic reticulum. Also note that when the myofilaments are sectioned longitudinally, the stereotypic striated appearance is seen. When myofilaments are sectioned transversely at the level of the A- or I-bands, the hexagonal array of the appropriate filaments is seen.]

iii. The transverse tubule and the two adjacent sacs of the junctional reticulum together is called a triad.

C. Sarcomere composition

1. Sarcomeres are composed of two major types of contractile filaments:

a. Myosin (thick filaments)

b. Actin (thin filaments)

2. The two sets of filaments interdigitate, and it is the active interdigitation of these filaments that produces muscle contraction via a shortening translation of the filaments.

3. The arrangement of these filaments also creates the characteristic pattern of alternating bands of light and dark seen with microscopy.

a. Tropomyosin, another protein, is situated between two actin strands in its double-helix configuration. In the resting state, tropomyosin blocks the myosin binding sites on actin (
Figure 3).

b. Troponin is a complex of three separate proteins that is intimately associated with tropomyosin.

i. When troponin binds calcium, a conformational change in the troponin complex ensues.

ii. This in turn results in a conformational change of tropomyosin, exposing the myosin-binding sites on actin.

iii. A resultant contractile protein interaction occurs, and muscle contraction is initiated.

D. Sarcomere organization

1. The structure of the sarcomere is shown in
Figure 4.

a. The A-band is composed of both actin and myosin.

b. The M-line is a central set of interconnecting filaments for myosin.

c. The H-band contains only myosin.

[Figure 3. Features of regulation of muscle contraction. Structure of actin is represented by two chains of beads in a double helix. The troponin complex consists of calcium-binding protein (TN-C, black); inhibitory protein (TN-I, red); and protein binding to tropomyosin (TN-T, yellow). The tropomyosin (dark line) lies in each groove of the actin filament.]

d. The I-band is composed of actin filaments only, which are joined together at the interconnecting Z-line.

2. During muscle contraction, the sarcomere length decreases but the length of individual thick and thin filaments remains the same. During contraction, the thick and thin filaments bypass one another, resulting in increased overlap.

E. Nerve-muscle interaction

1. A motor unit consists of a single motor neuron and all of the muscle fibers it contacts.

a. Every muscle fiber is contacted by a single nerve terminal at a site called the motor end plate (
Figure 5).

b. The number of muscle fibers within a motor unit varies widely.

2. Chemical transmission of the electrical impulse passing down the cell membrane of the axon occurs at the motor end plate or neuromuscular junction (NMJ). The primary and secondary synaptic folds or invaginations of the cell membrane increase the surface area for communication.

3. Acetylcholine (ACh) is the neurotransmitter released into the synaptic cleft.

a. The electrical impulse reaches the terminal axon, and calcium ions are allowed to flow into the neural cell.

b. This increase in intracellular calcium causes the neurotransmitter vesicles to fuse with the axon membrane, and the ACh is released into the synaptic cleft.

[Figure 4. A, Electron micrograph of skeletal muscle illustrating the striated, banded appearance. A = A-band; M = M-line; I = I-band; Z = Z-line. B, The basic functional unit of skeletal muscle, the sarcomere.]

[Figure 5. Schematic representation of the motor end plate.]

c. ACh then binds to receptors on the muscle membrane, triggering depolarization of the cell, which in turn triggers an action potential.

d. This action potential is passed along through the sarcoplasmatic reticulum network.

e. The ACh is enzymatically deactivated by acetylcholinesterase located within the extracellular space.

4. Pharmacologic and physiologic alteration of neuromuscular transmission

a. Myasthenia gravis is a disorder resulting in a shortage of ACh receptors; it is characterized by severe muscle weakness.

b. Nondepolarizing drugs (eg, pancuronium, vecuronium, and curare)

i. Competitively bind to ACh receptor, blocking transmission.

ii. Site of action is the NMJ.

c. Polarizing drugs (eg, succinylcholine)

i. Bind to ACh receptor, causing temporary depolarization followed by failure of the impulse transmission.

ii. Site of action is the NMJ.

d. Reversible acetylcholinesterase inhibitors (eg, neostigmine, edrophonium)

i. Prevent breakdown of ACh.

ii. Allow for prolonged interaction with ACh receptor.

e. Irreversible acetylcholinesterase inhibitors (eg, nerve gases and certain insecticides)

i. Similarly prevent breakdown of ACh.

ii. Result in sustained muscle contraction.

III. Muscle Function

A. Nerve activation of muscle contraction

1. A muscle twitch (
Figure 6, A) is the muscle tension response to a single nerve stimulus.

a. If a second nerve stimulus arrives after the muscle tension has returned to baseline resting tension, there is no increase in muscle tension development.

b. Absolute refractory period—The time period during which no stimulus will produce a muscle contraction.

c. Relative refractory period—The time period during which the stimulus required for muscle activation is greater than the typical threshold stimulus level.

2. Paired twitch (Figure 6, B)—If a successive nerve stimulus arrives before the resting tension reaches baseline, the tension rises above the level of a single twitch.

a. This phenomenon is called summation (wave summation or temporal summation).

b. As the frequency of gross muscle stimulation increases, higher peak tensions develop (Figure 6, C).

c. A plateau of maximal tension eventually is reached (Figure 6, D) where there is no relaxation of muscle tension between successive stimuli (tetany).

B. Skeletal muscle can develop varying levels of muscle force, even though each individual motor unit contracts in an all-or-none fashion. This graded response is controlled by different mechanisms.

1. Spatial summation—Different motor units have different thresholds of stimulation, and therefore more motor units are activated with increased stimulus intensity.

2. Temporal summation—Increasing stimulus frequency results in increased tension development by each individual motor unit (eg, tetany).

3. Maximal force production is proportional to muscle physiologic cross-sectional area (PCSA); however, force production is not directly related to anatomic cross-sectional area.

a. Other factors that contribute to PCSA are surface pennation angle (fiber angle relative to the force-generating axis of the muscle), muscle density, and fiber length.

b. Longer fiber lengths allow for long excursions with less force production.

C. Types of muscle contraction

1. Isotonic—Muscle shortens against a constant load. Muscle tension remains constant.

2. Isokinetic—Muscle contracts at a constant velocity.

3. Isometric—Muscle length remains static as tension is generated.

4. Concentric—Muscular contraction that results in decrease in muscle length. This occurs when the resisting load is less than the muscle force generated.

5. Eccentric—Muscular contraction that accommodates an increase in muscle length. This occurs when the resisting load is greater than the muscle force generated.

[Figure 6. Twitch (A and B) and tetanus (C and D). As the frequency of stimulation is increased, muscle force rises to an eventual plateau level known as fused tetanus.]

6. Isotonic and isokinetic contractions can demonstrate either concentric action or eccentric action. However, isometric contractions do not fit the definition of either concentric or eccentric action.

D. Force-velocity relationship (
Figure 7)—Under experimental conditions, a load is applied to a contracting muscle until no change in length is seen (isometric length). As higher external load is applied, the muscle begins to lengthen and tension increases rapidly (eccentric contraction). If load is decreased from the isometrically contracting muscle, the muscle force will rapidly decrease and the muscle will shorten in length (concentric contraction). Progressively decreased loads result in increased contraction.

1. Concentric contractions—The force generated by the muscle is always less than the muscle's maximum force. As seen from the force-velocity curve, the force drops off rapidly as velocity increases. For example, when the muscle velocity increases to only 17% of maximum, the muscle force has decreased to 50% of maximum.

2. Eccentric contractions—The absolute tension quickly becomes very high relative to the maximum isometric tension. Eccentric generates the highest tension and greatest risk for musculotendinous injury. The absolute tension is relatively independent of the velocity.

E. Fiber types

1. The muscle fibers of each motor unit share the same contractile and metabolic properties.

2. These muscle fibers may be one of three primary types (types I, IIA, or IIB), characterized according to their structural, biochemical, and physiologic characteristics (
Table 1).

a. Type I fibers (slow-contracting, oxidative)

i. High aerobic capacity

[Figure 7. The muscle force-velocity curve for skeletal muscle obtain using sequential isotonic contractions. Note that force increases dramatically upon forced muscle lengthening and drops precipitously upon muscle shortening.]

ii. Resistant to fatigue

iii. Contain more mitochondria and more capillaries per fiber than other types

iv. Slower contraction and relaxation times than other fiber types

b. Type IIA (fast-contracting and oxidative and glycolytic)—Intermediate fiber type between the slow oxidative type I fiber and the fast glycolytic type IIB fiber.

c. Type IIB (fast-contracting, glycolytic)

i. Primarily anaerobic

ii. Least resistant to fatigue

iii. Most rapid contraction time

iv. Largest motor unit size

d. Strength training may result in an increased percentage of type IIB fibers, whereas endurance training may increase the percentage of type IIA fibers.

IV. Energetics

A. Three main energy systems provide fuel for muscular contractions.

1. The phosphagen system (
Figure 8)

a.
The adenosine triphosphate (ATP) molecule is hydrolyzed and converted directly to adenosine diphosphate (ADP), inorganic phosphate, and energy. ADP may also be further hydrolyzed to create adenosine monophosphate (AMP), again releasing inorganic phosphate and energy.

[Table 1. Characteristics of Human Skeletal Muscle Fiber Types]

[Figure 8. Energy sources for anaerobic activity.]

b. | Creatine phosphate is another source of high-energy phosphate bonds. However, its high-energy phosphate bond is used by creatine kinase to synthesize ATP from ADP.
c. | Myokinase is used to combine two ADP molecules to create one ATP molecule and one AMP molecule.
d. | Total energy from the entire phosphagen system is enough to fuel the body to run approximately 200 yards.
e. | No lactate is produced via this pathway; also, no oxygen is used.

2. Anaerobic metabolism (glycolytic or lactic acid metabolism) (
Figure 9)

a. Glucose is transformed into two molecules of lactic acid, creating enough energy to convert two molecules of ADP to ATP.

b. This system provides metabolic energy for approximately 20 to 120 seconds of intense activity.

c. Oxygen is not used in this pathway.

3. Aerobic metabolism (
Figure 10)

a. Glucose is broken into two molecules of pyruvic acid, which then enter the Krebs cycle, resulting in a net gain of 34 ATP per glucose molecule.

b. Glucose exists in the cell in a limited quantity of glucose-6-phosphate. Additional sources of energy include stored muscle glycogen.

c. Fats and proteins also can be converted to energy via aerobic metabolism.

d. Oxygen is used in this pathway.

B. Training effects on muscle

1. Strength training usually consists of high-load, low-repetition exercise and results in increased muscle cross-sectional area. This is more likely due to muscle hypertrophy (increased size of muscle fibers) rather than hyperplasia (increased number of muscle fibers).

[Figure 9. Diagram summarizing ATP yield in the anaerobic and aerobic breakdown of carbohydrates. Glycolysis and anaerobic metabolism occur in the cytoplasm; oxidative phosphorylation occurs in the mitochondria.]

a. Increased motor unit recruitment or improved synchronization of muscle activation is another way weight training contributes to strength gains.

b. Strength training results in adaptation of all fiber types.

c. Little evidence exists at a microscopic, cellular level that muscle cell injury is required to generate muscle strengthening or hypertrophy.

2. Endurance training

a. Aerobic training results in changes in both central and peripheral circulation as well as muscle metabolism. Energy efficiency is the primary adaptation seen in contractile muscle.

[Figure 10. Foodstuffs (fats, carbohydrates, proteins) containing carbon and hydrogen for glycolysis, fatty acid oxidation, and the Krebs cycle in a muscle cell.]

b. Mitochondrial size, number, and density increase. Enzyme systems of the Krebs cycle, respiratory chain, and those involved with the supply and processing of fatty acids by mitochondria all increase markedly.

c. Metabolic adaptations occur that result in an increased use of fatty acids rather than glycogen.

d. The oxidative capacity of all three fiber types increases. In addition, the percentage of the more highly oxygenated type IIA fibers increases.

V. Muscle Injury and Repair

A. Cytokines and growth factors regulate the repair processes after muscle injury. Sources of cytokines include infiltrating neutrophils, monocytes, and macrophages; activated fibroblasts; and stimulated endothelial cells.

1. Necrotic muscle fibers are removed by macrophages. New muscle cells are thought to arise from satellite cells, which are undifferentiated cells that exist in a quiescent state until needed for a reparative response.

2. The simultaneous formation of fibrotic connective tissue or scar may interfere with a full recovery of muscle tissue after injury.

B. Delayed-onset muscle soreness (DOMS) is muscle ache and pain that typically occurs 24 to 72 hours after intense exercise.

1. DOMS is primarily associated with eccentric loading-type exercise.

2. Several theories have been proposed to explain DOMS, the most popular being that structural muscle injury occurs and leads to progressive edema formation and resultant increased intramuscular pressure.

3. These changes seem to occur primarily in type IIB fibers.

C. Muscle contusion is a nonpenetrating blunt injury to muscle resulting in hematoma and inflammation. Characteristics include:

1. Later development of scar formation and variable amount of muscle regeneration.

2. New synthesis of extracellular connective tissue within 2 days of the injury, with peak at 5 to 21 days.

3. Myositis ossificans (bone formation within muscle) secondary to blunt trauma. This sometimes mimics osteogenic sarcoma on radiographs and biopsy. Myositis ossificans becomes apparent approximately 2 to 4 weeks post-injury.

4. Muscle strain

a. Both complete and incomplete muscle tears usually occur by passive stretch of an activated muscle.

b. Muscles at greatest risk are those that cross two joints, eg, the rectus femoris and gastrocnemius.

c. Incomplete muscle tears also typically occur at the myotendinous junction, with hemorrhage and fiber disruption. A cellular inflammatory response occurs for the first few days, with the muscle demonstrating decreased ability to generate active tension. In an animal model, force production normalized after 7 days.

d. Complete muscle tears typically occur near the myotendinous junction. They are characterized by muscle contour abnormality.

5. Muscle laceration

a. After complete laceration of muscle, fragments heal by dense connective scar tissue. Regeneration of muscle tissue across the laceration or reinnervation is not predictable, and only partial recovery is likely.

b. Muscle activation does not cross the scar.

c. Unstimulated muscle segment shows histologic characteristics of denervated muscle.

D. Immobilization and disuse

1. Immobilization and disuse results in muscle atrophy with associated loss of strength and increased fatigability.

2. A nonlinear rate of atrophy occurs, with changes occurring primarily during initial days. Atrophy is seen at a cellular level, with loss of myofibrils within the muscle fibers.

3. Atrophic changes are related to the length at which muscle is immobilized. Atrophy and strength loss are more prominent when muscle is immobilized under no tension; eg, when the knee is immobilized in extension, quadriceps atrophy is greater than hamstring atrophy.

4. Muscle fiber held under stretch creates new contractile proteins with sarcomeres added onto existing fibrils. This slightly offsets the atrophy of cross-sectional muscle mass.

Top Testing Facts

1. Muscle fiber is a collection of myofibrils.

2. Fascicles are collections of muscle fibers.

3. Actin's binding sites for myosin are blocked by tropomyosin.

4. Know all bands and lines of sarcomere organization—A, I, H, M, and Z. (See section II.D and Figure 4.)

5. Site of action of both depolarizing and nondepolarizing drugs is the NMJ.

6. Maximal force production is proportional to muscle physiologic cross-sectional area (PCSA).

7. Phosphagen energy system has enough ATP for approximately 20 seconds of activity.

8. DOMS peaks at 24 to 72 hours post-exercise, is most common in type IIB fibers, and is associated primarily with eccentric exercise.

9. Eccentric contraction generates the highest tension and greatest risk for musculotendinous injury.

10. Muscle strain is most likely in muscles that cross two joints.

Bibliography

Best TM, Kirkendall DT, Almekinders LC, Garrett WE Jr: Basic science of soft tissue, in DeLee J, Drez D, Miller MD (eds): Orthopaedic Sports Medicine: Principles and Practice. Philadelphia, PA, Saunders, 2002, vol 1, pp 1-19.

Garrett WE Jr, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 683-716.

Lieber RL: Form and function of skeletal muscle, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 223-242.


Chapter 10. Intervertebral Disk - S. Tim Yoon, MD, PhD

I. Function

A. The intervertebral disk connects adjacent vertebral bodies.

B. The disk and the facet joints constitute the functional spinal unit that provides mechanical stability and allows physiologic motion.

II. Anatomy

A. Nucleus pulposus (
Figure 1)

1. The nucleus pulposus is the central portion of the disk.

2. The hydrophilic matrix of the nucleus pulposus provides the swelling pressure that contributes to the normal height of the disk.

3. The matrix is viscoelastic and therefore dampens and distributes forces evenly across the end plate and anulus fibrosus.

4. The nucleus pulposus is hypoxic and relatively acidic. Nucleus pulposus cells are more synthetically active in this type of environment.

5. The nucleus pulposus has primarily type II collagen.

B. Anulus fibrosus

1. The anulus fibrosus surrounds and contains the centrally located nucleus pulposus.

2. The anulus fibrosus has high tensile strength and resists intervertebral distraction, but it is flexible enough to deform and allow intervertebral motion.

3. As the nucleus pulposus degenerates, the anulus fibrosus takes proportionately more axial load.

4. The annulus has primarily type I collagen.

C. End plates

1. The end plates form the interface between the vertebra and the disk and define the upper and lower boundaries of the disk.

2. The central portion of the end plate provides a major pathway for nutrients from the vertebral bodies to diffuse into the disk.

D. Vascular supply

1. In the adult, the disk is avascular. The blood supply ends at the bony end plate of the vertebral body and the outer anulus fibrosus. Thus most of the disk is considered immunologically isolated.

2. Because of this avascularity, the nutritional supply to the disk cells is primarily though diffusion (
Figure 2). As the disk gets larger, the distances nutrition must diffuse across become larger, further impeding nutritional supply to the disk cells.

E. Innervation

1. The disk is minimally innervated. The sinuvertebral nerve (which arises from the dorsal root ganglion) innervates the outer anulus fibrosus. Nerve fibers do not penetrate beyond this superficial

[Figure 1. Sagittal section view of a motion segment comprising two vertebral bodies and an intervertebral disk forming a strong connection between the bones. The four regions of the disk are shown: cartilaginous end plate, outer anulus fibrosus, inner anulus fibrosus, and nucleus pulposus. The posterior articular and spinous processes and the articular surface of a facet joint are also shown.]

[Figure 2. Disk nutrition. The blood supply reaches the bony end plate but does not cross into the disk. The nutrients diffuse across the end plate to reach disk cells. The metabolic waste products leave the disk tissue by diffusing across the end plate and are carried away by blood flow.]

zone; therefore, most of the disk is not innervated.

2. Pain sensation from the disk arises only from the anulus fibrosus, but the nucleus pulposus can generate pain molecules that can stimulate the nerves found in the anulus fibrosus.

III. Biologic Activity

A. Homeostasis

1. Disk cells are metabolically active, synthesizing disk matrix, catabolic enzymes, and growth factors (BMP-2, BMP-7, TGF-β, etc). Although disk cells constitute only a small proportion of the volume of the adult disk, they are responsible for maintaining the volume and composition of the disk matrix.

2. The normal turnover rate of the disk matrix is slow, but even a small deviation in the balance of disk homeostasis can result in disk degeneration over a period of years.

B. Cell characteristics by region

1. Nucleus pulposus cells are chondrocyte-like.

a. They exist in a hypoxic environment.

b. They characteristically synthesize proteoglycans (aggrecan, versican, and small leucine-rich proteoglycans [SLRPs]), collagen type II, and other matrix molecules.

2. Anulus fibrosus cells are fibroblast-like.

a. They characteristically produce type I collagen but also produce other matrix molecules, including proteoglycans.

b. The inner anulus cells produce relatively more proteoglycans than the outer anulus cells.

IV. Disease

A. Aging

1. Disks undergo a natural degenerative process during aging that does not implicate a disease process.

2. In the young individual, the disk is tall, the nucleus pulposus is very watery, and the anulus fibrosus is intact. In the young child, the nucleus pulposus cells are mostly notochordal cells.

3. By age 10 years, notochordal cells have disappeared and are replaced by chondrocyte-like cells.

4. With increasing age, the disk cells produce less aggrecan and type II collagen, leading to decreases in proteoglycan and water content. As the nucleus pulposus desiccates, disk height is lost and the anulus fibrosus develops fissures.

5. 90% of asymptomatic individuals older than 60 years have MRI evidence of disk degeneration.

B. Genetics

1. Strong evidence suggests that genetics plays an important role in disk degeneration. Twins studies have indicated that genetic factors are more important determinants of disk degeneration than factors such as lifetime occupation and leisure activities.

2. Mutations in the vitamin D receptor and COL9A2 genes have been implicated in disk degeneration.

3. A mutation in the cartilage intermediate layer protein (CILP) has been associated with an increased need for surgery to treat sciatica resulting from lumbar disk herniation.

C. Pain

1. Disk degeneration has been statistically associated with a higher incidence of low back pain, but the presence of one or more degenerated disks does not directly correlate with low back pain.

2. Despite improvements in imaging modalities such as MRI and CT, imaging studies remain unreliable in identifying a painful disk.

3. Diskography assesses disk morphology and may be helpful in identifying a painful disk (pain generator).

a. Diskography involves introducing a needle into the disk and injecting fluid under pressure.

b. Elicitation of the familiar, or concordant, pain is considered a positive test.

c. Diskography has been shown to have a high false-positive rate, especially in patients with chronic pain and abnormal psychometric testing results. There is a low predictive power for good results after fusion surgery.

V. Repair

A. Natural repair process—Perhaps because the disk is avascular, spontaneous biologic repair processes are quite limited and are thought to be ineffective.

B. Biologic therapy—Disk repair has been successful in some small animal experiments, but as of yet no credible report of success in humans has been published.

Top Testing Facts

1. The disk allows motion and provides mechanical stability of the functional spinal unit.

2. The disk is mostly avascular and depends on diffusion through pores in the end plate to provide nutrition to the disk cells.

3. Nucleus pulposus cells are more synthetically active in a hypoxic environment.

4. The nucleus pulposus is normally rich in aggregating proteoglycans (aggrecan and versican), which attract water and help maintain disk height. The nucleus pulposus has a higher concentration of type II collagen than the anulus fibrosus.

5. The anulus fibrosus is a well-organized laminated fibrous tissue composed primarily of type I collagen.

6. With increasing age, the disk cells produce less aggrecan and type II collagen, leading to decreases in proteoglycan and water content. As the nucleus pulposus desiccates, disk height is lost and the anulus fibrosus develops fissures.

7. Ninety percent of asymptomatic individuals older than 60 years have MRI evidence of disk degeneration.

8. Genetics plays a strong role in disk degeneration, but this seems to involve a multifactorial process that does not fit a Mendelian pattern.

9. Disk degeneration is not necessarily a painful condition.

10. Diskography has a high false-positive rate in patients with abnormal psychometric testing results.

Bibliography

Anderson DG, Tannoury C: Molecular pathogenic factors in symptomatic disc degeneration. Spine J 2005;5:260S-266S.

Battie MC, Videman T: Lumbar disc degeneration: Epidemiology and genetics. J Bone Joint Surg Am 2006;88(suppl 2): 3-9.

Park AE, Boden SD: Form and function of the intervertebral disk, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science: Foundations of Clinical Practice, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 259-264.


Chapter 11. Musculoskeletal Infections and Microbiology - R. Stephen J. Burnett, MD, FRCSC; Nikos Pavlides, MD

I. Introduction

A. Infections may involve bone (osteomyelitis), joint spaces (septic arthritis), soft tissues (muscle, fascia, subcutaneous tissues, skin), or the disks and spinal column, and may present with either an acute or an indolent/chronic clinical course.

B. Infections may occur de novo or at a previous surgical site.

C. Infectious agents include bacterial, viral, fungal, or other microorganisms.

II. Clinical Presentation

A. History and physical examination

1. The most common symptom is pain localized to the site of infection; it is rare for patients to not report pain as a presenting symptom.

2. History of previous trauma in the region of the symptoms: a penetrating injury, break in the skin, or laceration.

3. Intermittent fevers, chills, sweats (night sweats with chronic infections), general malaise, reduced appetite, and weight loss (chronic infection).

4. Localized soft-tissue swelling and/or warmth, redness or skin discoloration, or fluctuance in the vicinity of the pain.

5. Symptoms of untreated infection may progress rapidly, leading to hypotension, shock, coma, or death.

B. Septic arthritis

1. In addition to the general symptoms described earlier, recent loss of and unwillingness to perform range of joint motion is suggestive of acute septic arthritis.

2. Neisseria gonorrhea is historically a common causative organism in young males with isolated monoarticular septic arthritis of the knee.

a. Migratory polyarthritis, rash, and tenosynovitis of the dorsal wrist and hand may occur.

b. The knee joint is most commonly involved.

3. Staphylococcus aureus is the second most common pathogen causing adult septic arthritis.

4. In children, involvement of the hip produces a flexed, abducted, externally rotated position to accommodate the increased joint volume.

C. Adult osteomyelitis

1. Chronic draining sinuses are commonly present in chronic osteomyelitis. A history of acute purulent drainage from the skin, preceded by fever, pain, localized swelling, tenderness, and systemic symptoms is suggestive of a draining sinus associated with osteomyelitis. Such sinuses are complicated by malignant squamous cell carcinoma transformation in 1% of cases.

2. S aureus is the most common causative organism, although other microorganisms can be involved (
Table 1).

3. The ability of the host to respond to any type of clinical infection has been classified by Cierny (
Table 2).

4. The tibia is the most common site.

5. Hematogenous osteomyelitis may occur in IV drug users.

6. Two types of pediatric osteomyelitis have been identified: acute hematogenous (AHO) and subacute hematogenous (SHO).

7. Chronic pediatric recurrent multifocal osteomyelitis is usually bilateral and symmetric. It is often associated with intermittent symptoms and a pustular rash on the palms.

D. Necrotizing infections

1. Necrotizing fasciitis

a.
Necrotizing fasciitis is any necrotizing soft-tissue infection spreading along fascial planes, with or without overlying cellulitis. The edema

[Table 1. Microoganisms Isolated From Patients With Bacterial Osteomyelitis]

[Table 2. Cierny Classification of Host Response to Infection]

and induration extend beyond the area of erythema.
b.
Either of the well-defined bacterial groups responsible for necrotizing fasciitis infections may be introduced into the soft tissues in contaminated environments, including IV drug use, hypodermic therapeutic injections, insect bites, or skin abrasions.
c.
Clinical signs

i. Severe pain, hyperpyrexia, and chills

ii. The infection typically begins as a localized abscess, particularly among at-risk groups such as IV drug users, patients with diabetes mellitus, alcoholics, post-abdominal surgery patients, obese patients, or patients with either perineal infections or peripheral vascular disease.

iii. The initial findings are localized pain and minimal swelling, often with no visible trauma or discoloration of the skin.

iv. Dermal induration and erythema eventually become evident; blistering of the epidermis is a late finding. Necrotizing fasciitis may be caused by a single organism (Streptococci pyogenes or Streptococci vibrio) or a combination of organisms. Anaerobic or micro-aerophilic streptococci are believed to be the usual cause, but these microorganisms are difficult to culture.

v. The diagnosis may be missed initially in a patient presenting with mild symptoms such as pain, edema, tachycardia, and fear because signs such as skin bullae and subcutaneous gas have not yet developed.

vi. The underlying tissue destruction initially manifests itself in the skin with painful ischemic patches and overlying blisters that consolidate over the course of 3 to 5 days to form cutaneous gangrene. The tissue becomes less painful due to small vessel thrombosis, neurotoxin production, and necrosis. The anesthesia may precede obvious skin necrosis and can aid in the early differential diagnosis of necrotizing fasciitis from simple cellulitis.

vii. High elevations of body temperature can help differentiate systemic necrotizing fasciitis from anaerobic cellulitis and clostridial myonecrosis, which produce modest, if any, changes in temperature.

2. Clostridial myonecrosis (gas gangrene)

a. Triad of symptoms strongly suggests Clostridial myonecrosis:

i. Progressively severe pain out of proportion to obvious injury

ii. Tachycardia not explained by fever

iii. Crepitus

b. The buttocks, thighs, and perineum are common sites of infection.

c. Clostridium perfringens and other clostridial species are common pathogens, but the condition can also develop from gram-negative and gram-positive (streptococcal) infections.

d. Clinical presentation usually includes progressive pain; edema (distant from wound); foul-smelling, serosanguinous discharge; and feeling of impending doom. Other findings include ecchymosis, necrosis, edematous skin, dark red serous fluid, and numerous gas-filled vesicles and bullae.

e. Intense pain out of proportion to the wound is characteristic; within hours, signs of systemic toxicity appear, including confusion, tachycardia, and diaphoresis.

f. This infection may be associated with bowel cancer.

g. Radiographs typically show widespread gas in tissues.

h. Treatment is high-dose penicillin (and aminoglycoside and cephalosporin), hyperbaric oxygen (inhibits toxins), and surgical irrigation and debridement.

III. Diagnostic Evaluation

A. Radiographic findings

1. Swelling and loss of tissue planes are evident at an early stage of osteomyelitis.

2. Bone changes will not be present until 1 to 2 weeks of established infection.

3. Bone loss of 30% to 40% is required before the classic signs of osteomyelitis are seen: bone resorption, destruction, periosteal elevation.

4. New periosteal bone forms parallel to the cortex, tapering to the cortex farther from the nidus of infection. The elevated periosteum lays down new bone initially (involucrum) around the shell of old bone, and the dead medullary or cortical bone becomes a sequestrum by occlusion of the nutrient vessels caused by infection.

B. Nuclear medicine imaging

1. Three-phase technetium Tc 99m bone scan

a. Bone infection is strongly suspected when the radioactive material localizes in the bone after 3 hours.

b. Measures osteoblastic activity. Sensitive for detecting AHO and septic arthritis.

c. False-negative "cold" bone scans sometimes occur in neonates. False-positive results may be seen with other disease processes, including fractures, tumors, and sickle cell disease.

d. Technetium scans may be positive for up to 2 years after total joint arthroplasty (TJA).

2. Leukocyte-labeled indium In 111 scan

a. Delayed-imaging process obtained at 48 hours after injection.

b. Reinjected white blood cells (WBCs) accumulate at the sites of inflammation and help distinguish between an infectious and noninfectious etiology (85% sensitivity; 75% to 94% specificity).

c. Combining these two radioisotope scans (Tc 99m and In 111) produces a 90% to 93% sensitivity and 85% to 89% specificity for infection.

3. Positron-emission tomography (PET) scans have 100% sensitivity and 88% specificity in the diagnosis of chronic musculoskeletal infection.

C. CT scans

1. CT may be useful to localize a nidus of infection within an area of focal osteomyelitis.

2. Reconstructed images provide anatomic bone images helpful for localizing infection and surgical planning.

3. CT findings may include interosseous gas, decreased density of infected bone, and soft-tissue masses.

D. MRI

1. MRI is superior to CT for the evaluation of soft tissues and bone marrow. It will detect subtle marrow changes associated with very early stage osteomyelitis with nearly 100% sensitivity.

2. Classic findings

a. Signal change due to the increased edema and water content in bone.

b. Reduction in T1 marrow signal and an increase in T2 signal. T2 images have an increased signal because the fatty marrow has been replaced by inflammation.

3. Also useful for localizing sequestra, areas of focal infection/abscess, and sinus tracts.

E. Blood tests

1. C-reactive protein (CRP) and erythrocyte sedimentation rate (ESR) measure acute-phase response markers that are elevated in the presence of infection and/or inflammation.

2. CRP (elevated in 98% of pediatric patients with osteomyelitis) rises within a few hours of infection, reaching values up to 400 mg/L within 36 to 50 hours. It may normalize within 1 week of treatment of the infection.

3. ESR (elevated in 92% of pediatric patients with osteomyelitis) rises within 2 days of the onset of infection and continues to rise for 3 to 5 days after appropriate antibiotic treatment is instituted. The ESR returns to normal after 3 to 4 weeks. Surgical treatment prolongs both the peak time and normalization time of the ESR and CRP.

4. Normal values may vary between laboratories; however, an ESR value of 30 and a CRP of 5 are commonly considered upper limits of normal.

5. Elevated peripheral WBC count with increased number and percentage of polymorphonuclear leukocytes (PMNs) is indicative of infection, but these values are elevated in less than 50% of patients with septic arthritis. Therefore, the absence of this finding does not rule out infection, and this value alone should not be used to diagnose infection.

F. Infection site cultures

1. The use of tissue or fluid cultures from the site of infection is the gold standard for treatment and allows directed antimicrobial therapy.

2. A WBC count >50,000/mm3 is found in the synovial fluid aspirate of 50% of patients with septic arthritis.

3. Gram stain may identify the infecting organism in one third of patients with septic arthritis. Despite this low yield, initial antibiotic therapy may be directed if organisms are visualized.

4. Obtaining multiple cultures to test for anaerobic and aerobic organisms, tuberculosis, and fungal infection is mandatory.

5. Prior or concurrent administration of antibiotics, aspiration in a joint containing antibiotic-impregnated bone cement, sampling error during aspiration or biopsy, or improper handling or processing of specimens may produce inaccurate results.

G. Periprosthetic TJA infections

1. Synovial fluid WBC count >2,500/mm3 or >90% PMN is strongly indicative of infection in a total knee arthroplasty (TKA). Synovial fluid with a majority of neutrophils is suggestive of an infection in a TKA or total hip arthroplasty (THA).

2. The use of antibiotics before aspiration is a major cause of false-negative results.

3. If the TJA patient has recently received antibiotics, a 4- to 6-week delay before aspiration is recommended.

4. For periprosthetic THA infections, Gram staining has 19% sensitivity and 98% specificity.

5. Intraoperative frozen sections using >5 PMN/hpf improves the sensitivity and specificity to 80% and 94%, respectively, in THA infection.

IV. Pathophysiology of Bacterial Musculoskeletal Infections

A. Pathogenesis—Several complex interactions must take place before musculoskeletal infection can develop. This process involves the inoculation of the microorganism, interaction with the host soft tissues, virulence, release of toxins and creation of an inflammatory reaction, and local and systemic host factors that influence the infection.

1. Inoculation of the microorganism

a. S aureus is the most common organism responsible for musculoskeletal infections.

b. The ability of any organism to enter the host system depends on the mode of entry or inoculation and the host environment. The four most common forms of entry of microorganisms into the host system are:

i. Surgical procedures

ii. Trauma or injury to the musculoskeletal system (bone and soft tissues)

iii. Hematogenous spread

iv. Spread from a contiguous source

2. Possible interactions of the bacteria with the host:

a. Destroyed by the host

b. Live symbiotically with the host

c. Flourish and cause host sepsis

3. Virulence—Ability of the microorganism to overcome the host defenses and cause clinical infection.

[
Table 3. Classification of Periprosthetic TKA and THA Infections]

a. The virulence of an organism varies among and within species.

b. The virulence of S aureus is multifactorial, allowing this organism to survive and perpetuate infection.

c. S aureus is protected from host immune defenses by three mechanisms:

i. Excretion of protein A, which inactivates IgG.

ii. Production of a capsular polysaccharide, which reduces opsonization and phagocytosis of the organism.

iii. Formation of a biofilm (a "slime" containing an aggregation of microbial colonies embedded within a glycocalyx matrix that most commonly develops on TJA implants or a devitalized bone surface), which also secludes the organism from host defense mechanisms.

4. Local host factors that increase the likelihood of infection:

a. Reduced host vascularity

b. Neuropathy

c. Trauma

d. Presence of prosthetic implants

B. Periprosthetic infections

1. S aureus and Staphylococcus epidermidis most common

2. Classification of periprosthetic THA and TKA infections—Table 3 lists types of these infections and their treatment. Two-stage reimplantation is the gold standard for management of infected THAs and TKAs.

C. Immune response to microorganisms

1. Systemic factors such as renal or hepatic disease, malignancy, or malnutrition may reduce the ability of the host immune system to respond to the microorganism.

2. The immune response to bacterial infection comprises both cell-mediated and humoral components.

3. When PMNs attack the microorganism, damage to the bacteria releases additional chemotactic molecules, attracting larger numbers of PMNs. Bacteria in proximity to PMNs may be phagocytosed; for this to occur, opsonins or components in the serum must coat the bacteria, making them more attractive for the macrophages.

4. Nonspecific immune responses may be affected by medications such as NSAIDs, steroids, and aspirin.

5. Steroids have been implicated in reduced chemotaxis in PMNs in a tibial osteomyelitis model.

D. Infection in joints with intra-articular metaphysis

1. May result in contiguous septic arthritis.

2. Occurs most classically in the proximal femur in the child.

3. Alternatively, as the metaphyseal infection exits the bone, it may form a sinus tract to the skin.

E. Etiology of bacterial infections

1. Pathogen depends on the circumstances of the infection, patient age, and host immune response.

2. The most common pathogens and suggested empiric antibiotic therapies in musculoskeletal infections are outlined in
Table 4.

[Table 4. Most Common Pathogens and Suggested Empiric Antibiotic Therapy in Musculoskeletal Infections]

F. Cartilage injury

1. Septic arthritis with bacterial infection has the potential for irreversible cartilage destruction in an involved joint.

2. Initially, this occurs by dissolution of the glycosaminoglycan (GAG) units of cartilage. GAG units function as subunits of the proteoglycan molecule, in part giving rise to its physical properties of fluid retention or swelling pressure of the cartilage.

3. Following the destruction of the GAG units, collagen breakdown occurs and is evident by gross alteration in the cartilage. Subsequent rapid degenerative osteoarthritis may develop in association with this septic process.

V. Antibiotic Prophylaxis for Orthopaedic Surgery

A. Surgical prophylaxis is the administration of antibiotics to patients without clinical evidence of infection in the surgical field.

B. 25% to 50% of all antimicrobial usage is for the prevention rather than the treatment of infection.

C. Routine administration of prophylactic antibiotics to patients who will have a foreign body implanted, a bone graft procedure, or extensive dissection resulting in a potential residual dead space or subsequent hematoma is well accepted.

D. Routine use of prophylactic antibiotics in soft-tissue procedures or diagnostic arthroscopy is not well studied and continues to be controversial. Use of prophylaxis in these instances, especially in high-risk or immunocompromised patients, is at the discretion of the surgeon.

E. The most likely pathogens to cause infection in elective musculoskeletal procedures include S aureus, S epidermidis, aerobic streptococci, and anaerobic cocci.

F. Prophylaxis is indicated when the risk of infection is low but the development of an infection would have devastating results. Procedures with a high inherent infection rate are ideally suited for prophylaxis.

G. Open fractures

1. Patients sustaining open fractures or traumatic open arthrotomy wounds should receive prophylactic antibiotics, and their tetanus status should be updated.

2. All patients with open fractures should receive a first-generation cephalosporin. A randomized trial showed a reduction in open grade II infection rates from 29% to 9% when an aminoglycoside plus cephalosporin was used, compared to a cephalosporin alone. Alternatively, a second-generation cephalosporin is effective.

3. In open fracture wounds with a high level of contamination, an additional agent may be required. Patients with open farmyard fractures should be treated with penicillin to prevent C perfringens infection; soil injuries require anaerobic coverage with either metronidazole or clindamycin. Open fracture wounds exposed to freshwater are at risk for contamination with Pseudomonas and require additional coverage with a third-generation cephalosporin or a fluoroquinolone. Coverage should include an aminoglycoside and penicillin to cover gram-negative and anaerobic organisms, respectively, in addition to a first-generation cephalosporin.

H. Hip fracture surgery and TJA

1. Decreased incidence of postoperative surgical site infections (SSIs) has been reported when perioperative prophylactic antibiotics are used.

2. A single preoperative IV dose followed by two postoperative doses of IV antibiotics is effective for prophylactic treatment. In TJA, a single preoperative dose of cefazolin was as effective as continuation for 48 hours postoperatively. More prolonged therapy is therefore not indicated in routine surgery. More prolonged postoperative therapy may be considered in certain situations, including compromised host, immune deficiency, periprosthetic infection surgery, second-stage reimplantation joint arthroplasty surgery, and surgery on a contaminated wound.

[
Table 5. Patients at Increased Risk of Hematogenous TJA Infection]

I. Timing of antibiotic prophylaxis

1. Preoperative IV antibiotics should be administered such that the antibiotics are in the system within 1 hour before the time of incision.

2. When these agents are started after the surgical procedure is completed, infection rates are not significantly affected.

3. Prophylaxis given several hours before surgery has a reduced efficacy.

4. Administration 1 or more days in advance of surgery, altering the patient's normal host bacterial flora, may be detrimental.

J. Selection of antibiotic prophylaxis

1. Cephalosporins are the perioperative prophylactic antibiotic of choice in most centers. These agents provide coverage against most bacteria associated with musculoskeletal SSIs, are relatively nontoxic (hypersensitivity is rare; they have <10% cross-reactivity with penicillin allergy), and they are relatively inexpensive.

2. With the emergence of antimicrobial-resistant microorganisms, the incidence of methicillin-resistant S aureus infections (MRSAs) in association with SSIs has increased significantly.

3. The SSI profile in individual hospitals varies; communication with the infection control representative will aid in the selection of preoperative antibiotic prophylaxis.

4. Currently, in institutions where the incidence of MRSA SSIs is significant, vancomycin is used, either alone or in addition to a cephalosporin.

K. Antibiotic prophylaxis in dental patients with a TJA

1. The American Academy of Orthopaedic Surgeons and the American Dental Association have published an advisory statement regarding antibiotic prophylaxis in dental patients with a TJA.

2. Antibiotic prophylaxis is indicated in TJA patients at increased risk for hematogenous seeding (Table 5). Bacteremia may lead to hematogenous seeding even years following the TJA, with the highest risk within the first 2 years.

3. Antibiotics are not indicated for most dental patients with a TJA.

L. Antibiotic prophylaxis in urologic surgery patients with a TJA

1. Recommendations are similar to those for dental patients.

2. The only difference is that all patients with diabetes mellitus (types 1 and 2) are considered at risk and should receive antibiotic prophylaxis.

VI. Antibiotics—Mechanism of Action

A. The mechanism of action, ribosomal subunit binding, clinical use, side effect profiles, and pertinent pearls for the antibiotics most frequently prescribed to treat musculoskeletal infections are summarized in
Table 6.

B. Mechanisms of antibiotic resistance are outlined in
Table 7.

VII. Nonbacterial Infections

A. Tuberculosis

1. Tuberculosis infections are encountered in the United States. From 1985 through 1993 there was a 14% increase in morbidity in the United States. The correlated rise of HIV during that decade is the leading known risk factor for reactivation of latent infections and progression of active disease; an aging population and development of drug-resistant strains of Mycobacterium tuberculosis also have contributed to the increased rate.

2. The orthopaedic manifestation of tuberculosis infection may involve the entire skeletal system. The spine is the major site of infection, being involved in 50% of cases, half thoracic and one fourth in the cervical and lumbar spine.

3. Clinical presentation—Localized pain with fever and weight loss; when the spine is involved, rigidity, paravertebral swelling, and possible neurologic findings.

4. Radiographic evaluation

a. Radiographic changes are limited early in the disease process, with 50% bone mass loss needed for significant changes to be apparent.

b. Common findings—Cystic formation and subchondral erosions around joints, soft-tissue swelling, and mild periosteal reactions; with spine involvement, skip lesions, thinning of end plates, loss of disk height, and possible collapse and late fusion.

5. MRI is useful to identify earlier stages of the disease and also assess bone elements for abscess formation, which may differentiate from malignancies.

6. Biopsy and culture for definitive diagnosis is recommended. M tuberculosis, which stains when the Ziehl-Neelsen technique is used and therefore is considered an acid-fast bacillus, requires an egg-based medium and may take up to 2 to 4 weeks to grow. Therefore, empiric treatment is started at the initiation of biopsy.

7. Treatment

a. Management of these infections is primarily medical.

b. Extended triple drug therapy of isoniazid, rifampin, and pyrazinamide for 6 to 12 months has been shown to be effective with osseous involvement.

c. Joints—Irrigation and debridement in large joints is only necessary for abscess drainage.

d. Spine—The only absolute indications for surgical intervention of the spine are marked neurologic involvement related to a kyphotic deformity or herniation, worsening neurologic condition despite chemotherapy, an abscess with respiratory obstruction, and worsening kyphosis with instability. Anterior column involvement is most common: anterior decompression, debridement, and stabilization should be performed. A posterior approach should be reserved for specific situations involving posterior stabilization or debridement.

B. HIV/AIDS

1. Prevalence—0.5% of the US population; as high as 10% reported in trauma centers located in high-prevalence areas. The need for orthopaedic care for HIV-positive patients is becoming increasingly common.

2. The risks of occupational transmission have been shown to be extremely low, with only 49 well-documented seroconversions among health care

[Table 6. Summary of Antimicrobial Agents and Mechanism of Action]

workers, none of which involved needle sticks. In addition to exposure risks, patients' postoperative outcomes and complication rates have been a concern, with the potential for higher infection rates and longer healing times because of impaired cellular and humoral immunity.

3. Mechanisms that decrease host response to common pathogens and opportunistic infections include decreased absolute PMN count and function, platelet deficiency, and hypoalbuminemia.

4. The most common infecting organism is reported to be S aureus, followed by Streptococcus pneumoniae and Escherichia coli.

5. Studies comparing the infection rates of HIV-negative patients with asymptomatic HIV-positive patients have found no significant difference. Patients with CD4 counts <200, diagnostic for AIDS, were found to have a 10 times higher rate of infection than individuals without AIDS.

6. Recommendations for reducing the risk of infection during elective orthopaedic surgery include

a. Absolute PMN count >1,000.

b. Platelet count >60,000.

c. Serum albumin >25 g/L.

d. Reduction of viral loads to undetectable levels, which will in turn raise the lymphocyte count.

e. Cessation of marrow-suppressing drugs (zidovudine, didanosine, and zalcitabine) a few days before surgery and held until after the first postoperative week.

f. Drugs such as 3TC and D4T do not suppress the marrow and therefore should be maintained.

g. Evaluation of the surgical risk-to-benefit ratio and patient understanding of potential complications.

C. Lyme disease

1. Multisystem spirochetal disorder caused by Borrelia burgdorferi; transmitted by the bite of an infected tick.

2. Geographic predominance: Northeast, Midwest, and Northwest United States.

3. Disease occurs in three clinical stages

a. Early/localized disease—Pathognomonic skin lesion of erythema migrans.

b. Early disseminated disease—Neurologic and cardiac manifestations.

c. Late disease—Musculoskeletal symptoms (arthralgia, intermittent arthritis, and resultant chronic monoarthritis, most commonly in the knee) develop in 80% of untreated patients.

[Table 7. Mechanisms of Antibiotic Resistance]

4. Acute form of monoarthritis may resemble septic arthritis; however, the synovial fluid cell count (10,000 to 25,000 wbc/mm3) is typically lower than observed with bacterial septic arthritis, but still has a predominance of PMNs. Unlike chronic Lyme disease, acute monoarthritis is associated with HLA-DRB1*40, which suggests an auto-immune mechanism.

5. Diagnosis—Enzyme-linked immunosorbent assay (ELISA) testing will confirm the diagnosis.

6. Treatment—Oral amoxicillin or doxycycline for 4 weeks. IV ceftriaxone is recommended for patients with neurologic symptoms or recurrent episodes of arthritis. Prophylaxis may be administered using a single 200-mg dose of doxycycline in the event of a tick bite occurring in an endemic region.

D. Fungal infections

1. The most common location of fungal infections is in the hand.

2. Periprosthetic TJA infections may rarely be associated with fungal organisms.

a. The most common infecting organism is Candida albicans.

b. Deep periprosthetic infection with fungal organisms is rare and is associated with an immunocompromised host.

c. Less favorable results with a two-stage exchange procedure for infected TJA have been described than for bacterial organisms, requiring a more prolonged antifungal treatment between stages.

d. The use of amphotericin IV may be associated with renal toxicity and is often poorly tolerated by TJA patients.

e. Amphotericin powder is effective as a local elution antifungal agent in antibiotic-impregnated cement spacers used between stages of treatment for an infected TJA.

f. Adjuvant treatment of periprosthetic infections, in addition to IV amphotericin, may involve the use of oral fluconazole. Because of its mechanism of action, this agent requires periodic monitoring of hepatic enzymes.

3. Onychomycosis or fungal nail bed infections are commonly caused by dermatophytes such as Trichophyton rubrum.

4. Superficial skin infections are caused by dermatophytes and C albicans and may be treated successfully with topical antifungal agents, with conversion to oral agents if topical treatment is ineffective.

5. Spinal infections are commonly hematogenous bacterial or fungal infections. The widespread use of broad-spectrum antibiotics and the increasing number of immunocompromised patients have led to spinal infections with unusual organisms. Biopsies should be sent for Gram stain, acid-fast stain, and aerobic, anaerobic, fungal, and tuberculosis cultures.

6. Fungi such as Coccidioides immitis and Blastomyces dermatitidis are limited to specific geographic areas, whereas Cryptococcus, Candida, and Aspergillus are found worldwide. Candida and Aspergillus are normal commensals of the body and produce disease in susceptible organisms when they gain access to the vascular system through IV lines, during implantation of prosthetic devices, or during surgery.

7. Coccidiomycosis is an infection caused by the fungus C immitis, a dimorphic fungus endemic to the southwestern United States, Central America, and parts of South America.

a. Infection with C immitis primarily causes pulmonary disease, with extrapulmonary dissemination occurring in fewer than 1% of patients. When extrapulmonary dissemination occurs, the most common sites of infection are the skin, meninges, and skeletal system.

b. Dissemination can occur in almost any organ system.

c. Septic arthritis usually occurs secondary to direct extension from infected adjacent bone, but primary synovial coccidiomycosis also may occur. The knee is the most frequently involved joint.

d. Most patients with musculoskeletal manifestations have pre-existing pulmonary coccidiomycosis or symptoms such as cough, dyspnea, and chest pain.

e. Aggressive surgical and antibiotic treatment is required to eradicate this infection.

f. Coccidiomycosis rarely should be considered in a differential diagnosis of patients with popliteal cysts without other obvious etiologies.

g. Coccidiomycosis rarely causes cardiac disease. Constrictive pericarditis in the setting of disseminated coccidiomycosis can be fatal, despite antifungal therapy and pericardiectomy.

Top Testing Facts

1. The most common general infectious symptom is pain localized to the site of infection; it is rare for patients to not report pain as a presenting symptom.

2. Septic arthritis in adults is most commonly associated with N gonorrhea in otherwise healthy patients. S aureus is the second most common pathogen causing adult septic arthritis.

3. Triad of symptoms strongly suggesting Clostridial myonecrosis: (a) progressively severe pain out of proportion to obvious injury, (b) tachycardia not explained by fever, (c) crepitus.

4. Bone loss of 30% to 40% is required before the classic signs of osteomyelitis (bone resorption, destruction, periosteal elevation) can be seen on radiographs.

5. The most sensitive imaging tool for diagnosing osteomyelitis is MRI. The classic finding includes a signal change that is due to the increased edema and water content in bone, which is manifested as a reduction in T1 and an increase in T2 marrow signal. The increased signal intensity on T2 images results because the fatty marrow has been replaced by inflammation.

6. Synovial fluid WBC count >2,500/mm3 or with >90% PMNs is strongly indicative of infection in a TKA.

7. S aureus is protected from host immune defenses by three mechanisms: (a) Excretion of protein A, which inactivates IgG; (b) production of a capsular polysaccharide, which reduces opsonization and phagocytosis of the organism; (c) formation of a biofilm (a "slime" containing an aggregation of microbial colonies embedded within a glycocalyx matrix that most commonly develops on THA/TKA implants or a devitalized bone surface), which also secludes the organism from host defense mechanisms.

8. Antibiotics have different modes of action (penicillin and cephalosporins—inhibition of cell wall synthesis; aminoglycoside—binds 30S ribosomal subunit; clindamycin—binds 50S ribosomal subunit).

9. Tuberculosis treatment—Extended triple drug therapy of isoniazid, rifampin, and pyrazinamide for 6 to 12 months has shown to be effective with osseous extrapulmonary involvement.

10. The treatment of choice for MRSA is vancomycin.

Bibliography

Barrack RL, Booth RE, Lonner JH, McCarthy JC, Mont MA, Rubash HE: Orthopaedic Knowledge Update: Hip and Knee Reconstruction ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006.

Barrack RL, Jennings RW, Wolfe MW, Bertot AJ: The Coventry Award: The value of preoperative aspiration before total knee revision. Clin Orthop Relat Res 1997;345:8-16.

Cierny G III, Dipasquale D: Treatment of chronic infection. J Am Acad Orthop Surg 2006;14(10 suppl):S105-S110.

Fontes RA Jr, Ogilvie CM, Miclau T: Necrotizing soft-tissue infections. J Am Acad Orthop Surg 2000;8:151-158.

Gross JM, Schwarz EM: Chapter 16: Infections in orthopaedics, in Orthopaedic Basic Science, ed 3. Rosemont, IL, American Academy of Orthopedic Surgeons, 2006.

Leone JM, Hanssen AD: Management of infection at the site of a total knee arthroplasty. Instr Course Lect 2006;55:449-461.

Luck JV, Logan LR, Benson DR, Glasser DB: Human Immunodeficiency Virus infection: Complications and outcome of orthopaedic surgery. J Am Acad Orthop Surg 1996;4:297-304.

Mahoney CR, Glesby MJ, DiCarlo EF, Peterson MG, Bostrom MP: Total hip arthroplasty in patients with human immunodeficiency virus infection: Pathologic findings and surgical outcomes. Acta Orthop 2005;76:198-203.

Parvizi J, Sullivan TA, Pagnano MW, Trousdale RT, Bolander ME: Total joint arthroplasty in human immunodeficiency virus-positive patients: An alarming rate of early failure. J Arthroplasty 2003;18:259-264.

Richards SB: POSNA: Orthopaedic Knowledge Update Pediatrics. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996.

Schmidt AH, Swiontkowski MF: Pathophysiology of infections after internal fixation of fractures. J Am Acad Orthop Surg 2000;8:285-291.

Segawa H, Tsukayama DT, Kyle RF, Becker DA, Gustilo RB : Infection after total knee arthroplasty: A retrospective study of the treatment of eighty-one infections. J Bone Joint Surg Am 1999;81:1434-1445.

Tsukayama DT, Estrada R, Gustilo RB: Infection after total hip arthroplasty: A study of the treatment of one hundred and six infections. J Bone Joint Surg Am 1996;78:512-523.

Vaccaro AR, : Orthopaedic Knowledge Update 8: Home Study Syllabus. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005.


Chapter 12. Bone Grafting/Bone Graft Substitutes - *Hyun Bae, MD; Justin S. Field, MD

I. Bone Grafting

A. Bone graft may be considered for a number of different applications:

1. To facilitate healing of fractures, delayed unions, or nonunions.

2. To induce fusion of osseous structures that are normally independent (
Figure 1).

3. To replace bone defects secondary to trauma, tumor, or wear.

B. Bone grafting properties—Bone grafts may be osteogenic, osteoinductive, or osteoconductive.

1. Osteogenic

a. Osteogenic graft material directly provides cells, which go on to produce bone.

b. Osteoprogenitor cells can proliferate and differentiate to osteoblasts and eventually to osteocytes. Mesenchymal stem cells have the potential to go down any differentiation route, including bone formation.

c. Because cancellous bone has a larger surface area, it has a greater potential for forming new bone than does cortical bone.

d. Bone marrow aspirate and autologous bone graft are osteogenic.

2. Osteoinductive

a. Osteoinductive graft material has factors that induce progenitor cells down a bone-forming lineage.

*Hyun Bae, MD, or the department with which he is affiliated has received research or institutional support from Stryker, has received miscellaneous nonincome support, commercially-derived honoraria, or other nonresearch-related funding from Abbott, has received royalties from Biomet, holds stock or stock options in LDR, Spinal Restoration, and Paradigm, and is a consultant for or an employee of Stryker and Zimmer.

b. This is most commonly seen with a family of proteins known as bone morphogenetic proteins (BMPs).

3. Osteoconductive

a. Osteoconductive bone graft serves as a scaffold onto which new bone can form.

b. The three-dimensional configuration and building-block material will dictate the osteoconductive properties.

c. Demineralized bone matrices (DBMs) are osteoconductive.

[Figure 1. L4-S1 instrumented fusion with bone graft seen in the posterolateral gutters.]

[
Figure 2. Reparative bone healing with osteoblasts lining new trabecular bone spicules.]

II. Bone Healing

A. Bone formation involves three phases:

1. Inflammation (early)

a. Hematoma formation and inflammation occur rapidly in the early phases of bone repair.

b. Surface osteocytes may survive and are important in synthesizing new bone during this initial phase.

c. Infiltrate consists principally of small mono-nuclear cells.

d. Capillary ingrowth is initiated.

e. BMPs play an important role in inducing host mesenchymal stem cells to migrate into the repair site.

2. Reparative (middle) (Figure 2)

a.
New bone formation takes the form of immature woven bone (soft callus).

[
Table 1. Characteristics of Bone Grafts and Grafting Substitutes]

b.
Seams of osteoid surround the core of necrotic bone and form viable new bone (hard callus).

3. Remodeling (late)

a. Coupled resorption and replacement occur.

b. Remodeling is influenced by Wolff's law and is usually complete by 1 year.

B. Factors that impair bone healing

1. Motion at the site of attempted union

2. Lack of blood supply, which is generally associated with an anatomic site or stripping from injury or surgical dissection

3. Nonsteroidal anti-inflammatory drugs

4. Smoking

5. Nonapposition of bone ends

III. Bone Graft Options (Table 1)

A. Autograft is tissue transferred from one site to another in the same individual and is commonly regarded as the gold standard bone graft material.

1. Autograft is osteogenic, osteoinductive, and osteoconductive.

2. Autograft may be cortical, cancellous, or corticocancellous; this may be nonvascular or vascularized.

a. Cortical autograft has the advantage of being able to provide structural support.

b. Cancellous autograft provides less structural support but greater osteoconduction and potentially greater osteogenesis and osteoinduction.

3. The iliac crest is the most frequent autograft donor site (iliac crest bone graft [ICBG])

a. It has the potential to provide abundant cancellous and/or cortical graft.

b. Complications have been associated with ICBG in 2% to 36% of cases. These include hematoma formation, blood loss, injury to the lateral femoral cutaneous nerve or cluneal nerve, hernia formation, infection, fracture, cosmetic defects, and sometimes chronic pain at the donor site.

4. Other bone graft sources include the ribs, fibula, and tibial metaphysis. The fibula and rib are the most common potentially vascularized options considered.

B. Allograft is tissue harvested from a cadaver, processed, and then implanted into another individual of the same species.

1. Allograft is the most frequently chosen bone substitute in the United States.

2. Allograft can be cortical, cancellous, or corticocancellous.

3. Allograft lacks viable cells and therefore does not provide osteogenic properties, nor is it osteoinductive.

4. The extent of osteoconductive properties, as well as mechanical strength, depends in part on the method of graft processing (ie, fresh, frozen, or freeze-dried form) and whether it is cortical or cancellous.

5. The quoted rate of potential HIV disease transmission is 1 per million.

6. Several different types of allograft may be considered.

a. Fresh allograft

i. Rarely used because of immune response and potential disease transmission.

ii. Fresh allograft may be cleaned and processed to remove cells and reduce the host immune reaction. This has been shown to improve incorporation.

b. Frozen or freeze-dried allograft

i. Reduces immunogenicity

ii. Maintains the osteoconductive properties and potentially some limited osteoinductive capabilities

c. Demineralized bone matrix

i. DBM is allograft treated with a mild acid extraction to remove the mineral content of bone, but leaving behind the collagenous structure and noncollagenous proteins.

ii. The osteoinductive molecules are potentially preserved, but they have minimal or no osteoinductive activity.

iii. DBMs are osteoconductive and serve as a scaffold for new bone.

iv. These extracts are combined with carriers such as collagen, gelatin, hyaluronic acid, and glycerol.

v. Evidence has shown significant interproduct and interlot variability of DBM products.

7. The use of allograft has increased 15 fold over the past decade. Its increasing availability has made it possible to manufacture customized types, such as dowels, strips, chips, and powder. DBMs do not provide structural support.

8. The shelf life of fresh frozen bone stored at -20° C is 1 year; it is 5 years if stored at -70° C. The shelf life of freeze-dried bone is indefinite.

C. Collagen

1. Collagen contributes to mineral deposition, vascular ingrowth, and growth factor binding, providing a favorable environment for bone regeneration.

2. Collagen does not provide structural support and does carry immunogenic potential.

3. Collagen functions poorly alone, but it performs better when coupled with bone. It is considered a potential carrier for BMPs, DBMs, or other graft materials.

D. Bone marrow aspirate

1. Bone marrow aspirate is a potential source of osteogenic mesenchymal precursor cells.

2. It may be from the iliac crest, vertebral body, or other sources.

3. The number of cells varies depending on variables such as host age.

4. It has been suggested that the potency of marrow aspirates could be increased via selective precursor selection, centrifugation, or clonal expansion.

E. Ceramics

1. Ceramics are inorganic compounds consisting of metallic and nonmetallic elements held together by ionic or covalent bonds.

2. There are several classes of ceramic materials.

a. Hydroxyapatite (HA)

b. Beta tricalcium phosphate (β-TCP)

c. Other molecules, such as silicone (Si)

3. Alone, ceramics possess no osteogenic or osteoinductive properties, and they have variable immediate structural support secondary to resorption.

F. Bone morphogenetic proteins

1. BMPs are members of the transforming growth factor-β (TGF-β) superfamily

2. BMPs play a key role in normal development, but they also have increasingly appreciated osteoinductive potential.

3. Two recombinant human BMPs (rhBMPs) have been approved for clinical use: rhBMP-2 and rhBMP-7 (OP-1). Their FDA-approved applications are in the long bones and spine.

4. Potential adverse effects include underproduction or overproduction of bone, exuberant inflammatory responses, and early bone resorption.

IV. Other Modalities to Enhance Bone Healing

A. Electromagnetic stimulation (EMS)

1. Bone tissue has electrical potential, known as bio-electric potential.

a. The bioelectric potential is electronegative in area of growth or healing. The area returns to neutral or electropositive as healing progresses.

b. The bioelectric potential is electronegative in areas of compression and electropositive in areas of tension.

2. Direct current electrical stimulation (DCES)—Direct current delivered through implanted electrodes.

3. Pulsed electromagnetic field (PEMF)—Alternating current delivered through an external coil used intermittently during the treatment period.

4. Capacitively coupled electrical stimulation (CCES)—Current delivered between two plates that form a magnetic field and are used throughout the treatment period.

5. The mechanism of action of EMS has not been fully resolved and may be slightly different for each type of stimulation listed above.

B. Shock wave therapy

1. Shock wave therapy theoretically creates microfractures in hypertrophic nonunions, which leads to neovascularization and osteoinduction.

2. Reported results are controversial.

C. Low-intensity ultrasound also may affect bone healing.

Top Testing Facts

1. Bone grafts may be osteogenic, osteoinductive, or osteoconductive.

2. Bone healing progresses through three stages: early (inflammation), middle (reparative), and late (remodeling).

3. Bone healing may be affected by host and local factors.

4. Autograft is the gold standard bone graft material.

5. Allograft has a reported rate of potential HIV transmission of 1 per million.

6. DBMs have been shown to have significant interproduct and interlot variability. DBMs are predominantly osteoconductive.

7. Bone marrow aspirates provide potential access to osteogenic mesenchymal precursor cells.

8. Ceramics are inorganic compounds consisting of metallic and nonmetallic elements held together by ionic or covalent bonds.

9. BMPs are potent osteoinductive factors of the TGF-β superfamily.

10. Several forms of electromagnetic stimulation may facilitate bone healing.

Bibliography

Bauer TW, Muschler GF: Bone graft materials: An overview of the basic science. Clin Orthop Relat Res 2000;371:10-27.

Friedlaender GE, Mankin HJ, Goldberg VM (eds): Bone Grafts and Bone Graft Substitutes. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006.

Giannoudis PV, Dinopoulos H, Tsiridis E: Bone substitutes: An update. Injury 2005;36 (Suppl 3):S20-S27.

Miclau T III, Bozic KJ, Tay B, et al: Bone injury, regeneration, and repair, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 331-348.

Watson JT: New horizons in orthopaedics: A rational discussion of biologics and bone graft substitutes. Mo Med 2005; 102:240-244.


Section 2 - General Knowledge

Section Editor

Kevin J. Bozic, MD, MBA


Chapter 13. Medicolegal Issues - David A. Halsey, MD

I. Patient Safety and Medical Errors

A. Institute of Medicine (IOM) Effort—The IOM launched a concerted, ongoing effort focused on assessing and improving the nation's quality of care in 1996.

1. First phase (1996-1998)—Documented the serious and pervasive nature of the nation's overall quality problem, concluding that "the burden of harm conveyed by the collective impact of all of our health care quality problems is staggering."

2. Second phase (1999-2001)—The Committee on Quality of Health Care in America released two reports, establishing a vision for how the health care system and related policy environment must be radically transformed.

a. To Err Is Human: Building a Safer Health System (1999) reported that tens of thousands of Americans die each year from medical errors. It highlighted the importance of patient safety and quality issues for public and private policymakers.

b. Crossing the Quality Chasm: A New Health System for the 21st Century (2001) stressed broader quality issues and described six aims of care: safe, effective, patient-centered, timely, efficient, and equitable.

3. Third phase (2002-present)—Operationalized the vision of a future health system described in the Quality Chasm report.

a. Identifies stakeholders in creating a more patient-responsive health system: clinicians/health care organizations, employers/consumers, research foundations, government agencies, quality organizations.

b. Focuses reform at three levels: environmental, the health care organization, the interface between clinicians and patients.

B. Collaborative efforts

1. Agency for Healthcare Research and Quality (AHRQ)

a. Research arm of the US Department of Health and Human Services (HHS) and sister agency to the National Institutes of Health (NIH).

b. Home to specialized research centers in major areas of health care research. These centers focus on:

i. Quality improvement in patient safety—Identifying factors that put patients at risk; using computer and other information technology to reduce and prevent errors; developing innovative approaches that reduce errors and produce safety in various health care settings and geographically diverse locations; disseminating research results; and improving patient safety education and training for clinicians and other providers.

ii. Outcomes and effectiveness of care.

iii. Clinical practice and technology assessment.

iv. Health care organization and delivery systems.

v. Primary care.

vi. Health care costs and sources of payment.

c. The AHRQ supports research on health disparities, drugs and other therapeutics, primary care practice, and integrated health care delivery systems.

d. It focuses on evidence-based practice and the translation of research into clinical practice to improve patient care in diverse health care settings.

e. It identifies strategies to improve health care access, foster appropriate use, and reduce unnecessary expenditures.

2. Joint Commission on Accreditation of Healthcare Organizations (JCAHO)

a. The JCAHO is the major accrediting agency for hospitals.

b. It developed a sentinel reporting policy in 1996 that encourages accredited health care organizations to voluntarily report "sentinel" events within 5 days and submit a root cause analysis within 45 days of discovery. A sentinel event is an unexpected occurrence involving death or serious physical or psychological injury, the risk for which a recurrence would carry a significant chance of a serious adverse outcome.

c. Based on root cause analyses, the JCAHO identified the need to establish national patient safety goals. The first National Patient Safety Goals were established in 2002. The JCAHO reevaluates goals annually and identifies steps annually to accomplish goals. It allows alternatives to specific recommendations as long as the alternative is as effective as the original recommendation in achieving the specific patient safety goal.

d. The JCAHO identified 15 National Patient Safety Goals; each year specific steps are identified to accomplish the overarching goals. Examples of goals or steps specific to orthopaedics:

i. JCAHO 2006 National Patient Safety Goal #1: improve the accuracy of patient identification with the elimination of wrong site surgery. Uses the American Academy of Orthopaedic Surgeons' (AAOS) Sign Your Site program. Requires a pre-procedure "timeout" to confirm the correct patient, procedure, and site using active communication techniques.

ii. JCAHO 2006 National Patient Safety Goal #7: reduce the risk of health care-associated infections. Requires that health care organizations establish systems to ensure that the use of prophylactic antibiotic for total hip arthroplasty, total knee arthroplasty, and hip fracture management adhere to the best available evidence, including appropriate antibiotic selection, administration of the antibiotic within 60 minutes of the surgical incision, and discontinuation of prophylactic antibiotic therapy within 24 hours of the time of wound closure.

3. National Patient Safety Foundation (NPSF)

a. Stakeholders include health care practitioners and institutions, manufacturers, educators, insurers, researchers, legal advisers, policymakers, and patients.

b. Mission

i. Identify a core body of knowledge.

ii. Identify pathways to apply the knowledge.

iii. Develop and enhance the culture of receptivity about patient safety.

iv. Raise public awareness and foster communications about patient safety.

[
Table 1. Chronology of Stark Laws]

II. Compliance

A. Stark laws (see Table 1)

1. Rationale for prohibitions

a. In some cases, excessive medical services were ordered for which the patient received unnecessary care, resulting in higher health care costs.

b. Costs for patients covered by government programs were ultimately passed on to taxpayers.

2. Stark I (1989)

a. Prohibits referral of Medicare patients who need clinical laboratory service to entities in which the physician has an ownership interest.

b. Prohibits referral of Medicare and certain Medicaid patients for "designated health services" to entities in which the physician or an immediate family member has a financial interest, unless an exemption applies.

c. Proscribes entities to which referrals are made from submitting payment claims to the government for specified services.

3. Stark II (1993)

a. Expands the list of referral services that are prohibited from physician ownership.

b. Expands the referral band to include patients covered by certain Medicaid managed care programs.

c. Identifies circumstances under which referrals are permitted activities, known as exceptions.

4. Final regulations for enactment of Stark II (1998)

a. Issued in 1995, but rolled out in two phases.

b. Supersede the 1995 Stark I regulations.

c. Consist of actual rules physicians must follow.

5. Penalties for violating Stark II phase (Phase I and II) regulations

a. Denial of payment

b. Mandatory refunding of payments that were made in error

c. Civil monetary penalties of $15,000 per claim

d. Prohibition from participation in Medicare and Medicaid programs

6. Phase II exceptions—Five are most important to orthopaedic surgeons.

a. In-office ancillary service in a group practice or by a sole practitioner

b. Bona fide employment

c. Personal service arrangements

d. Fair market value compensation

e. Academic medical centers

B. Health Insurance Portability and Accountability Act (HIPAA; 1996)

1. Title I protects health insurance coverage for workers and their families when the workers change or lose their jobs.

2. Title II addresses "administrative simplification," as well as fraud, abuse, and medical liability reform.

3. Title III establishes medical savings accounts and health insurance deductions for the self-employed.

4. Title IV covers the enforcement of group health plan provisions.

5. Title V focuses on revenue offset provisions.

6. Privacy rules

a. Create national standards to protect patient's medical records and other personal health information.

b. Give patients more control over their health data.

c. Limit the way health care providers may use the information and release it to third parties.

d. Establish guidelines that must be followed to protect the privacy of patient's "protected health information."

e. Hold health plans, health care clearinghouses, and health care providers accountable for violations.

C. Fraud

1. Centers for Medicare & Medicaid Services (CMS) definition (verbatim)

a. Intentional deception or misrepresentation that an individual knows to be false (or does not believe to be true) and he or she makes, knowing that the deception could result in some unauthorized benefit to himself or herself or some other person.

b. Most commonly arises from a false statement or misrepresentation made, or caused to be made, that is material to entitlement or payment under the Medicare program.

2. Most common types of fraud in Medicare

a. Billing for services not rendered

b. Misrepresenting a diagnosis to justify payment

c. Soliciting, offering, or receiving a kickback

d. Unbundling

e. Falsifying treatment plans and medical records to justify payment

f. Up-coding

III. Medical Malpractice Claims

A. Elements that the patient must prove

1. Duty—Physician's obligation to care for the patient in a manner that is consistent with the quality of care provided by other physicians in treating a patient's particular condition.

2. Breach of duty

a. Facts show that the physician failed to meet the standard of care in treating the patient.

b. Poor outcome, whether permanent or not, or a predictable complication does not necessarily mean that the physician has deviated from the standard of care.

3. Causation—Proof that the violation caused the patient's injury.

4. Damage—Proof that the physician's deviation from the standard of care resulted in physical, emotional, or financial injury to the patient.

B. Informed consent

1. Requires that a physician obtain consent before any treatment is rendered or operation is performed, and before many diagnostic procedures can be performed.

2. Requires a patient to give permission before being "touched" by another; without permission, contact may be considered an "assault," a "battery," or a "trespass" upon the patient.

3. Without an informed consent, the orthopaedic physician may be held liable for violation of the patient's rights, regardless of whether the treatment was appropriate and rendered with due care.

4. Medical care cannot be provided without either expressed or implied permission for the physician to act.

IV. Patient Complaints

A. Factors that contribute to both the likelihood a patient will bring suit as well as the successful prosecution of medical malpractice claims

1. Miscommunication

2. Delay in response to patient/family concerns

3. Failure to diagnose

4. Failure to treat

5. Improper treatment

B. Factors that contribute to patient complaints

1. Inconsistency in communication

2. Promises that are not kept

3. Lack of sufficient details regarding the diagnosis and treatment plan

4. Perceived rudeness

5. Lack of understanding regarding known procedural/surgical complications

6. Perception that the physician and staff are too busy to be concerned with the patient's problem

7. Long wait times

8. Frustration with the inability to "fix" a painful condition

C. Patient-physician communication

1. Effective patient-physician communication will avert many patient complaints.

2. Tools to ensure high-quality patient-physician communication

a. Adequate time

b. Acknowledgment of emotional distress

c. Physician-obtained informed consent

d. Phone calls returned in a timely fashion

D. Skills to assist with addressing complaints when first expressed

1. Take all complaints seriously.

2. Acknowledge the patient's concern/complaint.

3. Provide accurate information to help clarify the situation.

4. Be frank and honest.

5. Avoid negative comments about other health care providers.

E. CMS requirements for complaints

1. All complaints must be addressed with a written response to the patient in a timely manner.

2. Situations requiring a written response to the patient

a. When a patient specifically asks for a written report

b. When there is a dispute about charges based on the patient's perception of quality of care

c. Components of written response

i. Acknowledgment of the complaint

ii. Addressing the issue to the extent possible

iii. Reassurance that the patient's feedback will be used to avoid a similar problem for another patient in the future

V. Standard of Disclosure

A. Varies by state

B. Two standards for assessing adequacy of disclosure

1. Professional or reasonable physicians' standard—Based on what is customary practice in the medical community for physicians to divulge to patients (most common).

2. Patient viewpoint standard—Based on what a reasonable person in the patient's position would want to know in similar circumstances.

3. More information generally is revealed with patient viewpoint standard than in jurisdictions that adhere to the professional or reasonable physicians' standard.

C. Elements of informed consent

1. Stated diagnosis

2. Nature of the condition or illness requiring medical or surgical intervention

3. Nature and purpose of the treatment or procedure recommended

4. Risks and potential complications associated with the recommended treatment or procedure

5. All feasible alternative treatments or procedures noted, including the option of taking no action

6. Relative probability of success for treatment or procedure in terms the patient will understand

Top 10 Medicolegal Terms

1. Abandonment: Termination of the physician-patient relationship by the physician without reasonable notice to the patient at a time when the patient requires medical attention and without the opportunity to make arrangements for appropriate continuation and follow-up care.

2. Burden of proof: Typically, a plaintiff's responsibility to affirmatively prove a fact or facts in dispute on an issue raised between parties in a case.

3. Causation: The causal connection between the act or omission of the defendant and the injury suffered by the plaintiff. The plaintiff must show causation of an injury by the defendant to prove negligence.

4. Damages: Money receivable through judicial order by a plaintiff sustaining harm, impairment, or loss to his or her person or property as the result of the accidental, intentional, or negligent act of another. Damages can be grouped into two primary types: compensatory and punitive.

• Compensatory damages are to compensate the injured party for the injury sustained and nothing more. Compensatory damages can be divided into economic, noneconomic, and special damages.

• Economic damages include an estimate of lost wages, both past and future, of the plaintiff and affected family members, and all costs associated with residual disability of the patient.

• Noneconomic damages include intangible damage resulting from the negligent act such as pain and suffering, disfigurement, and interference with the ordinary enjoyment of life.

• Special damages are the actual out-of-pocket losses incurred by the plaintiff, such as medical expenses, rehabilitation expenses, and earnings lost during treatment and recovery.

• Punitive damages are awarded to punish a defendant who has acted maliciously or in reckless disregard of the plaintiff's rights.

5. Duty is the obligation of the physician to care for the patient in a manner that is consistent with the quality of care provided by other physicians in treating a patient's particular condition.

6. Fraud is the intentional deception or misrepresentation that an individual knows to be false (or does not believe to be true) and he or she makes, knowing that the deception could result in some unauthorized benefit to himself or herself or some other person.

7. Informed consent: Consent is "fully informed" only when the patient knows and understands the information necessary to make an informed decision about the treatment or procedure. There is no informed consent when the treatment or procedure extends beyond the scope of consent. For example, if the risk associated with the changed treatment or procedure is substantially different from that contemplated by the patient, the courts may find the original informed consent was not sufficient. There are certain circumstances for which special informed consent rules apply. These are medical emergencies, situations involving a minor, and those rare circumstances where authorization for treatment or procedure is obtained from a court.

8. Malpractice: In the case of a physician, failure to exercise the degree of care and skill that a physician or surgeon of the same specialty would use under similar circumstances (professional negligence).

9. Negligence: In medical malpractice cases, a legal cause of action involving the failure of a defendant physician to exercise that degree of diligence and care that an average qualified physician practicing in the same specialty as that of the defendant physician would have exercised in a similar situation, and which has resulted in the breach of a legal duty owed by the physician to the patient which proximately caused an injury which the law recognizes as deserving of compensation (damages).

10. Res ipsa loquitur ("The thing speaks for itself"): A doctrine that may be invoked in a negligence action when the plaintiff has no direct evidence of negligence, but the injury itself leads to the inference that it would not have occurred in the absence of a negligent act. It raises an inference of the defendant's negligence, thereby altering the burden of proof so that the defendant must produce evidence that he or she did not commit a negligent act.

Bibliography

AAOS Government Relations website: www.aaos.org/govern/govern.asp.

AAOS Risk Management CME website: www5.aaos.org/OKO/RiskManagement.cfm.

Agency for Healthcare Quality and Research website: www.ahrq.gov.

Institute of Medicine website: www.iom.edu.

Joint Commission on Accreditation of Healthcare Organizations website: www.jointcommission.org.

National Patient Safety Foundation website: www.npsf.org.


Chapter 14. Medical Ethics - Mohammad Diab, MD

I. Professionalism

A. Professionalism is a neglected curriculum area in orthopaedic education. It is currently taught by role models, review processes, rewards, and regulations.

B. Categories of unprofessional behavior

1. Criminal behavior

2. Substance abuse

3. Negligence

4. Sexual misconduct

5. Inappropriate billing

6. Inadequate medical records

7. Incomplete disclosure

8. Failure to meet the minimum standard of care

II. Informed Consent

A. Information presented to the patient

1. Clear identification of the medical condition

2. Recommended treatment(s)

3. Alternative treatment(s)

4. Risks and benefits of treatment(s) or lack thereof

B. Means of assessing comprehension of the information

1. Educating the patient—Use of discussion, written and visual aids, and referral to other health care providers or patients who have a similar condition and who have undergone the recommended treatment.

2. Answering all questions—Development of an adequately familiar and comfortable rapport that encourages a dialog between patient and physician.

3. Using simplified language—During direct discussion and in written form, both on paper and electronically.

4. Avoiding jargon—Minimize or eliminate abbreviations and technical terms on the consent form and in educational materials.

C. Voluntariness—Follows the "reasonable volunteer" standard.

1. Patient can decline recommendations or withdraw from intervention at any time.

2. Patient has adequate time for making decisions, including during the office interview and at follow-up visit(s), to allow assimilation and gathering of further information.

III. Relationships With Industry

A. Three principal interests—Patient, physician, and third party such as insurers or hospitals.

1. Patient interests must take priority when conflict arises.

2. Any alternative—and even the appearance of such—evokes suspicion of the physician's recommendations and erodes patient trust.

B. There are two principal settings for delivery of health care, each with unique financial incentives.

1. Managed care plans

a. Physicians may serve as gatekeepers and are held accountable for cost per capita.

b. Goal is to improve efficiency and reduce waste.

c. Perceived disadvantage is delay or rationing or withholding of care solely for financial reasons.

2. Fee-for-service plans

a. When reward is based on use, there is an incentive for the physician to consume greater resources, including facilities (such as laboratory work and imaging studies) and devices (as when the physician receives royalties or kick-backs for implants).

b. Financial incentives may be neutralized or elevated to acceptable ethical standards by ensuring that the patient's interests are the priority.

C. Industry sponsorship of professional and educational activities—US Food and Drug Administration (FDA) and the Accreditation Council for Continuing Medical Education (ACCME) stipulations for physicians working with industry.

1. Physicians may not accept gifts from industry valued greater than $100.

2. Industry may subsidize the costs of continuing medical education (CME) courses, but not for physician travel, lodging, recreational activities, or personal expenses.

3. Courses that do not award CME are considered commercial and subject to regulation.

IV. Stark II Regulations

A. Stark II prohibits self-referrals of Medicare patients.

B. See chapter 1, Medicolegal Issues, for details.

V. Peer Review and Medical Errors

A. Purposes of peer review

1. Quality control—To improve outcomes, reduce errors, and enhance patient safety.

2. Forms one basis of certification.

3. Grants respectability to and inspires confidence in the medical profession.

4. Facilitates consumer selection.

B. Challenges of current peer review systems

1. Current systems are largely voluntary and poor at detecting and reducing errors, with data lacking regarding true error rate and number of encounters to generate error.

2. No centralized or standardized system for reporting errors.

3. Focus on negative feedback (culpability) rather than positive feedback (learning to improve processes).

4. Threat of legal ramifications deters reporting of errors.

5. Expensive to develop, with no direct reward for participants.

C. Recommendations for peer review

1. Shift in focus

a. Focus on patient safety, not risk management.

b. Deemphasize blame because legal liability and/or professional discipline have not prevented avoidable errors. Also, avoiding blame will improve communication with colleagues and other organizations and institutions, providing the opportunity to build a knowledge base, learn from others, and devise solutions.

c. Shift from a retrospective review system to a proactive process designed to avoid errors, recognize them before they impact a patient, and identify them when they occur.

d. Shift from individual review to systems and process review.

e. Use a wide variety of tools and consult with other health care professionals when necessary, given the complex and varied nature of medical errors.

f. Include noninstitutional care in peer review.

i. Institutional care, especially in hospital, has been the traditional focus.

ii. Noninstitutional care settings such as the office setting lack the advantages of scale and resources but may provide greater reward on investment, despite the perception that they are less complicated systems with patients who are less ill.

2. Change reporting requirements.

a. Require strict confidentiality in reporting to encourage/increase voluntary reporting.

b. Report "near misses," which are more readily discussed and equally informative.

3. Encourage legal reform.

a. Work for tort reform to end open-ended legal damage awards.

i. Set limits, or caps, for legal damage awards.

ii. Develop a sliding scale proportionate to loss.

b. Shift the burden of liability from the individual to the organization (exclusive enterprise liability).

i. Removing personal liability may eliminate one significant barrier to error reporting.

ii. Shift does not eliminate sanctions from professional partners or organizations.

4. Facilitate patient selection.

a. Make information on outcomes readily available to the consumer.

b. Make patients partners in the process so that they can help improve safety through their health care dollar. This would represent part of a change from penalties for poor outcomes to support for improved outcomes.

VI. End-of-Life Issues

A. Do Not Resuscitate (DNR) orders

1. Cardiopulmonary resuscitation (CPR) is initiated in a patient who experiences a cardiopulmonary arrest unless a DNR order is on record.

2. A DNR order is appropriate if the patient or surrogate requests one or if CPR would be futile.

3. DNR orders and the reasons for them must be documented in the medical record.

4. "Slow" or "show" codes that merely appear to provide CPR in the absence of DNR orders are deceptive and therefore unacceptable.

5. A DNR order signifies that only CPR will be withheld, but the reasons that justify the DNR order may lead to a reconsideration of other plans for care.

B. Advance directives

1. Advance directives are statements by competent patients to direct care if they lose decision-making capacity. They may specify which interventions are acceptable to the patient and who serves as surrogate on behalf of the patient.

2. Types of advance directives

a. Oral conversations—These are the most common format but can be disputed due to lack of clarity and completeness.

b. Living wills—These direct physicians to forgo or provide life-sustaining interventions if the patient develops a terminal condition or persistent vegetative state.

c. Health care proxy (In some states, this process is called executing a durable power of attorney for health care.)

i. Makes decisions if the patient loses such capacity

ii. Most flexible and comprehensive

iii. More comprehensive than the living will, applying whenever the patient is unable to make decisions

3. Patients generally may refuse only interventions that "merely prolong the process of dying."

4. Federal Patient Self-Determination Act requires hospitals and Health Maintenance Organizations (HMOs) to inform patients of their right to make health care decisions and to provide advance directives.

5. Substituted judgment

a. In the absence of clear advance directives, surrogates and physicians substitute their judgment for that of the patient when making decisions that respect what the patient would wish and the patient's best interests.

b. In the event of disagreement, several resources may be accessed:

i. Another physician, who may provide a "second opinion" that is unprejudiced.

ii. The hospital ethics committee, which has experience in resolving such disputes.

iii. A court of law, which should be viewed as the last resort.

VII. Confidentiality

A. The importance of confidentiality is widely accepted by the medical profession. Aspects of patient confidentiality are codified in Health Insurance Portability and Accountability (HIPAA) regulations (see chapter 1, Medicolegal Issues).

B. Breaches of confidentiality are justified in circumstances where society regards the benefits to others as outweighing the benefits to the patient:

1. When a patient is at risk (eg, when evidence arises that a treatment has unexpected or unacceptable risk).

2. When a third party is at risk (eg, in communicable disease).

3. When there is a legal obligation to do so (eg, in cases of abuse).

VIII. Institutional Review Boards

A. The modern history of the protection of human subjects began with the Nuremberg Code of Medical Ethics, which was developed by the Nuremberg Military Tribunal after the investigation of Nazi physicians (1946-1947).

1. The code was quickly adopted by the World Medical Association (1948).

2. The Department of Health, Education and Welfare (DHEW) instituted regulations protecting human subjects on May 30, 1974.

3. This was followed in July of the same year by establishment of the National Commission for the Protection of Human Subjects of Biomedical and Behavioral Research, which issued the Belmont Report (Belmont Conference Center at the Smithsonian Institute) defining the basic ethical principles that should underlie the conduct of biomedical and behavioral research involving human subjects.

B. The Belmont Report—Elements of this 1978 report form the basis for human research in the United States.

1. Respect for individuals—Emphasizes dignity and autonomy, and encompasses informed consent (quid vide).

2. Beneficence—Emphasizes the need to maximize benefit and minimize risk, including for both the individual and society.

a. Risk should be minimized, with an initial goal of avoiding the use of using human subjects if at all possible.

b. Risk and benefit are determined by assessing information provided by the investigator and all other relevant information available in the literature.

3. Justice—Requires fair selection of subjects and distribution of the benefits and burdens of research. The subject must be considered not only as an individual but also as a member of a social, racial, sexual, or cultural group in an effort to avoid bias.

C. Specific protections were added for vulnerable populations.

1. Fetuses and pregnant women (1978)

2. Prisoners (1978)

3. Children (1991)—Specified need to obtain assent of child and consent of parent.

IX. Care of the Uninsured

A. Obligation to provide care

1. No national public policy in the United States establishes a patient's right to medical care.

2. The physician has an ethical obligation, however, to provide care consistent with the fundamental principles of the medical profession to provide care to a patient in need, regardless of ability to pay and in the absence of a legal or governmental mandate to do so. The physician must advocate for the patient in such circumstances, but not "by any means necessary," that is, not by lying, misrepresentation, or withholding necessary information, because this behavior undermines the very ethical principles that the physician wishes to uphold.

B. Allocation of health care resources

1. Directed allocation, or rationing, is unavoidable because resources are limited.

2. Ideally, allocation decisions should be a matter of public policy with physician input, and not made in the clinical setting.

3. In the clinical setting, the physician should act as a patient advocate within constraints set by society, reasonable insurance coverage, and evidence-based practice.

4. Ad hoc rationing in the clinical setting is ethically problematic because physicians may be inconsistent, unqualified, unfair, and/or ineffective.

X. Culturally Competent Care

A. Factors to be considered when tailoring health care to individual patient needs:

1. Age

2. Gender

3. Cultural competence

B. Culturally competent care

1. Enhanced by an awareness of and willingness to challenge the following features of North American medical culture:

a. Dominance of time

b. Individual needs over the group or society

c. The shrinking family

d. Undisputed belief in science

e. Primacy of Western medicine

f. Competition

g. Action/goal/work/future orientation

h. Openness

i. Materialism

j. Change

k. Equality

l. Informality

m. Practicality and efficiency

n. Secularism over religion

2. Components of culturally competent care

a. Values—Perceptions of "quality" of treatment and what is regarded as "acceptable" benefit and risk.

b. Customs

c. Communication

d. Nonverbal interactions and behaviors

e. Institutions, including religious

3. Benefits of culturally competent care

a. Improved accuracy of care—In its simplest form, this includes language.

b. Improved consistency in the delivery of care—The informed patient who can negotiate efficiently the medical system and is able to comply with proposed treatment(s).

c. Wider access to care—Surmounting barriers that may shut cultural minorities out of certain parts of the health care system.

d. Reduced cost of care—Elimination of misunderstanding and adoption of preventive measures.

e. Improved outcomes

f. Higher patient satisfaction

4. Misconceptions about culturally competent care include that it is a euphemism for segregated care, that it relies on racial quotas, that it is guided by racial stereotypes, and that it is fulfilled simply by provision of an interpreter.

Top Testing Facts

1. Breaches of medical professionalism include inappropriate billing, failure to maintain adequate medical records, and incomplete disclosure.

2. The three elements essential to informed consent are information, comprehension, and voluntariness.

3. Physicians may not accept gifts from industry valued greater than $100.

4. Physicians attending continuing medical education courses may not accept subsidies for travel, lodging, recreational activities, or personal expenses.

5. Stark II regulations prohibit a physician from referring a Medicare patient for certain designated health services to an entity with which the physician or immediate family member has a direct or indirect financial relationship.

6. Essential components to improvement of peer review and the rate or reporting of medical errors include emphasis on the patient over the practitioner; systems over the individual; proaction over retrospection; and maintenance of confidentiality.

7. Advance directives may be established through oral conversations, living wills, or the appointment of a health care proxy.

8. Patient confidentiality may be breached justifiably when a patient is at risk, when a third party is at risk, or when there is a legal obligation to do so.

9. The three essential components of the Belmont Report are respect for persons, beneficence in maximizing benefit and minimizing risk, and justice of distribution of benefits of human research.

10. Cultural competence will improve accuracy of, delivery of, and access to health care, thereby improving patient outcomes and satisfaction.

Bibliography

Beauchamp TL, Childress JF: Principles of Biomedical Ethics, ed 5. New York, NY, Oxford University Press, 2001.

Berg JW, Lidz CW, Appelbaum PS: Informed Consent: Legal Theory and Clinical Practice, ed 2. New York, NY, Oxford University Press, 2001.

Lo B: Resolving Ethical Dilemmas: A Guide for Clinicians, ed 3. Baltimore, MD, Williams & Wilkens, 2005.

Meisel A: The Right to Die, ed 2. New York, NY, John Wiley & Sons, 1995.

Papadakis MA, Tehrani A, Banach MA, et al: Disciplinary action by medical boards and prior behavior in medical school. N Engl J Med 2005;353:2673-2682.

Salimbene S: What Language Does Your Patient Hurt In? A Practical Guide to Culturally Competent Patient Care. Amherst, MA, Diversity Resources, 2000.

Seiber JE: Planning Ethically Responsible Research: A Guide for Students and Internal Review Boards. Newbury Park, CA, Sage, 1992.

Snyder L, Leffler C: Ethics and Human Rights Committee of the American College of Physicians: Ethics manual, 5th ed. Ann Intern Med 2005;142:560-582.


Chapter 15. Occupational Health/Work-Related Injury and Illness - Peter J. Mandell, MD

I. Workers' Compensation

A. Burden of proof

1. The injured worker does not have to prove the employer was at fault.

2. The injured worker must prove that work at least partially caused the injury/illness.

3. Causation must be proved to attribute work-related factor(s) to a particular condition.

a. Results of the history and physical examination should identify the diagnosis and determine causation.

b. A thorough review of the injured worker's records is also needed to support conclusions.

c. A detailed history of the injury may reveal important facts to support an opinion on causation.

B. Assessment of the injured worker

1. The patient history should accomplish the following:

a. Specific information regarding the how, when, where, and why of an accident or injurious exposure should be elicited.

b. The areas of the body that were involved should be identified.

c. The extent and onset of symptoms following the accident or injurious exposure should be identified.

d. The treatment history should be reviewed in detail, specifically methods and effectiveness. Failure to respond at all to multiple, usually reliable treatments of common diagnoses suggests a nonorganic component.

e. The worker's perception of events compared with those depicted in the medical records should be analyzed to assess credibility.

2. Current symptoms should be discussed to document answers to the following questions:

a. What hurts now?

b. What can the patient do? What can't the patient do?

c. How does the injury impact the patient's ability to work, perform activities of daily living, and play?

3. The past medical history and review of systems should focus on other possible causes or contributors:

a. Prior injuries to the same or related body regions

b. Prior surgeries

c. Prior industrial accidents of any type

d. A family history of similar problems

e. Diseases and habits that impact the neuromusculoskeletal system

i. Diabetes mellitus

ii. Rheumatoid arthritis

iii. Obesity

iv. Smoking

v. Alcohol abuse

vi. High-impact hobbies/sports activities

4. A detailed work history is essential. Knowledge of the patient's work activities and environment can determine possible causative factors and the feasibility of modified work activities. The work history should include:

a. | How long the patient has worked at the job
b. | Prior work experience
c. | Concurrent employment at a second or third job
d. | Job satisfaction
 | i. | Recent job changes such as increased workload resulting from layoffs

[
Table 1. Waddell Nonorganic Physical Signs in Low Back Pain]

ii. | Conflicts with a supervisor or associates
iii. | A high demand-low control (stressful) work environment

5. Musculoskeletal examination of the injured area

a. Examine the injured body part(s).

b. Investigate other, less obvious explanations.

i. Cervical disk disease as a cause of shoulder pain

ii. Hip arthritis as a cause of back or knee pain

c. Remember that the physical findings may form a major portion of the basis for administrative and financial decisions that will significantly impact the patient.

d. Comments on the reliability of the patient's physical findings and on whether the findings support the injured employee's degree of subjective complaints should be included.

i. For patients with low back pain, assess Waddell signs (Table 1)

ii. Three of five signs must be present to be considered a nonorganic source of pain.

II. Workplace Safety and OSHA

A. Ergonomics

1. Science that studies ways to make the workplace more congenial to human capabilities

2. Considers the realities of human anatomy and the physiology of human muscle strength and fatigue

3. Involves machine and workstation design to improve workplace safety

B. US Department of Labor's Occupational Safety and Health Administration (OSHA)

1. Developed guidelines and programs to improve worker health and safety

2. Workplace safety measures have resulted in a sharp decrease in the incidence of distinct workplace injuries in the late 20th century.

3. The decline of these specific injuries revealed a host of other conditions that may develop in the workplace and can increase in severity over time.

a. Controversy exists about what to call these conditions and if they are indeed work related. Many call them cumulative trauma disorders (CTDs). This term is frequently cited in both the medical and legal literature.

i. The term is problematic because some argue that CTD implies a specific etiology that generally has not been clearly and scientifically substantiated; the cause is multifactorial.

ii. Not all CTDs become chronic problems; in fact, many disappear as workers become conditioned to specific work activities. But if rest is not provided or if activities exceed physiologic limits, then no amount of conditioning will prevent tissue damage.

b. OSHA calls these musculoskeletal disorders (MSDs).

i. An MSD is an injury of the musculoskeletal and/or nervous system that may be associated with or caused by repetitive tasks, forceful exertions, vibrations, mechanical compression (pressing against hard surfaces), or sustained or awkward positions.

ii. Examples include low back pain, sciatica, bursitis, epicondylitis, and carpal tunnel syndrome.

c. Conditions such as MSDs caused by more extended exposure to employment are termed occupational illnesses, whereas an occupational injury is one arising from a distinct event.

d. The American Academy of Orthopaedic Surgeons adopted a position statement in 2004 regarding the use of these terms. It is available at www.aaos.org/about/papers/position/1165.asp.

III. Legal Issues in Occupational Orthopaedics

A. Advantages of workers' compensation

1. For injured workers—it obligates employers to

a. Compensate the injured worker for high-quality, timely treatment needed to cure or relieve the worker of the effects of the work injury(ies).

b. Repay lost wages, to a maximum that varies from state to state.

c. Pay a final disability settlement (analogous to the "damages" awarded in civil cases).

2. For employers

a. The employer is shielded from being sued for negligence, except in particularly egregious circumstances.

b. Workers' compensation is usually the "exclusive remedy," precluding claims against employers for pain and suffering, emotional distress, punitive damages, and bad faith.

c. The system is no-fault.

d. The employer is required to pay benefits only when work is the cause—at least partially—of the worker's problem(s).

B. Components of the claim

1. Determining causation

2. The need for treatment and, if needed, type and duration

3. The extent of present disability

4. The ultimate disability settlement

C. Allocating or apportioning causation

1. Some causes may be work related, and some may be preexisting.

2. Legal apportionment varies by state.

a. Many states require employers to "take their workers as they find them," which makes apportioning to preexisting (but asymptomatic) conditions such as gout, diabetes mellitus, and obesity difficult or illegal.

b. Other states seemingly allow apportionment to factors beyond the employer's control such as those listed above. Factors such as sex, race, smoking, and obesity may not survive constitutional challenge.

IV. Assignment of Impairment and Disability

A. Importance of terms and definitions of terms in workers' compensation

1. Different jurisdictions assign somewhat different meanings to the same words.

2. The same word or terms can mean different things in different contexts.

3. Check the meaning of important terms in your state.

4. Commonly accepted words and definitions (not universal)

a. Impairment—A deviation or loss of body structure or of physiologic or psychologic function.

b. Disease—A pathologic condition of a body part.

c. Illness—Total effect of an injury or disease on the entire person.

d. Disability—Any restriction or lack of ability to perform an activity in the manner or within the range considered normal for an individual.

5. Impairment and disease are purely biologic issues that usually have an objectively measurable effect on the anatomy and/or physiology of the injured organ. An injury leads to an impairment that leads to a disease that may lead to a disability and an illness.

6. Illness and disability are the final complete functional manifestations of impairment and disease, including the social, physiologic, and economic (work) consequences of the employee's injury.

B. Assessment of level of impairment

1. Only physicians can evaluate for and assign level of impairment.

2. The assessment must be based on medical probability, also known as medical certainty, which implies that a statement or opinion is correct with >50% certainty.

3. In most states, providing a medically probable opinion about an injured worker's impairment generally requires use of the American Medical Association's Guides to the Evaluation of Permanent Impairment.

a. This reference provides tables and other standardized methods (depending on the body part or parts involved) for determining impairment.

b. It also supplies rules for combining the regional impairments into a "whole person" impairment.

4. Impairments are translated into disability ratings by state workers' compensation boards and other jurisdictions.

V. Malingering, Somatization, and Depression

A. Special considerations—Unlike most medical problems, with workers' compensation, the patient often thinks she or he knows what is wrong; there is reason to be skeptical when insurance issues are on the line.

B. Malingering

1. Malingering is an act, not a disease. Calling someone a malingerer is an accusation, not a diagnosis.

2. Malingering is at the far edge of a spectrum of explanations about a problem with many names, including

a. Nonorganic findings

b. Symptom magnification

c. Exaggeration

d. Submaximal, insincere, or low effort

e. Selling oneself short

f. Inappropriate pain or illness behavior

C. Somatization (formerly called hysteria or Briquet's syndrome)

1. Somatization is an extreme form of body language.

2. Patients who cannot (or whose cultures will not allow them to) express psychological problems may communicate such problems through sometimes powerful physical manifestations.

3. Somatization may be an attempt by patients to strive for psychological homeostasis.

D. Nonorganic findings

1. Most patients with nonorganic findings may look like malingerers but really have somatization.

2. Patients with nonorganic findings may be adult survivors of childhood physical and/or sexual abuse.

E. Factitious disorder

1. Another form of somatization that resembles malingering

2. A psychological disorder in which patients have an unconscious need to assume an ill role by producing their disease (eg, people who fear heights but don't know why); the most well known factitious disorder is Munchausen's syndrome.

F. Depression

1. May affect assignment of disability because depressed patients often have a heightened perception of disability.

2. Depression can be a vicious cycle, arising from a protracted injury and then creating at least the perception of more physical illness.

VI. Issues Relating to Return to Work

A. Statistics

1. About 10% of injured employees who are off work have significant problems returning to their jobs within usual timeframes.

2. Some studies cite the percentage of workers who return to full duty at only 50% after having been out of work for 6 months.

3. Other studies report the same percentage but after only 3 months on disability.

B. Early return to work

1. Disability itself can be pathogenic and even fatal; early return to duty usually is the best approach for all concerned in the workers' compensation system, especially the injured employee. Early return

a. Minimizes the sense of illness

b. Lessens the loss of camaraderie and teamwork with associates

c. Improves self-respect and positive feedback that comes from knowing one is valued by society

d. Lessens the effect of deconditioning

2. Exceptions to early return to work include lack of appropriate light duty and posttraumatic stress after severe injuries such as amputations and burns.

3. Job satisfaction and early return to work

a. Leading factor in early return to work

b. Workers with high levels of discretion are twice as likely to be working than those with less autonomy.

c. An unpleasant, stressful work environment greatly reduces the chances that an injured employee will return to work.

4. Employer factors and early return to work

a. The employer should show support for injured workers.

b. Employer hostility intensifies worker stress.

c. Some employers use disability as a way to dismiss workers.

C. Worker factors and return to work

1. Some use time off and benefits to resolve home and family problems.

2. Workers on disability tend to recover more slowly and have poorer outcomes than those with the same injuries covered by group health and other forms of insurance.

D. Other factors and return to work

1. Union rules sometimes do not allow injured workers to be assigned to lighter jobs because other workers have more seniority.

2. Work hardening can be helpful as an intermediate step in transitioning patients from physical therapy to full duty.

Top Testing Facts

1. A workers' compensation claim is valid when a patient's diagnosis is related to work exposure.

2. It is crucial that the history, review of medical records, and physical examination findings support the diagnosis and its causation analysis.

3. Workplace safety programs and OSHA activities have greatly reduced major industrial accidents.

4. Cumulative trauma/musculoskeletal disorders have become more obvious with the decline of major work injuries.

5. It is important to know the precise meanings of the terms often used in workers' compensation matters, including impairment, disease, illness, and disability.

6. Key factors in a workers' compensation case include medical decisions about causation, treatment, light work status, and residual impairments.

7. Calling someone a malingerer is an accusation, not a diagnosis.

8. Somatization is far more common than malingering.

9. Depressed patients often have a heightened sense of impairment.

10. Early return to work is an important key to obtaining a successful outcome after a work injury.

Bibliography

Amadio PC: Work-related illness, cumulative trauma, and compensation, in Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 121-126.

American Academy of Orthopaedic Surgeons: Defining musculoskeletal disorders in the workplace. Position statement 2004. www.aaos.org/about/papers/position/1165.asp.

Brady W, Bass J, Royce M, Anstadt G, Loeppke R, Leopold R: Defining total corporate health and safety costs: Significance and impact. J Occup Environ Med 1997;39:224-231.

Brinker MR, O'Connor DP, Woods GW, Pierce P, Peck B: The effect of payer type on orthopaedic practice expenses. J Bone Joint Surg Am 2002;84:1816-1822.

Gerdtham UG, Johannesson M: A note on the effect of unemployment on mortality. J Health Econ 2003;22:505-518.

Harris I, Multford J, Solomon M, van Gelder J, Young J: Association between compensation status and outcome after surgery. JAMA 2005;293:1644-1652.

Jin RL, Shah CP, Svoboda TJ: The impact of unemployment on health: A review of the evidence. CMAJ 1995;153: 529-540.

Lea RD: Independent medical evaluation: An organization and analysis system, in Grace TG (ed): Independent Medical Evaluations. Rosemont, IL American Academy of Orthopaedic Surgeons, 2001, pp 35-57.

Moy OJ, Ablove RH: Work-related illness, cumulative trauma, and compensation, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 143-148.

Stone DA: The Disabled State. Philadelphia, PA, Temple University Press, 1984.

Waddell G, McCulloch JA, Kummel E, Venner RM: Nonorganic physical signs in low back pain. Spine 1980;5:117-125.

Zeppieri JP: The physician, the illness, and the workers' compensation system, in Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 131-137.


Chapter 16. Musculoskeletal Imaging - C. Benjamin Ma, MD; Lynne Steinbach, MD

I. Radiography

A. Principles of radiography

1. Radiographic images are obtained by projecting x-ray beams through an object onto an image detector.

2. The image produced is a projectional map of the amount of radiation absorbed by the object along the course of the x-ray beam.

3. The amount of whiteness of the image is a function of the radiodensity and thickness of the object.

4. The denser the object, the more radiation is being absorbed, and hence a lighter or whiter image is produced. Metal objects and bone are very radiodense and appear white on radiographs.

5. Digital radiography

a. Commonly used now

b. Image processing and distribution are achieved through a picture archiving and communication system.

c. The process allows the images to be portable and transferable via computers or compact discs.

B. Digital radiography versus conventional film screen radiography

1. Film screen radiography has higher spatial resolution.

2. Improved contrast resolution for digital radiography means the technique is comparable in terms of diagnostic efficiency.

C. Radiation dose measurements

1. The scientific unit of measurement of radiation dose, commonly referred to as "effective dose," is the millisievert (mSv).

*C. Benjamin Ma, MD, or the department with which he is affiliated has received research or institutional support from OREF and NIH.

2. Other radiation dose measurement units include the rad, rem, roentgen, and sievert.

D. Radiation exposure

1. Continual from natural sources

2. The average person in the United States receives an effective dose of 3 mSv/year from naturally occurring radioactive materials and cosmic radiation.

3. The average radiation dose from a standard chest radiograph is 0.1 mSv.

E. Advantages of radiography

1. Most commonly used medical imaging modality

2. Relatively inexpensive

3. Real-time radiographic imaging, or fluoroscopy, allows instantaneous feedback on stress radiographs, angiography, and orthopaedic interventions.

F. Disadvantages of radiography

1. Radiation is transmitted to the patient.

2. It is not effective for soft-tissue imaging because of poor contrast resolution.

3. The images obtained are always magnified. Measurement "standards" can be placed with the object to allow determination of magnification.

4. Although most medical x-ray beams do not pose a risk to a fetus, there is a small likelihood that serious illness and developmental problems can occur. The actual risk depends on the type of imaging study and the trimester of pregnancy.

II. Computed Tomography

A. Principles of CT

1. Uses x-ray beams to produce tomographic images, or slices of an object.

2. Multiple images are obtained and reassembled to generate a three-dimensional image.

3. X-ray densities are measured in Hounsfield units (HUs) or CT numbers.

a. Water is assigned a value of 0 HU; air, a value of -1,000 HU.

b. Images are displayed as grayscale; denser objects are lighter.

c. Good for soft-tissue imaging; grayscale can be modified ("windowed") to show data that fall within a fixed range of densities, such as bone windows or lung windows.

B. Advantages of CT

1. Tomographic nature of the images

2. Higher contrast resolution

3. The latest generation of CT scanners uses multiple detector row arrays, which leads to improved resolution and shorter acquisition times.

4. Images are processed digitally; images in a plane other than the one in which the original images were obtained can be reconstructed to give a different perspective of the object/tissue of interest.

5. Magnification artifacts that occur in plain radiography do not occur with CT; direct measurements can be performed on the scans.

6. CT can be combined with arthrography or myelography to evaluate specific joint or spinal abnormalities.

7. CT is useful for injections, biopsies, and aspirations of fluid collections.

8. CT provides better detail of cortical and trabecular bone structures than MRI.

C. Disadvantages of CT

1. Most CT slices require about 1 second, which is longer than the time required for a radiographic image; thus, scans are subject to motion artifacts.

2. CT is subject to artifacts due to metal objects.

a. Metal has high x-ray density, which prevents sufficient x-ray beams from being transmitted through the body part.

b. These result in an artifact called "beam hardening." Beam hardening appears as streaks of white or black that can obscure the anatomy adjacent to the metal object.

3. CT can be impractical for obese patients.

a. Most scanners have a weight limit.

b. Above the limit, the table that carries the patient through the scanner may not move or may break.

4. CT produces higher radiation exposure than plain radiography.

5. It is generally contraindicated for pregnant patients, except in life-threatening circumstances.

III. MRI and MR Arthrography

A.
General principles of MRI

1. MRI is similar to CT scanning in that images are produced by reconstruction of a data set.

2. MRI does not use radiation or have the tissue-damaging properties of radiation-based imaging modalities. It uses a strong magnet that generates a magnetic field and multiple coils that send and/or receive radio frequency (RF) signals.

3. All clinical MRI scans image the protons in hydrogen atoms. In a strong magnetic field, the protons line up like countless compasses.

4. A brief RF pulse is applied to the tissue that deflects the protons. When the pulse is terminated, the protons realign, or relax, along the strong magnetic field. The protons relax at different rates depending on their atomic environment.

5. The weak signal that the proton emits during relaxation allows the detector to detect the properties within the tissue.

6. Contrast on MRIs can be manipulated by changing the pulse sequence parameters. Two important parameters are the repetition time (TR) and the echo time (TE). The most common pulse sequences are T1-weighted and T2-weighted sequences. The T1-weighted sequence uses a short TR and short TE; the T2-weighted sequence uses a long TR and long TE. Different structures are identified more easily on each sequence (
Figure 1 and
Table 1).

7. Signals from fat also play an important role in providing contrast. Fat-suppression techniques add a useful dimension to the manipulation of image contrast. Fat-suppressed images are helpful in delineating various structural abnormalities.

8. The strength of the magnet is expressed in tesla (T) units. The stronger the magnet, the higher the intrinsic signal-to-noise ratio, which can improve imaging speed and resolution.
B.
Types of MRI scanners

1. Conventional

a. Requires a large room and a small bore

b. Has weight limit for patients

c. Takes longer than CT scanning

d. Patients with claustrophobia may not tolerate the scan well.

2. Open scanners or extremity scanners

a. Usually are lower field-strength machines

[Figure 1. The appearance of different anatomic structures on T1- and T2-weighted coronal MRIs of the knee. A, On the T1-weighted image, fat and bone marrow are bright, whereas the menisci and tendon are dark. B, On the T2-weighted image, joint fluid and blood vessels are bright in contrast to other structures.]

[Table 1. Relative Signal Intensities of Selected Structures in MRI]

b. | Can image the extremity well
c. | Can accommodate claustrophobic patients
d. | Images can be of adequate quality despite the lower field strength but generally provide less resolution than conventional closed MRI scanners.

D. | MR arthrography 1. Commonly used to augment MRI to diagnose soft-tissue problems. a. In direct MR arthrography, a dilute gadolinium-containing solution is percutaneously injected into the joint. b. In indirect MR arthrography, gadolinium is administered intravenously and allowed to travel through the vascular system to the region of interest. 2. MR arthrography is commonly used for diagnosis of labral tears in the shoulder and hip joints and postoperative evaluation of meniscus repairs.
E. | Advantages of MRI 1. Superior images of soft tissues, such as ligaments, muscle, and fat 2. Can give tomographic images of the object of interest 3. Can be more effective than CT at detecting changes in intensity within the bone marrow to diagnose osteomyelitis, malignancy, and stress fractures 4. MRI contrast (gadolinium) is safer than iodine-based media.
F. | Disadvantages of MRI 1. Prone to large and more severe types of artifacts from metal and motion a. Metal screws or pellets can produce significant artifact, obscuring anatomic structures. b. Metal suppression sequences can be used, but with loss of resolution. 2. Usually takes longer than CT 3. Patients need to remain still throughout the scanning process. 4. Sedation often is needed for pediatric patients.
G. | Dangers associated with MRI 1. Because of the strong magnet in the scanner, extreme caution is needed when a patient, physician, nurse, or technician enters the room. Electrical appliances such as pacemakers and mechanical pumps can malfunction. 2. Metal objects brought into the scanner can turn into dangerous projectiles. 3. Metal foreign bodies within the eye or brain can migrate and cause blindness and brain damage. 4. Patients with metal implants in their joints or body can have a MRI scan if the implants are secured in bone or stable. Discussion with the physician and technician before the scan is important to avoid potentially disastrous outcomes.
H. | Considerations in pregnant women 1. Although MRI does not use radiation, the effect of RF and magnetic field on the fetus is unknown. 2. It is usually recommended that a pregnant woman not have an MRI scan.
I. | Use of gadolinium as contrast 1. Gadolinium behaves like iodinated contrast media, accumulating in highly vascular and metabolically active tissues. 2. It should not be administered to patients with a creatinine < 33 mg/dL because it can lead to nephrogenic fibrosing dermopathy.

IV. Ultrasonography (Ultrasound)

A. Principles of ultrasonography

1. Uses high-frequency sound waves to produce images, analogous to using sonar waves to obtain images of the ocean.

2. A transducer produces sound waves that travel through the patient; echo waves are deflected back by the tissue to the same transducer.

3. The echo waves are then analyzed by the time traveled and amplitude, and the information is converted into an image.

4. Image resolution and beam attenuation depend on the wavelength and frequency.

5. A lower frequency ultrasound beam has a longer wavelength and less resolution but deeper penetration.

6. A higher frequency ultrasound beam can give higher resolution for superficial structures such as tendons and ligaments.

7. Doppler ultrasonography can be used to image blood vessels for flow velocity and direction. Color maps can be generated for color Doppler ultrasound.

B. Advantages of ultrasonography

1. Noninvasive at the frequencies used for diagnostic imaging

2. Commonly used for imaging in children and pregnant women

3. Shows nonossified structures such as the femoral head to diagnose hip dysplasia and dislocation

4. The equipment is portable and inexpensive compared with MRI and CT equipment.

5. Highly echogenic structures, such as a foreign body that may not be visible on radiographs, can be easily detected using ultrasonography.

6. Can be used for targeted therapy, such as injections and ablations

7. Useful for injections and aspirations of fluid collections

C. Disadvantages of ultrasonography

1. Image quality and interpretation depend on the experience of the ultrasonographer and radiologists.

2. Cannot image inside bone because bone cortex reflects almost all sound waves

3. Internal joint structures are not well visualized.

V. Nuclear Medicine

A. Principles of nuclear medicine

1. Uses radioisotope-labeled, biologically active drugs.

2. The radioactive tracer is administered to the patient to serve as markers of biologic activity.

3. The images produced by scintigraphy are a collection of the radiation emissions from the isotopes.

B. Bone scintigraphy (bone scan)

1. Generally performed using diphosphonates labeled with radioactive technetium Tc 99m.

2. Phases

a. The initial (transient) phase is characterized by tracer delivery to the tissue, which represents the perfusion images.

b. The second (blood pool) phase follows the initial phase.

c. The final (delayed) phase shows tracer accumulation in tissues with active turnover of phosphates, mostly in bone undergoing growth and turnover.

C. Positron emission tomography (PET)

1. PET using the metabolic tracer FDG is widely used in clinical oncology.

2. FDG accumulation reflects the rate of glucose utilization in tissue.

a. FDG is transported into tissue by the same mechanisms of glucose transport and is trapped in the tissue as FDG-6-phosphate.

b. Use of FDG in evaluation of the musculoskeletal system is based on an increased glycolytic rate in pathologic tissues.

c. High-grade malignancies tend to have higher rates of glycolysis than low-grade malignancies and have greater uptake of FDG than do low-grade or benign lesions.

D. Advantages of nuclear medicine imaging

1. Scintigraphy has high sensitivity for bone pathology.

2. Scintigraphy allows imaging of metabolic activity. Most metabolic processes involving bone have slow metabolic activity compared with that of soft tissue, such as kidney and liver. Fortunately, most radioisotopes are relatively long lived.

3. White cell scintigraphy can be used to diagnose osteomyelitis.

4. Scintigraphy can be used to diagnose metastasis, stress fracture, or occult fractures.

E. Disadvantages of nuclear medicine imaging

1. Lack of detail and spatial resolution

2. Has limited early sensitivity to detect acute fractures in patients with slow bone metabolism; it may take several days for the bone scan to be positive to diagnose occult femoral neck fracture.

3. Low sensitivity can occur with lytic diseases such as multiple myeloma.

4. Scintigraphy has low specificity for bone pathology.

VI. Radiation Safety

A. Children and fetuses are especially susceptible to ionizing radiation.

B. Radiography, CT, and bone scintigraphy produce ions that can deposit energy to organs and tissues. The energy can damage DNA.

C. Radiation for radioactive-labeled tracers in scintigraphy primarily affects the patient. Some tracers (eg, iodine-131) have half lives of several days and can concentrate in excreted body fluid and breast milk.

D. Rapidly dividing tissues are the most susceptible to radiation-induced neoplasia (
Table 2).

1. Bone marrow

2. Breast tissue

3. Gastrointestinal mucosa

4. Gonads

5. Lymphatic tissue

E. Risk of cancer is approximately 4% per sievert (100 rem).

F. Risk of fetal malformation

1. Greatest in the first trimester and with doses > 0.1 Gy (10 rad)

2. Late in pregnancy (≥ 150 days postconception), the greatest risk is an increase in childhood malignancies such as leukemia.

[Table 2. Threshold Acute Exposure Doses for Effects in Humans]

3. A 10-mGy (1-rad) dose increases childhood leukemia risk as much as 40%.

4. It is important to ensure that the patient is not pregnant when obtaining any imaging examinations other than ultrasonography. Performance of other types of imaging examinations can be discussed in consultation with the radiologist and physician.

G. Protection

1. Sensitive organs such as gonads should be shielded.

2. It is best to follow the principle of ALARA ("as low as reasonably achievable") dosing for pregnant women and children.

3. Exposure to radiation decreases as an inverse square of the distance from the source.

4. Medical personnel should wear lead aprons and be monitored using devices such as film badges.

5. CT delivers the highest amount of radiation dose among all medical imaging procedures (5-15 mSv versus 0.1-2.0 mSv for plain radiography).

Top Testing Facts

1. All clinical MRI scans image the protons in hydrogen atoms.

2. It is extremely important to screen patients with metallic objects before entering the MRI machine. Ferromagnetic objects in or on the body can be pulled toward the magnet and cause serious injuries.

3. Patients with advanced kidney failure should not receive gadolinium-containing contrast agents because exposure to the agent can cause development of nephrogenic fibrosing dermopathy.

4. A lower frequency ultrasound beam has a longer wavelength and less resolution but deeper penetration.

5. A higher frequency ultrasound beam can give higher resolution for superficial structures such as tendons and ligaments.

6. Caution is advised when ordering nuclear medicine tests for women who are breast-feeding; some of the pharmaceuticals can pass into the mother's milk and subsequently into the child.

7. Exposure to radiation decreases as an inverse square of the distance from the source.

8. CT delivers the highest radiation dosage of all imaging modalities.

9. The risk of cancer is approximately 4% per sievert (100 rem).

10. It is important to ensure that the patient is not pregnant when obtaining any imaging examinations other than ultrasonography. Performance of other types of imaging examinations can be discussed in consultation with the radiologist and physician.

Bibliography

Board on Radiation Effects Research, Commission on Life Sciences, National Research Council, Beir V: Committee on Biological Effects of Ionizing Radiation, in Health Effects of Exposure to Low Levels of Ionizing Radiation. Washington, DC, National Academy Press, 1990.

Brent RL, Gorson RO: Radiation exposure in pregnancy, in Current Problems in Radiology: Technic of Pneumoencephalography. Chicago, IL, Year Book Medical, 1972.

Johnson TR, Steinbach LS (eds): Imaging modalities, in Essentials of Musculoskeletal Imaging. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2003, pp 3-30.

Vaccaro AR (ed): Musculoskeletal imaging, in Orthopaedic Knowledge Update 8 Home Study Syllabus. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 119-136.


Chapter 17. Perioperative Medical Management - Andrew Auerbach, MD, MPH

I. Assessment

A. Goals of preoperative medical assessment

1. Assess the risk of potential perioperative mortality and morbidity.

2. Determine whether a patient's medical condition can be optimized before elective surgery.

B. Patient's "readiness" for surgery

1. Determined by the patient's anesthesiologist on the day of surgery.

2. Includes risk assessment for intraoperative and acute postoperative outcomes.

3. Includes evaluation of preexisting conditions, both related and unrelated to the planned surgical procedure.

II. Preoperative Evaluation

A. A thorough history and physical examination is necessary and can be conducted by a primary care physician, internist, hospitalist, or other physician.

B. Systems-based approach includes all body systems.

C. Goals of the history and physical examination are to identify an undiagnosed, poorly managed, or other condition. Such conditions can place the patient at a higher perioperative risk for morbidity and mortality.

III. Preoperative Testing

A. Blanket testing is not cost effective in planning care of a general population of patients.

B. Patients with specific comorbidities should be screened using tests relevant to their disease.

C. A directed bleeding history (
Table 1) is more effective for assessing the risk of abnormal surgical bleeding than routine screening with platelet counts, International Normalized Ratio (INR), or bleeding time tests.

IV. Assessment of Cardiac Risk

A. Key preoperative steps include:

1. Identifying patients with new or unstable cardiopulmonary symptoms for additional preoperative testing (eg, noninvasive stress tests, catheterization).

2. Beginning preventive therapies, if needed, even though preoperative revascularization does not improve outcomes after orthopaedic surgery except in patients who already require angioplasty or bypass surgery.

3. Planning for postoperative monitoring in high-risk patients.

4. Ordering a preoperative electrocardiogram (ECG) for all patients with a history of coronary artery disease, vascular disease, or cerebrovascular disease.

B. Risk factors for coronary artery disease

1. Age >50 years

[Table 1. Elements of a Directed Bleeding History]

[
Table 2. Revised Cardiac Risk Index (RCRI)]

2. Family history

3. Diabetes

4. Hypertension

5. Smoking

C. Use of β-blockers

1. β-blockers should be administered perioperatively only in patients at high risk (eg, Revised Cardiac Risk Index [RCRI] of 2 or more; Table 2 and
Figure 1), with documented coronary disease, or who are currently taking β-blockers.

2. β-blockers should be administered preoperatively (optimally 1 week or more before surgery), titrated to a therapeutic heart rate (55 to 70 beats/min) throughout hospitalization, and continued for 7 days after surgery (or indefinitely, if patients are already on β-blockers).

V. Assessment of Pulmonary Risk

A. Pulmonary complications such as pneumonia and respiratory failure are probably more common than cardiac complications.

B. Diagnostic testing

1. Chest radiographs are indicated if patients have signs or symptoms of pulmonary disease (baseline oxygen requirement, crackles, rhonchi, wheezing).

2. Arterial blood gas measurements and pulmonary function testing are indicated in the following situations:

a. With severe or unexplained symptoms.

b. If the etiology of the underlying diagnosis—eg, chronic obstructive pulmonary disease (COPD), congestive heart failure (CHF)—is unclear.

[Figure 1. Event rates by Revised Cardiac Risk Index score.]

c. If the information is needed to plan for postoperative airway management (eg, extubation in the operating room, postanesthesia care unit, or requirement for intensive care unit).

C. Physical examination, particularly assessment of functional status (ability to climb one flight of stairs), is probably more predictive of pulmonary risk than preoperative tests.

D. Ways to reduce the risk for postoperative pulmonary complications

1. Treating exacerbations of COPD or asthma adequately preoperatively

2. Early mobilization of patients, including early ambulation, sitting up in bed, or sitting in a chair

3. Use of incentive spirometry every hour while awake in all patients

4. Targeted use of nebulizers

5. Use of noninvasive ventilation (eg, bilevel positive airway pressure [BiPAP] or postanesthesia care unit) or intensive care unit in selected patients whose respiratory status is tentative

VI. Special Considerations

A. Renal/hepatic insufficiency

1. Risk for complications is higher than in unaffected patients.

2. Consult or referral to the appropriate medical specialist is needed.

3. Patients on dialysis should undergo hemodialysis

[
Table 3. Marcantonio Delirium Risk Index]

the evening before or morning of surgery, with close attention to electrolytes and fluid status afterward.

4. Close attention to bleeding risk, fluid status, and risk of oversedation and impaired hepatic clearance of opioids and benzodiazepines is needed in patients with liver disease.

5. Drug dosing in patients with cirrhosis and renal failure must be modified according to the severity of their renal or liver disease.

VII. Diabetes

A. Blood glucose levels in orthopaedic surgical patients should be maintained between 110 and 150 mg/dL throughout the perioperative period to reduce the risk of complications (eg, surgical site infections).

B. Preoperative insulin dosing

1. Patients with type II diabetes should hold or take a reduced amount of their usual oral medications the morning of surgery.

2. Patients with type I diabetes should take a smaller than usual morning dose of insulin while NPO and awaiting surgery.

3. Regardless of the type of diabetes, the management plan depends on the time of day the procedure takes place, the patient's medication regimen, and the how well blood glucose levels are controlled at baseline.

C. Other types of insulin dosing

1. Insulin infusions are optimal therapy for patients in intensive care, on enteral or parenteral feedings, and who have persistent hyperglycemia.

[
Figure 2. Event rates by Marcantonio Delirium Risk Index.]

2. Split-dose sliding scales, which combine longer-acting insulin at regular intervals with short-acting (aspart or regular) insulin for correction, are recommended.

3. Regular insulin sliding scales (eg, sliding scales that use a single type of short-acting insulin to control blood glucose) should be avoided because they are ineffective at maintaining tight glucose control.

D. Oral agents should be resumed as soon as the patient can tolerate taking oral medications.

VIII. Postoperative Delirium

A. Incidence and risk factors

1. Postoperative delirium is a very common complication of orthopaedic surgery, particularly in patients with hip fracture.

2. Many risk factors for delirium mirror risks for postoperative cardiac complications. Risk indices for postoperative delirium also exist, and they accurately identify patients in whom delirium is likely (Table 3 and Figure 2).

3. All patients should be asked if they have experienced postoperative confusion. A positive answer is highly specific, and prompt preventive measures are needed.

4. Patients with no history of postoperative delirium

a. Preoperative evaluation should include assessments for dementia or other cognitive disorders (eg, sundowning, or late-day confusion). Both the patient and the family should be questioned.

b. Risk factors for postoperative delirium in this group include a history of alcohol abuse, stroke, and marked metabolic abnormalities (eg, elevated blood urea nitrogen [BUN], elevated glucose).

B. Management

1. The overall goal is to reduce the duration and severity of symptoms so that postoperative care (eg, early mobilization, physical therapy, compliance with incentive spirometry) can continue.

2. Assess the severity of pain. The delirious patient who reports pain should be treated with the most effective therapy possible (even including opioid analgesics).

3. Assess and treat for other complications such as infection, hypoxemia, hyperglycemia, or hypovolemia.

4. Minimize iatrogenic factors, particularly the use of urinary catheters and anticholinergic medications.

5. Encourage family and friends to accompany the patient as much as possible to help reorient and reassure the patient in the immediate postoperative period.

6. Medications

a. Haloperidol (0.5 to 1.0 mg intramuscular) can be used hourly until symptoms are controlled. Monitor ECG and QT interval during its use.

b. Benzodiazepines such as lorazepam should be used in patients who are agitated and whose symptoms are not controlled by haloperidol.

7. Restraints are an option of last resort.

IX. Rheumatologic Considerations

A. Cervical instability should be suspected in any patient with rheumatoid arthritis.

B. Screen for cervical instability specifically using CT or plain radiographs of the neck.

X. Medication Management

A. Steroids

1. Despite few data to direct whether patients undergoing surgery who have been on long-standing steroid treatment require "stress dose" steroids, this practice is common.

2. If stress dose (eg, hydrocortisone 100 mg every 8 hours) steroid supplementation is used, it should be of very short duration (36 hours), after which time the outpatient steroid regimen should resume.

B. Aspirin

1. The practice of holding aspirin before surgery, while prudent in concept, is fairly unsupported by evidence.

2. Although it is reasonable to discontinue aspirin in most patients, continuing aspirin should be considered in patients with any implanted coronary device (eg, coronary stent) because of the high risk of acute coronary occlusion.

C. Warfarin

1. The plan for managing warfarin perioperatively in orthopaedic patients depends on the indication for long-term anticoagulation.

a. Low-risk groups (atrial fibrillation without prior stroke; cardiomyopathy without atrial fibrillation)

i. These patients have an annual thrombotic risk (without anticoagulation) of less than 4%.

ii. They can be managed by withholding anticoagulant medication for the 4- to 6-day perioperative period.

iii. Stop warfarin in these patients 5 days before surgery and check INR 1 day before surgery to confirm that it is below 1.5.

iv. Restart warfarin as soon as possible after surgery.

b. Moderate-risk patients (mechanical aortic valve, risk of stroke off warfarin between 4% and 7%)

i. These patients require "bridging" anticoagulation.

ii. Low-molecular-weight heparin (LMWH) is preferred for bridging therapy because it can be initiated while the patient is at home (as opposed to unfractionated heparin, which requires admission).

c. High-risk patients (mechanical mitral valve; atrial fibrillation with prior stroke)

i. These patients have an annual risk > 7%.

ii. They require "bridging" anticoagulation.

iii. LMWH is preferred for bridging therapy because it can be initiated while the patient is at home (as opposed to unfractionated heparin, which requires admission).

2. Bridging therapy

a. Discontinue warfarin 5 days before surgery and 36 hours after the last dose of warfarin.

b. Check the INR 1 day before surgery to confirm it has decreased to below 1.5.

c. Discontinue 12 to 24 hours before surgery.

d. Resume once hemostasis has been achieved; restart warfarin at the patient's usual outpatient dose at the same time.

e. Unfractionated heparin or LMWH is discontinued once the INR is greater than 2.0.

Top Testing Facts

1. Choose preoperative tests that assess for stability of current comorbidities or diagnose unclear symptoms or signs. Blanket testing policies are not cost effective and can be misleading.

2. A directed bleeding history can help to identify patients for whom preoperative bleeding tests are most useful.

3. The RCRI is a simple and highly predictive way to identify patients who should be referred to cardiology or should have surgery delayed.

4. Risk for cardiac events can be substantially lowered if β-blockers are used appropriately in high-risk patients, specifically those with two or more RCRI criteria.

5. Pulmonary complications such as pneumonia and respiratory failure are probably more common than cardiac complications.

6. Risk for pulmonary complications can be managed through treating an exacerbation of asthma or COPD before surgery, as well as early mobilization, use of incentive spirometers, nebulizers, and noninvasive ventilation (such as BiPAP).

7. In general, maintaining blood glucose levels below 150 mg/dL in postoperative patients is optimal. Achieving this goal requires use of insulin infusions (ICU patients) or sliding scales, which include both short- and longacting insulin.

8. Postoperative delirium is common, and can be managed effectively by minimizing noxious stimuli (eg, pain, indwelling urinary catheters, restraints), and by reorienting patients as often as possible.

9. Careful consideration of continuing aspirin in patients with coronary artery stents is required; these patients are at high risk for stent restenosis and death if anti-platelet agents are discontinued.

10. Management of warfarin around the time of surgery is predicated on the underlying reason for warfarin use—in general, shorter duration of time off warfarin (or bridging therapy with heparin) is required for patients at higher risk for thrombotic complications when not anticoagulated.

Bibliography

Auerbach A, Goldman L: Assessing and reducing the cardiac risk of noncardiac surgery. Circulation 2006;113:1361-1376.

Baker R: Pre-operative hemostatic assessment and management. Transfus Apher Sci 2002;27:45-53.

Douketis JD: Perioperative anticoagulation management in patients who are receiving oral anticoagulation therapy: A practical guide for clinicians. Thromb Res 2002;108:3-13.

Hoogwerf BJ: Perioperative management of diabetes mellitus: How should we act on the limited evidence? Cleve Clin J Med 2006;73(suppl 1):S95-S99.

Marcantonio ER, Flacker JM, Wright RJ, Resnick NM: Reducing delirium after hip fracture: A randomized trial. J Am Geriatr Soc 2001;49:516-522.

Smetana GW: Preoperative pulmonary evaluation: Identifying and reducing risks for pulmonary complications. Cleve Clin J Med 2006;73(suppl 1):S36-S41.


Chapter 18. Coagulation and Thromboembolism - Craig J. Della Valle, MD

I. Coagulopathies

A. Coagulation cascade

1. The coagulation cascade is a series of enzymatic reactions that lead to the eventual formation of fibrin.

2. Fibrin forms a lattice that traps platelets to form a clot and stem bleeding (
Figure 1).

3. Each step in the cascade involves the activation of a clotting factor that, in turn, activates the next step in the cascade.

4. There are two pathways for the initiation of clot formation, the intrinsic and extrinsic pathways.

a. Intrinsic pathway

i. Activated by the exposure of collagen from the subendothelium of damaged blood vessels to factor XII

ii. Measured using partial thromboplastin time (PTT)

b. Extrinsic pathway

i. Activated by the release of thromboplastin (via cell damage) into the circulatory system

ii. Measured by prothrombin time (PT)

c. Platelet dysfunction can be identified by prolongation of the bleeding time.

B. Fibrinolytic system

1. The fibrinolytic system acts to stem clot formation and maintain vascular patency.

2. The key step is the formation of active plasmin from plasminogen.

*Craig J. Della Valle, MD, or the department with which he is affiliated has received research or institutional support from Zimmer, miscellaneous nonincome support, commercially-derived honoraria, or other nonresearch-related funding from Zimmer and Ortho Biotech, and is a consultant for or employee of Zimmer and Ortho Biotech.

3. Plasminogen dissolves fibrin.

C. Hemophilia

1. Hereditary factor deficiency that leads to abnormal bleeding (
Table 1)

2. Recurrent hemarthrosis and resultant synovitis of the large joints can lead to joint destruction (the knee is most commonly affected).

3. Treatment options

a. Initial treatment consists of factor replacement, aspiration, initial splinting, and physical therapy.

b. If bleeding continues despite prophylactic factor infusion, radioisotope or arthroscopic synovectomy is indicated if the cartilaginous surfaces are relatively preserved.

c. Total knee arthroplasty (TKA) in these patients can be complex secondary to severe preoperative stiffness and contracture.

4. These patients are at high risk for infection.

5. Use of factor replacement

a. If surgical intervention is planned, intravenous factor replacement is required to maintain factor levels of 100% immediately preoperatively and for 3 to 5 days postoperatively for soft-tissue procedures and for 3 to 4 weeks postoperatively for bony procedures such as total hip arthroplasty (THA) and TKA.

b. Although plasma derivatives were commonly used for factor replacement in the past (associated with a high risk of infection with blood-borne pathogens such as hepatitis and HIV), recombinant derived factor currently is used.

6. Inhibitors—Circulating antibodies that neutralize factor VIII or IX.

a. These antibodies are suspected when a patient fails to respond to increasing doses of factor replacement.

b. Diagnosis is confirmed via an in vitro assay,

[Figure 1. The coagulation pathways. PT measures the function of the extrinsic and common pathways, whereas PTT measures the function of the intrinsic and common pathways. HMWK = high-molecular-weight kininogen; KAL = kallikrein; FPA = fibrinopeptide A; FPB = fibrinopeptide B.]

whereby the addition of normal plasma or factor concentrate fails to correct a prolonged PTT.

c. Although they previously were considered a contraindication to elective surgery, presently they can be overwhelmed to counteract the effect of the inhibitor.

D. von Willebrand disease

1. von Willibrand disease is a collection of genetic coagulopathies secondary to a deficiency of von Willebrand factor (vWF).

2. Role of vWF

a. Integral to normal platelet adhesion and the functioning of factor VIII

b. Normally found in platelets and in the vascular endothelium

3. Types of deficiencies

a.
Type 1 (quantitative; decreased vWF levels)—A milder form that presents as heavy menstrual bleeding or excessive bleeding from the gums, easy bruising, or excessive surgical bleeding.

[Table 1. Factor Deficiencies Causing Bleeding Disorders]

b. | Type 2 (qualitative; abnormal vWF)
c. | Type 3 (quantitative; no vWF produced)—The most severe form of the disease, which is very rare (1 in 500,000).

4. Diagnosis is made via measuring the bleeding time, factor VIII activity, and both quantitative and qualitative tests for vWF.

5. Treatment

a. Desmopressin, usually administered via a nasal spray, works via increased endogenous release of vWF from the vascular endothelium.

b. Factor VIII concentrates combined with vWF may be required in patients with more severe deficiencies (types 2 and 3).

E. Coagulopathies

1. Coagulopathies are caused by high blood loss secondary to major trauma or extended surgical procedures.

2. Fluid volume and packed red blood cells must be replaced.

3. The need for platelet and fresh frozen plasma transfusion must be assessed by monitoring platelet counts and coagulation parameters.

II. Venous Thromboembolic Disease

A. Pathophysiology—Deep venous thrombosis (DVT) is the end result of a complex interaction of events including activation of the clotting cascade and platelet aggregation.

B. Virchow triad (predisposing factors)

1. Venous stasis

a. Impaired mobility

b. Intraoperative vascular congestion

2. Endothelial damage secondary to injury or surgical trauma

3. Hypercoagulability

a. Release of tissue factors and procoagulants (such as collagen fragments, fibrinogen, and tissue thromboplastin)

b. Large release of thrombogenic factors during preparation of the femur during THA, particularly if a cemented femoral component is used

C. Epidemiology and risk factors

1. Without prophylaxis, patients with a proximal femur fracture have a reported prevalence of fatal pulmonary embolism (PE) as high as 7%.

2. Patients undergoing elective THA and TKA have been described as having rates of symptomatic PE without prophylaxis of up to 20% and 8%, respectively.

3. Patients undergoing TKA seem to be at higher risk for venographically identified DVT but at lower risk for symptomatic PE than THA patients.

4. Risk factors for thromboembolism (
Table 2)

a. May have a cumulative effect; a combination of risk factors present in a given patient may greatly increase the risk.

b. Patients with a prior history of a thromboembolic event deserve special attention, given the numerous inherited hypercoagulable states

[Table 2. Risk Factors for Thromboembolic Disease]

(such as factor V Leiden) that have recently been identified. Preoperative consultation with a hematologist may be appropriate.

III. Prophylaxis

A. Given the high risk of thromboembolism in patients undergoing major orthopaedic surgery, the difficulty in diagnosing these events, and their potential for morbidity and mortality (approximately two thirds of patients who sustain a fatal PE die within 60 minutes of the development of symptoms), some form of prophylaxis is often necessary. Prophylaxis is required for all THA and TKA patients and for hip fracture patients.

B. The optimal duration of prophylaxis is unclear; however, patients may be at risk for thromboembolism for several weeks postoperatively.

C. Mechanical approaches

1. Sequential compression devices

a. Act via increasing peak venous flow to decrease venous stasis

b. Stimulate the fibrinolytic system

c. Present no risk of bleeding

d. Poor patient compliance and/or inappropriate application is common.

e. Good efficacy has been shown in patients who undergo TKA.

2. Plantar compression devices

a. Compression of the venous plexus of the foot produces pulsatile flow in the deep venous system of the leg (simulates walking).

b. Inadequate data are available to recommend these devices alone.

[
Table 3. Pharmacologic Agents for Thromboembolic Prophylaxis]

3. Graduated compression stockings

a. These stockings produce a pressure differential between the distal and proximal portions of the lower extremity, decreasing venous stasis.

b. These stocking should be used as an adjunct only and not as the sole means of prophylaxis.

4. Prophylactic inferior vena cava (IVC) filters

a. JVC filters are retrievable devices that are typically placed before surgery and then electively removed 10 to 14 days later.

b. Indications

i. Patients who require surgery in the context of a recent thromboembolic event

ii. Critically ill multiple-trauma patients (relative indication)

iii. May be considered in patients at high risk for a thromboembolism (eg, those with a hereditary hypercoagulable state). Consultation with a hematologist is useful in these cases.

D. Pharmacologic approaches (Table 3)

1. Unfractionated heparin (UFH)

a. Binds to antithrombin III, potentiating its inhibitory effect on thrombin (factor IIa) and factor Xa

b. Higher risk of bleeding and lower efficacy than low-molecular-weight heparin (LMWH)

c. Increased risk of heparin-induced thrombocytopenia, which is secondary to heparin-dependent antibodies that activate platelets

d. Fixed low-dose heparin (5,000 U administered subcutaneously twice daily) generally is not effective in orthopaedic patients.

e. Reversed using protamine sulfate

2. Low-molecular-weight heparin

a. LMWH is derived from the fractionation of UFH into smaller, more homogeneous molecules.

b. LMWH is unable to bind both antithrombin III and thrombin simultaneously and thus has a greater inhibitory effect on factor Xa than factor IIa (thrombin).

c. Provides superior protection against DVT and does not inhibit hemostasis as vigorously at surgical sites as to UFH

d. Less inhibition of platelet function and less vascular permeability than UFH

e. Improved bioavailability (90% versus 35% for UFH)

f. Longer half-life (less frequent dosing)

g. Laboratory monitoring is not required.

h. First full dose 12 to 24 hours postoperatively or until hemostasis obtained at the surgical site

i. Should not be used in conjunction with an indwelling epidural catheter or in patients who have had a traumatic neuraxial anesthetic placed (secondary to a risk of epidural bleeding). Neuraxial anesthesia can be performed 12 hours after administration of LMWH.

j. Compared with warfarin, LMWH is associated with a decreased risk of venographically identified DVT but a higher risk of bleeding complications.

k. Excretion is primarily renal and thus dosing needs to be adjusted in patients with chronic renal failure.

l. Several agents are presently available, and pharmacokinetics, dosing, and outcomes differ among agents.

3. Fondaparinux

a. Synthetic pentasaccharide and an indirect factor Xa inhibitor

b. Dosing is 2.5 mg/day subcutaneously; first dose is given 6 to 12 hours postoperatively.

c. Decreased incidence of venographically identified DVT compared with enoxaparin in hip fracture and TKA patients

d. Trend toward an increased risk of bleeding complications

e. Not recommended for patients who weigh less than 50 kg or those with renal insufficiency; has not been used in conjunction with indwelling epidural catheters.

[
Table 4. Common Drug Interactions With Warfarin]

4. Warfarin

a. | Antagonizes vitamin K, which prevents the γ-carboxylation of glutamic acid required for the synthesis of factors II, VII, IX, and X and proteins C and S.
b. | Typical dosing regimens start on the night of surgery, as soon as the patient can tolerate oral pain medication.
c. | The anticoagulant effect is delayed for 24 to 36 hours after the initiation of therapy, and the target International Normalized Ratio (INR) is often not achieved until 3 days postoperatively.
d. | The target level of anticoagulation has been controversial; however, a target INR of 2.0 is appropriate for orthopaedic patients.
e. | Advantages—Low cost, oral administration, and efficacy in reducing symptomatic thromboembolic events.
f. | Disadvantages—Difficulty in dosing and need for frequent blood monitoring. Patients with impaired hepatic function may be sensitive to the drug and thus must be dosed and monitored carefully.
g. | Warfarin interacts with many other medications that can augment its effect (Table 4).
h. | Not recommended for use in conjunction with NSAIDs secondary to a higher risk of bleeding at surgical and nonsurgical sites (particularly gastrointestinal bleeding)
i. | Patients who ingest large amounts of vitamin K-rich foods (eg, green, leafy vegetables) may require increased doses to achieve the target INR.
k. | Reversible with vitamin K administration; complete reversal can take several days. Fresh frozen plasma is given if immediate reversal is required.

5. Aspirin

a. Aspirin irreversibly binds to and inactivates cyclooxygenase (COX) in both developing and circulating platelets, which blocks the production of thromboxane A2, the necessary prostaglandin for platelet aggregation.

b. Advantages—Low cost, ease of administration, and low risk of bleeding-related complications.

c. The role of aspirin when used alone as a prophylactic agent is controversial given lower efficacy compared with other agents when venographic evidence of DVT is used as an end point. Randomized trials assessing the efficacy of aspirin are necessary.

6. When combined with neuraxial anesthetics and particularly hypotensive epidural techniques, aspirin seems to be associated with a lower risk of postoperative thromboembolic events secondary to enhanced blood flow in the lower extremities.

7. The Seventh American College of Chest Physicians Conference on Antithrombotic and Thrombolytic Therapy's highest recommendations for patients undergoing THA and TKA include warfarin (goal INR 2.0 to 3.0), LMWH, or fondaparinux for a minimum of 10 days. Routine screening with a duplex ultrasound at the time of hospital discharge is not recommended.

8. Data exist to support prolonged prophylaxis (up to 35 days) in THA patients, but prolonged prophylaxis has not been shown to have an effect in TKA patients.

IV. Diagnosis of Thromboembolic Events

A. Approach to diagnosing thromboembolism

1. No clinical signs are specific for diagnosis of DVT or PE.

2. Calf pain, swelling, and pain on forced dorsiflexion of the foot (Homans' sign) are common in the perioperative period secondary to postoperative pain, swelling, and abnormal gait patterns leading to muscular strain.

B. Initial patient evaluation

1. Chest radiograph—To rule out alternative causes of hypoxia such as pneumonia, congestive heart failure, and atelectasis.

2. Electrocardiogram (ECG)—To rule out cardiac pathology; tachycardia is the most common ECG finding in PE, although a right ventricular strain pattern can be seen.

3. Arterial blood gas measurements on room air

4. Assessing oxygenation

a. Most patients are hypoxic (PAO2 < 80 mm Hg), hypocapnic (PACO2 < 35 mm Hg), and have a high A-a gradient (> 20 mm Hg).

b. The A-a gradient (indicative of poor gas exchange between the alveolus and arterial blood supply) can be calculated as

(150 - 1.25 [PACO2]) - PAO2.

c. Pulse oximetry is not an adequate alternative to arterial blood gas measurements on room air; patients can hyperventilate to maintain adequate oxygenation.

5. Ventilation/perfusion (V/Q) scanning

a. V/Q scanning has been the standard of care for diagnosing PE for many years.

b. Scans are compared to identify "mismatch defects": areas that are ventilated without associated perfusion.

c. Graded as normal, low, intermediate, or high probability based on criteria determined from prior studies that compared V/Q scans and pulmonary angiograms

i. Patients with normal or low-probability scans should be evaluated for alternative sources of hypoxemia (particularly if a search for lower extremity DVT is negative).

ii. Patients with high-probability scans require treatment.

iii. If the scan is intermediate and clinical suspicion is high, the lower extremities should be assessed for DVT; if negative, a high-resolution chest CT or pulmonary angiogram is indicated to rule out PE.

6. High-resolution (helical or spiral) chest CT angiography

a. Widely adopted as the first-line study for diagnosing PE, given the high rate of indeterminate V/Q scans and the accuracy of this technique compared with other imaging modalities

b. Advantage—Ability to identify alternative diagnosis if PE is not identified.

c. Requires contrast

d. Radiation dose can be a concern in certain patient populations (eg, pregnant women).

e. Sensitivity may be such that high rates of smaller, peripheral emboli are identified that are not clinically relevant, leading to overtreatment.

7. Pulmonary angiography

a. Pulmonary angiography is considered the gold standard for diagnosing PE

b. It is both expensive and invasive and therefore is rarely used in clinical practice.

8. Duplex ultrasonography

a. Noninvasive, simple, and inexpensive

b. Accuracy has been shown to be operator dependent.

c. Accurate in diagnosis of symptomatic proximal clots. Ability to visualize veins in the calf and pelvis is limited.

d. Routine screening for DVT before hospital discharge has not been shown to be cost effective.

9. Lower extremity contrast venography

a. Still considered the gold standard for diagnosing lower extremity DVT

b. Expensive and invasive; therefore, rarely used in clinical practice

10. D-dimer testing

a. D-dimer testing can be used as an adjunct to diagnosing thromboembolic events.

b. Elevated D-dimer levels indicate a high level of fibrin degradation products (which also can be seen following a recent surgery).

c. A low D-dimer level indicates a low risk for DVT (high negative predictive value).

C. Approach to diagnosing PE

1. PE is difficult to diagnose based on classic symptoms of dyspnea and pleuritic chest pain because these are rarely seen.

2. Vague symptoms such as cough, palpitations, and apprehension or confusion are common.

3. The most common sign seen in diagnosed PE is tachypnea followed by tachycardia and fever; therefore, even vague signs and symptoms require a thorough evaluation.

4. If chest radiograph and ECG do not point to an alternative diagnosis, a D-dimer level can be obtained; if negative, the likelihood of PE is low.

5. Depending on availability, chest CT or V/Q scan is obtained.

6. If the V/Q scan is low or intermediate probability and clinical suspicion is high, duplex ultrasonography of the lower extremities can be used.

7. If the ultrasound is negative and suspicion is still high, pulmonary angiography can be used to determine the presence or absence of PE.

D. Treatment of a thromboembolic event

1. Continuous intravenous heparin for at least 5 days, followed by oral warfarin. LMWH is now commonly used because it is simple and the patient may not need to be admitted to the hospital.

a. It prevents clot propagation while allowing the fibrinolytic system to dissolve clots that have already formed.

b. It decreases mortality in these patients compared with those who are not anticoagulated.

c. Risk of bleeding at the surgical site has been related to supratherapeutic levels of anticoagulation and initiation of therapy within 48 hours after surgery.

d. Intravenous heparin is adjusted to maintain a goal PTT of 1.5 to 2.5 times the control value for 5 days.

e. Avoiding the use of a bolus dose of intravenous heparin in the early postoperative period can reduce bleeding.

f. Warfarin is initiated with a target of INR of 2.0 to 3.0 maintained for a minimum of 3 months.

2. In patients who have sustained a PE, elective surgery should not be considered for at least 3 months after the event, and a thorough evaluation is needed to ensure that the clot has resorbed and that there are no residual effects (such as pulmonary hypertension).

3. LMWH is an alternative to intravenous UFH therapy (dosed at 1 mg/kg administered subcutaneously twice daily).

a. LMWH has more predictable onset, but it is associated with the potential for a higher risk of bleeding at the surgical site.

b. Although commonly used to treat orthopaedic patients, no studies to date have specifically examined the use of LMWH for the treatment of diagnosed thromboembolic events in patients who have had orthopaedic surgery.

4. IVC filters

a. Indications

i. When anticoagulation is contraindicated (eg, recent spinal surgery or head injury)

ii. Bleeding complication secondary to anticoagulant therapy

iii. Patients who have sustained a thromboembolic event despite adequate prophylactic anticoagulation

iv. Patients with poor cardiopulmonary reserve and at high risk for further morbidity and mortality if clot extension or recurrence occurs

b. Emboli can recur as either small emboli that pass through the filter, as collateral circulation develops, or as propagation of a large thrombus above the filter.

c. Complications include insertional problems, distal migration or tilting, vena cavae occlusion (which can lead to severe lower extremity swelling and rarely complete venous outflow obstruction) and vena cavae or aortic perforation.

d. In current practice, the IVC filter is often retrieved within 3 weeks, but certain designs allow for retrieval up to 1 year postinsertion.

5. DVT isolated to the calf is rarely associated with PE; proximal extension can occur in 10% to 20% of patients. In isolated calf vein thrombosis, serial ultrasonography can be performed and anticoagulant treatment withheld unless proximal extension is identified.

Top Testing Facts

1. LMWH inhibits factor Xa activity.

2. Fondaparinux is a synthetic pentasaccharide and an indirect inhibitor of factor X activity.

3. Both LMWH and fondaparinux are metabolized in the kidneys; warfarin is metabolized primarily in the liver.

4. Patients undergoing major elective orthopaedic surgery such as hip and knee arthroplasty and those who have sustained multiple trauma and proximal femoral fractures are at high risk for thromboembolic events.

5. The selection of a prophylactic agent requires balancing efficacy and safety.

6. The diagnosis of thromboembolic events can be difficult to make postoperatively; clinical signs and symptoms are unreliable for diagnosis.

7. Initial evaluation of the patient suspected of PE includes an arterial blood gas (ABG) on room air, a chest radiograph, and an ECG to rule out an alternative diagnosis.

8. Pulse oximetry is not an adequate alternative to an ABG as patient hyperventilation can maintain adequate oxygenation.

9. Treatment of thromboembolic events with intravenous heparin or LMWH followed by oral warfarin is effective at reducing morbidity and mortality.

10. IVC filters are indicated for patients diagnosed with a pulmonary embolus in whom anticoagulation is contraindicated or a bleeding complication has occurred, or if cardiopulmonary reserve is poor.

Bibliography

Colwell CW, Hardwick ME: Venous thromboembolic disease and prophylaxis in total joint arthroplasty, in Barrack RL, Booth RE, Lonner JH, McCarthy JC, Mont MA, Rubash HE (eds): Orthopaedic Knowledge Update: Hip & Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 233-240.

Conduah AH, Lieberman JR: Thromboembolism and pulmonary distress in the setting of orthopaedic surgery, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science: Foundations of Clinical Practice, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 105-113.

Della Valle CJ, Mirzabeigi E, Zuckerman JD, Koval KJ: Thromboembolic prophylaxis for patients with a fracture of the proximal femur. Am J Orthop 2002;31:16-24.

Geerts WH, Pineo GF, Heit JA, et al: Prevention of venous thromboembolism: The seventh ACCP conference on antithrombotic and thrombolytic therapy. Chest 2004;126: 338S-400S.

Luck JV, Silva M, Rodriguea-Mercan EC, Ghalambor N, Zabiri CA, Finn RS: Hemophilic arthropathy. J Am Acad Orthop Surg 2004;12:234-245.

Morris CD, Creevy WS, Einhorn TA: Pulmonary distress and thromboembolic conditions affecting orthopaedic practice, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 307-316.

Shen FH, Samartzis D, De Wald CJ: Coagulation and thromboembolism in orthopaedic surgery, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 169-176.

Turpie AGG, Eriksson BI, Bauer KA, Lassen MR: Fondaparinux: Advances in therapeutics and diagnostics. J Am Acad Orthop Surg 2004;12:271-375.

Whang PG, Lieberman JR: Low-molecular-weight-heparins: Advances in therapeutics and diagnostics. J Am Acad Orthop Surg 2002;10:299-302.

Zimlich RH, Fulbright BM, Frieman RJ: Current status of anticoagulation therapy after total hip and knee arthroplasty. J Am Acad Orthop Surg 1996;4:54-62.


Chapter 19. Blood Management - *Timothy J. Hannon, MD, MBA; *Jeffery L. Pierson, MD

I. Blood Management Programs

A. Definition of blood management—Proactive processes, techniques, drugs, or medical devices that reduce the need for allogeneic blood when used in an efficient, effective and timely manner.

B. Principles

1. Use of evidence-based transfusion guidelines to reduce variability in transfusion practice

2. Use of multidisciplinary teams to study, implement, and monitor local blood management strategies

C. Goals

1. Ensure that each blood product that is transfused is appropriate.

2. Ensure that blood-related resources are used efficiently and effectively.

D. Hospital responsibilities—By developing and implementing comprehensive blood management programs, hospitals can promote safe, efficient, and clinically effective blood utilization practices for the benefit of the health system, its patients, and the local community.

II. Issues in Blood Banking

A. Availability and use

1. More than 29 million units of blood components were administered in the United States in 2004.

2. As the donor pool continues to decrease, there are real concerns that in the near future, demand will outstrip supply.

3. Blood use is suboptimal in many hospitals because of poor training and inadequate oversight, review, and monitoring of transfusion practices.

*Timothy J. Hannon, MD, MBA, or the department with which he is affiliated has received miscellaneous nonincome support, commercially-derived honoraria, or other nonresearch-related funding from Bayer, Medtronic, and Ortho Biotech. Jeffrey L. Pierson, MD, is a consultant for or an employee of Zimmer.

4. Blood substitutes currently are not US Food and Drug Administration (FDA) approved given the lack of safety and efficacy data.

B. The decision to transfuse

1. Often clouded by myths, misconceptions, and emotions, and not supported by good medical science

2. Generalized lack of compliance with appropriate transfusion guidelines

3. Transfusion practices vary widely among institutions and among individual physicians within the same institution.

C. Risks and benefits

1. Although the blood supply is the safest it has ever been, transfusion of blood components remains a high-risk procedure that results in some degree of harm to all patients.

2. The benefits of transfusion, especially the use of red cells, are not well elucidated. Few, if any, well-controlled studies demonstrate improved outcomes with red cells.

a. In the landmark 1999 Transfusion Requirements in Critical Care (TRICC) trial, a restrictive strategy of red cell transfusions (Hgb 7.0) was at least as effective and possibly superior to a more liberal strategy (Hgb 9.0-10.0) with the possible exception of patients with acute coronary syndromes.

b. A 2004 study by cardiologists at Duke University questioned the benefit of transfusions in high-risk cardiac populations.

3. Bacterial contamination of platelets is one of the leading causes of transfusion-related morbidity and mortality, with a frequency of 1:2,000 to 3,000 transfusions.

4. Transfusion of blood products to the wrong patient is also a leading risk, with the alarming frequency of 1:12,000 to 1:19,000 units transfused.

5. Death occurs in 1:600,000 to 1:800,000 transfusions.

6. Prolonged storage of blood products (allogeneic and autologous) leads to a progressive decline in product quality and linear increases in debris and inflammatory mediators.

D. Costs

1. Blood product prices more than doubled between 2001 and 2007.

2. Within hospitals, the procurement, storage, processing, and transfusion of blood products involves an array of expensive resources that include laboratory supplies, pharmaceuticals, and medical devices, as well as significant technician and nursing time (
Figure 1).

3. Resource utilization in the administration of blood products to patients results in a three- to fourfold increase in the total cost of blood beyond the base cost of their acquisition.

4. Accounting for adverse events such as increased length of stay and infection rates may make the total cost of allogeneic transfusion as high as $2,000 per unit.

5. Cost of blood products and processing must be considered when comparing allogeneic transfusions with transfusion alternatives.

[Figure 1. Transfusion costs by resource category. Direct material costs (19%) reflect the costs of acquiring blood products and supplies as a percentage of total cost. Total cost of an outpatient transfusion accounting for all resource categories was $677 to $752 in 2004 dollars.]

III. General Blood Management Strategies

A. | General strategies and principles are outlined in Tables 1 and 2.
B. | Preoperative preparation and planning (Table 1)

1. Preoperative planning is essential to the safe and optimal management of surgical patients.

2. Early identification of high-risk patients amenable to strategies to modify those risks can improve patient outcomes and improve overall resource utilization by reducing adverse events.

3. Universal predictors for transfusion requirements

a. Type and complexity of surgery

b. Preoperative anemia

c. Preexisting coagulopathy

[Table 1. Orthopaedic Blood Management Strategies]

[Table 2. Blood Management Principles]

[
Figure 2. Blood management algorithm for primary unilateral total hip and knee arthroplasty illustrating patient-specific recommendations. The preoperative hemoglobin is the hemoglobin before the patient enters the algorithm. The baseline hemoglobin is the hemoglobin at the time of surgery. THA = total hip arthroplasty; TKA = total knee arthroplasty.]

4. Improving preoperative hemoglobin levels is the single best strategy for patients at risk of needing an allogeneic blood transfusion after orthopaedic surgery.

a. Figure 2 is an algorithm for the use of erythropoietin in selected patients.

b. Established protocols should be used for discontinuation of drugs such as aspirin, coumadin, and clopidogrel, as well as certain herbal supplements that increase bleeding.

5. Anemia management protocols are essential to blood management programs because they increase red cell mass in anemic patients, reducing or eliminating the need for allogeneic blood during high blood loss surgeries.

6. Formal protocols for preoperative testing of hemoglobin for major blood loss surgeries and coagulation status testing in certain patient populations should be in place.

D.
Predonated autologous blood

1. Causes iatrogenic anemia that is treated with a return of the predonated blood, without a net benefit to the patient.

2. Storage of autologous blood leads to a progressive decline in the quality of the red cells and increase in inflammatory mediators.

IV. Perioperative Blood Management Strategies

A. Laboratory-related considerations

1. Measured laboratory values are needed to make evidence-based transfusion decisions.

2. Absence of timely information often leads to excessive or improper selection of blood products, unnecessarily exposing patients to harm.

3. Hemoglobin or hematocrit testing should be readily available perioperatively.

4. Coagulation and platelet function testing are useful in complex cases.

B. Technique-related considerations

1. After adequate patient preparation, the next most important orthopaedic blood management strategy is meticulous yet efficient surgical technique.

2. Longer surgical times are strongly correlated with complications and blood loss in major orthopaedic and spine surgery.

3. Use of regional anesthesia can lower blood loss, probably through the combined benefits of a slightly lowered blood pressure and good postoperative pain control.

4. Use of controlled hypotension is controversial and has fallen into disfavor because of marginal blood-sparing benefits and a greatly increased medicolegal risk if perioperative adverse events occur.

5. Acute normovolemic hemodilution is not widely practiced and not recommended.

a. The theoretical benefit comes from patients bleeding "thinner" blood through the early withdrawal then late return of autologous blood in the operating room.

b. With good patient selection and proper technique, other blood-sparing effects are available for patients who have large amounts of blood withdrawn and subsequently lose large amounts of blood intraoperatively.

C. Other patient-related considerations

1. Proper patient positioning to reduce venous bleeding

2. Monitoring and maintenance of patient temperature because even mild hypothermia (35°C) greatly increases bleeding time and blood loss because of the relationship between temperature and the clotting cascade.

D. Use of perioperative autotransfusion ("cell saver")

1. This technique is safe and cost-effective when performed by properly trained and proficient personnel using properly maintained and certified devices.

2. It should be used only when the collection and return of one unit or more of red blood cells is likely.

E. Limiting early postoperative blood loss

1. Early postoperative blood loss often is the result of fibrinolysis, followed by a hypercoagulable state within 8 to 16 hours.

2. Perioperative use of antifibrinolytics such as tranexamic acid, epsilon aminocaproic acid, and aprotinin have demonstrated dramatic reductions in postoperative blood loss (< 50%) without an apparent increase in thromboembolic events.

3. Aprotinin is used extensively in cardiac surgery and has additional anti-inflammatory properties, but its orthopaedic use may be limited by costs (~ $800 per patient) and the risk of adverse events such as hypersensitivity reactions and renal dysfunction in certain patients.

V. Postoperative Blood Management Strategies

A.
The key to blood management is the maintenance of endogenous red cell mass.
B.
Postoperative transfusion decisions should be based on measured laboratory values using evidence-based protocols.
C.
Major orthopaedic surgery is associated with large amounts of blood loss, with a 46% reported rate of allogeneic and autologous transfusions after primary hip and knee arthroplasty.
D.
Most postoperative symptoms in orthopaedic patients that are attributed to anemia are more causally related to volume deficits from postoperative bleeding. Aggressive but well-monitored volume replacement generally is sufficient to allow rehabilitation and timely discharge of postoperative patients with hemoglobin levels in the 7 to 8 g/dL range.
E.
Wound drainage reinfusion systems often are used for postoperative blood conservation.

1. These devices work by drawing shed blood from the wound under low vacuum into a sterile collection reservoir and returning the blood within the first 4 to 6 hours after surgery after it is passed through a filter.

2. It is our expert opinion that the return of unwashed shed blood is not a sound practice, and washed cell reinfusion devices are strongly recommended.

a. Blood collected from surgical wounds typically has a low hematocrit and is usually of poor quality from surgical debris and harmful inflammatory mediators.

b. Common complications associated with retransfusion of shed blood include systemic inflammatory response syndrome (SIRS), transfusion-related acute lung injury (TRALI), and increased postoperative bleeding as a result of fibrin degradation-induced disseminated intravascular coagulation (DIC).

c. Simple filtration systems are insufficient to remove cytokines and fibrin degeneration products; therefore, no "safe" amount of this blood can be returned.

d. If shed blood is of sufficient quantity to be retransfused, it should be washed on a certified autotransfusion device that is operated by qualified personnel.
D.
As with intraoperative transfusion decisions, postoperative transfusions should be based on measured laboratory values and evidence-based protocols.

Top Testing Facts

1. Optimal blood management constitutes proactive processes, techniques, drugs, or medical devices that reduce the need for allogeneic blood when employed in an efficient, effective, and timely manner.

2. Blood use is suboptimal in many hospitals because of poor training and inadequate oversight, review, and monitoring of transfusion practices.

3. Although the blood supply is the safest it has ever been, transfusion of blood components remains a high-risk procedure that results in some degree of harm to all patients.

4. Storage of blood (allogeneic and autologous) results in a progressive decline in the quality of the red cells and an increase in inflammatory mediators.

5. Formal protocols for preoperative testing of hemoglobin for major blood loss surgeries and coagulation status testing in certain patient populations are important for early identification and intervention.

6. A core element of perioperative blood management is the use of measured laboratory values to make evidence based transfusion decisions. Absence of timely information often leads to excessive or improper selection of blood products, unnecessarily exposing patients to harm. There should be ready availability of hemoglobin or hematocrit testing in the perioperative period. Coagulation and platelet function testing also are useful in complex patients.

7. After adequate patient preparation, the next most important orthopaedic blood management strategy is meticulous yet efficient surgical technique.

8. Postoperative transfusion decisions also should be based on measured laboratory values using evidence-based protocols.

9. Major orthopaedic surgery is associated with large amounts of blood loss, with a 46% reported rate of allogeneic and autologous transfusions after primary hip and knee arthroplasty.

10. Many symptoms in postoperative orthopaedic patients attributed to anemia are more causally related to volume deficits from postoperative bleeding. Aggressive but well-monitored volume replacement is generally sufficient to allow rehabilitation and timely discharge in postoperative patients with hemoglobin levels in the 7 to 8 g/dL range.

Bibliography

Bierbaum BE, Callaghan JJ, Galante JO, et al: An analysis of blood management in patients having a total hip or knee arthroplasty. J Bone Joint Surg Am 1999;81:2-10.

Billote DB, Glisson SN, Green D, et al: A prospective, randomized study of preoperative autologous donation for hip replacement surgery. J Bone Joint Surg Am 2002;84-A:1299-1304.

Buehler PW, Alayash AI: Toxicities of hemoglobin solutions: In search of in-vitro and in-vivo model systems. Transfusion 2004;44:1516-1530.

Carson JL, Altman DG, Duff A, et al: Risk of bacterial infection associated with allogeneic blood transfusion among patients undergoing hip fracture repair. Transfusion 1999;39: 694-700.

Cremieux PY, Barrett B, Anderson K, et al: Cost of outpatient blood transfusion in cancer patients. J Clin Oncol 2000;18: 2755-2761.

Hansen E, Hansen MP: Reasons against the retransfusion of unwashed wound blood. Transfusion 2004;44:45S-53S.

Hebert PC, Wells G, Blajchman MA, et al: A multicenter, randomized, controlled clinical trial of transfusion requirements in critical care: Transfusion requirements in critical care investigators. Canadian critical care trials group. N Engl J Med 1999;340:409-417.

Keating EM, Meding JB: Perioperative blood management practices in elective orthopaedic surgery. J Am Acad Orthop Surg 2002;10:393-400.

Parker MJ, Roberts CP, Hay D: Closed suction drainage for hip and knee arthroplasty: A meta-analysis. J Bone Joint Surg Am 2004;86-A:1146-1152.

Pierson JL, Hannon TJ, Earles DR: A blood-conservation algorithm to reduce blood transfusions after total hip and knee arthroplasty. J Bone Joint Surg Am 2004;86-A:1512-1518.

Poses RM, Berlin JA, Noveck H, et al: How you look determines what you find: Severity of illness and variation in blood transfusion for hip fracture. Am J Med 1998;105:198-206.

Rao SV, Jollis JG, Harrington RA, et al: Relationship of blood transfusion and clinical outcomes in patients with acute coronary syndromes. JAMA 2004;292:1555-1562.

Spahn DR, Casutt M: Eliminating blood transfusions: New aspects and perspectives. Anesthesiology 2000;93:242-255.

Spiess BD: Risks of transfusion: Outcome focus. Transfusion 2004;44:4S-14S.

Toy P, Popovsky MA, Abraham E, et al: Transfusion-related acute lung injury: Definition and review. Crit Care Med 2005; 33:721-726.


Chapter 20. Normal and Pathologic Gait - Mary Ann Keenan, MD

I. Normal Gait

A. Walking is the process by which the body moves forward while maintaining stance stability. During the gait cycle, agonist and antagonist muscle groups work in concert to advance the limb.

1. Most muscle groups undergo eccentric (lengthening with contraction) contractions.

2. The quadriceps undergoes concentric contraction (muscle shortening) during midstance.

3. Alternatively, some muscle groups undergo isocentric contracture (muscle length stays constant). An example of this is the hip abductors during midstance.

B. The gait cycle, or stride (
Figure 1)

1. The gait cycle is the complete sequence of all of the functions of a single limb during walking, from initial contact to initial contact. The sections of the gait cycle are often expressed as a percentage, beginning with initial contact (0%) and ending with the most terminal portion of swing (100%).

2. The gait cycle comprises two periods: stance and swing.

a. Stance—Period while the foot is in contact with the ground. At normal walking speed, stance constitutes approximately 60% of the gait cycle.

b. Swing—Period when the foot is off the ground and the leg is moving forward. Swing constitutes 40% of the gait cycle.

c. The percentage relationship between stance and swing periods is velocity dependent.

3. The gait cycle also can be described in terms of step and stride.

a. Stride is the distance between consecutive initial contacts of the same foot with the ground.

b. Step is the distance between the initial contacts of alternating feet.

4. Three tasks are required during gait: During stance, the leg must (a) accept body weight and (b) provide single-limb support; (c) during swing, the limb must be advanced.

5. Eight phases of the gait cycle

a. Weight acceptance (stance): initial contact, limb-loading response

b. Single-limb support (stance): midstance, terminal stance, preswing

c. Limb advancement (swing): initial swing, midswing, terminal swing

6. Characteristic joint positions and muscle activity during each phase of gait

a. Initial contact: begins as the foot contacts the ground.

i. In normal gait, the heel is the first part of the foot to touch the ground.

ii. The hip is flexed, the knee is extended, and the ankle is dorsiflexed to neutral.

iii. The hip extensor muscles contract to stabilize the hip because the body's mass is behind the hip joint.

b. Loading response

i. Loading response marks the beginning of the initial double-limb stance period.

ii. It begins when the foot contacts the floor and continues until the opposite foot is lifted for swing.

iii. Body weight is transferred onto the supporting leg.

iv. During the loading response, the knee flexes to 15°, and the ankle plantar flexes to absorb the downward force.

v. The ankle dorsiflexor muscles are active with an eccentric contraction (lengthening contraction) to control the plantar flexion moment.

vi. As the knee flexes and the stance leg accepts the weight of the body, the quadriceps muscle becomes active to counteract the flexion moment and stabilize the knee.

[Figure 1. The gait cycle. An example of gait temporal-spatial data depicting the measurement of symmetry and timing.]

c. Midstance

i. Midstance is the initial period of single-limb support.

ii. Midstance begins with the lifting of the opposite foot and continues until body weight is aligned over the supporting foot.

iii. The supporting leg advances over the supporting foot by ankle dorsiflexion while the hip and knee extend.

iv. The hip extensors and quadriceps undergo concentric contraction (muscle shortening) during midstance.

v. As the body's mass moves ahead of the ankle joint, the calf muscles become active to stabilize the tibia and ankle to allow the heel to rise from the floor.

d. Terminal stance

i. Terminal stance begins when the supporting heel rises from the ground and continues until the heel of the opposite foot contacts the ground.

ii. Body weight progresses beyond the supporting foot as increased hip extension puts the leg in a more trailing position.

iii. The heel leaves the floor, and the knee begins to flex as momentum carries the body forward.

iv. In the final portion of terminal stance, as the body rolls forward over the forefoot, the toes dorsiflex at the metatarsophalangeal joints.

v. The toe flexor muscles are most active at this time.

e. Preswing

i. Preswing marks the second double-limb stance interval in the gait cycle.

ii. This phase begins with the initial contact of the previous swing limb and ends with toe-off of the previously supporting leg.

iii. Ground contact by the opposite leg, making initial contact, causes the knee of the trailing limb to flex to 35° and the ankle to plantar flex to 20°.

iv. Body weight is transferred to the opposite limb.

v. The quadriceps should be inactive at this time to allow the knee to flex.

vi. The hip flexor muscles provide the power for advancing the limb and are active during the initial two thirds of the swing phase.

vii. Forward movement of the leg provides the inertial force for knee flexion.

f. Initial swing

i. Initial swing marks the period of single-limb support for the opposite limb.

ii. This phase begins when the foot is lifted from the floor and ends when the swinging foot is opposite the stance foot.

iii. The swing leg is advanced by concentric contraction of the hip flexor muscles.

iv. The knee flexes in response to forward inertia provided by the hip flexors.

v. The ankle partially dorsiflexes to ensure ground clearance.

g. Midswing

i. Midswing begins when the swinging foot is opposite the stance foot and continues until the swinging limb is in front of the body and the tibia is vertical.

ii. Advancement of the swing leg is accomplished by further hip flexion.

iii. The knee extends with the momentum provided by hip flexion while the ankle continues dorsiflexion to neutral.

iv. The ankle dorsiflexors become active during the latter two thirds of the phase to ensure foot clearance as the knee begins to extend.

h. Terminal swing

i. This phase begins when the tibia is vertical and ends when the foot contacts the floor.

ii. Limb advancement is completed by knee extension.

iii. The hamstring muscles decelerate the forward motion of the thigh during the terminal period of the swing phase.

iv. The hip maintains its flexed position.

v. The ankle dorsiflexors maintain their activity to ensure that the ankle remains dorsiflexed to neutral.

C. Center of mass (COM)

1. The COM is located anterior to the second sacral vertebra, midway between both hip joints (
Figure 2).

2. The body requires the least amount of energy to move along a straight line.

3. During gait, the COM deviates from the straight line in vertical and lateral sinusoidal displacements.

a. The COM displaces vertically in a rhythmic fashion as it moves forward.

[Figure 2. Illustration from a sagittal view of the COM and weight-bearing line in the standing position.]

b. The highest point occurs at midstance, and the lowest point occurs at the time of double-limb support.

c. The mean vertical displacement is 5 cm, and the mean lateral displacement is approximately 5 cm.

d. The speed of movement of the COM decreases at midstance, and the peak of vertical displacement is achieved.

e. The speed of movement of the COM increases as the stance limb is unloaded.

f. The COM displaces laterally with forward movement.

g. As weight is transferred from one leg to the other, the pelvis shifts to the weight-bearing side.

h. The limits of lateral displacement are reached at midstance.

D. Gait analysis—A clinically useful way to assess lower limb function either by visual observation or with quantitative measurements.

1. Visual analysis

a. Visual analysis begins with a general assessment, noting symmetry and smoothness of movements of the various body parts.

b. The cadence (steps per minute), base width, stride length, arm swing, movement of the trunk, and rise of the body should be noted.

c. Because of the speed and the complexity of walking, visual analysis does not supply the observer with enough quantitative information to enable precise diagnosis.

d. Videotaping is useful for supplementing clinical observation.

2. Laboratory gait analysis

a. Kinematics is the analysis of the motion produced during the gait cycle (
Figure 3).

b. Kinetics is the analysis of forces that produce motion (
Figure 4).

c. Dynamic polyelectromyography assesses the activity of multiple muscles during gait (
Figure 5).

3. Stride can be assessed with gait pressure mats or other timing devices. Characteristics include velocity, cadence (steps per minute), stance and swing times, and single- and double-limb support times.

4. Kinematic analysis

a. Videotaping in two planes is useful for recording motion.

b. Electrogoniometers or tensiometers are used to record individual joint movement.

c. Motion analysis uses multiple cameras that detect sensors on a patient. The data from the cameras can be used to recreate a three-dimensional model of the patient's gait pattern.

5. Kinetic analysis

a. Force plate studies measure ground reactive forces and changes in the center of pressure as a patient walks.

b. Pedobaric measurements can be used to determine the magnitude and distribution of forces under the foot.

c. Joint moments and powers can be calculated using movement and force data.

6. Dynamic polyelectromyography measures and records the electrical activity in the multiple muscle groups that work during functional activity.

[Figure 3. Three-dimensional sagittal kinematic data of the normal and hemiparetic limbs in the same patient. Data was obtained with CODA mpx motion tracking system (Charnwood Dynamics, Leicestershire, England). Normalized gait cycle expressed as percent of the gait cycle (x-axis); 0 = initial contact, vertical line indicates the beginning of swing phase, 100 = the next initial contact.]

[Figure 4. Kinetic data. Ankle plantar flexion moments of a normal and hemiparetic limb in the same patient.]

II. Pathologic Gait

A. Antalgic gait—Any gait abnormality resulting from pain. It is a nonspecific term. Different pathologies can result in similar compensations during gait.

1. Hip osteoarthritis

a. Leaning of the trunk laterally over the painful leg during stance brings the COM over the joint.

[Figure 5. Dynamic polyelectromyography of the quadriceps muscles obtained from the hemiparetic limb of a patient with a stiff knee gait.]

b. Compressive forces decrease across the joint as the need for contraction of the hip abductor muscles decreases.

2. Knee pain

a. The knee is maintained in slight flexion throughout the gait cycle, especially if there is an effusion.

[
Figure 6. A knee flexion contracture is often associated with a concurrent hip flexion contracture. A crouched posture results in high energy demands because the hip, knee, and ankle extensors must be continuously active to maintain an upright posture. This limits the time and distance a person is able to walk.]

b. Moderate flexion reduces tension on the knee joint capsule.

c. Compensation for knee flexion involves toe walking on the affected side.

d. The time of weight bearing on the painful leg is also reduced.

3. Foot and ankle pain

a. Patients attempt to limit weight bearing through the affected area.

b. The stride length is shortened.

c. Normal heel-to-toe motion is absent.

4. Forefoot pain

a. Patients have a characteristic flatfoot gait.

b. Patients avoid weight bearing on the metatarsal heads.

5. Ankle or hindfoot pain

a. Patients avoid heel strike at initial contact.

b. Patients ambulate on the toes of the affected side.

B. Joint contractures

1. Flexion contracture of the hip

a. The contracture is compensated for by increased lumbar lordosis.

b. Compensatory knee flexion is required to maintain the COM over the feet for stability.

c. The characteristic crouched posture is energy inefficient and results in shorter overall walking distances.

2. Flexion contracture of the knee

a. Flexion contracture of the knee causes a relative limb-length discrepancy.

b. Contractures of less than 30° become more pronounced with faster walking speeds, whereas those of greater than 30° are apparent at normal walking speeds.

c. Gait is characterized by toe walking on the affected side.

d. Increased hip and knee flexion (steppage gait) of the opposite limb may be required to clear the foot because the affected limb is relatively too long (Figure 6).

3. Plantar flexion contracture of the ankle

a. Results in a knee extension moment (knee extension thrust) at initial contact of the forefoot with the floor.

b. During swing phase, hip and knee flexion of the affected limb (steppage gait) must be increased to clear the foot because the limb is relatively too long.

C. Joint instability

1. Knee instability can result in variable gait presentations depending on the ligament involved.

2. Knee recurvatum

a. Knee recurvatum results from weakness of the ankle plantar flexors and quadriceps.

b. During stance, the patient compensates by leaning the trunk forward to place the COM anterior to the knee.

c. This leads to degenerative changes of the knee joint over time (
Figure 7).

[Figure 7. Weakness of the ankle plantar flexors and quadriceps muscles causes a patient to position the COM anterior to the flexion axis of the knee to prevent the knee from buckling. Over time, this compensation leads to a recurvatum deformity of the knee.]

3. Injuries of the posterolateral corner of the knee (posterior cruciate ligament, lateral collateral ligament, posterior joint capsule, and the popliteus tendon) result in a varus thrust gait pattern during stance.

4. Quadriceps avoidance gait

a. This type of gait occurs in patients with an anterior cruciate ligament (ACL)-deficient knee

b. With an ACL-deficient knee, the tibia is prone to anterior subluxation because the contraction of the quadriceps provides an anterior force to the tibia.

c. Attempts to decrease the load response phase on the affected limb are made by decreasing stride length and avoiding knee flexion during the midportion of stance.

[
Figure 8. Assuming a posture of hip flexion places the hip extensor muscles in a position of greater mechanical advantage. This helps to compensate for moderate weakness of the hip extensor muscles (grade 4) during walking.]

5. Ankle instability

a. Ankle instability results in difficulty with supporting body weight during initial contact.

b. An unstable ankle often buckles, resulting in an antalgic gait that limits the load response phase on the affected side.

D. Muscle weakness

1. Weakness of the hip flexor

a. Limits limb advancement during swing

b. Results in a shortened step length

2. Moderate weakness of the hip extensors

a. Compensated by forward trunk flexion

b. This posture places the hip extensors on stretch and in a position of increased mechanical advantage (Figure 8).

3. Severe weakness of the hip extensors results in the need for upper limb assistive devices to maintain an erect posture.

4. Quadriceps weakness

a. Makes the patient susceptible to falls at initial contact

b. The patient compensates by leaning the trunk forward to keep the COM anterior to the knee joint.

c. The gastrocnemius muscle contracts more vigorously to maintain the knee in extension.

d. At times, patients use the hand to push the knee into extension with initial weight bearing.

5. Ankle plantar flexor weakness

a. Causes instability of the tibia and knee as the COM moves anterior to the knee

b. Quadriceps activity increases to keep the knee extended.

c. This compensation limits step length, which predisposes the patient to painful overuse syndromes of the patella and quadriceps.

6. Combined quadriceps and ankle plantar flexor weakness

a. Causes the patient to hyperextend the knee for stability at initial contact

b. Over time, this compensation results in a genu recurvatum deformity.

Top Testing Facts

1. A gait cycle, also known as a stride, is the complete sequence of all the functions of a single limb during walking, from initial contact to initial contact. The sections of the gait cycle are often expressed as a percentage, beginning with the initial contact of the foot with the floor (0%) and ending with the most terminal portion of swing (100%).

2. The sections of the gait cycle—initial contact, single-limb support, etc.—describe the events that occur. The three tasks required during gait are of more conceptual importance, however. During stance, the leg must (a) accept body weight and (b) provide single-limb support; (c) during swing, the limb must be advanced.

3. The normal gait cycle has two periods (stance and swing), and eight phases (initial contact, limb-loading response, midstance, terminal stance, preswing, initial swing, midswing, terminal swing).

4. The COM is located anterior to the second sacral vertebra, midway between the hip joints.

5. Antalgic gait is a nonspecific term that describes any gait abnormality resulting from pain.

6. Flexion contracture of the hip requires compensatory knee flexion to maintain the COM over the feet for stability, resulting in the characteristic crouched posture.

7. A plantar flexion contracture of the ankle results in a knee extension moment (knee extension thrust) at initial contact of the forefoot with the floor.

8. Weakness of the hip flexor limits limb advancement during swing and results in a shortened step length.

9. With quadriceps weakness, the patient compensates by leaning the trunk forward to keep the COM anterior to the knee joint.

10. Ankle plantar flexor weakness causes increased quadriceps activity, limiting step length and predisposing the patient to painful overuse syndromes of the patella and quadriceps.

Bibliography

Crosbie J, Green T, Refshauge K: Effects of reduced ankle dorsiflexion following lateral ligament sprain on temporal and spatial gait parameters. Gait Posture 1999;9:167-172.

Esquenazi A: Biomechanics of gait, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005.

Gage JR (ed): The Treatment of Gait Problems in Cerebral Palsy Series: Clinics in Developmental Medicine. Mac Keith Press, No. 164.

Keenan MA, Esquenazi A, Mayer N: The use of laboratory gait analysis for surgical decision making in persons with upper motor neuron syndromes. Phys Med & Rehabil State of the Art Revs 2002;16:249-261.

Lim MR, Huang RC, Wu A, Girardi FP, Cammisa FP Jr: Evaluation of the elderly patient with an abnormal gait. J Am Acad Orthop Surg 2007;15:107-117.

Neumann DA: Biomechanical analysis of selected principles of hip joint protection. Arthritis Care Res 1989;2:146-155.

Perry J: Gait Analysis: Normal and Pathological Function. Slack Publishers, 1992.


Chapter 21. Orthoses, Amputations, and Prostheses - Mary Ann Keenan, MD; Douglas G. Smith, MD

I. Lower Limb Orthoses

A. Terminology

1. Orthosis (or orthotic device) is the medical term for a brace or splint. Orthoses generally are named according to body region.

2. The basic types are static and dynamic devices.

a. Static—Rigid devices used to support the weakened or paralyzed body parts in a particular position.

b. Dynamic—Used to facilitate body motion to allow optimal function.

3. Standard abbreviations include FO (foot orthosis), AFO (ankle-foot orthosis), KAFO (knee-ankle-foot orthosis), HKAFO (hip-knee-ankle-foot orthosis), and THKAFO (trunk-hip-knee-ankle-foot orthosis).

B. Principles

1. Orthoses are used for management of a specific disorder, including a painful joint, muscle weakness, or joint instability or contracture.

2. Orthotic joints should be aligned at the approximate anatomic joints.

3. Orthoses should be simple, lightweight, strong, durable, and cosmetically acceptable.

4. Considerations for orthotic prescription

a. Three-point pressure control system

b. Static or dynamic stabilization

c. Tissue tolerance to compression and shear force

5. Construction materials include metal, plastic (most commonly polypropylene), leather, synthetic fabric, or any combination thereof.

C. Foot orthoses

1. Shoes are a type of FO and can be modified to accommodate deformities or to provide support to the limb during walking.

a. A cushioned or negative heel is often used with a rigid ankle to reduce the knee flexion moment.

b. Medial and lateral wedges can be added to the heel or sole of a shoe to accommodate fixed varus or valgus foot deformities. These wedges also influence the varus and valgus forces on the knee.

c. Medial and lateral flares can be added to the heel or sole of a shoe to widen the base of support for the foot.

d. Rocker soles help to transfer the body weight forward while walking, but they may destabilize the knee by transferring body weight forward too rapidly.

e. An extra deep shoe allows additional room for deformities and inserts.

2. An FO placed inside the shoe can provide support, control motion, stabilize gait, reduce pain, correct flexible deformities, and prevent progression of fixed deformities.

a. Heel cup

i. A heel cup is a rigid plastic insert.

ii. It covers the plantar surface of the heel and extends posteriorly, medially, and laterally up the side of the heel.

iii. Heel cups are used to prevent lateral calcaneal shift in the flexible flatfoot.

b. University of California Biomechanics Laboratory (UCBL) FO (
Figure 1).

i. The UCBL FO is constructed of plastic and is fabricated over a cast of the foot held in maximal manual correction.

ii. It encompasses the heel and midfoot with rigid medial, lateral, and posterior walls.

c. Arizona brace

i. The Arizona brace combines the UCBL orthosis with a laced ankle support.

ii. It provides more rigid hindfoot support.

[Figure 1. The UCBL foot orthosis encompasses the heel and midfoot. It has medial, lateral, and posterior walls.]

D. Ankle-foot orthoses (
Table 1 and
Figure 2)

1. AFOs are prescribed for weakness or muscle overactivity of ankle dorsiflexion, plantar flexion, inversion, and eversion.

2. AFOs are used to prevent or correct deformities.

3. The ankle position indirectly affects knee stability, with ankle plantar flexion providing a knee extension force and ankle dorsiflexion providing a knee flexion force.

4. All AFOs consist of a footplate with stirrups, uprights, and a calf band, regardless of the materials used for construction.

5. Nonarticulated AFOs

a. Nonarticulated AFOs are more cosmetically acceptable.

b. They place a flexion force on the knee during weight acceptance.

c. The trim lines of plastic AFOs determine the degree of flexibility during late stance and are described as having maximal, moderate, or minimal resistance to ankle dorsiflexion.

d. Nonarticulated AFOs may be constructed of plastic, composite materials, or leather and metal.

e. Thermoplastic AFOs must be used with care in patients with fluctuating edema and lack of sensation.

f. Nonarticulated AFOs are described according to the amount of rigidity of the brace, which depends on the thickness and composition of the plastic, as well as the trim lines and shape.

i. Posterior leaf spring

ii. Minimal resistance to ankle dorsiflexion

iii. Moderate resistance to dorsiflexion

iv. Maximal resistance to dorsiflexion

[Table 1. Types of Ankle Motion allowed by Orthotic Ankle Joints and the Effect on Gait]

6. Articulated AFOs

a. Articulated AFOs allow a more natural gait pattern and adjustment of plantar and dorsiflexion.

b. They can be designed to provide dorsiflexion assistance to clear the toes during swing.

c. Adjustable ankle joints can be set to the desired range of ankle dorsiflexion or plantar flexion.

d. Mechanical ankle joints

i. These joints can control or assist ankle dorsiflexion or plantar flexion by means of stops (pins) or assists (springs).

ii. They also control medial-lateral stability of the ankle joint.

iii. Limits on ankle motion affect knee stability: Unrestricted plantar flexion allows normal weight acceptance in early stance; plantar flexion stop causes a knee flexion moment during weight acceptance; dorsiflexion stop provides a knee extension moment during the later part of stance.

[Figure 2. Examples of ankle-foot orthoses (AFOs). A, Posterior leaf-spring AFO. B, Floor reaction AFO. C, Carbon fiber composite AFO. D, Clamshell AFO for neuropathic arthropathy. E, Articulated AFO with simple joint. F, Dynamic dorsiflexion AFO.]

7. Types of AFO designs

a. Free motion ankle joints—Allow unrestricted ankle dorsiflexion and plantar flexion motion, provide only medial-lateral stability, and are useful for ligamentous instability.

b. Unrestricted (free) plantar flexion—Allows normal weight acceptance in early stance.

c. Unrestricted (free) dorsiflexion—Allows calf muscle strengthening and stretching of the plantar flexors (Achilles tendon).

d. Limited motion ankle joints—Can be adjusted for use in ankle weakness affecting all muscle groups.

e. Plantar flexion stop ankle joint

i. These joints are used in patients with weakness of dorsiflexion during swing phase.

ii. The plantar flexion stop limits a dynamic (flexible) equinus deformity.

iii. These joints provide a knee flexion moment during weight acceptance. They should not be used in patients with quadriceps weakness.

f. Dorsiflexion stop ankle joint

i. In the setting of mild equinus, this joint can be used to promote a knee extension moment

[
Figure 3. Examples of knee-ankle-foot orthoses (KAFOs). A, KAFO. B, KAFO with bail knee lock joint. C, Posterior knee joint and drop lock for a KAFO. D, Combined prosthesis for ankle disarticulation and KAFO for quadriceps weakness.]

during the loading response to prevent buckling of the knee.

ii. Limited ankle dorsiflexion provides a knee extension moment in the later part of stance.

iii. These joints are useful for stabilizing the knee during the later part of stance in the presence of quadriceps or ankle plantar flexion weakness.

g. Locked ankle joint—Limits motion for multiplanar instability or ankle pain.

h. Dorsiflexion assist spring joint—Provides dynamic ankle dorsiflexion during swing phase and corrects a flexible foot drop during swing.

8. Varus or valgus correction straps (T-straps)

a. When used for valgus correction, this type of device contacts the skin medially and circles the ankle until buckled on the outside of the lateral upright.

b. When used for varus correction, this type of device contacts the skin laterally and is buckled around the medial upright.

E. Knee-ankle-foot orthoses

1. Construction

a. KAFOs consist of an AFO with metal uprights, a mechanical knee joint, and two thigh bands (Figure 3).

b. They can be made of metal-leather and metal-plastic or plastic and plastic-metal.

2. Principles of operation

a. KAFOs can be used in quadriceps paralysis or weakness to maintain knee stability and control flexible genu valgum or varum.

b. They are used to limit the weight bearing of the thigh, leg, and foot with quadrilateral or ischial containment brim.

c. A KAFO is more difficult to don and doff than an AFO.

d. KAFOs are not recommended for patients who have moderate to severe cognitive dysfunction.

3. Types of KAFO designs

a. | Double upright metal KAFO (most common)
 | i. | This type of KAFO comprises an AFO with two metal uprights extending proximally to the thigh to control knee motion and alignment.
 | ii. | It consists of a mechanical knee joint and two thigh bands between two uprights.
b. | Scott-Craig orthosis
 | i. | The Scott-Craig orthosis includes a cushioned heel with a T-shaped foot plate for mediolateral stability, an ankle joint with anterior and posterior adjustable stops, double uprights, a pretibial band, a posterior thigh

[
Table 2. Designs of Orthotic Knee Joints and Their Uses]

 |  | band, and a knee joint with pawl locks and bail control.
 | ii. | Hip hyperextension allows the center of gravity to fall behind the hip joint and in front of the locked knee and ankle joint.
 | iii. | With 10° of ankle dorsiflexion alignment, a swing-to or swing-through gait with crutches is possible.
 | iv. | The Scott-Craig orthosis is used for standing and ambulation in patients with paraplegia as a result of a spinal cord injury.
c. | Supracondylar plastic orthosis
 | i. | The ankle is immobilized in slight plantar flexion to produce a knee extension moment in stance to help eliminate the need for a mechanical knee lock.
 | ii. | This orthosis resists genu recurvatum and provides medial-lateral knee stability.
d. | Plastic shell and metal upright orthosis—Posterior leaf spring AFO with double metal uprights that extend up to a plastic shell in the thigh with an intervening knee joint.

4. Knee joints (Table 2)

a. Single-axis knee joints—The axis of rotation of the joint is aligned with the rotational axis of the anatomic knee joint.

i. The single-axis knee joint is useful for knee stabilization.

ii. The arc of knee motion can be full or limited.

iii. A free motion knee joint allows unrestricted knee flexion and extension with a stop to prevent hyperextension; it is used for patients with recurvatum but good strength of the quadriceps to control knee motion.

b. Posterior offset knee joint—The axis of rotation of the orthotic joint is aligned posterior to the rotational axis of the anatomic knee joint.

i. The posterior offset knee shifts the weight-bearing axis provided by the center of mass (COM) more anterior to the anatomic knee joint.

ii. At initial contact and during weight acceptance, the ground reaction force is anterior to the flexion axis of the anatomic knee. This extends the knee and results in great stability during early stance.

iii. It provides a knee extension moment during stance.

iv. The knee can flex freely during swing phase.

c. Polycentric joint

i. This joint allows limited multiplanar motion during flexion and extension.

ii. It is useful for patients with knee arthritis.

d. Dynamic knee extension joint

i. This type of joint provides active knee extension, usually by means of a coiled spring within the joint.

ii. It is helpful for patients with quadriceps weakness but full knee extension.

5. Types of knee joint locking mechanisms—Orthotic knee joints can be modified to allow locking of the joint for stability during stance.

a. Drop ring lock knee joint

i. This is the most commonly used knee lock to prevent knee flexion while walking.

ii. Rings drop over the joint to lock the knee joint while the knee is in extension.

iii. The knee is stable, but gait is stiff without knee motion.

iv. This type of lock is appropriate for patients

[
Figure 4. Dynamic knee extension orthosis.]

with severe quadriceps weakness or gross ligamentous instability.

v. Extensions may be added to the rings to allow the patient to unlock the joint for sitting without the need to bend forward.

b. Pawl lock with bail release knee joint

i. A semicircular bail attaches to the knee joint posteriorly, and the patient can unlock both joints easily by pulling up the bail or backing up to sit down in a chair.

ii. A major drawback is that the knee can accidentally unlock, such as while the patient is pulling up his or her pants or if bumped on a chair.

c. Adjustable knee lock joint (dial lock)

i. This serrated adjustable knee joint allows knee locking at different degrees of flexion.

ii. This type of lock is used for patients with knee flexion contractures that are improving gradually with stretching.

6. Additional potential modifications of a KAFO

a. Anterior knee pad—Can be placed over the patella to prevent knee flexion.

b. Medial strap or pad—Controls a valgus knee deformity.

[
Figure 5. Hip-knee-ankle-foot orthosis (HKAFO).]

c. Lateral strap or pad—Controls a varus knee deformity.

d. Ischial weight bearing—Upper thigh band cuff is brought up above the ischium to provide a weight bearing surface.

F. Knee orthoses—KOs provide support or control to the knee only, not the foot and ankle (Figure 4).

1. KOs for patellofemoral disorders—These types of KOs supply medial-lateral knee stability, control patellar tracking during knee flexion and extension, and generally include an infrapatellar strap.

2. KOs for knee control in the sagittal plane—These KOs control genu recurvatum with minimal medial-lateral stability and include a Swedish knee cage and a three-way knee stabilizer.

3. KOs for knee control in the frontal plane—This type of KO consists of thigh and calf cuffs joined by sidebars with mechanical knee joints, is usually polycentric, and closely mimics the anatomic joint motion.

4. KOs for axial rotation control—These KOs can provide angular control of flexion-extension and medial-lateral planes, control axial rotation, and are used mostly in the management of sports injuries of the knee.

G. Hip-knee-ankle-foot orthoses

1. HKAFOs consist of an AFO with metal uprights, a mechanical knee joint, thigh uprights, a thigh socket, a hip joint, and waist band (Figure 5).

2. The hip joint can be adjusted in two planes to control flexion and extension and to control abduction and adduction.

a. Single-axis hip joint with lock

i. This is the most common hip joint with flexion and extension.

ii. It may include an adjustable stop to control hyperextension.

b. Two-position lock hip joint

i. This type of hip joint can be locked at full extension and 90° of flexion.

ii. It is used for hip spasticity control in a patient who has difficulty maintaining a seated position.

c. Double-axis hip joint

i. The double-axis hip joint has a flexion-extension axis to control these motions.

ii. It also has an abduction-adduction axis to control these motions.

3. The orthotic hip joint is positioned with the patient sitting upright at 90°, whereas the orthotic knee joint is centered over the medial femoral condyle.

4. Pelvic bands

a. Pelvic bands complicate dressing after toileting unless the orthosis is worn under all clothing.

b. Pelvic bands also increase energy demands for ambulation.

H. Trunk-hip-knee-ankle-foot orthoses

1. THKAFOs consist of a spinal orthosis in addition to an HKAFO to control trunk motion and spinal alignment.

2. THKAFOs are indicated in patients with paraplegia.

3. They are very difficult to don and doff.

II. Lower Limb Amputations

A. Demographics

1. Approximately 130,000 new amputations are performed annually in the United States.

2. Causes and levels of amputations performed are listed in
Table 3.

B. Goals of lower limb amputation

1. General goals

a. Remove diseased, injured, or nonfunctioning limb in a reconstructive procedure

b. Restore function to the level of patient need

c. Preserve length and strength

d. Balance the forces of the remaining muscles to provide a stable residual limb

[Table 3. Causes and levels of Lower Limb Amputations]

2. Goals for ambulatory patients

a. Restore a maximum level of independent function

b. Ablate diseased tissue

c. Reduce morbidity and mortality

3. Goals for nonambulatory patients

a. Achieve wound healing while minimizing complications

b. Improve sitting balance

c. Facilitate position and transfers

C. Preoperative evaluation

1. The preoperative evaluation should include an assessment of skin integrity and sensation, joint mobility, and muscle strength.

2. Vascular status (to determine the viable level of amputation) should also be evaluated. Several assessment techniques are used.

a. Doppler ultrasound

i. Ankle/brachial index >0.45 correlates with 90% healing.

ii. Advantages—Readily available, noninvasive.

iii. Disadvantages—Arterial wall calcification can give misleadingly elevated readings.

3. Toe systolic blood pressure

a. The minimum requirement for distal healing is 55 mm Hg.

b. Advantages—Noninvasive, readily available, and inexpensive.

4. Transcutaneous oxygen tension

a. Po2 >35 is necessary for wound healing.

b. Advantages—Noninvasive, highly accurate in assessing wound healing.

c. Disadvantages—Results may be altered by skin disorders such as edema or cellulitis.

5. Skin blood flow measurement

a. Xenon 133 clearance has been used in the past.

b. Expensive and time consuming

6. Fluorescence studies have been used but provide unreliable results.

7. Arteriography

a. Advantage—Visualize the patency of vessels.

b. Disadvantages—Invasive and unreliable in determining successful wound healing.

D. Assessment of nutrition and immune competence

1. Total lymphocyte count of > 1,500/mL

2. Serum albumin ≥ 3 g/dL

E. Psychological preparation

1. Viewing amputation as a step in recovery, not a failure

2. Early plan for prosthetic fitting and return to function

3. Preoperative counseling for the patient and family

4. Referral to amputee support groups

F. Surgical principles

1. Blood and soft-tissue considerations

a. Use a tourniquet to minimize blood loss if there is no significant vascular disease.

b. Plan soft-tissue flaps for mobile and sensate skin.

c. Balance muscle forces across the residual joints.

2. Bone considerations

a. Bevel the bone ends to minimize skin pressure and maximize weight-bearing capacity of the residual limb.

b. Avoid periosteal stripping to preserve bone viability and to minimize the likelihood of heterotopic bone formation.

3. Surgical procedure

a. Myodesis is the technique in which distal muscle is sutured directly to bone or tendon, covering the distal bone end and maximizing the weight-bearing capacity of the residual limb.

b. Divide nerves proximally and sharply to avoid painful neuromas.

c. Close the wound with minimal tension and place a drain to decompress the underlying tissue.

4. Postoperative management

a. Apply a compressive dressing to protect the wound and control edema.

b. A splint or cast also may be applied to limit edema and prevent contractures.

G. Complications

1. Failure of the wound to heal properly occurs as the result of insufficient blood supply, infection, or errors in surgical technique.

2. Infection may develop postoperatively without widespread tissue necrosis or flap failure, especially if active distal infection was present at the time of the definitive amputation or if the amputation was done near the zone of a traumatic injury.

3. Postoperative edema is common, but rigid dressings help reduce this problem.

4. Phantom sensation

a. The feeling that all or a part of the amputated limb is still present

b. Common in nearly everyone who undergoes amputation but usually diminishes over time

5. Phantom pain

a. A bothersome painful or burning sensation in the part of the limb that is missing

b. Unrelenting phantom pain occurs in only a minority of patients.

6. Joint contractures

a. Usually develop between the time of amputation and prosthetic fitting

b. Treatment is difficult and often unsuccessful.

c. Prevention with adequate pain control and the initial use of casts or splints is paramount.

7. Dermatologic problems

a. The residual limb and prosthetic socket must be kept clean, rinsed well to remove all soap residue, and thoroughly dried.

b. Shaving increases problems with ingrown hairs and folliculitis.

c. Epidermoid cysts commonly occur at the prosthetic socket brim. The best approach is to modify the socket and relieve pressure over the cyst.

d. Verrucous hyperplasia is a wartlike overgrowth of skin that can occur on the distal end of the residual limb. It is caused by a lack of distal contact and failure to remove normal keratin.

e. Contact dermatitis is caused by contact with acids, bases, or caustics and frequently results from failure to rinse detergents and soaps from prosthetic socks.

f. Candidiasis and other dermatophytoses present with scaly, itchy skin, often with vesicles at the border and clearing centrally. Dermatophytoses are diagnosed with a potassium hydroxide preparation and treated with topical antifungal agents.

III. Levels of Amputation

A. Foot

1. Hallux amputation

a. Save the base of proximal phalanx to preserve push-off strength.

b. Stabilize the sesamoid bones by performing tenodesis of flexor hallucis brevis tendon.

2. Lesser toes can be amputated through the interphalangeal joint, metatarsophalangeal joint, or the phalanx.

a. Can use side-to-side or plantar dorsal flaps

b. Save the base of the proximal phalanx to provide better stability and push-off strength.

3. Ray amputations are best done on the border rays; central ray resections take longer to heal.

4. Transmetatarsal amputations can be performed through the metatarsals or Lisfranc joints.

a. Bevel bone cuts on plantar surface to prevent skin pressure.

b. Create a cascade from medial to lateral side of the foot.

c. Consider Achilles lengthening to prevent equinus.

5. Hindfoot

a. Chopart amputation is done through the transverse tarsal joints.

i. Preserves the talus and calcaneus

ii. Equinus deformity can result.

iii. Rebalance the muscle forces by lengthening the Achilles tendon and reattaching the tibialis anterior and extensor hallucis longus tendons to the anterior talus.

b. Boyd amputation—Combines a talectomy with calcaneotibial arthrodesis.

c. Pirogoff amputation—The distal end of the calcaneus is excised, then rotated and fused to tibia.

d. Both the Boyd and Pirogoff amputations prevent migration of the heel pad and provide a stable distal weight-bearing surface.

B. Ankle disarticulation (Syme)

1. Provides superior mechanics compared with transtibial amputation

2. Surgical procedure

a. A long posterior flap is preferred to sagittal flaps.

b. Preserve the length of the residual tibia.

c. Bevel the tibia cut and perform a myodesis to protect the distal end of the limb.

d. Distal limb is covered by heel pad and plantar skin, and the fascia is sutured.

3. Postoperative management includes a rigid dressing or cast to control edema, protect the skin from pressure, and prevent knee flexion contracture.

C. Knee disarticulation

1. Indicated for ambulatory patients who cannot have a transtibial amputation and nonambulatory patients

2. Retains the length of femur for good sitting balance

3. Prosthetic fitting is more challenging because the knee joint is distal to the opposite leg.

4. Longer limb length provides better leverage for use of prosthesis.

D. Transfemoral amputation

1. Usually done with equal anterior-posterior flaps

2. Muscle stabilization is critical (
Figure 6).

3. Abduction and flexion forces must be balanced, even in nonambulatory patients.

4. Without an adductor myodesis, the femur can migrate to a subcutaneous position even within a well-fitted prosthetic socket.

E. Hip disarticulation—Rarely done.

1. Ambulation with prosthesis requires more energy than a swing-through gait with crutches.

2. A lateral approach is preferred for several reasons:

a. Anatomy is more familiar to orthopaedic surgeons.

b. Dissection is simplified.

[Figure 6. Transfemoral prostheses. A, Transfemoral prosthesis with a microprocessor knee joint. B, Radiograph shows abducted femur within the socket of a transfemoral prosthesis.]

c. Few perforating vessels are encountered.

d. Results in a quick procedure with minimal blood loss.

e. Preserves femoral and gluteal circulation.

3. Mortality varies with the underlying disease process.

IV. Lower Limb Prostheses

A. Overview

1. Goals

a. Comfortable to wear

b. Easy to don and doff

c. Lightweight

d. Durable

e. Cosmetically pleasing

f. Must function well mechanically

g. Must have reasonably low maintenance requirements

2. Major advances in lower limb prostheses

a. Development of new lightweight structural materials

b. Incorporation of elastic response ("energy-storing") designs

c. Use of computer-assisted design and computer-assisted manufacturing technology for sockets

d. Microprocessor control of the prosthetic knee joint

3. Major components include the socket, suspension mechanism, knee joint, pylon, and terminal device.

B. Socket—The connection between the residual limb and the prosthesis; the socket must protect the residual limb but also must transmit the forces associated with standing and ambulation.

1. Preparatory (temporary) socket

a. The preparatory socket must be adjusted several times as the volume of the residual limb stabilizes.

b. It can be created by using a plaster mold of the residual limb as a template.

2. The most common socket used in a transtibial amputation is a patellar tendon-bearing prosthesis.

C. Suspension mechanism—Attaches the prosthesis to the residual limb using belts, wedges, straps, suction, or a combination thereof.

1. Suction suspension—The two types are standard suction and silicon suspension.

a. Standard suction—Form-fitting rigid or semirigid socket into which the residual limb is fitted (
Figure 7).

b. Silicon suction—Uses a silicon-based sock that slips onto the residual limb, which is then inserted into the socket. The silicon helps to form an airtight seal that stabilizes the prosthesis (
Figure 8).

D. Knee (articulating) joint (if needed)

1. The knee joint has three principal functions:

a. To provide support during stance phase.

b. To produce smooth control during swing phase.

c. To maintain unrestricted motion for sitting and kneeling.

[Figure 7. Transtibial prosthesis with standard socket and supracondylar suspension strap.]

[Figure 8. Transfemoral prosthesis with silicone suspension system.]

[
Figure 9. Transfemoral prosthesis with a microprocessor knee joint.]

2. Two types of axis

a. A single axis with a simple hinge and a single pivot point

b. A polycentric axis with multiple centers of rotation

3. Microprocessor control systems have been applied to the knee units for transfemoral amputees (Figure 9).

a. The microprocessor alters resistance of the knee unit to flexion or extension appropriately by sensing the position and velocity of the shank relative to the thigh.

b. Current microprocessor-controlled knee units do not provide power for active knee extension, which would assist the amputee in rising from the sitting position or going up stairs and would provide power to the amputee's gait.

c. The new microprocessor-controlled, "intelligent" knee units do offer superior control when walking at varied speeds, descending ramps and stairs, and walking on uneven surfaces.

E. Pylon—A simple tube or shell that attaches the socket to the terminal device.

1. This component has progressed from simple static shells to dynamic devices that allow axial rotation and absorb, store, and release energy.

2. The pylon can be an exoskeleton (soft foam contoured to match the other limb with a hard laminated shell) or an endoskeleton (internal metal frame with cosmetic soft covering).

F. Terminal device—Typically a foot, but it may take other specialized forms, as for water or other sports activities.

1. Ankle

a. Ankle function usually is incorporated into the terminal device.

b. Separate ankle joints can be beneficial in heavy-duty industrial work or in sports, but the additional weight requires more energy expenditure and more limb strength to control the additional motion.

2. Foot—The prosthetic foot has five basic functions: To provide a stable weight-bearing surface, absorb shock, replace lost muscle function, replicate the anatomic joint, and restore cosmetic appearance.

a. Non-energy-storing feet

i. Solid ankle/cushioned heel (SACH) foot—Mimics ankle plantar flexion, which allows for a smooth gait. It is a low-cost, low-maintenance foot for a sedentary patient who has had a transtibial or a transfemoral amputation.

ii. Single-axis foot—Adds passive plantar flexion and dorsiflexion, which increase stability during stance phase.

b. Energy-storing feet

i. Multiaxis foot—Adds inversion, eversion, and rotation to plantar flexion and dorsiflexion; handles uneven terrain well and is a good choice for the individual with a minimal-to-moderate activity level.

ii. Dynamic-response foot—This top-of-the-line foot is commonly used by young active individuals and athletic individuals with amputations.

G. Prosthetic prescription—Includes the type of prosthesis and its components. Considers the patient's functional level.

1. Functional level 1—Has the ability or potential to use a prosthesis for transfers or ambulation on level surfaces at a fixed cadence.

2. Functional level 2—Has the ability or potential for ambulation with the ability to traverse low-level environmental barriers such as curbs, stairs, or uneven surfaces.

3. Functional level 3—Has the ability or potential for ambulation with a variable cadence.

4. Functional level 4—Has the ability or potential for prosthetic ambulation that exceeds the basic ambulation skills, exhibiting high impact, stress, or energy levels.

H. Prosthetic training

1. Basics of prosthesis care

a. How to don and doff the prosthesis

b. How to inspect the residual limb for signs of skin breakdown; should be checked daily

c. How to perform safe transfers

2. Skills training—The end goal is for the patient to safely ambulate on all usual surfaces without adaptive equipment. Training includes:

a. Weight bearing with the prosthesis

b. Ambulation on level surfaces with a walker or other assistive device

c. Training on stairs, uneven surfaces, and ramps/inclines

I. Problems with prosthesis use

1. Choke syndrome

a. Venous outflow can be obstructed when the proximal part of the socket has too snug a fit on the residual limb. When combined with an empty space more distally in the socket, swelling can occur until that empty space is filled.

b. With acute choke syndrome, the skin is red and indurated and may have an orange-peel appearance with prominent skin pores.

c. If the constriction is not resolved, chronic skin changes with hemosiderin deposits and venous stasis ulcers can develop.

2. Dermatologic problems

a. Contact dermatitis—The usual culprits are the liner, socks, and suspension mechanism, with the socket a less likely cause. Treatment consists of removal of the offending item and symptomatic treatment with topical diphenhydramine or cortisone creams.

b. Cysts and excessive sweating—Can be signs of excessive shear forces and components that are improperly fitted.

c. Scar management—Focuses on massaging and lubricating the scar to obtain a well-healed result without dog ears or adhesions.

3. Painful residual limb

a. Prosthesis-related pain—Possible causes:

i. Excessive pressure over anatomic bony prominences

ii. Excessive pressure over heterotopic ossification

iii. Excessive friction between the skin and prosthetic socket from a poor fit

b. Residual limb-related pain—Possible causes:

i. Insufficient soft-tissue coverage over bony prominences

ii. An unstable residual limb from lack of myodesis to balance muscle forces (eg, no adductor myodesis in a transfemoral amputation leads to unopposed hip abductor force)

iii. Unstable soft-tissue pad over the distal residual limb

iv. Neuroma formation in a superficial location

4. Prosthetic gait—The ability to walk with a prosthesis is related to the mechanical quality of the prosthesis and the physiologic quality of the residual limb. The physiologic quality of the residual limb is related to passive joint mobility and muscle strength.

a. Transtibial amputation

i. The demands of weight acceptance require heightened muscle control and strength.

ii. The increased muscle demand results from insufficient knee flexion and persistent ankle dorsiflexion of the prosthesis.

iii. A knee flexion contracture >10° is the most significant obstacle to walking with a transtibial prosthesis.

b. Transfemoral amputation

i. Walking is an arduous task for the transfemoral amputee, requiring significant functional contributions from the trunk and intact limb.

ii. Residual limb function is hampered by the loss of musculature, the lack of direct contact between the thigh and the prosthetic knee joint, and limitations of the prosthetic foot, which ideally should provide increased flexibility without loss of stance stability.

J. Energy requirements of prosthetic gait (
Table 4)

1. The increase in energy requirements can be the limiting factor in ambulation.

2. An individual who has a lower limb amputation and requires a walker or crutches to ambulate uses 65% more energy than someone with a normal gait.

[Table 4. Metabolic Cost of Ambulation per Level and Nature of Amputation]

3. Increased levels of energy consumption (percentage above normal)

a. Below-knee unilateral amputation: 10% to 20%

b. Below-knee bilateral amputation: 20% to 40%

c. Above-knee unilateral amputation: 60% to 70%

d. Above-knee bilateral amputation: >200%

4. Energy consumption is actually less with a transtibial prosthesis than ambulating with crutches. Ambulating with a transfemoral prosthesis, however, requires more energy, which makes the cardiopulmonary status of the patient more significant.

V. Upper Limb Amputations

A. Traumatic amputation

1. Overview—The initial management of traumatic amputations often occurs at centers that do not have the expertise to replant the amputated body part or appropriately treat the amputee. It is important for the physicians involved in the initial care of the patient to understand the indications for replantation as well as proper care of the patient, the residual limb, and the amputated limb segment. Knowledge of the basics of initial care and management of the residual limb and amputated body part is crucial.

B. Replantation

1. Indications—The decision whether to replant depends on patient factors (eg, age, comorbidities) and the condition of the residual limb and amputated body part.

2. Common replantations—The most commonly replanted parts are the thumb, multiple digits in adults, and amputated digits in children.

3. Initial patient management

a. Initial management of the trauma patient includes stabilization of the patient and evaluation for other conditions that may supersede the amputation.

b. Life-threatening injuries always take precedence over amputation or replantation.

c. Consultation with a hand center helps to determine whether a replantation is indicated. The goal is to expedite patient transfer to a hand center if a replantation is possibly needed.

4. Initial management of the amputated body part

a. The amputated part should never be placed directly on ice because direct exposure of the amputated part to ice or ice water will result in tissue damage.

b. Wrap the amputated body part in moist gauze, place inside a plastic bag, and place the bag on ice.

5. Preoperative management for replantation

a. Patient should be placed on nothing-by-mouth (NPO) status, and tetanus prophylaxis, antibiotic therapy, and intravenous fluids should be administered.

b. Other emergent medical conditions should be treated.

c. Radiographs of both the residual limb and the amputated part should be obtained.

d. Delay in treatment should be minimized because the likelihood of success of the replantation decreases with prolonged tissue ischemia.

6. Contraindications to replantation

a. Replantation of a single digit may result in a stiff, painful, and nonfunctional finger. Ray resection may be more useful.

b. In patients with factors that contraindicate single-digit replantation (eg, advanced age, diabetes mellitus, smoking), revision amputation is indicated.

c. Amputations of the distal thumb or fingers can be shortened and closed primarily.

C. Surgical amputation

1. Indications for amputation—Irreparable loss of the blood supply or tissue of a diseased or injured upper limb is the only absolute indication for amputation regardless of all other circumstances.

a. Vascular compromise or occlusion—Patients present very differently, depending on the etiology.

b. Trauma—Most cases of involve significant avulsion and crush components.

c. Thermal burns and frostbite—These cases rarely require amputation proximal to the hand.

d. Neglected compartment syndromes

e. Systemic sepsis—Amputations may be necessary to control an otherwise rampant infection.

f. Malignant tumors

2. Incidence

a. Published estimates of the annual incidence of upper limb amputations in the United States vary significantly, from 20,000 to 30,000 new amputations per year.

b. Prevalence—350,000 to 1,000,000 persons with all types of amputations in the United States.

3. Goals of upper limb amputation surgery

a. Preservation of functional length

b. Durable skin and soft-tissue coverage

c. Preservation of useful sensation

d. Prevention of symptomatic neuromas

e. Prevention of adjacent joint contractures

f. Controlled short-term morbidity

g. Early prosthetic fitting

h. Early patient return to work and recreation

4. Levels of amputation

a. Ray resection—A digital ray resection (eg, index or little finger) may be preferable to a digital replantation if the result of the replantation would be a stiff, useless, or painful digit.

b. Transcarpal amputation

i. Advantages—Preserves supination and pronation of the forearm and limited flexion and extension of the wrist. The long lever arm increases the ease and power with which a prosthesis can be used.

ii. Disadvantages—Prosthetic fitting is more difficult than with a wrist disarticulation.

iii. Surgical technique—Long full-thickness palmar and shorter dorsal flap should be created in a ratio of 2:1. The finger flexor and extensor tendons should be transected. The wrist flexors and extensors should be anchored to the remaining carpus in line with their insertions to preserve active wrist motion.

c. Wrist disarticulation

i. Indications—Wrist disarticulation is the procedure of choice in children because it preserves the distal radial and ulnar physes. It also provides a longer lever arm for strength in both adults and children.

ii. Advantages—Preserves the distal radioulnar joint to preserve pronation and supination.

iii. Surgical technique—The prominent styloid processes should be rounded off. The radial styloid flare should be preserved to improve prosthetic suspension.

d. Transradial amputation

i. Advantages—Despite resection of the distal radioulnar joint, some degree of pronation and supination is preserved.

ii. Surgical technique—Amputation at the junction of the distal and middle third of the forearm appears to provide a good compromise between adequate functional length and adequate wound healing. If amputation at this level is not possible, a shorter residual limb is still preferable to a transhumeral amputation. Detaching the biceps tendon and reattaching it proximally to the ulna at a position approximating its resting length is advisable to facilitate prosthetic fitting. Distal reattachment may cause a flexion contracture at the elbow.

e. Transhumeral amputation

i. Efforts should be made to retain as much of the bone length that has suitable soft-tissue coverage as possible.

ii. Even if only the humeral head remains and no functional length is salvageable, an improved shoulder contour and cosmetic appearance results.

iii. Myodesis helps preserve biceps and triceps strength, prosthetic control, and myoelectric signals.

f. Shoulder disarticulation

i. Incidence and indications—Shoulder disarticulations are performed only rarely, usually in cases of cancer or severe trauma.

ii. Disadvantages—Results in a loss of the normal shoulder contour and causes the patient difficulty because clothing does not fit well.

iii. Surgical considerations—The humeral head should be saved if possible because this can improve the contour of a shoulder disarticulation tremendously.

D. Postoperative management of upper limb amputations

1. A soft compressive dressing is applied.

2. An elastic bandage is applied to prevent edema.

3. If a drain is used, it is removed within 24 to 48 hours.

4. If no contraindications exist, anticoagulation may be administered for deep venous thrombosis prophylaxis.

5. Immediate active range of motion of the shoulder and elbow (and wrist) is implemented to prevent joint contractures.

E. Immediate or early postoperative prosthetic fitting

1. Advantages include decreased edema, postoperative pain, and phantom pain; accelerated wound healing; improved rehabilitation; and shorter hospital stays.

2. Benefits are less pronounced at amputation levels above the elbow.

VI. Upper Limb Prostheses

A. Overview

1. Terminology

a. Relief—A concavity within the socket designed for pressure-sensitive bony prominences.

b. Buildup—A convexity designed for areas tolerant to high pressure.

c. Terminal device—Most distal part of the prosthesis used to do work (eg, hand).

d. Myodesis—Direct suturing of muscle or tendon to bone.

e. Myoplasty—Suturing of muscle to periosteum.

f. Prehensile—Designed for grasping.

2. Considerations for upper limb prostheses

a. Amputation level

b. Expected function of the prosthesis

c. Cognitive function of the patient

d. Vocation of the patient (desk job versus manual labor)

e. Avocational interests of the patient

f. Cosmetic importance of the prosthesis

g. Financial resources of the patient

B. Types of upper limb prostheses

1. Body-powered prostheses

a. Advantages

i. Moderate cost and weight

ii. Most durable prostheses

iii. Have higher sensory feedback

b. Disadvantages

i. Less cosmetically pleasing than a myoelectric unit

ii. Require more gross limb movement

2. Myoelectric prostheses—Function by transmitting electrical activity that the surface electrodes on the residual limb muscles detect to the electric motor.

a. Advantages

i. Provide more proximal function

ii. Better cosmesis

b. Disadvantages

i. Heavy and expensive

ii. Less sensory feedback

iii. Require more maintenance

c. Types of myoelectric units

i. 2-site/2-function device—Has separate electrodes for flexion and extension.

ii. 1-site/2-function device—Has one electrode for both flexion and extension. The patient uses muscle contractions of different strengths to differentiate between flexion and extension (eg, a strong contraction opens the device, and a weak contraction closes it).

C. Prosthesis characteristics by amputation level

1. Transradial (below-elbow)

a. Voluntary opening split hook

b. Friction wrist

c. Double-walled plastic laminate socket

d. Flexible elbow hinge, a single-control cable system

e. Biceps or triceps cuff

f. Figure-of-8 harness

2. Transhumeral (above-elbow)—Similar to transradial, with several differences

a. Substitutes an internal-locking elbow for the flexible elbow hinge

b. Uses a dual-control instead of single-control cable

c. No biceps or triceps cuff

D. Components

1. Terminal devices

a. Passive terminal devices

i. Advantages—The main advantage of a passive terminal device is its cosmetic appearance. With newer advances in materials and design, a device that is virtually indistinguishable from the native hand can be manufactured.

ii. Disadvantages—Passive terminal devices usually are less functional and more expensive than active terminal devices.

b. Active terminal devices

i. Active terminal devices usually are more functional than cosmetic.

ii. Active devices can be divided into two main categories: hooks and prosthetic hands with cables, and myoelectric devices.

c. Grips—Five types

i. Precision grip (pincer grip)

ii. Tripod grip (palmar grip, 3-jaw chuck pinch)

iii. Lateral pinch (key pinch)

iv. Hook power grip (carrying a briefcase)

v. Spherical grip (turning a doorknob)

d. Considerations for choice of terminal device (prehension device)

i. Handlike devices—These devices are composed of a thumb and an index and long finger. The thumb and fingers are oriented to provide palmar prehension. The fingers are coupled as one unit with the thumb in a plane perpendicular to the axis of the finger joints. The device may be covered with a cosmetic silicone glove simulating the appearance of an intact hand. Often the device of choice for a person working in an office environment.

ii. Non-hand prehension devices—Hooks or two-finger pincer designs with parallel surfaces. Good for work situations that require higher prehension force. May be fitted with quick release mechanisms to attach task-specific tools for both vocational and avocational activities. Often used in an environment requiring physical labor.

iii. Externally powered myoelectric devices—Use force-sensing resistors. Offer freedom from a control suspension harness. Provide stronger prehension. Can be used only in a non-hostile environment, free from dirt, dust, water, grease, or solvents.

iv. Many upper extremity amputees have both a body-powered and a myoelectric prosthesis to use for specific activities.

e. Terminal device mechanisms

i. Voluntary opening mechanism—The terminal device is closed at rest. This type of mechanism is more common than a voluntary closing mechanism. The patient uses the proximal muscles to open a hook-based device against the resistive force of rubber bands or cables. Relaxation of the proximal muscles allows the terminal device to close around the desired object. In a myoelectric device, contraction of the proximal muscles activates the electric motor.

ii. Voluntary closing mechanism—The terminal device is open at rest. The patient uses the residual forearm flexors to grasp the desired object. These devices are usually heavier and less durable than a voluntary opening mechanism.

2. Wrist units

a. Quick-disconnect wrist unit—Allows easy swapping of terminal devices with specialized functions.

b. Locking wrist unit—Prevents rotation during grasping and lifting.

c. Wrist flexion unit—In a patient with bilateral upper limb amputations, a wrist flexion unit can be placed on the longer residual limb (regardless of premorbid hand dominance) to allow midline activities such as shaving or manipulating buttons.

3. Elbow units—Chosen based on the level of the amputation and the amount of residual function.

a. Rigid elbow hinge—When a patient cannot achieve adequate pronation and supination but does have adequate native elbow flexion, such as in a short transradial amputation, a rigid elbow hinge provides additional stability.

b. Flexible elbow hinge—When a patient has sufficient voluntary pronation and supination as well as elbow flexion and extension, such as in a wrist disarticulation or a long transradial amputation, a flexible elbow hinge usually works well.

4. Prostheses for amputations about the shoulder

a. When an amputation is required at the shoulder or forequarter level, function is very difficult to restore because of the weight of the prosthetic components as well as the increased energy expenditure necessary to operate the prosthesis.

b. For this reason, some individuals with this level of amputation choose a purely cosmetic prosthesis to improve body image and the fit of their clothes.

E. Problems associated with upper limb prostheses

1. Dermatologic problems

a. Contact dermatitis—The usual culprits are the liner, socks, and suspension mechanism, with the socket a less likely cause. Treatment consists of removal of the offending item and symptomatic treatment with topical diphenhydramine or cortisone creams.

b. Cysts and excessive sweating—Can be signs of excessive shear forces and components that are improperly fitted.

c. Scar management—Focuses on massaging and lubricating the scar to obtain a well-healed result without adhesions.

2. Painful residual limb

a. Prosthesis-related pain—Possible causes:

i. Excessive pressure over anatomic bony prominences

ii. Excessive pressure over heterotopic ossification

iii. Excessive friction between the skin and prosthetic socket from a poor fit

b. Residual limb-related pain—Possible causes:

i. Insufficient soft-tissue coverage over bony prominences

ii. An unstable residual limb from lack of myodesis to balance muscle forces.

iii. An unstable soft-tissue pad over the distal residual limb

iv. Neuroma formation in a superficial location

Top Testing Facts

1. Articulated AFOs allow a more natural gait pattern and allow adjustment of plantar and dorsiflexion. The joints can be designed to provide stability in terminal stance and to provide dorsiflexion assistance to clear the toes during swing.

2. A KAFO can be used in quadriceps paralysis or weakness to maintain knee stability and control flexible recurvatum, valgus, or varus.

3. A polycentric knee joint allows limited multiplanar motion during flexion and extension that decreases specific areas of joint contact forces. This is helpful for persons with osteoarthritis.

4. Lower limb amputation is a reconstructive procedure with the goals of preserving length and strength and balancing the forces of the remaining muscles to provide a stable residual limb.

5. The Syme ankle disarticulation provides superior mechanics and is the most common level of amputation in the foot.

6. The major advances in lower limb prostheses include (a) the development of new lightweight structural materials; (b) the incorporation of elastic response ("energy-storing") designs; (c) the use of computer-assisted design and computer-assisted manufacturing technology in sockets; and (d) microprocessor control of the prosthetic knee joint.

7. Increased levels of energy (percentage over normal) are associated with amputations: below-knee, 10% to 20%; bilateral below-knee, 20% to 40%; above-knee, 60% to 70%.

8. Patient management for replantation includes the following: emergent medical conditions should be treated; radiographs of both the residual limb and the amputated part should be obtained; the patient should be made NPO; and tetanus prophylaxis, antibiotic therapy, and intravenous fluids should be administered. The amputated part should be wrapped in wet gauze and placed in a plastic bag on ice.

9. Goals of upper limb amputation surgery include preservation of functional length, durable skin and soft-tissue coverage, preservation of useful sensation, prevention of symptomatic neuromas, prevention of adjacent joint contractures, controlled short-term morbidity, early prosthetic fitting, and early patient return to work and recreation.

10. A voluntary opening mechanism (the terminal device is closed at rest) is commonly used for the hand.

Bibliography

Friel K: Componentry for lower extremity prostheses. J Am Acad Orthop Surg 2005;13:326-335.

Garst RJ: The Krukenberg hand. J Bone Joint Surg Br 1991; 73:385-388.

Goel A, Navato-Dehning C, Varghese G, Hassanein K: Replantation and amputation of digits: User analysis. Am J Phys Med Rehabil 1995;74:134-138.

Martin C, Gonzalez del Pino J: Controversies in the treatment of fingertip amputations: Conservative versus surgical reconstruction. Clin Orthop Relat Res 1998;353:63-73.

Potter BK, Scoville CR: Amputation is not isolated: An overview of the us army amputee patient care program and associated amputee injuries. J Am Acad Orthop Surg 2006;14: S188-S190.

Smith DG: Amputations, in Skinner HB (ed): Current Diagnosis and Treatment in Orthopedics, ed 4. New York, NY, Lange Medical Books/McGraw-Hill, 2006, pp 645-670.

Wilkinson MC, Birch R, Bonney G: Brachial plexus injury: When to amputate? Injury 1993;24:603-605.

Wright TW, Hagen AD, Wood MB: Prosthetic usage in major upper extremity amputations. J Hand Surg [Am] 1995;20: 619-622.


Chapter 22. Neuro-Orthopaedics and Rehabilitation - Mary Ann Keenan, MD

I. Spinal Cord Injuries

A. General principles

1. Approximately 400,000 people in the United States have spinal cord damage.

2. Leading causes of spinal cord injury are motor vehicle accidents, gunshot wounds, falls, and sports and water injuries.

3. Patients are generally categorized into two groups:

a. Younger individuals who sustained the injury from significant trauma

b. Older individuals with cervical spinal stenosis caused by congenital narrowing or spondylosis; these patients often sustained the injury from minor trauma and commonly have no vertebral fracture spinal injury.

B. Definitions

1. Tetraplegia—Loss or impairment of motor or sensory function in the cervical segments of the spinal cord with resulting impairment of function in the arms, trunk, legs, and pelvic organs.

2. Paraplegia—Loss or impairment of motor or sensory function in the thoracic, lumbar, or sacral segments of the spinal cord. Arm function is intact, but, depending on the level of the cord injured, impairment in the trunk, legs, and pelvic organs may be present.

3. Complete injury—An injury with no spared motor or sensory function in the lowest sacral segments. Patients with complete spinal cord injury who have recovered from spinal shock have a negligible chance for any useful motor return (
Table 1).

4. Incomplete injury—An injury with partial preservation of sensory or motor function below the neurologic level and includes the lowest sacral segments.

C. Neurologic impairment and recovery

1. Spinal shock

a. Diagnosis of complete spinal cord injury cannot be made until spinal shock has resolved, as evidenced by the return of the bulbocavernosus reflex. To elicit this reflex, the clinician digitally examines the patient's rectum, feeling for contraction of the anal sphincter while squeezing the glans penis or clitoris.

b. If trauma to the spinal cord causes complete injury, reflex activity at the site of injury does not return because the reflex arc is permanently interrupted.

c. When spinal shock disappears, reflex activity returns in the segments below the level of injury.

[Table 1. ASIA Impairment Scale]

2. Recovery

a. The International Standards for Neurologic and Functional Classification of Spinal Cord Injury, published by the American Spinal Injury Association (ASIA) and the International Medical Society of Paraplegia (IMSOP), represents the most reliable instrument for assessing neurologic status in the spinal cord. These standards provide a quantitative measure of sensory and motor function.

b. Assessment

i. The change in ASIA Motor Score (AMS) between successive neurologic examinations should be determined. The AMS is the sum of strength grades for each of the 10 key muscles tested bilaterally that represent neurologic segments from C5 to T1 and L2 to S1.

ii. In a neurologically intact individual, the total possible AMS is 100 points.

D. Spinal cord syndromes

1. Anterior cord syndrome

a. Anterior cord syndrome results from direct contusion to the anterior cord by bone fragments or from damage to the anterior spinal artery.

b. Depending on the extent of cord involvement, only posterior column function (proprioception and light touch) may be present.

c. The ability to respond to pain and light touch signifies that the posterior half of the cord has some intact function.

2. Central cord syndrome

a. Central cord syndrome can be understood on the basis of the spinal cord anatomy. Gray matter in the spinal cord contains nerve cell bodies and is surrounded by white matter consisting primarily of ascending and descending myelinated tracts. Central gray matter has a higher metabolic requirement and is therefore more susceptible to the effects of trauma and ischemia.

b. Central cord syndrome often results from a minor injury such as a fall in an older patient with cervical spinal canal stenosis.

c. Most patients can walk despite severe paralysis of the upper limb.

3. Brown-Sequard syndrome

a. Brown-Sequard syndrome is caused by a complete hemisection of the spinal cord.

b. This results in a greater ipsilateral proprioceptive motor loss and greater contralateral loss of pain and temperature sensation.

c. Affected patients have an excellent prognosis and usually will ambulate.

4. Mixed syndrome

a. Mixed syndrome is characterized by a diffuse involvement of the entire spinal cord.

b. Affected patients have a good prognosis for recovery.

c. As with all incomplete spinal cord injury syndromes, early motor recovery is the best prognostic indicator.

E. General management strategies

1. Prevention of contractures and maintaining range of motion should begin immediately following the injury.

2. Maintaining skin integrity is crucial to spinal injury care. Only 4 hours of continuous pressure on the sacrum is sufficient to cause full-thickness skin necrosis.

3. Intermittent catheterization has been the factor most responsible for decreasing urologic problems and for providing an increased life span of patients with spinal cord injuries.

F. Complications

1. Autonomic dysreflexia

a. Splanchnic outflow conveying sympathetic fibers to the lower body exits at the T8 region.

b. Patients with lesions above T8 are prone to autonomic dysreflexia.

c. Signs and symptoms include episodes of hypertension that may be heralded by dizziness, sweating, and headaches.

2. Heterotopic ossification (HO)

a. HO occurs between the muscles and joint capsule in 20% of patients with spinal cord injury, with a higher incidence in 20- to 30-year-olds.

b. HO is more common in cervical and thoracic-level injuries than in lumbar injuries.

c. A higher incidence of HO is seen in patients with complete lesions.

d. HO is most common at the hip, but it can occur at the knee.

e. If the functional range of motion of a joint is limited, the HO should be surgically excised.

G. Management of tetraplegia

1. C4 level function

a. The key muscles are the diaphragm and the trapezius and neck muscles.

b. Head control is present.

c. With a functioning diaphragm, long-term ventilatory support is generally not needed.

d. Tracheostomy and mechanical ventilatory assistance may be required initially.

2. C5 level function

a. Key muscles are the deltoid and biceps, which are used for shoulder abduction and elbow flexion.

b. Surgical goals are to provide active elbow and wrist extension and to restore the ability to pinch the thumb against the index finger.

c. Transferring the posterior deltoid to the triceps muscle provides active elbow extension.

d. Transferring the brachioradialis to the extensor carpi radialis brevis provides active wrist extension.

e. Attaching the flexor pollicis longus tendon to the distal radius and fusing the interphalangeal joint of the thumb provides for key pinch by tenodesis when the wrist is extended.

3. C6 level function

a. Key muscles are the wrist extensors, which enable the patient to manually propel a wheelchair, transfer from one position to another, and even live independently.

b. Surgical goals are to restore lateral pinch and active grasp.

c. Lateral pinch can be restored either by tenodesis of the thumb flexor or by transfer of the brachioradialis to the flexor pollicis longus.

d. Active grasp can be restored by transfer of the pronator teres to the flexor digitorum profundus.

4. C7 level function

a. The key muscle is the triceps.

b. All patients with intact triceps function should be able to transfer and live independently, if no other complications are present.

c. Surgical goals are active thumb flexion for pinch, active finger flexion for grasp, and hand opening by extensor tenodesis.

d. Transfer of the brachioradialis to the flexor pollicis longus provides active pinch.

e. Transfer of the pronator teres to the flexor digitorum profundus allows for active finger flexion and grasp.

f. If the finger extensors are weak, tenodesis of these tendons to the radius provides hand opening with wrist flexion.

5. C8 level function

a. Key muscles are the finger and thumb flexors, which enable a gross grasp.

b. A functioning flexor pollicis longus enables lateral pinch between the thumb and the side of the index finger.

c. Intrinsic muscle function is lacking, and clawing of the fingers usually is present.

d. Capsulodesis of the metacarpophalangeal joints corrects clawing and improves hand function.

e. Active intrinsic function can be achieved by splitting the superficial finger flexor tendon of the ring finger into four slips and transferring these tendons to the lumbrical insertions of each finger.

II. Stroke and Traumatic Brain Injury

A. Demographics

1. The annual incidence of stroke (cerebrovascular accident, or CVA) in the United States is 1 in 1,000.

a. Cerebral thrombosis causes nearly 75% of cases.

b. More than half of stroke victims survive; of those, 50% have hemiplegia.

2. In the United States, 410,000 new cases of traumatic brain injury can be expected each year.

a. Injury resulting from multiple traumatic injuries is twice as common in men as in women.

b. Most commonly, 15- to 24-year-olds are affected.

c. Half of all traumatic brain injuries result from motor vehicle accidents.

B. Management during neurologic recovery

1. Spasticity must be managed aggressively to prevent permanent deformities and joint contractures.

2. Spasmolytic drugs such as baclofen can be administered either orally or intrathecally.

3. Dantrolene is the drug of choice for treating clonus.

4. Casting and splinting have been shown to temporarily reduce muscle tone and are used to correct contractures. Dynamic splints must be monitored closely for skin effects.

5. Botulinum toxin injections into the spastic muscle provide a focal but temporary decrease in muscle tone.

C. Definitive management

1. Most motor recovery occurs within 6 months of onset in both types of patients.

2. Surgery can be considered to correct residual limb deformities at this time.

3. Surgical lengthening of musculotendinous units permanently decreases muscle tone and spasticity.

III. Lower Limb Deformities

A. Limb scissoring

1. Limb scissoring is a common problem caused by overactive hip adductor muscles.

2. It results in an extremely narrow base of support while standing and causes balance problems.

3. Surgical treatment options

a. If there is no fixed contracture of the hip adductors, transection of the anterior branches of the obturator nerve denervates the adductors, which allows the patient to stand with a broader base of support.

b. If there is a fixed hip contracture, surgical release of the adductor muscles is indicated.

B. Stiff-knee gait

1. Characteristics—Inability to flex the knee during swing phase, unrestricted passive knee motion, and a limb that appears to be functionally longer, but no difficulty sitting.

2. Inappropriate activity in the rectus femoris from preswing through terminal swing blocks knee flexion.

3. Abnormal activity is also common in the vastus intermedius, vastus medialis, and vastus lateralis muscles.

4. Circumduction of the involved limb, hiking of the pelvis, or contralateral limb vaulting may occur as compensatory maneuvers.

5. Surgical treatment options

a. Transfer of the rectus femoris to the gracilis tendon not only removes it as a deforming muscle force but also converts the rectus into a corrective flexion force.

b. When any of the vasti muscles are involved, they can be selectively lengthened at their myotendinous junction.

C. Hip and knee flexion deformity

1. Hip and knee flexion occur in concert and result in a crouched posture, which increases the physical demand on the quadriceps and hip extensor muscles, which must continually fire to hold the patient upright.

2. Surgical treatment options

a. Simultaneous surgical correction of the hip and knee flexion deformities is preferred.

b. The hip is approached through a medial incision, and the adductor longus and pectineus muscles are released.

c. The iliopsoas is recessed from the lesser trochanter.

d. Hamstring tenotomy eliminates the deformity, generally resulting in a 50% correction of the contracture at the time of surgery.

3. The residual joint contracture is then corrected by physical therapy or serial casting.

D. Equinus or equinovarus foot deformity

1. Surgical correction of an equinus deformity is achieved with Achilles tendon lengthening or a Strayer procedure.

2. Surgical correction of a claw toe deformity is achieved with release of the flexor digitorum longus and brevis tendons at the base of each toe. Transfer of the flexor digitorum longus tendon to the calcaneus offers additional support to the weakened calf muscles.

3. Surgical correction of a varus deformity

a. The tibialis anterior, tibialis posterior, and extensor hallucis longus are potentially responsible for the deformity.

b. Tendon transfers are indicated to rebalance the foot (
Figure 1).

i. A split anterior tibial tendon transfer diverts the inverting deforming force of the tibialis anterior to a corrective force. In this procedure, half of the tendon is transferred laterally to the cuboid.

ii. When the extensor hallucis longus muscle is overactive, it can be transferred to the dorsum of the foot.

iii. Lengthening of the tibialis posterior is indicated when this muscle exhibits increased activity.

c. After healing, 70% of patients can walk without an orthosis.

IV. Upper Limb Deformities

A. Shoulder deformities

1. Shoulder adduction and internal rotation deformities

a. These deformities are caused by spasticity and

[Figure 1. Equinovarus is the most common musculoskeletal deformity seen following a stroke or traumatic brain injury. A, Patient with an equinovarus foot deformity after a stroke. B, Same patient after surgery to correct the equinovarus foot deformity.]

myostatic contracture of four muscles: the pectoralis major, the subscapularis, the latissimus dorsi, and the teres major.

b. Muscle contractures in a nonfunctional arm are surgically released through an anterior deltopectoral incision.

c. The subscapularis muscle can be released without violating the glenohumeral joint capsule.

2. Limited shoulder flexion

a. Antagonistic activity of the latissimus dorsi, teres major, and long head of the triceps muscles can obscure the fact that there is volitional control of the agonist muscles, the shoulder flexors.

b. Diminishing the increased muscle activity by fractional lengthening of the antagonist muscles can improve shoulder flexion.

B. Elbow flexion deformities

1. The patient has active movement.

a. Myotendinous lengthening of the spastic elbow flexors is indicated to correct the flexion deformity and improve function.

b. Surgical technique

i. The long and short biceps are lengthened proximally in the arm.

ii. The brachialis is lengthened at the elbow.

iii. The brachioradialis is lengthened in the forearm.

c. The patient can begin active motion immediately after surgery.

2. The patient has no active movement and a fixed elbow flexion contracture.

a. For fixed contracture in a nonfunctional arm, release of the contracted muscles is done through a lateral incision.

b. The brachioradialis muscle and biceps tendon are transected.

c. The brachialis muscle is released.

C. Wrist and finger flexion deformities in a functional hand

1. With active movement, myotendinous lengthening of the spastic wrist and finger flexors is indicated in the forearm.

2. The pronator teres and pronator quadratus also can be lengthened.

D. Clenched-fist deformity in a nonfunctional hand (
Figure 2)

1. Characteristics—Palmar skin breakdown and hygiene problems, recurrent infections of the nail beds, and compression of the median nerve when combined with a wrist flexion contracture.

2. Adequate flexor tendon lengthening to correct the deformity cannot be attained by fractional or myotendinous lengthening without causing discontinuity at the musculotendinous junction.

3. Recommended surgical technique is a superficialis-to-profundus tendon transfer.

a. This technique provides sufficient flexor tendon lengthening and preserves a passive tether to prevent a hyperextension deformity.

b. The wrist deformity is corrected by release of the wrist flexors.

c. Wrist arthrodesis maintains the hand in a neutral position and eliminates the need for a permanent splint.

[Figure 2. A, Patient with a clenched-fist deformity and no active function of the hand. B, Same patient after a superficialis-to-profundus transfer and wrist arthrodesis to correct the clenched-fist deformity.]

d. Because intrinsic muscle spasticity occurs in conjunction with severe spasticity of the extrinsic flexors, a neurectomy of the motor branches of the ulnar nerve in the Guyon canal also is routinely performed to prevent postoperative development of intrinsic deformities.

e. A neurectomy of the recurrent median nerve is also routinely performed to prevent a thumb-in-palm deformity.

V. Heterotopic Ossification

A. Characteristics

1. HO is characterized by formation of bone in non-skeletal tissue, usually between the muscle and joint capsule (
Figure 3).

2. HO usually develops within 2 months after a neurologic injury such as traumatic brain or spinal cord injuries.

a. In patients with spinal cord injuries, the hip is the site most commonly involved, followed by the knee, elbow, and (least commonly) the shoulder.

b. In patients with traumatic brain injury, the hip is most often affected, followed by the elbow, shoulder, and knee.

3. HO is generally visible on plain radiographs.

4. The etiology of HO is unknown, but a genetic predisposition is suspected.

B. Risk factors

1. Trauma greatly increases the incidence of HO in brain-injured patients.

2. Patients with massive HO usually have severe

[Figure 3. A, Radiograph of the pelvis showing HO of both hips associated with trauma in a brain-injured patient. B, Radiograph of an elbow with posterior HO. C, Radiograph demonstrating HO of the medial knee in a brain-injured patient.]

spasticity and a higher recurrence rate following resection.

3. The completeness of a spinal cord lesion seems to be more predictive than the level of injury, although cervical and thoracic lesions seem to produce HO more often than lumbar lesions.

4. Soft-tissue damage, as occurs with decubitus ulcers, can be a predisposing factor.

5. Prolonged coma and young patient age (20 to 30 years) appear to increase the likelihood of HO formation.

C. Complications

1. Significant functional impairment, which can lead to a decline in a patient's ability to perform activities of daily living

2. Decreased joint range of motion, which increases the likelihood of pathologic fractures of osteoporotic bone during transfers or patient positioning and can lead to peripheral neuropathy by impinging adjacent nervous structures

3. Soft-tissue contractures of the surrounding skin, muscles, ligaments, and neurovascular bundles, which can contribute to the formation of decubitus ulcers

4. Skin maceration, often resulting in significant hygiene problems

5. Complex regional pain syndrome, which is more prevalent in patients with HO

6. Joint ankylosis, which frequently occurs as a result of HO

D. Treatment

1. Early treatment and prophylaxis

a. Although there is no proven prophylaxis, bisphosphonates and nonsteroidal anti-inflammatory drugs (NSAIDs) are the mainstays of early treatment.

b. Radiation is thought to inhibit HO formation by disrupting the process whereby mesenchymal cells differentiate into osteoblasts; however, no data support this.

c. Maintaining joint motion by treating spasticity and gentle physical therapy is the goal of early treatment.

2. Surgical treatment

a. Surgical excision is indicated when the HO interferes with function.

b. Preoperative assessment and planning are essential.

i. Radiographs—The maturity of HO can be assessed by the appearance of a bony cortex on radiographs. Judet views of the pelvis are useful to assess hip HO. Limited mobility and ability to position the patient makes radiographic studies difficult.

ii. CT is used in planning the surgical approach, with three-dimensional reconstructions particularly helpful in complex cases.

3. Surgical techniques

a. Wide exposure and identification of major vessels and nerves are important because HO often encases neurovascular tissues and can displace and/or compress adjacent tissues, which distort the normal anatomy.

b. Meticulous hemostasis and elimination of dead space decrease the risk of infection.

4. Complications

a. Hematoma and infection

b. Fractures of osteoporotic bone, either during surgery or later with physical therapy

c. Intraoperative bleeding requiring transfusion

d. Recurrence

e. Late development of osteonecrosis in patients who require extensive dissection

5. Postoperative management

a. Early gentle joint mobilization

b. Passive limb positioning for function

c. Prophylaxis for recurrence with bisphosphonates, NSAIDs, radiation, or a combination of these treatments. NSAIDs must be used with caution because of the risk of increased bleeding and hematoma formation.

VI. Physical Therapy and Occupational Therapy

A. Muscle weakness and physiologic deconditioning

1. Prolonged immobilization of extremities, bed rest, and inactivity lead to pronounced muscle wasting and physiologic deconditioning in a short period of time.

2. Disabled patients expend more energy than normal individuals in performing activities of daily living.

B. Aerobic metabolism

1. During sustained exercise, metabolism is mainly aerobic.

2. The principal fuels for aerobic metabolism are carbohydrates and fats.

3. In aerobic oxidation, substrates are oxidized through a series of enzymatic reactions that lead to the production of adenosine triphosphate (ATP) for muscular contraction.

4. A physical conditioning program can increase aerobic capacity by improving cardiac output, increasing hemoglobin levels, enhancing the capacity of cells to extract oxygen from the blood, and increasing the muscle mass by hypertrophy.

C. Areas of concern

1. Patient positioning

2. Mobility

3. Performance of activities of daily living

4. Making it possible for bedridden patients to sit can significantly improve quality of life and greatly enhance the opportunities to interact with other people.

5. For some patients, casts or orthotic devices may be required to maintain desired limb positions.

6. Aggressive joint motion exercises are necessary to prevent contractures.

D. Factors influencing a patient's ability to walk

1. Limb stability

2. Motor control

3. Good balance reactions

4. Adequate proprioception

E. Equipment and devices to aid in movement (eg, canes, walkers, wheelchairs)

1. These aids should always be of the least complex design to accomplish the goal.

2. They should be selected based on the patient's cognitive and physical levels of function.

F. Developing appropriate exercises and activities

1. Considerations include joint range of motion, muscle tone, motor control, and cognitive function of the patient.

2. Cognitive function considerations

a. Even confused and agitated patients may respond to simple, familiar functional activities such as face washing and teeth brushing.

b. Patients with higher cognitive function should be encouraged to carry out hygiene, grooming, dressing, and feeding activities.

G. Physical therapy prescription

1. Components include the diagnosis, functional deficits to be addressed, treatment goals, and any precautions or restrictions.

2. The prescription also should specify whether modalities can be used, the need for orthoses, and the weight-bearing capacity of the arm or leg.

3. The frequency and duration of the therapy also should be specified.

Top Testing Facts

1. A diagnosis of a complete spinal cord injury cannot be made until spinal shock has resolved as evidenced by return of the bulbocavernosus reflex.

2. Neurologic recovery after spinal cord injury is assessed by determining the change in AMS (the sum of strength grades for each of the 10 key muscles tested bilaterally that represent neurologic segments from C5 to T1 and L2 to S1) between successive neurologic examinations. (Review C4 through C7 levels of function.)

3. Management of the spinal cord-injured patient includes prevention of contractures and maintaining range of motion, maintaining skin integrity, and intermittent catheterization.

4. The incidence of HO is approximately 20% in patients with spinal cord injury. Surgical excision is indicated when the HO interferes with function.

5. A crouched posture increases the physical demand on the quadriceps and hip extensor muscles, which must continually fire to hold the patient upright. Simultaneous surgical correction of the hip and knee flexion deformities is the most desirable treatment.

6. Surgical correction of claw toe deformity requires release of the flexor digitorum longus and brevis tendons at the base of each toe.

7. Surgical correction of an equinovarus deformity is achieved with tendon transfers to rebalance the foot, including a split anterior tibial tendon transfer.

8. Wrist and finger flexion deformities in a functional hand are treated with myotendinous lengthenings.

9. The recommended surgical treatment for clenched-fist deformity in a nonfunctional hand is a superficialis-to-profundus tendon transfer.

10. Factors that influence a patient's ability to walk include limb stability, motor control, balance reactions, and adequate proprioception.

Bibliography

Ditunno JF Jr, Apple DF, Burns AS, et al: A view of the future Model Spinal Cord Injury System through the prism of past achievements and current challenges. J Spinal Cord Med 2003;26:110-115.

Garland DE: A clinical perspective on common forms of acquired heterotopic ossification. Clin Orthop Relat Res 1991; 263:13-29.

Keenan MA: Orthopaedic management of upper extremity dysfunction following stroke or brain injury, in Green DP, Hotchkiss RN, Pederson WC (eds): Operative Hand Surgery, ed 5. New York, NY, Churchill Livingstone, 2005, pp 287-324.

Kaplan FS, Glaser DL, Hebela N, Shore EM: Heterotopic ossification. J Am Acad Orthop Surg 2004;12:116-125.

Kirshblum SC, Priebe MM, Ho CH, Scelza WM, Chiodo AE, Wuermser LA: Spinal cord injury medicine 3: Rehabilitation phase after acute spinal cord injury. Arch Phys Med Rehabil 2007;88(3, suppl 1)S62-S70.

Mehta S, Keenan MA: Rehabilitation, in Skinner HB (ed): Current Diagnosis and Treatment in Orthopedics, ed 4. New York, NY, Lange Medical Books/McGraw-Hill, 2006, pp 671-727.


Chapter 23. Statistics: Practical Applications for Orthopaedics - Mohit Bhandari, MD, MSc, FRCSC

I. Presentation of Study Results

A. Terminology

1. Absolute risk increase—The difference in the absolute risk (percentage or proportion of patients with an outcome) between exposed and unexposed, or experimental and control group patients; typically used with regard to harmful exposure.

2. Absolute risk reduction—The difference in the absolute risk (percentage or proportion of patients with an outcome) between exposed (experimental event rate) and unexposed (control event rate); used only with regard to a beneficial exposure or intervention.

3. Bayesian analysis—An analysis that starts with a particular probability of an event (the prior probability) and incorporates new information to generate a revised probability (a posterior probability).

4. Blind (or blinded or masked)—Type of study/assessment in which the participant of interest is unaware of whether patients have been assigned to the experimental group or the control group. Patients, clinicians, those monitoring outcomes, judicial assessors of outcomes, data analysts, and those writing the paper all can be blinded or masked. To avoid confusion, the term masked is preferred in studies in which vision loss of patients is an outcome of interest.

5. Dichotomous outcome—A yes or no outcome (ie, an outcome that either happens or does not happen), such as reoperation, infection, or death.

6. Dichotomous variable—A variable that can take one of two values, such as male or female, dead or alive, infection present or not present.

7. Effect size—The difference in outcome between the intervention group and the control group divided by some measure of the variability, typically the standard deviation.

8. Hawthorne effect—Human behavior that is changed when participants are aware that their behavior is being observed. In a therapeutic study, the Hawthorne effect might affect results such that the treatment is deemed effective when it actually is ineffective. In a diagnostic study, the Hawthorne effect might be responsible if the patient does not have the target condition but the test suggests the patient does.

9. Intention-to-treat principle, or intention-to-treat analysis—Analyzing patient outcomes based on the group into which they were randomized, regardless of whether the patient actually received the planned intervention. This type of analysis preserves the power of randomization so that important unknown factors that influence outcome are likely to be distributed equally in each comparison group.

10. Meta-analysis—An overview that incorporates a quantitative strategy for combining the results of multiple studies into a single pooled or summary estimate.

11. Null hypothesis—In the hypothesis-testing framework, a null hypothesis is the starting hypothesis the statistical test is designed to consider and, possibly, reject.

12. Number needed to harm—The number of patients who would need to be treated over a specific period of time before one adverse side effect of the treatment would be expected to occur. The number needed to harm is the inverse of the absolute risk increase.

13. Number needed to treat—The number of patients who would need to be treated over a specific period of time to prevent one bad outcome. When discussing number needed to treat, it is important to specify the treatment, its duration, and the bad outcome being prevented. The number needed to treat is the inverse of the absolute risk reduction.

14. Odds—The ratio of probability of occurrence to probability of nonoccurrence of an event.

[
Figure 1. Presentation of study results. A hypothetical example of a study evaluating infection rates in 200 patients with a treatment and control group is presented. A 2 × 2 table is constructed, and multiple approaches to describing the results are presented.]

15. Odds ratio—The ratio of the odds of an event occurring in an exposed group to the odds of the same event occurring in a group that is not exposed.

16. Relative risk—The ratio of the risk of an event occurring among an exposed population to the risk of it occurring among the unexposed.

17. Relative risk reduction—An estimate of the proportion of baseline risk that is removed by the therapy; calculated by dividing the absolute risk reduction by the absolute risk in the control group.

18. Reliability—Refers to consistency or reproducibility of data.

19. Treatment effect—The results of comparative clinical studies can be expressed using various treatment effect measures. Examples are absolute risk reduction, relative risk reduction, odds ratio, number needed to treat, and effect size. The appropriate measure to use to express a treatment effect and the appropriate calculation method to use—whether probabilities, means, or medians—depends on the type of outcome variable used to measure health outcomes. For example, relative risk reduction is used for dichotomous variables, whereas effect sizes are normally used for continuous variables.

20. Continuous variable—A variable with a potentially infinite number of possible values. Examples include range of motion, blood pressure.

21. Categorical variable—A variable with possible values in several different categories. An example would be types of fractures.

B. Figure 1 illustrates a typical presentation of study results.

C. Bias in research

1. Definition—Bias is a systematic tendency to produce an outcome that differs from the underlying truth.

a. Channeling effect, or channeling bias—The tendency of clinicians to prescribe treatment based on a patient's prognosis. As a result of the behavior, comparisons between treated and untreated patients will yield a biased estimate of treatment effect.

b. Data completeness bias—May occur when an information system (eg, a hospital database) is used to enter data directly for the treatment group but manual data entry is used for the control group.

c. Detection bias, or surveillance bias—The tendency to look more carefully for an outcome in one of two or more groups being compared.

d. Incorporation bias—When investigators study a diagnostic test that incorporates features of the target outcome.

e. Interviewer bias—Greater probing or any subjectivity that affects how the interview is conducted by an interviewer in one of two or more groups being compared.

f. Publication bias—When the publication of research results depends on the direction of the study results and whether they are statistically significant.

g. Recall bias—When patients who experience an adverse outcome have a different likelihood of recalling an exposure than do the patients who do not have an adverse outcome, independent of the true extent of exposure.

h. Surveillance bias—See detection bias, above.

i. Verification bias—When the results of a diagnostic test influence whether patients are assigned to a treatment group.

2. Limiting bias—In a clinical research study, bias can be limited by randomization, concealment of treatment allocation, and blinding.

a. Random allocation (randomization)

i. Random allocation is the allocation of individuals to groups by chance, usually by using a table of random numbers. A sample derived by selecting sampling units (eg, individual patients) such that each unit has an independent and fixed (generally equal) chance of selection.

ii. Random allocation should not be confused with systematic allocation (eg, on even and odd days of the month) or allocation at the convenience or discretion of the investigator.

b. Concealment of treatment allocation

i. Allocation is concealed when individuals cannot determine the treatment allocation of the next patient to be enrolled in a clinical trial, such as when remote telephone- or Internet-based randomization systems are used to assign treatment.

ii. Use of even/odd days or hospital chart numbers to allocate patients to a treatment group is not considered concealed allocation.

c. Blinding (see definition in I.A.4).

II. Basic Statistical Concepts

A. A statistician should be consulted when a study or analysis of a study is planned.

B. Hypothesis testing

1. Null hypothesis

a. The investigator starts with a null hypothesis that the statistical test is designed to consider and, possibly, disprove. Typically, the null hypothesis is that there is no difference between treatments being compared. Therefore, the investigator starts with the assumption that the treatments are equally effective and adheres to this position unless data make it untenable.

b. In a randomized trial in which investigators compare an experimental treatment with a placebo control, the null hypothesis can be stated as follows: "The true difference in effect on the outcome of interest between the experimental and control treatments is zero."

C. Errors in hypothesis testing—Any comparative study can have one of four possible outcomes (
Figure 2).

[Figure 2. Errors in hypothesis testing. A 2 × 2 table is used to depict the results of a study comparing two treatments (difference, no difference) and the "truth" (whether or not there is a difference in actuality). Common errors are presented, including type I and II errors. (Reproduced with permission from Bhandari M, Devereaux PJ, Swiontkowski M, et al: Internal fixation compared with arthroplasty for displaced fractures of the femoral neck. J Bone Joint Surg Am 2003;85: 1673-1681.)]

1. A true positive result (the study correctly identifies a true difference between treatments)

2. A true negative result (the study correctly identifies no difference between treatments)

3. A false-negative result, called a type II (β) error (the study incorrectly concludes no difference between treatments when a difference really exists). By convention, the error rate is set at 0.20 (20% false-negative rate). Study power (see section D, below) is derived from the 1 - β error rate (1 - 0.2 = 0.80, or 80%).

4. A false-positive result, called a type I (α) error (the study incorrectly concludes a difference between treatments exists when the effects are really due to chance). By convention, most studies in orthopaedics adopt an α-error rate of 0.05. Thus, investigators can expect a false-positive error about 5% of the time.

D. Study power—The ability of a study to detect the difference between two interventions if one in fact exists. The power of a statistical test is typically a function of the magnitude of the treatment effect, the designated type I (α) and type II (β) error rates, and the sample size n.

E. P value—The P value is defined as the probability, under the assumption of no difference (null hypothesis), of obtaining a result equal to or more extreme than what was actually observed if the experiment were repeated over and over. The setting of the P-value threshold for significance has been set arbitrarily at 0.05 by convention. The meaning of a statistically significant result, therefore, is one that is sufficiently unlikely to be due to chance alone that the investigator is ready to reject the null hypothesis.

F. Confidence interval—Range defined by two values within which it is probable (to a specified percentage)

[
Table 1. Common Statistical Tests]

that the true value lies for the whole population of patients from whom the study patients were selected. Various percentages can be used, but by convention, the 95% confidence interval is typically reported in clinical research.

III. Basic Statistical Inference

A. Normal distribution (Table 1)

1. Definition—A normal distribution is a distribution of continuous data that forms a bell-shaped curve; ie, one with many values near the mean and progressively fewer values toward the extremes.

2. Several statistical tests assume a normal distribution. If a sample is not normally distributed, a separate set of statistical tests should be applied. These tests are referred to as nonparametric tests because they do not rely on parameters such as the mean and standard deviation.

B. Descriptive statistics

1. Measures of central tendency

a. Mean—The sample mean is equal to the sum of the measurements divided by the number of observations.

b. Median—The median of a set of measurements is the number that falls in the middle.

c. Mode—The mode is the most frequently occurring number in a set of measurements.

d. Use of measures of central tendency

i. Continuous variables (such as blood pressure or body weight) can be summarized with a mean if the data is normally distributed.

ii. If the data are not normally distributed, the median may be a better summary statistic.

iii. Categorical variables (eg, pain grade [0,1, 2,3,4,5]) can be summarized with a median.

2. Measures of spread

a. Standard deviation—Derived from the square root of the sample variance. The variance is calculated as the average of the squares of the deviations of the measurements about their mean.

b. Range—Reflects the smallest and largest reported values.

C. Comparing means

1. Comparing two means

a. When two independent samples of normally distributed continuous data are compared, the t-test (often called Student, leading to the common attribution Student's t-test) is used.

b. When the data are non-normally distributed, a nonparametric test such as the Mann-Whitney test or Wilcoxon rank sum test can be used. When the means are paired, such as left and right knees, a paired t-test is most appropriate. The nonparametric correlate of this test is the Wilcoxon signed rank test.

2. Comparing three or more means—When three or more different means are compared (eg, hospital stay among patients treated for tibial fracture with plate fixation, intramedullary nail, and external fixation), the test of choice is single-factor analysis of variance.

D. Comparing proportions

1. Independent proportions—The chi-square (χ2) test is a simple method of comparing two proportions, such as a difference in infection rates (%) between two groups. A Yates correction factor is sometimes used to account for small sample sizes, but when measured values are very small (eg, less than 5 events in any of the treatment or control groups), the χ2 test is unreliable and the Fisher exact test is the test of choice.

2. Paired proportions—When proportions are paired (eg, before and after study on the same patients), a McNemar test is used to examine differences between groups.

E. Regression and correlation

1. Regression analysis—Used to predict (or estimate) the association between a response variable (dependent variable) and a series of known explanatory (independent) variables.

a. Simple regression—When a single independent variable is used.

b. Multiple regression—When multiple independent variables are used.

c. Logistic regression—When the response variable is dichotomous (yes or no; infection present or not).

d. Cox proportional hazards regression—Used in survival analysis to assess the relationship between two or more variables and a single dependent variable (the time to an event).

2. Correlation—The strength of the relationship between two variables (eg, age versus hospital stay in patients with ankle fractures) can be summarized in a single number, the correlation coefficient, denoted by the letter r. The correlation coefficient can range from -1.0 to 1.0.

a. A correlation coefficient of -1.0 represents the strongest possible negative relationship, in which the person who scores the highest on one variable scores the lowest on the other variable.

b. A correlation coefficient of 1.0 represents the strongest possible positive relationship.

c. A correlation coefficient of 0 denotes no relationship between the two variables.

d. The Pearson correlation r is used to assess the relationship between two normally distributed continuous variables. If one of the variables is not normally distributed, the Spearman correlation is the better option.

F. Survival analysis

1. Time-to-event analysis involves estimating the probability that an event will occur at various time points.

2. Survival analysis estimates the probability of survival as a function of time from a discrete start point (time of injury, time of operation).

3. Survival curves, also called Kaplan-Meier curves, are often used to report the survival of one or more groups of patients over time.

IV. Determining Sample Size for a Comparative Study

A. Difference in means—The anticipated sample size for this continuous outcome measure is determined by the following equation:

where Zα = type I error, Zβ = type II error, σ = standard deviation, and δ = mean difference between groups.

B. Difference in proportions—For dichotomous variables, the following sample size calculation is used:

where PA, PB = % successes in A and B, and f(α,β) = function of type I and II errors.

V. Reliability

A. Test-retest reliability measures the extent to which the same observer rating a subject on multiple occasions achieves similar results. Because time elapses between ratings, the characteristics being rated may also change. For example, the range of motion of a hip may change substantially over a 4-week period.

B. Intra-observer reliability is the same as test-retest reliability except that the characteristics being rated are fixed. Because time is the only factor that varies between administrations, this form of study design will typically yield a higher reliability estimate than test-retest or inter-observer reliability studies.

C. Inter-observer reliability measures the extent to which two or more observers obtain similar scores when rating the same subject. Inter-observer reliability is the broadest and—when error related to observers is highly relevant—the most clinically useful measure of reliability.

1. The κ coefficient, or κ statistic, the most commonly reported statistic in orthopaedic fracture reliability studies, can be thought of as a measure of agreement beyond chance.

2. The κ coefficient has a maximum value of 1.0 (indicating perfect agreement). κ = 0.0 indicates no agreement beyond chance; negative values indicate agreement worse than chance.

3. The κ coefficient can be used when data are categorical (categories of answers such as definitely healed, possibly healed, or not healed) or binary (a yes or no answer such as infection or no infection).

D. Intraclass correlation coefficients (ICCs) are a set of related measures of reliability that yield a value that is closest to the formal definition of reliability. One ICC measures the proportion of total variability that is due to true between-subject variability. ICCs are used when data are continuous.

VI. Diagnostic Tests

A. Definition of terms

1. Specificity—The proportion of individuals who are truly free of a designated disorder who are so identified by the test.

2. Sensitivity—The proportion of individuals who truly have a designated disorder who are so identified by the test.

3. Positive predictive value—The proportion of individuals with a positive test who have the disease.

4. Negative predictive value—The proportion of individuals with a negative test who are free of the disease.

5. Likelihood ratios—For a screening or diagnostic test (including clinical signs or symptoms), the likelihood ratio expresses the relative likelihood that a given test result would be expected in a patient with (as opposed to one without) a disorder of interest.

6. Accuracy—For a screening or diagnostic test, its accuracy is its overall ability to identify patients with disease (true positives) and without disease (true negatives) in the study population.

[
Figure 3. Diagnostic tests. A 2 × 2 table depicts C-reactive protein thresholds for diagnosing infection. Several test characteristics are presented, including sensitivity, specificity, and likelihood ratios.]

B. Figure 3 illustrates the application of these concepts to C-reactive protein thresholds.

Top Testing Facts

1. Bias in clinical research is best defined as a systematic deviation from the truth.

2. Randomization, concealment of allocation, and blinding are key methodologic principles to limit bias in clinical research.

3. Type II (β) error occurs when a study concludes there is no difference between treatments when in fact a difference really exists.

4. The power of a study is its ability to find a difference between treatments when a true difference exists.

5. The P value is defined as the probability, under the assumption of no difference (null hypothesis), of obtaining a result equal to or more extreme than what was actually observed.

6. A 95% confidence interval is the interval within which the true estimate of effect lies 95% of the time.

7. Two means can be compared with a Student's t-test.

8. Two proportions can be compared statistically with a chi-square (χ2) test.

9. The specificity of a test is the proportion of individuals who are free of the disorder who are so identified by the test.

10. The sensitivity of a test is the proportion of individuals who have a designated disorder who are so identified by the test.

Bibliography

Bhandari M, Guyatt GH, Montori V, Swiontkowski MF: User's Guide to the Orthopaedic Literature IV: How to use an article about a diagnostic test. J Bone Joint Surg Am 2003;85: 1133-1140.

Bhandari M, Guyatt GH, Swiontkowski MF: User's guide to the orthopaedic literature I: How to use an article about a surgical therapy. J Bone Joint Surg Am 2001;83:916-927.

Dorrey F, Swiontkowski MF: Statistical tests: What they tell us and what they don't. Ad Orthop Surg 1997;21:81-85.

Griffin D, Audige L: Common statistical methods in orthopaedic clinical studies. Clin Orthop Relat Res 2003;413:70-79.

Guyatt GH, Jaeschke R, Heddle N, Cook DJ, Shannon H, Walter SD: Basic statistics for clinicians: Hypothesis testing. Can Med Assoc J 1995;152:27-32.

Guyatt GH, Jaeschke R, Heddle N, Cook DJ, Shannon H, Walter SD: Basic statistics for clinicians: Interpreting study results and confidence intervals. Can Med Assoc J 1995;152: 169-173.

Guyatt GH, Rennie D (eds): User's Guides to the Medical Literature: A Manual for Evidence-Based Clinical Practice. Chicago, IL, American Medical Association Press, 2001.

Moher D, Dulberg CS, Wells GA: Statistical power, sample size, and their reporting in randomized controlled trials. JAMA 1994;272:122-124.


Chapter 24. Evidence-Based Medicine - Khaled J. Saleh, MD, MSc(Epid), FRCSC; Wendy M. Novicoff, PhD

I. Basics of Evidence-Based Medicine

A. Definition—Evidence-based medicine is the practice of integrating individual clinical expertise with the best available clinical evidence from systematic research to maximize the quality and quantity of life for individual patients.

B. Goal—To achieve the best possible patient management and patient outcomes through the combination of empirical evidence, clinical expertise, and patient values.

C. Steps in evidence-based medicine

1. Formulate an answerable question

2. Track down the best evidence of outcomes available

3. Appraise the evidence

4. Apply the evidence (integrate with clinical expertise)

5. Evaluate the effectiveness and efficiency of the process

D. Assessing evidence

1. Not restricted to randomized trials and meta-analyses

2. Cluster evidence of similar validity and provide indications of similarity across the different sorts of questions (prognosis, diagnosis, etc)

3. Grade is matched directly to the level of evidence and quality of study

II. Types of Studies

A. Therapeutic studies—Investigate the results of treatment.

*Khaled J. Saleh, MD, or the department with which he is affiliated has received research or institutional support from Stryker and Smith & Nephew, has received royalties from Smith & Nephew, and is a consultant for or an employee of Stryker and Smith & Nephew.

1. Level I

a. High-quality randomized controlled trial with statistically significant difference or no statistically significant difference but narrow confidence interval (CI)

b. Systematic review of level I randomized controlled trials (in which study results are homogeneous)

2. Level II

a. Lesser-quality randomized controlled trial (eg, <80% follow-up, no blinding, or improper randomization)

b. Prospective comparative study

c. Systematic review of level II studies or level I studies with inconsistent results

3. Level III

a. Case-control study

b. Retrospective comparative study

c. Systematic review of level III studies

4. Level IV—Case series or poor-quality cohort and case-control studies.

5. Level V—Expert opinion.

B. Prognostic studies—Investigate the effect of a patient characteristic on the outcome of disease.

1. Level I

a. High-quality prospective study (eg, all patients enrolled at the same point in their disease with ≥80% follow-up)

b. Systematic review of level I studies

2. Level II

a. Retrospective study

b. Untreated controls from a randomized controlled trial

c. Lesser quality prospective study (eg, patients enrolled at different points in their disease or < 80% follow-up)

d. Systematic review of level II studies

3. Level III—Case-control study.

4. Level IV—Case series.

5. Level V—Expert opinion.

C. Diagnostic studies—investigating a diagnostic test

1. Level I

a. Testing of previously developed diagnostic criteria in series of consecutive patients (with universally applied reference gold standard)

b. Systematic review of level I studies

2. Level II

a. Development of diagnostic criteria on basis of consecutive patients (with universally applied reference gold standard)

b. Systematic review of level II studies

3. Level III

a. Study of nonconsecutive patients (without consistently applied reference "gold" standard)

b. Systematic review of level III studies

4. Level IV

a. Case-control study

b. Poor reference standard

5. Level V—Expert opinion.

D. Economic and decision analyses—Developing an economic or decision model.

1. Level I

a. Sensible costs and alternatives; values obtained from many studies; multi-way sensitivity analyses

b. Systematic review of level I studies

2. Level II

a. Sensible costs and alternatives; values obtained from limited studies; audits and chart reviews

b. Systematic review of level II studies

3. Level III

a. Analyses based on limited alternatives and costs; poor estimates

b. Systematic review of level III studies

4. Level IV—No sensitivity analyses.

5. Level V—Expert opinion.

Examples of Study Types in Orthopaedic Surgery

Therapeutic study, evidence level I

Moseley JB, O'Malley K, Peterson NJ, et al: A controlled trial of arthroscopic surgery for osteoarthritis of the knee. N Engl J Med 2002;347:81-88.

Therapeutic study, evidence level II

Jaeger M, Maier D, Kern WV, Sudkamp NP: Antibiotics in trauma and orthopedic surgery—A primer of evidence-based recommendations. Injury 2006;37 (Suppl 1):S74-S80.

Prognostic study, evidence level II

Leadbetter WB, Ragland PS, Mont MA: The appropriate use of patellofemoral arthroplasty: An analysis of reported indications, contraindications, and failures. Clin Orthop Relat Res 2005;436:91-99.

Shervin N, Rubash HE, Katz JN: Orthopaedic procedure volume and patient outcomes: A systematic literature review. Clin Orthop Relat Res 2007;457:35-41.

Diagnostic study, evidence level II

Harris MB, Sethi RK: The initial assessment and management of the multiple-trauma patient with an associated spine injury. Spine 2006;31 (Suppl 11):S9-S15.

Diagnostic study, evidence level III

Vaccaro AR, Kreidel KO, Pan W, et al: Usefulness of MRI in isolated upper cervical spine fractures in adults. J Spinal Disord 1998;11:289-294.

Economic and decision analysis study, evidence level II

Brauer CA, Neumann PJ, Rosen AB: Trends in cost effectiveness analysis in orthopaedic surgery. Clin Orthop Relat Res 2007;457:42-48.

Economic and decision analysis study, evidence level IV

Hurwitz SR, Tornetta P III, Wright JG: An AOA critical issue: How to read the literature to change your practice: An evidence-based medicine approach. J Bone Joint Surg Am 2006;88:1873-1879.

Glossary of Evidence-Based Medicine Terms

Absolute risk reduction (ARR) Difference in the event rate between control group (control event rate, CER) and treated group (experimental event rate, EER): ARR = CER - EER.

Blinded Study in which any or all of the clinicians, patients, participants, outcome assessors, or statisticians are unaware of who received which study intervention. A double-blind study usually means the patient and clinician are blinded but is ambiguous, so it is better to state who is blinded.

Case-control study Identifying patients who have the outcome of interest (cases) and control patients without the same outcome, and looking back to see if they had the exposure of interest.

Case series Report on a series of patients with an outcome of interest. No control group is involved.

Clinical practice guideline Systematically developed statement designed to assist practitioner and patient make decisions about appropriate health care for specific clinical circumstances.

Cohort study Identification of two groups (cohorts) of patients, one that received the exposure of interest and one that did not, and following these cohorts forward for the outcome of interest.

Confidence interval (CI) Quantification of the uncertainty in measurement; usually reported as 95% CI, which is the range of values within which we can be 95% sure that the true value for the whole population lies.

Control event rate (CER) see Event rate.

Cost-benefit analysis Converts effects into the same monetary terms as the costs and compares them.

Cost-effectiveness analysis Converts effects into health terms and describes the costs for some additional health gain (eg, cost per additional event prevented).

Cost-utility analysis Converts effects into personal preferences (or utilities) and describes how much it costs for some additional quality gain (eg, cost per additional quality-adjusted life-year [QALY]).

Crossover study design Administration of two or more experimental therapies one after the other in a specified or random order to the same group of patients.

Cross-sectional study Observation of a defined population at a single point in time or time interval. Exposure and outcome are determined simultaneously.

Decision analysis Application of explicit, quantitative methods to analyze decisions under conditions of uncertainty.

Ecological survey Based on aggregated data for some population as it exists at some point or points in time; to investigate the relationship of an exposure to a known or presumed risk factor for a specified outcome.

Experimental event rate (EER) see Event rate.

Event rate Proportion of patients in a group in whom the event is observed. Thus, if out of 100 patients, the event is observed in 27, the event rate is 0.27. Control event rate (CER) and experimental event rate (EER) are used to refer to this in control and experimental groups of patients, respectively.

Evidence-based health care Extends the application of the principles of evidence-based medicine to all professions associated with health care, including purchasing and management.

Evidence-based medicine The conscientious, explicit, and judicious use of current best evidence in making decisions about the care of individual patients. The practice of evidence-based medicine means integrating individual clinical expertise with the best available external clinical evidence from systematic research.

Likelihood ratio Likelihood of a given test result in a patient with the target disorder compared with the likelihood of the same result in a patient without that disorder.

Meta-analysis Systematic review or overview that uses quantitative methods to summarize the results.

N-of-1 trials Patient undergoes pairs of treatment periods organized so that one period involves the use of the experimental treatment and one period involves the use of an alternate or placebo therapy. The patients and physician are blinded, if possible, and outcomes are monitored. Treatment periods are replicated until the clinician and patient are convinced that the treatments are definitely different or definitely not different.

Negative predictive value (-PV) Proportion of people with a negative test who are free of disease.

Number needed to treat (NNT) Number of patients who need to be treated to prevent one bad outcome; the inverse of the absolute risk reduction.

Odds Ratio of events to nonevents. If the event rate for a disease is 0.2 (20%), its nonevent rate is 0.8 (80%), then its odds are 0.2/0.8 = 0.25. See also Odds ratio.

Odds ratio Odds of an experimental patient suffering an event relative to the odds of a control patient.

Overview Systematic review and summary of the medical literature.

P value Probability of obtaining the same or more extreme data assuming the null hypothesis of no effect; P values are generally (but arbitrarily) considered significant if P < 0.05.

Positive predictive value (+PV) Proportion of people with a positive test who have disease. Also called the posttest probability of disease after a positive test.

Posttest probability Proportion of patients with that particular test result who have the target disorder (posttest odds/[1 + posttest odds]).

[
Figure 1. Basic design of a randomized clinical trial. IRB = Institutional Review Board; DSMB = Data and Safety Monitoring Board.]

Power Probability that the sample mean will be sufficiently different from the mean under null hypothesis to allow rejection of the null hypothesis.

Randomized controlled clinical trial Group of patients is randomized into an experimental group and a control group. These groups are followed up for the variables/outcomes of interest (Figure 1).

Relative risk reduction (RRR) Percent reduction in events in the treated group event rate (EER) compared to the control group event rate (CER).

Sample size Calculations performed before the inception of a study to determine the number of subjects needed to participate to avert a type I error or type II error. See
Table 1.

Type I error Probability of rejecting the null hypothesis when it is really true. The probability of making a type I error is denoted by the Greek letter α.

Type II error Probability of failing to reject a null hypothesis that is really false. The probability of making a type II error is denoted by the Greek letter β.

[Table 1. Common Formulas for the Determination of Sample Size]

Top Testing Facts

1. Evidence-based medicine is the practice of integrating individual clinical expertise with the best available clinical evidence from systematic research.

2. Evidence-based practice guidelines serve to assist the practicing orthopaedic surgeon in his or her quest to improve patient care by consolidating the relevant evidence and indicating the strength of the recommendation for treatment options.

3. Grades I through V of studies are matched directly to the level of evidence.

4. Therapeutic studies investigate the results of treatment.

5. A study's power is the probability that the sample mean will be sufficiently different from the mean under null hypothesis to allow one to reject the null hypothesis. Sample size plays a critical role in power analysis. When trying to detect small differences between groups, larger sample sizes are necessary.

6. A type II error is the probability of determining that there is no difference between treatment groups when there actually is a difference. Type II errors often occur when the sample size of the treatment group is too small and leads to a false-negative result.

7. A type I error is a false-positive conclusion that occurs when one rejects a null hypothesis that is actually true.

8. The P value is the probability of obtaining the same or more extreme data, assuming the null hypothesis is of no effect (P < 0.05).

9. The confidence interval (CI) is a quantification of the uncertainty of measurement. Typically, a 95% CI reports the range of values within which one can be 95% certain that the true value for the whole population lies.

Bibliography

Centre for Evidence-Based Medicine (www.cebm.net).

The Cochrane Collaboration (www.cochrane.org).

Online EBM: www.ebm.bmj.com.

Evidence-Based Medicine Working Group: Evidence-based medicine: a new approach to teaching the practice of medicine. JAMA 1992;268:2420-2425.

Evidence-Based Medicine Working Group. Users' guides to the medical literature I-XXV. JAMA 1993-2000.

Davidoff F, Haynes B, Sackett D, Smith R: Evidence-based medicine: A new journal to help doctors identify the information they need. BMJ 1995;310:1085-1086.

Greenhalgh T: How to Read a Paper: The Basics of Evidence-Based Medicine, ed 3. Malden, MA, Blackwell Publishing, 2006.

Sackett DL, Richardson WS, Rosenberg WS, Haynes RB (eds): Evidence-Based Medicine. London, England, Churchill-Livingstone, 1996.

Sackett DL, Rosenberg WM, Gray JA, Haynes RB, Richardson WS: Evidence based medicine: What it is and what it isn't. BMJ 1996;312:71-72.

Thoma A, Farrokhyar F, Bhandari M, Tandan V: Users' guide to the surgical literature: How to assess a randomized controlled trial in surgery. Can J Surg 2004;47:200-208.


Section 3 - Pediatrics

Section Editors

David L. Skaggs, MD

Robert M. Kay, MD


Chapter 25. Pediatric Multiple Trauma and Upper Extremity Fractures - Robert M. Kay, MD

I. General Considerations

A. Skeletal differences between children and adults

1. Pediatric bone is more elastic, leading to unique fracture patterns, including torus (buckle) fractures and greenstick fractures.

2. The thicker periosteum generally remains intact on the side of the bone toward which the distal fragment is displaced.

a. This periosteal hinge serves to facilitate reduction.

b. Overly aggressive reduction attempts can disrupt the hinge and increase the difficulty of obtaining and maintaining a satisfactory reduction.

3. Open physes (growth plates) can allow remodeling and straightening of a malunited fracture; however, in the case of growth disturbance, ongoing growth can result in angular deformity, limb-length discrepancy, or both.

a. Remodeling occurs more rapidly and fully in the plane of joint motion (eg, sagittal malalignment at the wrist will remodel more successfully than will a coronal plane deformity).

b. In the upper extremity, the fastest growth is at the upper and lower ends of the extremity (ie, at the proximal humerus and distal radius and ulna), whereas in the lower extremity, most growth is in the middle (ie, at the distal femur and proximal tibia and fibula).

B. Growth plate (physeal) fractures—The most commonly used classification for growth plate fractures is the Salter-Harris classification (
Figure 1).

1. Advantages—Ease of use and prognostic value.

2. One disadvantage of this classification is that Salter-Harris V fractures (which occur rarely) cannot be distinguished from Salter-Harris I fractures at initial presentation; the differentiation often is not made until a growth arrest has occurred.

II. Multiple Trauma

A. Epidemiology

1. Trauma is the most common cause of death in children older than 1 year.

2. The most common causes are falls and motor vehicle accidents (MVAs).

a. Many injuries and deaths could be avoided by appropriate use of child seats and restraints.

b. Cervical spine injuries following an MVA are more common in children younger than 8 years because restraints often do not fit young children optimally.

B. Initial evaluation, resuscitation, and transport

1. Initial attention and care is directed to the life-threatening injuries.

a. Airway, breathing, and circulation (the ABCs) are addressed immediately.

b. Care from a trauma team is requisite to maximize the child's chance of survival.

c. Fluid resuscitation is essential; if venous access is difficult, an intraosseous infusion with a large-bore needle may be necessary.

d. Children often remain hemodynamically stable for significant periods of time following significant blood loss.

i. Hypovolemic shock eventually ensues if fluid resuscitation is inadequate.

ii. The "triad of death" (acidosis, hypothermia, and coagulopathy) may occur if hypovolemia persists.

2. Because of large head size in young children, a special transport board with an occipital cutout is necessary when transporting children younger than 6 years to the hospital, to prevent cervical spine flexion and potential iatrogenic cervical spinal cord injury.

[Figure 1. Salter-Harris classification of physeal fractures. Type I is characterized by a physeal separation; type II by a fracture that traverses the physis and exits through the metaphysis; type III by a fracture that traverses the physis before exiting through the epiphysis; type IV by a fracture that passes through the epiphysis, physis, and metaphysis; and type V by a crush injury to the physis.]

C. Secondary evaluation

1. Trauma rating systems

a. Although no single system is optimal for determining prognosis, several trauma rating scores frequently are used, including the Injury Severity Score, the Modified Injury Severity Score (MISS), and the Pediatric Trauma Score.

b. The Glasgow Coma Scale (GCS; see
Table 1), scored on a scale of 3 to 15 points, is the tool most commonly used for evaluating head injury.

i. GCS <8 at presentation in verbal children indicates a higher risk of mortality.

ii. GCS motor score 72 hours postinjury is predictive of permanent disability following traumatic brain injury.

2. Abdominal bruising often heralds abdominal visceral injuries and spine fractures.

3. Up to 10% of injuries are initially missed by the treating team because of head injury and/or severe pain in other locations.

D. Imaging studies

1. Plain radiographs suffice for most extremity fractures.

2. CT scans

a. Only about half of pelvic fractures identified on CT scan appear to be effected by AP pelvic radiographs.

b. CT also helps to delineate fracture patterns in spinal, calcaneal, or other intra-articular fractures.

3. Intravenous pyelography is used to assess for bladder or urethral injuries, which may occur with anterior pelvic fractures (especially straddle fractures).

E. Head and neck injuries

1. The two most important prognostic indicators of long-term neurologic recovery and function are oxygen saturation at the time of presentation and the GCS score 72 hours after injury.

2. Children can make remarkable recoveries following severe traumatic brain injury and must be treated as though such a recovery will occur.

3. Intracranial pressure (ICP) must be controlled in these patients to minimize ongoing brain damage. ICP can be controlled by elevating the head of the bed, hyperventilation (which lowers pCO2), limiting intravenous fluids, administration of diuretics, and appropriate pain control (including appropriate fracture immobilization before definitive treatment).

4. Musculoskeletal manifestations of head injuries

a. | Spasticity begins within days to weeks; splinting helps prevent contractures.
 | i. | Part-time positioning of the hip and knee in flexion can decrease the plantar flexor tone to help prevent equinus contracture.

[Table 1. Pediatric Glasgow Coma Scale]

 | ii. | Pharmacologic intervention with botulinum toxin A may be helpful acutely to control spasticity and facilitate rehabilitation.
b. | Heterotopic ossification (HO), especially around the elbow, is more common following traumatic brain injury.
 | i. | An increase in serum alkaline phosphatase may herald the onset of HO.
 | ii. | Treatment is generally with observation, although early administration of salicylates or nonsteroidal anti-inflammatory drugs decreases the likelihood of severe HO.
c. | Fractures heal rapidly following traumatic brain injury, but the mechanism is not yet understood.

F. Abdominal visceral injuries

1. Abdominal bruising, swelling, and/or tenderness are worrisome clinical signs.

2. CT scans are the most reliable screening examinations for abdominal injuries.

G. Genitourinary injuries

1. Rare in most multiple-trauma patients but common in those with pelvic fractures

2. The risks are greatest with anterior pelvic fractures (especially straddle fractures).

H. Peripheral nerve injuries

1. Most commonly occur in association with closed fractures. Observation in such cases is warranted; electrodiagnostic studies should be obtained if there is no return of nerve function by 2 to 3 months.

2. If nerve function was intact preoperatively and absent postoperatively, nerve exploration is warranted.

3. In the case of an open fracture associated with nerve injury, surgical exploration is generally warranted.

I. Treatment of the patient with multiple injuries

1. Surgical fracture treatment is much more common in multiple-trauma patients.

2. Surgical fixation of fractures facilitates patient care and mobilization and decreases the risk of pressure sores from immobilization.

3. Open fractures are discussed below, in section III.

J. Complications in the patient with multiple injuries

1. Mortality rates can be as high as 20% following pediatric multiple trauma.

2. Long-term morbidity is present in one third to one half of children following multiple trauma.

a. Most of this long-term morbidity is due to head injuries and orthopaedic injuries.

b. The orthopaedic surgeon can minimize such late orthopaedic morbidity by assuming that the injured child will make a full recovery from the nonorthopaedic injuries.

3. Fat embolism syndrome is a rare but life-threatening complication.

a. The syndrome is heralded by an acute change in mental status, tachypnea, tachycardia, and hypoxemia.

b. Treatment is via intubation, mechanical ventilation, and intravenous hydration.

K. Rehabilitation

1. Pediatric patients often improve for 1 year or more following injury, with many making dramatic neurologic and functional gains.

2. Splinting and bracing are needed to prevent contractures and to enhance function.

III. Open Fractures

A. Epidemiology

1. Open fractures are often high-energy injuries, and associated injuries are common.

2. Lawnmower injuries are another common cause of open fractures. These are often devastating injuries, with high rates of amputation and associated injuries of the head, neck, and upper extremities.

B. Initial evaluation and management

1. For high-energy injuries, initial evaluation and management is as discussed in section II, Multiple Trauma.

2. Thorough evaluation for other injuries is essential, because many children with open fractures have injuries to the head, abdomen, chest, or multiple extremities.

3. Tetanus status should be confirmed and updated; children with an unknown vaccination history or who have not had a booster within 5 years should receive a dose of tetanus toxoid.

4. Prompt administration of intravenous antibiotics is essential to minimize the risk of infection (
Table 2).

C. Classification—As in adults, the Gustilo-Anderson classification is used to grade open fractures (
Table 3).

D. Treatment

1. Prompt administration of intravenous antibiotics appears to be the most important factor in preventing infection following open fractures.

2. Irrigation and debridement (I & D) must be performed in all open fractures.

[Table 2. Antibiotics Used in the Treatment of Pediatric Open Fractures]

[Table 3. Gustilo-Anderson Classification of Open Fractures]

a. Type I fractures generally need only a single I & D, whereas grade II and III injuries are generally treated with serial I & D every 48 to 72 hours until all remaining tissue appears clean and viable.

b. Recent studies have demonstrated that the risk of infection following open fractures is no higher if I & D is performed 8 to 24 hours postinjury than if it is performed within 8 hours of injury.

c. Because of better soft-tissue envelope and vascularity in children, tissue of apparently marginal viability may be left in the child at the time of initial debridement. Tissue viability will often declare itself by the time of re-exploration, 2 to 3 days later.

d. Because of enhanced periosteal new bone formation in children, some bone defects may fill in spontaneously, particularly in young children.

3. Wound cultures

a. Wound cultures are contraindicated in the absence of clinical signs of infection.

b. The correlation of both pre- and postdebridement cultures with the development of infection is low, and such cultures should not be performed routinely.

4. Fracture fixation (internal or external) is almost universally indicated to stabilize the soft tissues, allow wound access, and maintain alignment.

E. Complications

1. Complications associated with specific fractures are discussed in section IV, with the discussion of the particular fracture type.

2. Compartment syndrome is a significant risk, particularly in children with a head injury or other distracting injuries.

3. Infection risk is minimized with the prompt administration of intravenous antibiotics and appropriate I & D.

4. Chronic pain and psychological sequelae are common manifestations following severe trauma.

IV. Fractures of the Shoulder and Humeral Shaft

A. Clavicle fractures

1. General information—Clavicle fractures account for 90% of obstetric fractures. There is a high incidence of concomitant clavicle fracture and obstetric brachial plexus palsy.

2. Fracture location

a. Medial clavicle fractures

i. The medial clavicular physis is the last physis in the body to close, at 23 to 25 years of age.

ii. Most medial clavicle fractures are physeal fractures; sternoclavicular joint dislocations are rare.

iii. Posteriorly displaced fractures may impinge on the mediastinum (including the great vessels and trachea).

b. Clavicle shaft fractures—Displaced fractures rarely cause problems, although compression of the subclavian vessels and brachial plexus can occur.

c. Lateral clavicle fractures—A lateral clavicle fracture may be confused with an acromioclavicular joint dislocation, which is very rare in children.

3. Treatment

a. Medial clavicle fractures

i. Nonsurgical treatment, with a sling for 3 to 4 weeks as needed, is sufficient.

ii. Percutaneous reduction with a towel clip may be indicated for posteriorly displaced fractures impinging on the mediastinum. Some authors recommend that a vascular surgeon be present because of potential vascular complications.

iii. Open reduction may be needed for open fractures or if percutaneous reduction fails. Suture fixation generally suffices in such cases.

b. Clavicle shaft fractures

i. Nonsurgical treatment (with a figure-of-8 harness or sling for 4 to 6 weeks) is appropriate for most of these fractures. A swathe may be used in infants.

ii. Open reduction and internal fixation (ORIF) may be indicated in the instance of floating shoulder injuries or potentially with multiple trauma. Fixation with pins should be avoided because of the risk of pin migration.

c. Lateral clavicle fractures

i. Most of these fractures are treated symptomatically with a sling.

ii. For markedly displaced fractures, the consideration of surgical treatment is controversial.

4. Complications

a. Medial fractures—Compression of the mediastinal structures may occur with posteriorly displaced fractures.

b. Shaft fractures

i. Complications are rare with closed treatment, although prominence at the fracture site is expected.

ii. Compression of the subclavian vessels and brachial plexus is rare.

iii. Surgical treatment increases the risks of infection, delayed union, and malunion. Fixation with pins may result in pin migration.

c. Lateral fractures—Complications are rare with closed treatment.

B. Proximal humerus fractures

1. General—Because 90% of humeral growth is proximal, these are very forgiving fractures.

2. Evaluation

a. Plain radiographs are almost universally sufficient for evaluation of fracture configuration and to rule out associated shoulder dislocation.

b. Because of its proximity, the brachial plexus may be injured with these fractures. Most associated brachial plexus palsies are neurapraxias, which resolve rapidly.

3. Classification—The Neer and Horwitz classification is used to define the amount of fracture displacement. Grade I fractures are displaced ≤5 mm, grade II fractures ≤1/3 of the humeral diameter, grade III fractures ≤2/3 of the humeral diameter, and grade IV fractures >2/3 of the humeral diameter.

4. Nonsurgical treatment

a. Most of these fractures can be treated nonsurgically.

b. Reduction may be performed for Neer and Horwitz III and IV fractures.

i. Reduction is generally obtained by shoulder abduction to 90° and external rotation to 90°.

ii. Impediments to reduction may include the long head of the biceps, the periosteum, or the glenohumeral joint capsule.

c. Nonsurgical treatment options include sling and swathe, shoulder immobilizer, or coaptation splint.

d. Gentle shoulder range-of-motion (ROM) exercises should be started 1 to 2 weeks after injury.

5. Surgical treatment

a. Surgical treatment is indicated only for adolescents with Neer and Horwitz grade III and IV injuries and for children of any age with open fractures.

b. Closed reduction and percutaneous pinning is used in most surgical cases. The pins are removed 2 to 3 weeks postinjury.

c. Open reduction and pinning is necessary if interposed structures (biceps tendon, periosteum, and/or joint capsule) prevent closed reduction in adolescents with grade III or IV injuries.

6. Complications

a. Malunion, growth arrest, and other complications are rare.

b. Brachial plexus injuries are almost always stretch injuries, which resolve spontaneously.

C. Humeral shaft fractures

1. Evaluation—Radial nerve palsy occurs in <5% of humeral shaft fractures and is almost always a neurapraxia following middle or distal third fractures.

2. Nonsurgical treatment

a. Nonsurgical therapy is the mainstay of treatment.

b. Significant displacement and angulation (up to 30°) are acceptable because range of shoulder motion is generally excellent.

c. Typical immobilization is via sling and swathe, sugar-tong splint, or fracture brace; ROM exercises are started by 2 to 3 weeks postinjury.

3. Surgical treatment

a. Indications for surgical treatment include open fractures, multiple trauma, and floating elbow or shoulder injuries.

b. Procedures

i. Intramedullary rod fixation (flexible titanium nails) is the preferred surgical treatment of most shaft fractures requiring fixation.

ii. Plate fixation results in increased scarring and puts the radial nerve at risk during the procedure.

4. Complications

a. Malunion rarely has functional consequences because normal shoulder ROM is excellent.

b. Primary radial nerve palsies (present at the time of injury) are almost always due to neurapraxia and resolve spontaneously. Primary nerve palsies should be observed. If they do not resolve spontaneously by 3 to 4 months, then electrophysiologic studies are indicated and surgical exploration may be needed.

c. Secondary nerve palsies (present after intervention) are often more complete injuries and require exploration acutely.

d. Stiffness is rare; early ROM minimizes this risk.

e. Limb-length discrepancy is common but is generally mild and of no functional consequence.

V. Supracondylar Humerus Fractures

A. Epidemiology

1. Supracondylar humerus (SCH) fractures account for more than half of pediatric elbow fractures.

2. 95% to 98% are extension-type injuries.

B. Relevant anatomy

1. Distal humeral anatomy is shown in
Figure 2.

2. The Baumann angle may be measured on AP radiographs of the distal humerus to assess the coronal plane fracture alignment, but it is used less commonly now because of difficulty and variability in its measurement.

C. Associated injuries

1. Vascular injuries occur in ~1% of SCH fractures. Because of the rich collateral flow at the elbow, distal perfusion may remain good despite a vascular injury (
Table 4).

2. Nerve injuries—see
Table 5.

D. Classification—The modified Gartland classification is widely used to classify SCH fractures (
Figure 3).

E. Nonsurgical treatment

1. Type I fractures are treated closed with a long-arm cast in ~90° of elbow flexion.

2. A minority of type II fractures may be treated closed in a cast.

3. Closed treatment is considered for type II fractures only if the following criteria are met:

a. No significant swelling is present.

b. The anterior humeral line intersects the capitellum.

c. There is no medial cortical impaction of the distal humerus.

4. In essentially all cases, the casts are removed after fracture healing at 3 weeks.

F. Surgical treatment

1. Indications—Most type II and all type III (and IV) fractures are treated with reduction and pinning.

[Figure 2. Typical anatomic relationships in the elbow. A, The anterior humeral line, shown as would be drawn on a lateral radiograph, should bisect the capitellum. In extension-type supracondylar fractures, the capitellum moves posterior to the anterior humeral line. B, The Baumann angle (shown as would be measured on an AP view) is the angle subtended by a line perpendicular to the long axis of the humerus and a line along the lateral condylar physis. The Baumann angle may be used to assess the adequacy of the reduction in the coronal plane and may be compared to the contralateral elbow.]

[Table 4. Treatment for Vascular Injuries With Supracondylar Humerus Fractures]

[Table 5. Nerve Injuries With Supracondylar Humerus Fractures]

[Figure 3. Gartland classification of supracondylar fractures. Type I injuries are nondisplaced. Type II injuries are displaced but have an intact hinge of bone (located posteriorly in extension-type fractures). Type III fractures are completely displaced and there is no intact hinge. Type IV fractures are completely displaced fractures that are unstable in both flexion and extension.]

[
Figure 4. Typical pin configurations for crossed pinning (A) and lateral-entry pinning (B) for SCH fractures. Regardless of pin configuration, both the medial and lateral columns should be engaged proximal to the fracture site.]

2. Pin configuration (Figure 4 and
Table 6)

a. Crossed pins

i. Crossed pins have been found to be more stable biomechanically in laboratory studies than are lateral-entry pins.

ii. Use of a medial pin results in a significant risk (3% to 8%) of iatrogenic ulnar nerve injury. The risk is highest if the medial pin is inserted with the elbow in hyperflexion.

b. Lateral-entry pins

i. Lateral-entry pins should be separated sufficiently to engage both the medial and lateral columns of the distal humerus at the level of the fracture.

ii. When inserted with appropriate technique, lateral-entry pins have comparable success in maintaining reduction of SCH fractures.

iii. Iatrogenic ulnar nerve injury does not occur with lateral-entry pins.

[Table 6. Comparison of Crossed Pins and Lateral-Entry Pins for Supracondylar Humerus Fractures]

G. Complications

1. Volkmann ischemic contracture is the most disastrous result and is more commonly due to compression of the brachial artery with casting in >90° of flexion than to arterial injury.

2. Cubitus varus (gunstock deformity) is generally a cosmetic deformity with few functional sequelae. The rates of cubitus varus are much lower with reduction and pinning than with closed reduction and casting.

3. Recurvatum is common following cast treatment of type II and III fractures and remodels poorly because of the limited growth of the distal humerus.

4. Stiffness is rare following casting or reduction and pinning, particularly with cast removal at 3 weeks.

VI. Other Elbow Fractures

A. Relevant anatomy

1. Ossification centers of the elbow (
Table 7)

2. Distal humerus—The alignment (including anterior humeral line and Baumann angle) as noted in SCH fractures is essential to remember.

3. Proximal radius

a. There is normally a 12° valgus angle of the proximal radius.

b. The proximal radius should be directed toward the capitellum on all radiographs.

c. The relationships between the proximal radius and the capitellum and the ulna and the humerus often facilitate fracture identification (
Figure 5).

B. Lateral condyle fractures

1. Classification

a.
The most widely used classification of lateral condyle fractures is based on the amount of fracture displacement (
Figure 6). The oblique view is most sensitive for detecting maximal displacement and must be obtained if closed treatment is contemplated.

[Table 7. Order of Appearance of Ossification Centers of the Elbow on Radiographs*]

[Figure 5. Osseous relationships about the elbow as seen on AP radiographs of the elbow. In transphyseal fractures the radius is directed toward the capitellum; in elbow dislocations, the proximal radius is not directed toward the capitellum.]

[Figure 6. Illustration of types of lateral condyle fractures as typically classified. Type I fractures are displaced <2 mm and generally have an intact intraarticular surface. Type II fractures are displaced 2 to 4 mm and have a displaced joint surface. Type III injuries are displaced >4 mm and often are completely displaced and rotated.]

b.
The Milch classification (
Figure 7) is rarely used because it is irrelevant to patient care. Milch I fractures are considered Salter-Harris IV fractures and are very rare. Milch II fractures are considered Salter-Harris II fractures.

2. Treatment algorithm

a. Type I fractures are treated with casting for 3 to 6 weeks, although 2% to 10% of these fractures displace sufficiently in a cast to require reduction and pinning.

b. Type II fractures are treated surgically with closed versus open reduction and percutaneous fixation (generally with smooth pins).

i. Closed reduction and pinning is appropriate if there is no intra-articular incongruity following pinning (as assessed on an intraoperative arthogram).

ii. Open reduction is required if joint congruity cannot be obtained with closed treatment.

c. Type III fractures—ORIF (with percutaneous pins or screws) is requisite.

3. Surgical technique

a. Pin configuration (
Figure 8)—The pins must be divergent to minimize the risk of fracture displacement, and the distal pin must engage at least a portion of the ossified distal humeral metaphysis.

b. Open reduction

i. The posterior soft tissues should never be dissected off the lateral condyle because the blood supply enters posteriorly and posterior dissection can result in osteonecrosis.

[Figure 7. Milch classification of lateral condyle fractures. In Milch I fractures, the fracture traverses the ossific nucleus of the capitellum, and in type II fractures, the fracture line is medial to the ossific nucleus.]

[Figure 8. Typical pin configuration for lateral condyle fractures. The pins must be divergent, and the distal pin should engage metaphyseal bone (rather than simply unossified cartilage).]

ii. The entire length of the fracture, including the joint line, must be visualized to ensure an anatomic reduction.

4. Complications

a. Stiffness is minimized by mobilizing the elbow once fracture healing is complete, generally by 4 weeks.

b. Osteonecrosis can be minimized by avoiding posterior soft-tissue dissection.

c. Nonunion is rare if the above protocol is followed.

i. If nonunion is evident within the first 6 to 12 months after injury, the nonunion may be treated with bone grafting and screw fixation.

ii. Cubitus valgus is frequent in the case of non-union.

d. Tardy ulnar nerve palsy may occur following nonunion and cubitus valgus, but it generally does not occur for decades after the injury, if ever. Treatment is ulnar nerve transposition.

C. Medial condyle fractures

1. Classification—Classification is based on the amount of displacement and is comparable to that noted above for lateral condyle fractures.

2. Treatment—Treatment is as described for lateral condyle fractures; however, type I medial condyle injuries are rare.

3. Complications—The most common complication is failure to recognize this fracture, though a metaphyseal fragment can generally be seen on plain radiographs in cases of medial condyle fracture. Elbow MRI or arthrogram may be indicated to accurately assess whether surgery is necessary.

D. Medial epicondyle fractures

1. Overview

a. The mechanism of injury is generally avulsion of the medial epicondyle apophysis.

b. Half of medial epicondyle fractures are associated with elbow dislocations.

2. Classification—The classification is based on the amount of displacement and whether the medial epicondyle is entrapped in the elbow joint.

3. Nonsurgical treatment

a. Nonsurgical care is the mainstay of treatment. (Exceptions are listed under Surgical treatment, below.)

b. Closed attempts to extricate an entrapped medial condyle may be undertaken by supinating the forearm, placing a valgus stress on the elbow, and extending the wrist and fingers.

c. Early motion (within 3 to 5 days) minimizes the risk of elbow stiffness.

4. Surgical treatment

a. Indications

i. Absolute—Intra-articular entrapment of the medial epicondyle.

ii. Relative—Dominant arm in a throwing athlete, weight-bearing extremity in an athlete (eg, gymnast), ulnar nerve dysfunction.

b. Technique—Open reduction with screw fixation is preferred to allow early motion. (Kirschner wires may be used in young children.) It is important to remember that the medial epicondyle is relatively posterior on the humerus.

5. Complications

a. Stiffness is almost universal, although rarely of functional consequence.

b. Ulnar neuropathy is generally a neurapraxia, which spontaneously resolves.

c. Chronic instability is rare.

d. Failure to diagnose an incarcerated medial epicondyle may lead to elbow stiffness and degenerative changes.

E. Lateral epicondyle fractures

1. Nonsurgical treatment is indicated for most of these fractures.

2. Surgery is indicated when the epicondyle has displaced into the elbow joint.

F. Distal humeral physeal fractures

1. Epidemiology—These fractures are most common in children younger than 3 years of age, but they may occur up to 6 years of age.

2. Evaluation

a. These fractures almost always displace posteromedially (
Figure 9) and are frequently misdiagnosed as elbow dislocations.

b. Elbow dislocations are very rare in young children, so a physeal fracture should be assumed in young children with displacement of the proximal radius and ulna relative to the distal humerus.

c. Elbow arthrography or MRI may be used to clarify the diagnosis.

3. Classification—The Salter-Harris classification is used, with all fractures being type I or II.

4. Treatment

a. Closed reduction and percutaneous pinning is the mainstay of treatment.

b. Pin configuration is similar to that used for supracondylar fractures.

c. Closed reduction should not be performed if the injury is diagnosed late (after 5 to 7 days postinjury), to minimize the risk of iatrogenic physeal injury.

5. Complications are rare following prompt diagnosis and treatment, and misdiagnosis is the most common complication.

G. Proximal radius fractures

1. General—Most fractures are radial neck and/or physeal fractures and are typically associated with valgus loading of the elbow or elbow dislocation.

2. Classification—These fractures are most commonly classified based on the location of the fracture

[Figure 9. AP (A) and lateral (B) radiographs of the elbow of an 18-month-old infant with a physeal fracture of the distal humerus demonstrate typical alignment of the elbow following these injuries. Although the appearance resembles an elbow dislocation, the age of the child is younger and the radius can be noted to be directed at the capitellum in these radiographs. The vast majority of these injuries are displaced posteromedially. Periosteal new bone is evident in this 2-week-old fracture.]

(neck or head) and the angulation and/or displacement.

3. Nonsurgical treatment

a. Most of these fractures are treated closed.

b. Manipulative techniques

i. Patterson maneuver—Hold the elbow in flexion and varus while applying direct pressure to the radial head.

ii. Israeli technique—Direct pressure is held over the radial head with the elbow flexed 90° while the forearm is pronated and supinated.

iii. Elastic bandage—Spontaneous reduction may occur with tight application of an elastic bandage around the forearm and elbow.

c. Early mobilization (within 3 to 7 days) is indicated to minimize stiffness.

4. Surgical treatment

a. Indications following reduction:

i. >30° of residual angulation

ii. >3 to 4 mm of translation

iii. <45° of pronation and supination

b. Procedures

i. Percutaneous manipulation is usually attempted using a Kirschner wire, awl, elevator, or other metallic device.

ii. The Metaizeau technique involves retrograde insertion of a flexible pin or nail. The pin is passed across the fracture site, and the fracture is reduced by rotating the pin.

iii. Open reduction via a lateral approach is rarely necessary, but it may be required for severely displaced fractures.

iv. Internal fixation is used only for fractures that are unstable following reduction.

5. Complications

a. Elbow stiffness is extremely common, even after nondisplaced fractures.

b. Overgrowth of the radial head is common.

H. Olecranon fractures

1. Evaluation—Palpation over the radial head is necessary to rule out a Monteggia fracture. Tenderness over a reduced radial head is indicative of a Monteggia fracture with spontaneous reduction of the radial head.

2. Classification—It is important to distinguish apophyseal fractures from metaphyseal olecranon fractures because the former may be the first indication of osteogenesis imperfecta.

3. Nonsurgical treatment—Most olecranon fractures are treated nonsurgically, with casting in relative extension (usually 10° to 45° of flexion) for 3 weeks.

4. Surgical treatment—Indicated for fractures that are displaced more than 2 to 3 mm using tension band fixation. (In children, an absorbable suture rather than a wire is often used as the tension band.)

5. Complications are rare and rarely of clinical significance, though failure to diagnose associated injuries (such as radial head dislocation) may be a cause of significant morbidity.

I. Nursemaid's elbow

1. Epidemiology—Nursemaid's elbow occurs with longitudinal traction on the outstretched arm of a young child (generally younger than 5 years of age) as the orbicular ligament subluxates over the radial head.

2. Evaluation

a. The history and physical examination are classic, with the child holding the elbow extended and the forearm pronated.

b. Radiographs are not needed unless the classic history and arm positioning are absent. If radiographs are obtained, they are normal in nursemaid's elbow.

3. Treatment—With one thumb held over the affected radial head (to feel for a "snap" as the orbicular ligament reduces), the forearm is supinated and the elbow is flexed past 90°.

4. Complications—Recurrent nursemaid's elbow is relatively common, although recurrences are rare after age 5 years.

VII. Fractures of the Forearm, Wrist, and Hand

A. Diaphyseal forearm fractures

1. Evaluation—Open wounds are often punctate and are commonly missed when the injury is not evaluated by an orthopaedic surgeon.

2. Classification

a. Greenstick fractures are incomplete fractures and are common in children. These should be described as apex volar or apex dorsal to facilitate reduction.

b. Complete fractures are categorized the same as in adults, by fracture location, fracture pattern, angulation, and displacement.

3. Nonsurgical treatment

a. Most pediatric forearm fractures can be treated without surgery.

b. Greenstick fractures are generally rotational injuries. Apex volar fractures (supination injuries) may be treated by forearm pronation, and apex dorsal injuries (pronation injuries) by forearm supination.

c. Casting for 6 weeks is typical.

4. Surgical treatment

a. Indications

i. Unacceptable alignment following closed reduction may necessitate open reduction. Unacceptable alignment includes angulation >15° in children younger than 10 years and >10° in children 10 years of age or older, and bayonet apposition in children older than 10 years.

ii. Significantly displaced fractures in adolescents are at high risk for redisplacement and are a relative indication for surgery.

iii. Open fractures are commonly treated surgically.

b. Technique

i. Advantages of intramedullary fixation are a smaller dissection, use of a load-sharing device, and fewer stress risers.

ii. Unlike in adults, intramedullary fixation in children results in rapid healing, and non-union is rare.

iii. Fixation of one bone is often sufficient to stabilize an unstable forearm (especially in children younger than 10 years).

5. Complications

a. Refracture occurs in 5% to 10% of children following forearm fractures.

b. Malunion is unusual if serial radiographs are obtained during healing (usually weekly for the first 2 to 3 weeks after complete fractures).

c. Compartment syndrome may occur, particularly in high-energy injuries. The rate after intramedullary fixation is high, likely due to selection bias and multiple attempts at reduction and rod passage.

d. Loss of pronation and supination is common, though generally mild.

B. Monteggia fractures

1. Evaluation

a. | Palpation over the radial head must be performed for all children with ulnar fractures because spontaneous relocation of the radial head is relatively common in pediatric Monteggia injuries.
b. | Isolated radial head dislocations almost never occur in children. Such presumed "isolated" injuries are almost universally due to plastic

[
Table 8. Bado Classification of Monteggia Fractures]

deformation of the ulna with concomitant radial head dislocation.

2. Classification

a. The Bado classification (Table 8) is most commonly used to describe these fractures.

b. Fractures may be classified as acute or chronic (>2 to 3 weeks since injury).

3. Nonsurgical treatment

a. Nonsurgical treatment is much more common (and successful) in children with Monteggia fractures than in adults.

b. Reestablishment of ulnar length is of primary importance to maintain reduction of the radial head.

c. For type I and III fractures, the forearm should be supinated in the cast.

4. Surgical treatment

a. Acute fractures should be operated on if they are open and/or unstable. For closed fractures, reduction is frequently successful, and an intramedullary nail is often used to maintain ulnar length (
Figure 10). For comminuted fractures, plate fixation may be needed. Annular ligament reconstruction is almost never needed for acute fractures.

b. Chronic Monteggia fractures should be reduced surgically (preferably within 6 to 12 months postinjury). They require an ulnar osteotomy and annular ligament reconstruction.

5. Complications

a. Posterior interosseous nerve palsy occurs in up to 10% of acute injuries but almost always resolves spontaneously.

b. Delayed or missed diagnosis is common when the child is not seen by an orthopaedic surgeon.

c. Complication rates and severity are much greater if the diagnosis is delayed more than 2 to 3 weeks.

[Figure 10. Bado I Monteggia fracture-dislocation. A, Preoperative radiograph. B, Postoperative radiograph shows that the fracture was treated by closed reduction and intramedullary nail fixation.]

C. Distal forearm fractures

1. Classification

a. Physeal fractures are categorized by the Salter-Harris classification.

b. For metaphyseal fractures, distinction is made between buckle fractures and complete fractures.

2. Nonsurgical treatment

a. Most of these fractures are treated by closed means.

b. Physeal fractures heal in 3 to 4 weeks and metaphyseal fractures in 4 to 6 weeks. Buckle fractures heal in 3 weeks.

3. Surgical treatment

a. Indications

i. The most common indications for surgical intervention are ipsilateral elbow fractures, open fractures, or unacceptable alignment following reduction. Unacceptable alignment for complete metaphyseal fractures is >15° to 20° of angulation in any age child and bayonet apposition in children older than 10 years. For physeal fractures, residual displacement >50% is unacceptable.

ii. For children with ipsilateral elbow fractures, percutaneous pinning of the distal radius results in much lower rates of loss of reduction and malunion.

iii. For physeal fractures, no more than one or two reduction attempts should be attempted in the emergency department. Physeal fractures should not be manipulated more than 5 to 7 days postinjury.

b. Procedures

i. Closed reduction is successful in reducing most of these fractures.

ii. Percutaneous pinning (avoiding the superficial radial nerve) is generally sufficient to maintain reduction.

4. Complications

a. Malunion generally results in cosmetic deformity rather than functional deficits and often remodels spontaneously.

b. Growth arrest occurs in <1% to 2% of distal radius physeal fractures and <1% of metaphyseal fractures.

D. Carpal injuries

1. Nonsurgical treatment

a. Scaphoid fractures are most commonly treated with a thumb spica cast. There is no consensus regarding short- or long-arm thumb spica use.

i. Distal pole fractures routinely heal with closed treatment.

ii. Waist fractures (especially in adolescents) have worse results and may result in osteonecrosis and/or nonunion.

b. Triangular fibrocartilage complex (TFCC) tears may be seen with distal radial and/or ulnar styloid fractures and are generally treated closed.

2. Surgical treatment

a. Scaphoid fractures may be treated with ORIF for displaced waist fractures or with ORIF and bone grafting for established nonunions.

b. If there is ongoing wrist pain following closed treatment of a wrist fracture, TFCC tears may be repaired arthroscopically.

3. Complications

a. Scaphoid waist fractures can result in osteonecrosis and nonunion.

b. TFCC tears may result in chronic wrist pain.

E. Metacarpal fractures

1. Classification

a. For growth plate injuries, the Salter-Harris classification is used.

b. For nonphyseal fractures, classification is based on fracture location, configuration, angulation, and displacement, as in adults.

c. Some of these fractures are "open" injuries ("fight bites" or "clenched-fist" injuries), and lacerations over the knuckles should be sought to rule out such an injury.

2. Nonsurgical treatment

a. Most of these fractures are treated closed.

i. Rotational alignment must be good for closed treatment to be acceptable.

ii. Acceptable sagittal angulation increases from radial to ulnar as in adults, with the following general guidelines: second metacarpal, 10° to 20°; third metacarpal, 20° to 30°; fourth metacarpal, 30° to 40°; and fifth metacarpal, 40° to 50°.

b. Closed treatment is generally successful for diaphyseal and metaphyseal fractures of the thumb metacarpal.

3. Surgical treatment

a. Surgical indications are unacceptable rotational, sagittal, and/or coronal alignment.

b. Physeal fractures of the base of the thumb metacarpal often require surgery because of instability and/or intra-articular step-off.

4. Complications—The most common complication is malalignment (including rotational deformity with overlapping fingers) requiring late osteotomy.

F. Phalangeal fractures

1. Classification

a. Physeal fractures are assessed via the Salter-Harris classification.

b. Shaft and neck fractures are categorized by fracture type and displacement.

2. Nonsurgical treatment suffices for most fractures, with healing in ~3 weeks.

3. Surgical treatment

a. Indications—Surgical treatment is needed for most intra-articular phalangeal fractures.

b. Procedures

i. Closed reduction and pinning is indicated for most minimally displaced intra-articular fractures.

ii. Open reduction and pinning is often needed for more displaced unicondylar and bicondylar fractures.

4. Complications—Stiffness, fixation loss, growth disturbance, and malunion are relatively uncommon given the frequency of these injuries in children.

Top Testing Facts

Multiple Trauma

1. Children can remain hemodynamically stable following significant blood loss, but then can rapidly decline into hypvolemic shock and the "triad of death" (acidosis, hypothermia, and coagulopathy).

2. The orthopaedic surgeon should assume that complete recovery from other injuries (including head injuries) will occur, as many children make excellent recoveries from such injuries.

3. In a child without a head injury, the acute onset of mental status changes, tachypnea, tachycardia, and hypoxemia are classic for fat embolism syndrome.

Open Fractures

1. Prompt administration of intravenous antibiotics is the most important factor in decreasing the rate of infection following open fractures.

2. Routine wound cultures are misleading and should not be performed in the absence of clinical signs of infection.

Fractures of the Shoulder and Humeral Shaft

1. Obstetric clavicle fractures are frequently associated with brachial plexus palsies.

2. The medial clavicular physis is the last physis in the body to close, at age 23 to 25 years.

3. Posteriorly displaced medial clavicle fractures can impinge on the mediastinal structures, including the great vessels and trachea.

4. Proximal humerus fractures have tremendous remodeling potential, so surgery is rarely needed.

5. With fractures of the humeral shaft, primary radial nerve palsies should be observed; however, secondary radial nerve palsies require urgent exploration.

Fractures of the Elbow and Nursemaid's Elbow

1. A pulseless, well-perfused hand may be observed following SCH fracture because of the excellent collateral circulation around the elbow.

2. Injury to the anterior interosseous nerve is the most common nerve injury associated with SCH fractures.

3. Ulnar nerve injury with SCH fractures is almost always iatrogenic and is due to medial pin insertion. The risk is greatest if the medial pin is inserted with the elbow in a hyperflexed position.

4. Cubitus varus (gunstock deformity) after treatment of SCH is generally a cosmetic deformity with few functional consequences. Tardy ulnar nerve palsy is rare.

5. The oblique radiograph is the most sensitive for detecting maximal displacement of lateral condyle fractures and must be obtained when contemplating closed treatment.

6. During open reduction of lateral condyle fractures, posterior soft-tissue dissection must be avoided to avoid osteonecrosis.

7. The only absolute indication for surgical treatment of medial epicondyle fractures is entrapment of the medial condyle within the joint.

8. Elbow dislocations in young children are exceedingly rare, so transphyseal fractures should be suspected in patients with displacement of the proximal radius and ulna relative to the humerus. Elbow arthrography or MRI may be performed to confirm the diagnosis if the diagnosis is unclear.

9. To diagnose nursemaid's elbow, the classic position of elbow extension and forearm pronation should be sought. If the classic history and positioning are absent, then radiographs should be obtained before manipulation.

Fractures of the Forearm, Wrist, and Hand

1. With forearm fractures, bayonet apposition is acceptable in children younger than 10 years of age.

2. Isolated radial head dislocations almost never occur in children. These presumed "isolated" injuries are almost always the result of plastic deformation of the ulna with concomitant radial head dislocation (Monteggia fracture).

3. Closed treatment is often successful in pediatric Monteggia fractures (unlike in adults).

4. Late treatment of Monteggia fractures has far worse results than does acute treatment, so a delayed or missed diagnosis must be avoided.

5. Reduction loss and malunion are much higher for distal radius fractures with a concomitant elbow fracture. These rates can be minimized with internal fixation of the distal radius fracture.

6. With distal forearm physeal fractures, to minimize the risk of iatrogenic physeal injury, no more than one or two reduction attempts should be performed in the emergency department, and rereduction should not be performed more than 5 to 7 days after injury.

7. Distal pole fractures of the scaphoid are common in children and uniformly do well, though scaphoid waist fractures, particularly in adolescents, have poorer outcomes and may result in osteonecrosis and/or non-union.

8. With metacarpal fractures, check for lacerations over the knuckles ("fight bites" or "clenched-fist injuries"), which are indicative of open injuries.

9. Intra-articular physeal fractures of the phalanges generally require surgery.

Bibliography

Kay RM, Skaggs DL: Pediatric polytrauma management. J Pediatr Orthop 2006;26:268-277.

Noonan KJ, Price CT: Forearm and distal radius fractures in children. J Am Acad Orthop Surg 1998;6:146-156.

Ring D, Jupiter JB, Waters PM: Monteggia fractures in children and adults. J Am Acad Orthop Surg 1998;6:215-224.

Skaggs DL: Elbow fractures in children: Diagnosis and management. J Am Acad Orthop Surg 1997;5:303-312.

Sponseller PD: Injuries of the arm and elbow, in Sponseller PD (ed): OKU Pediatrics 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 93-107.

Sponseller PD, Paidas C: Management of the pediatric trauma patient, in Sponseller PD (ed): Orthopaedic Knowledge Update: Pediatrics 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 73-79.

Stewart DG, Kay RM, Skaggs DL: Open fractures in children: Principles of evaluation and management. J Bone Joint Surg Am 2005;87:2784-2798.

Sullivan JA: Fractures of the lateral condyle of the humerus. J Am Acad Orthop Surg 2006;14:58-62.


Chapter 26. Pediatric Pelvic and Lower Extremity Fractures and Child Abuse - Robert M. Kay, MD

I. Pelvic Fractures

A. Evaluation—Approximately half of all pelvic fractures identified on CT scan are not identified on plain AP pelvis radiographs.

B. Classification

1. The most common classification systems used for pelvic fractures are the Tile classification system and the Torode and Zieg classification system.

a. Tile classification

i. Type A—stable

ii. Type B—rotationally unstable but vertically stable

iii. Type C—rotationally and vertically unstable

b. Torode and Zieg classification

i. Type I—avulsions

ii. Type II—iliac wing fractures

iii. Type III—simple ring fractures without segmental instability

iv. Type IV—ring disruptions with segmental instability

2. Regardless of the classification system used, it is essential to determine whether the pelvic fracture is stable.

C. Treatment

1. Nonsurgical—Good results can be expected from nonsurgical treatment of almost all pediatric pelvic fractures with bed rest and bed-to-chair transfers for 3 to 4 weeks, followed by progressive weight bearing.

2. Surgical indications

a. Rapid application of an external fixator is occasionally indicated to close down the volume of the pelvis in open book injuries.

b. Surgery is most commonly indicated in adolescents with vertically unstable injuries or significantly displaced acetabular fractures.

D. Complications—Malunion and nonunion are extremely rare, though limb-length discrepancy may occur in vertically unstable fractures.

II. Avulsion Fractures of the Pelvis

A. Epidemiology—These fractures typically occur in adolescent athletes involved in explosive-type activities (such as sprinting, jumping, and/or kicking). The most common avulsion sites (and the causative muscles) are the ischium (because of the hamstring/adductor muscles), the anterior superior iliac spine (sartorius), the anterior inferior iliac spine (rectus femoris), the iliac crest (abdominals), and the lesser trochanter (iliopsoas).

B. Treatment

1. Nonsurgical—Treatment is with local measures, including rest, ice, and anti-inflammatory medication for 2 to 3 weeks. Activities are then resumed gradually.

2. Surgical—Surgery is almost never indicated for these injuries, although it may be considered for symptomatic nonunions.

C. Complications—There are few, if any, long-term sequelae of these injuries.

III. Hip Fractures

A. Classification—The Delbet classification is used most commonly for these fractures (
Figure 1).

1. Type I—transphyseal

2. Type II—transcervical

[Figure 1. The Delbet classification of pediatric hip fractures. Type I fractures are physeal fractures; type II, transcervical; type III, cervicotrochanteric; and type IV, intertrochanteric.]

3. Type III—cervicotrochanteric

4. Type IV—intertrochanteric

B. Treatment

1. Nonsurgical—Nonsurgical treatment is rarely indicated because of the increased risks of coxa vara and nonunion with closed treatment.

2. Surgical procedures

a. When feasible, closed treatment and internal fixation is preferred.

b. Decompression of the intracapsular hematoma by aspiration or arthrotomy has been advocated by some to decrease the risk of osteonecrosis (ON); however, the supporting data are equivocal.

c. Fixation

i. When possible, fixation should not cross the physis.

ii. Fixation is with Kirschner wires (K-wires) or cannulated screws for Delbet type I fractures, cannulated screws for type II and III fractures, and a pediatric hip screw or dynamic hip screw for type IV fractures.

C. Complications

1. Osteonecrosis is the most common, and most devastating, complication and is directly related to fracture level. The risk of ON is 90% to 100% for type I fractures, 50% for type II fractures, 25% for type III fractures, and 10% for type IV fractures.

2. Coxa vara and nonunion are much more common after nonsurgically treated fractures, particularly for Delbet II and III fractures.

3. Limb-length discrepancy is common after hip fractures in young children because the proximal femoral physis accounts for approximately 15% of total leg length.

IV. Femoral Shaft Fractures

A. Epidemiology

1. Child abuse is the cause of the vast majority of femur fractures before walking age.

2. Although abuse must be considered in children up to 5 years of age, it is a less common cause of femur fractures after walking age.

B. Treatment

1. Nonsurgical

a. Spica casting is routinely performed in children younger than 6 years. This may be either immediate spica casting or traction followed by delayed spica casting.

b. When skeletal traction is used, it should be inserted into the distal femur rather than into the proximal tibia. (Proximal tibial traction pins risk damage to the tibial tubercle apophysis with resultant genu recurvatum.)

c. Shortening exceeding 2.5 to 3.0 cm is a relative contraindication and multiple trauma is an absolute contraindication to immediate spica casting.

2. Surgical treatment

a. Indications—Most children older than 6 years are treated surgically, as are many younger multiple trauma patients.

b. Procedures

i. Flexible intramedullary (IM) rodding is the treatment of choice for the vast majority of pediatric femoral shaft fractures. Comminuted or very distal or proximal fractures are harder to control with IM rods. Complication rates are higher in children > 10 years of age.

ii. External fixation has become less popular over the past 10 years. External fixation may be used for comminuted or segmental fractures. It has higher rates of delayed union and refracture than other forms of fixation.

iii. Open plating of femoral shaft fractures is rarely used in most centers because of the increased dissection required, the increased blood loss, the desire to avoid load-bearing implants, and the presence of multiple stress risers following hardware removal.

iv. Submuscular bridge plating is becoming increasingly popular, especially for comminuted femoral shaft fractures. Insufficient data are currently available to assess outcomes accurately. Drawbacks for these devices are that they are load-bearing, there are many stress risers in the femoral shaft following hardware removal, and there is a significant learning curve.

v. Antegrade, rigid femoral nails are indicated in children with closed proximal femoral physes. In children with open physes, the risk of ON is up to 1% to 2%.

vi. Trochanteric entry nails are gaining in popularity for larger children (most commonly those older than 10 years and those with extensive comminution). These nails appear to cause abnormalities of proximal femoral growth (resulting in a narrow femoral neck), and the risk of ON is unknown.

C. Complications

1. Limb-length discrepancy

a. Typically 7 to 10 mm of ipsilateral overgrowth occurs in children who sustain a femur fracture between the ages of 2 and 10 years.

b. Limb-length discrepancy may occur as a result of either excessive overgrowth or excessive shortening at the time of fracture healing following cast treatment.

2. Malunion

a. Angular malunion is typically due to varus and/or procurvatum deformity, is unusual following surgical treatment, and can be minimized following spica treatment by careful technique.

b. Torsional malunion is common but rarely of clinical consequence.

3. Refracture is most common following external fixation and typically occurs following fixator removal. Refracture is most common following transverse or short oblique fractures.

4. Delayed union and nonunion are typically seen only after surgical treatment and are much more common when load-bearing devices (external fixators or plates) are used.

5. ON of the femoral head has been reported following rigid antegrade nailing of femoral fractures in skeletally immature individuals with both piriformis fossa and trochanteric nail entry points.

V. Distal Femur Fractures

A. Distal femoral metaphyseal fractures

1. Nonsurgical treatment—Casting suffices for the vast majority of low-energy insufficiency fractures in children with neuromuscular disease.

2. Surgical treatment—For displaced fractures, surgical treatment (with closed reduction and pinning) is almost always indicated. The physis should be avoided, if possible.

3. Complications—Malunion is the most common complication following displaced fractures because accurate assessment of coronal plane alignment is difficult following casting.

B. Distal femoral physeal fractures

1. Classification—The Salter-Harris classification is used to describe these fractures.

2. Nonsurgical treatment is indicated for nondisplaced Salter-Harris I and II fractures.

3. Surgical treatment

a. Indications—Surgical care is indicated for displaced fractures of the distal femoral physis.

b. Procedures

i. Closed reduction and internal fixation is appropriate for most of these fractures, although open reduction and internal fixation (ORIF) may be needed for irreducible fractures.

ii. Fixation avoids the physis when possible. When fixation must cross the physis, smooth K-wires are used and should be removed by 3 to 4 weeks after surgery.

4. Complications

a. Popliteal artery injury and compartment syndrome are rare but are more likely when the epiphysis displaces anteriorly.

b. Growth arrest occurs in ~30% to 50% of distal femoral physeal injuries.

[
Figure 2. Lateral view of a patellar sleeve fracture. The only sign on plain radiographs may be patella alta.]

i. Sequelae of distal femoral physeal fractures include limb-length discrepancy and angular deformity.

ii. These sequelae are often severe because of the rapid growth of the distal femur.

VI. Patellar Fractures

A. Evaluation—Bipartite patella is a normal variant that occurs in up to 5% of knees. It differs from a patellar fracture in two ways.

1. Typically a bipartite patella has rounded borders.

2. It is located superolaterally.

B. Classification

1. Fractures are generally categorized based on location, fracture configuration, and the amount of displacement (if any).

2. Patellar sleeve fractures are a relatively common type of pediatric patellar fracture in which a chondral "sleeve" of the patella separates from the main portion of the patella and ossific nucleus. The only finding on plain radiographs may be apparent patella alta for distal fractures (Figure 2) or patella baja for proximal fractures, so these fractures are often missed on initial presentation.

C. Treatment

1. Nonsurgical—Nonsurgical treatment is indicated for nondisplaced and minimally displaced fractures in children without a knee extensor lag.

2. Surgical

a. Indications

i. Surgical fixation is generally performed for fractures displaced >2 mm at the articular surface. The indication for surgery is confirmed by an extensor lag or the inability to actively extend the knee.

ii. Patellar sleeve fractures require surgery.

b. Procedures

i. For osseous fractures, fixation (as in adults) with tension banding is indicated. A cerclage wire may be needed for extensively comminuted fractures.

ii. For patellar sleeve fractures, repair of the torn medial and lateral retinaculum along with the use of sutures through the cartilaginous and osseous portions of the patella generally suffice.

VII. Tibia and Fibula Fractures

A. Tibial spine fractures

1. Evaluation—Children with fractures of the tibial spine present with a mechanism consistent with an anterior cruciate ligament (ACL) tear and an acutely unstable knee. Although it is the result of avulsion of the ACL insertion (rather than a tear in the ACL itself), the presentation and physical examination are comparable to those following a ligamentous ACL tear.

2. Classification—The Meyers and McKeever classification (
Figure 3) is used to categorize these fractures: type I, minimally displaced; type II, hinged with displacement of the anterior portion; and type III, completely displaced.

3. Nonsurgical treatment—Closed reduction and casting suffices for type I and some type II fractures. For type II fractures, the reduction must be within a few millimeters of anatomic to accept closed treatment. The optimal amount of knee flexion for reduction is controversial, though generally

[Figure 3. Meyers and McKeever classification of tibial spine fractures.]

recommended to be 0° to 20°. Arthrocentesis may be needed before casting if there is a large hemarthrosis.

4. Surgical treatment

a. Indications—Type II fractures that do not reduce with casting and type III fractures are treated surgically.

b. Procedures—ORIF and arthroscopic reduction and internal fixation are both effective, and fixation with sutures and/or screws should avoid the physis. The meniscus is often entrapped and must be moved to allow for reduction.

5. Complications

a. ACL laxity is common, but it is generally not clinically significant.

b. Malunion with persistent elevation of the fracture fragment may result in impingement in the notch.

B. Proximal tibial physeal fractures

1. Classification—The Salter-Harris classification is used to categorize these fractures (
Figure 4).

2. Nonsurgical treatment

a. Nondisplaced fractures account for 30% to 50% of Salter-Harris I and II fractures.

b. Nondisplaced fractures may be treated with cast immobilization.

3. Surgical treatment

a. Indications—Closed (or open) reduction and internal fixation should be performed for displaced fractures.

b. Procedures

[Figure 4. Salter-Harris fractures of the proximal tibial physis.]

[
Figure 5. Lateral view of the knee depicting the potential for popliteal artery injury due to proximal tibial physeal fracture.]

i. For most Salter-Harris I and II fractures, fixation is with crossed smooth K-wires, which are removed by 3 to 4 weeks after surgery.

ii. For Salter-Harris III and IV fractures (and Salter-Harris II fractures with large metaphyseal fragments), cannulated screws parallel to the physis are indicated.

4. Complications

a. Popliteal artery injuries (~5%), compartment syndrome (~3% to 4%), and peroneal nerve injury (5%) are relatively common. Vascular complications are particularly common with hyperextension injuries (Figure 5).

b. Redisplacement of the fracture is common for displaced fractures treated without internal fixation.

c. Growth arrest occurs in 25% of patients and can result in limb-length discrepancy and/or angular deformity.

C. Proximal tibial metaphyseal fractures

1. Classification—No specific classification is used for these fractures.

[
Figure 6. Classification of tibial tubercle injuries. Types I through IV are true fractures, while type V is actually a soft-tissue injury with detachment of the periosteal sleeve.]

2. Nonsurgical treatment—Nonsurgical treatment (with a long-leg cast) is the mainstay of treatment of low-energy injuries in children younger than 10 years.

3. Surgical treatment—Surgery is generally necessary for high-energy proximal tibia fractures in older children because these fractures are often significantly displaced and unstable.

4. Complications

a. For low-energy injuries (so-called Cozen fractures), the most common complication is genu valgum in the first 6 to 12 months after fracture that is due to medial proximal tibial overgrowth. No treatment is needed for this acutely because most of these deformities improve spontaneously.

b. For high-energy fractures in older children, neurovascular damage, compartment syndrome, and malunion may occur.

D. Tibial tubercle fractures

1. Classification—The classification has evolved since Watson-Jones first described three types of fractures. The current classification is shown in Figure 6.

2. Nonsurgical treatment is rarely indicated, but it may be used in children with minimally displaced fractures (<2 mm) and no extensor lag.

3. Surgical treatment

a. Indications—Most children with these fractures require surgery. The only exceptions are those with minimally displaced fractures and no extensor lag.

b. Procedures—Surgery is via ORIF with screws for fracture types I through IV. For type III fractures, the joint must be visualized to accurately reduce the joint surface and to assess for meniscal injury. For type V fractures, the periosteal sleeve is reattached with suture, and this may be supplemented with small screws.

4. Complications—Compartment syndrome and genu recurvatum are both rare.

E. Tibial shaft fractures

1. Nonsurgical treatment

a. Most tibia fractures in children can be treated with reduction and casting.

b. Healing takes 3 to 4 weeks for toddler fractures and 6 to 8 weeks for other tibial fractures.

2. Surgical treatment

a. Indications include open fractures, marked soft-tissue injury, unstable fractures, multiple trauma, >1 cm of shortening, and unacceptable closed reduction (>10° of angulation).

b. Fixation options include external fixation, intramedullary rod fixation, percutaneous pins or plates.

3. Complications

a. When closed reduction is lost, it is typically due to a drift into varus for isolated tibial fractures and into valgus for combined tibia and fibula fractures.

b. Delayed union and nonunion are almost never seen in closed fractures but are more common following external fixation.

c. Compartment syndrome, although relatively uncommon, can occur with open or closed fractures.

VIII. Ankle Fractures

A. Classification

1. An anatomic classification system is most typically used for ankle fractures. The Salter-Harris classification is commonly used for physeal fractures.

2. A mechanistic classification system (typically, the Dias-Tachdjian classification) may be used. The Dias-Tachdjian classification is patterned after the Lauge-Hansen categorization of adult fractures and describes four main mechanisms: supination-inversion, supination-plantar flexion, supination-external rotation, and pronation/eversion-external rotation.

B. Distal tibial physeal fractures

1. Salter-Harris I and II fractures

a. Closed treatment suffices for most of these fractures. To minimize the risk of iatrogenic physeal injury, no more than one or two attempts at reduction should be made in the emergency department. Acceptable reduction is to within 2 to 3 mm of anatomic alignment and <10° of angulation.

b. Open treatment may be needed for irreducible fractures (usually the result of interposed periosteum, tendons, or neurovascular structures). Hardware is rarely needed following open reduction.

c. Complications—Physeal injury with growth arrest and angular deformity and/or limb-length discrepancy is rare in these fractures.

2. Salter-Harris III fractures

a. Overview—Medial malleolus and Tillaux fractures are the most common Salter-Harris III ankle fractures.

b. Pathoanatomy

i. Tillaux fractures (
Figure 7) are Salter-Harris III fractures of the anterolateral tibial epiphysis that occur with supination-external rotation injuries.

ii. Tillaux fractures (as well as triplane fractures) occur in this location because the distal tibial physis closes centrally, then medially, and then laterally.

c. Closed treatment suffices for most minimally displaced fractures. A postreduction CT is used to confirm that there is less than 2 mm of joint step-off and fracture diastasis.

d. Open treatment is indicated when there is >2 mm of displacement based on postreduction CT. Percutaneous manipulation with a K-wire may aid in reduction. Fixation is with one or two cannulated screws. Ideally, the screws are inserted parallel to the physis.

e. Complications

i. Joint incongruity is a risk, as with any Salter-Harris III physeal fracture.

ii. The risk of physeal arrest is less when reduction within 2 mm of anatomic alignment is obtained.

[Figure 7. Tillaux fracture as seen from anterior (A) and inferior (B). The anterolateral fragment is avulsed by the anterior inferior tibiofibular ligament.]

3. Salter-Harris IV fractures

a. Medial malleolus shear fractures

i. Closed treatment—Closed reduction and casting suffices for minimally displaced fractures.

ii. Open treatment—Open treatment is indicated for fractures displaced >2 mm following reduction. ORIF (with 2 epiphyseal screws) is required for the vast majority of these fractures to optimize joint and physeal alignment (and minimize the risk of growth arrest).

iii. Complications—Medial malleolar Salter-Harris IV fractures have the highest rate of growth disturbance of any ankle fracture.

b. Triplane fractures

i. Pathoanatomy—Triplane fractures (
Figure 8) are Salter-Harris IV fractures that include an anterolateral fragment of the distal tibial epiphysis (as in a Tillaux fracture) in conjunction with a metaphyseal fracture. These may be 2- or 3-part fractures.

ii. Closed treatment—Closed reduction and casting suffices for minimally displaced fractures. Postreduction CT is used to confirm <2 mm of joint step-off and fracture diastasis.

iii. Open treatment—Open treatment is indicated for fractures with >2 mm of displacement based on postreduction CT. Fixation is

[Figure 8. A two-part lateral triplane fracture as seen from anterior (A) and inferior (B). (Adapted with permission from Jarvis JG: Tibial triplane fractures, in Letts RM (ed): Management of Pediatric Fractures. Philadelphia, PA: Churchill Livingstone, 1994, p 739.) C, A two-part medial triplane fracture. (Adapted with permission from Rockwood CA Jr, Wilkins KE, King RE: Fractures in Children. Philadelphia, PA, JB Lippincott, 1984, p 933.)]

with one or two cannulated screws (ideally, parallel to the physis); the screws may cross the physis (if necessary) once distal tibial physeal closure has begun. Comminuted and/or high fibula fractures may require concomitant fixation in children with high-energy injuries.

iv. Complications—Joint incongruity is a risk, as with any Salter-Harris IV physeal fracture. Ankle pain and degenerative changes are both relatively common, especially in those fractures not reduced within 2 mm of anatomic alignment.

4. Salter-Harris V fractures appear to be Salter-Harris I fractures on initial presentation and are noted to be type V fractures only retrospectively, when the child presents with a growth arrest and limb-length discrepancy.

C. Distal fibula fractures

1. Isolated distal fibula fractures

a. Epidemiology

i. Isolated distal fibula fractures are very common after inversion ankle injuries and are almost exclusively Salter-Harris I and II fractures.

ii. These fractures are much more common than ankle sprains following an ankle inversion injury in a child.

b. Treatment—Closed treatment with a short-leg walking cast for 3 weeks is typical for Salter-Harris I and II fractures, but for the very rare Salter-Harris III and IV fractures, surgical fixation may be necessary.

c. Complications are rare for distal fibula physeal fractures, and growth disturbance occurs in <1%. Complex regional pain syndrome should be considered if the pain does not resolve promptly with appropriate treatment.

2. Distal fibula fractures associated with tibia fractures

a. These fractures are reduced in conjunction with the tibia fracture.

b. ORIF may be needed in cases of high fibula fracture and/or severe comminution in a child approaching skeletal maturity.

IX. Foot Fractures

A. Pathoanatomy—Accessory ossicles in the foot (
Figure 9) are common and must be differentiated from acute injuries.

B. Talar fractures and dislocations

1. Overview

a. Most talar fractures are avulsion fractures.

b. Talar neck and body fractures are generally high-energy injuries, with falls from a height and motor vehicle accidents accounting for 70% to 90%.

2. Classification

a. Talar fractures are categorized as avulsion fractures, talar neck fractures, or talar body fractures. Osteochondral lesions are considered fractures by some authors.

b. Talar neck fractures are classified by the Hawkins classification (as are adult fractures) (
Table 1).

3. Nonsurgical treatment is indicated for nondisplaced talar neck and body fractures, and closed reduction should be attempted for displaced fractures. Because talar neck fractures are dorsiflexion injuries, these fractures are generally most stable in plantar flexion.

4. Surgical treatment—Although surgical indications are not well defined, surgery should be considered for displaced intra-articular talar fractures.

5. Complications—Chronic pain and ON are common following talar neck and body fractures. ON risk is highest for Hawkins III and IV injuries and lowest for type I injuries.

C. Calcaneus fractures

1. Classification—Although a variety of classification schema have been described, the most important distinctions are whether the fracture is intraor extra-articular and whether the fracture is displaced.

2. Nonsurgical treatment is the mainstay of treatment of pediatric calcaneal fractures because of relatively favorable results and potential calcaneal remodeling.

3. Surgical treatment is often indicated in adolescent children with displaced intra-articular calcaneal fractures.

D. Other tarsal fractures

1. Avulsion fractures of the navicular, cuneiforms, and cuboid are the most common type of fracture and are generally low-energy injuries. Treatment is with a walking cast for 2 to 3 weeks; the results are excellent.

2. Displaced fractures of the navicular, cuneiforms, and cuboid are generally high-energy injuries, with high rates of associated injuries and compartment syndrome. ORIF is generally required.

[Figure 9. Accessory ossicles of the foot and their frequency of occurrence (when data are available) as viewed from the plantar (A), medial (B), and lateral (C) aspects of the foot.]

[Table 1. Hawkins Classification of Talar Neck Fractures]

E. Lisfranc injuries

1. Treatment

a. Closed treatment is indicated for nondisplaced fractures and is attempted for displaced fractures (often with the aid of finger traps).

b. Fixation in adolescents is with cannulated screws and in younger children with smooth K-wires.

2. Complications—Compartment syndrome and chronic pain are both common and often result in poor outcomes.

F. Metatarsal fractures

1. Classification—There is no specific classification system for most metatarsal fractures.

2. Treatment

a. Nonsurgical treatment suffices for most metatarsal fractures. Weight bearing is allowed for almost all such fractures; one exception is a fifth metatarsal base fracture at or distal to the metaphyseal-diaphyseal junction.

b. Surgical—The rare indications for surgical intervention include:

i. Marked displacement of the metatarsal head in the sagittal plane

ii. Fractures of the fifth metatarsal distal to the metaphyseal-diaphyseal junction that fail closed treatment

3. Complications—Complications are rare, though delayed union or nonunion are relatively common for fifth metatarsal base fractures distal to the metaphyseal-diaphyseal junction.

G. Phalangeal fractures

1. Treatment

a. Nonsurgical treatment suffices for almost all phalangeal fractures.

b. Surgical—The few indications for surgical intervention include:

i. Open fractures

ii. Significantly displaced intra-articular fractures

2. Complications—Complications are rare, although growth arrest may occasionally occur following a physeal fracture of the great toe.

H. Occult foot fractures

1. General

a. Occult foot fractures are a common cause of limp in preschool-age children.

b. If a child crawls without difficulty but limps or refuses to weightbear when standing, the pathology is distal to the knee.

2. Evaluation

a. Radiographs are typically negative.

b. Bone scans (although rarely necessary) will show increased uptake in the affected tarsal bones.

3. Treatment is with a short-leg walking cast for 2 to 3 weeks. If the child does not feel better within days of cast application, another source of pain should be sought.

X. Child Abuse

A. Evaluation

1. Child abuse should be suspected in the following circumstances:

a. Any fracture before walking age

b. Multiple injuries in a child without a witnessed and reasonable explanation

c. Multiple injuries in a child <2 years

d. A child with long-bone injury(ies) and a head injury

2. Corner fractures (seen at the junction of the metaphysis and physis) and posterior rib fractures are essentially pathognomonic for nonaccidental trauma, but isolated, transverse long-bone fractures are actually more common.

3. A skeletal survey must be obtained in all children suspected of child abuse to rule out other fractures of differing ages (including examination for skull and rib fractures).

4. Thorough examination of the child by nonorthopaedists is necessary to rule out other evidence of abuse, including skin bruising (especially bruises of different ages) or scarring, retinal hemorrhages, intracranial bleeds, or evidence of sexual abuse.

B. Treatment

1. Reporting of suspected child abuse is mandatory.

a. The orthopaedic surgeon is protected from litigation when reporting cases of suspected abuse.

b. Failure to report suspected abuse puts the abused child at a 50% risk of repeat abuse and up to a 10% risk of being killed.

2. Many fractures are sufficiently healed at the time of presentation to the orthopaedic surgeon that they do not require treatment.

Bibliography

Flynn JM, Schwend RM: Management of pediatric femoral shaft fractures. J Am Acad Orthop Surg 2004;12:347-359.

Flynn JM, Skaggs DL, Sponseller PD, Ganley TJ, Kay RM, Leitch KK: The surgical management of pediatric fractures of the lower extremity. Instr Course Lect 2003;52:647-659.

Gray DW: Trauma to the hip and femur in children, in Sponseller PD (ed): OKU Pediatrics 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 81-91.

Kay RM, Matthys GA: Pediatric ankle fractures: Evaluation and treatment. J Am Acad Orthop Surg 2001;9:268-278.

Kay RM, Tang CW: Pediatric foot fractures: Evaluation and treatment. J Am Acad Orthop Surg 2001;9:308-319.

Kocher MS, Kasser JR: Orthopaedic aspects of child abuse. J Am Acad Orthop Surg 2000;8:10-20.

Zionts LE: Fractures around the knee in children. J Am Acad Orthop Surg 2002;10:345-355.

Top Testing Facts

Fractures of the Pelvis, Hip, and Femur

1. Plain AP pelvis radiographs fail to identify about half of all pediatric pelvic fractures found on CT scan.

2. Most pediatric pelvic fractures can be treated nonsurgically with good results.

3. The rate of ON of the hip is inversely related to the Delbet fracture category (90% to 100% for type I fractures, 50% for type II, 25% for type III, and 10% for type IV).

4. Surgical fixation of hip fractures (particularly Delbet II and III fractures) significantly decreases the risks of coxa vara and nonunion.

5. Child abuse is by far the most common reason for a femoral shaft fracture in a child younger than 1 year. Child abuse can also be causative in children up to 5 years of age.

6. Spica casting for femoral shaft fractures is appropriate for most children younger than 6 years.

7. Surgical treatment of femoral shaft fractures is indicated for most children older than 6 years.

8. Femoral overgrowth of 7 to 10 mm is typical in children who sustain a femoral shaft fracture between the ages of 2 and 10 years.

9. Most displaced distal femoral metaphyseal fractures are treated surgically to prevent malunion.

10. Distal femoral physeal fractures have a worse prognosis than other physeal fractures because of the high rate of growth arrest (up to 50%) and the rapid growth of the distal femur.

11. Fixation should be used for all displaced fractures of the distal femoral physis to minimize the risk of redisplacement.

Fractures of the Knee

1. Bipartite patella is seen in up to 5% of knees. Classically, these appear different from patellar fractures because they have rounded borders and are located superolaterally.

2. Patella sleeve fractures are common in children. Radiographs may only only patella alta or baja.

3. Because of the fact that ligaments in children are generally stronger than bone, tibial spine fractures, rather than ACL injuries, often occur in children.

4. An entrapped meniscus often prevents type II tibial spine fractures from reducing closed.

5. Vascular injury and/or compartment syndrome occurs in nearly 10% of patients with fractures of the proximal tibial physis; the risk is highest with hyperextension injury.

6. Proximal tibial metaphyseal fractures in children younger than 10 years typically grow into valgus in the first 6 to 12 months after injury. Observation is indicated in these cases because the genu valgum usually resolves spontaneously.

7. Tibial tubercle fractures may be treated closed only if there is minimal displacement and no extensor lag.

Fractures of the Lower Leg and Foot

1. Isolated tibia fractures tend to drift into varus; combined tibia and fibula fractures tend toward valgus.

2. Medial malleolar Salter-Harris IV fractures have the highest rate of growth arrest of any ankle fracture and often result in varus ankle deformity and limb-length discrepancy.

3. Tillaux fractures and triplane fractures both occur in the anterolateral distal tibial physis because of the order of distal tibial physeal closure (the central portion closes first, then the medial, and finally the lateral).

4. When a child sustains an inversion injury to the ankle, a distal fibula physeal fracture is much more likely than an ankle sprain.

5. Osteonecrosis is common following talar neck and body fractures. The risk is highest for Hawkins IV fractures and lowest in type I injuries.

6. Calcaneal fractures can remodel in children and generally have favorable long-term outcomes, though ORIF may be indicated in adolescents with significantly displaced intra-articular calcaneal fractures.

7. Even in children, long-term outcomes following Lisfranc injuries appear poor.

8. If a child crawls without difficulty but limps or refuses to bear weight when standing, the pathology is below the knee.

9. If a child who is treated for an occult foot fracture does not feel better almost immediately in the cast, another source of pain should be sought.

Child Abuse

1. Reporting of suspected child abuse is mandatory.

2. Many of the findings of child abuse are nonorthopaedic, so involvement of a child abuse team or specialists is requisite.


Chapter 27. Pediatric Spine Conditions - *Scott J. Luhmann, MD; *David L. Skaggs, MD

I. Idiopathic Scoliosis (Infantile/Juvenile/Adolescent)

A. Overview (epidemiology)

1. Definition of idiopathic scoliosis (IS)—A coronal plane deformity of >10° (by Cobb method) with no known cause.

2. Normal thoracic kyphosis is 20° to 45°; normal lumbar lordosis is 30° to 60°.

3. Genetics—Autosomal dominant with variable penetrance.

B. Pathoanatomy

1. Scoliometer measurement >5°

a. 2% to 5% false-negative rate for curve >20°

b. 50% false-positive rate for curve <20°

2. Infantile IS can dramatically impair alveolar growth and thoracic cage development, causing significant cardiopulmonary impairment with restrictive lung disease and possibly cor pulmonale.

a. Growth velocity of the T1-L5 segment is fastest in the first 5 years of life, with the height of the thoracic spine doubling between birth and skeletal maturity.

b. Male to female ratio is 1:1.

c. The most common curve location is the thoracic spine; 75% of curves are left convex.

d. Risk of progression overall is 10%. Curves with apical rib-vertebra angle difference (RVAD), or Mehta angle, >20° (
Figure 1) and phase 2 apical rib-vertebrae relationship (overlap of the rib head with the apical vertebral body) (
Figure 2) are at the greatest risk of progression.

*Scott J. Luhmann, MD, is a consultant or employee of Stryker and Medtronic. David L. Skaggs, MD, or the department with which he is affiliated has received research or institutional support and miscellaneous nonincome support, commercially derived honoraria, or other non-research-related funding from Medtronic and Stryker Spine, and is a consultant or employee for Medtronic and Stryker Spine.

[Figure 1. To measure the rib-vertebra angle difference (RVAD), a line is drawn perpendicular to the end plate of the apical vertebrae (a). Next, a line is drawn from the midpoint of the neck of the rib through the midpoint of the head of the rib to the perpendicular on the convex side (b). The resultant angle is calculated. The angle on the concave side is calculated in a similar manner. Concave - convex = RVAD.]

e. 22% of patients with curves ≥20° have neural axis abnormality; approximately 80% of these patients will require neurosurgical care.

3. Juvenile IS

a. Incidence is higher in females than in males.

b. Right thoracic curves are most common.

c. Spontaneous resolution is uncommon.

d. Curves with RVAD >20° and phase 2 rib-vertebrae relationship are at increased risk of progression.

e. 95% of curves will progress.

f. Incidence of neural axis abnormalities is 20% to 25%; hence MRI is necessary.

4. Adolescent IS

a. Polygenetic interaction is suspected.

b. Female to male ratio is 1:1 for small curves but increases to 10:1 for curves >30°.

c. Risk of progression is related to curve size and

[Figure 2. Rib-vertebra relationships. A, Phase 1 rib-vertebra relationship demonstrating no overlap of the rib head and vertebral body. B, Phase 2 rib-vertebrae relationship. The overlap of the rib head on the vertebral body is indicative of curve progression.]

remaining skeletal growth, which is assessed by Tanner stage, Risser grade, age of menarche, and presence of open triradiate cartilages.

i. Girls at greatest risk for progression are premenarchal, Risser grade 0, Tanner stage <3, and have open triradiate cartilage.

ii. Peak height velocity (fastest growth) generally occurs before Risser grade 1.

iii. Peak height velocity in adolescence is approximately 10 cm/year and occurs just before the onset of menses in girls.

iv. If the curve is >30° at peak height velocity, the curve is likely to require surgery.

5. Long-term implications of scoliosis are dependent on the size of the curve at skeletal maturity.

a. Thoracic curves >50° and lumbar curves >40° have been shown to progress up to a mean of 1°/year after skeletal maturity.

b. Curves >60° can have a negative impact on pulmonary function tests, but symptomatic cardiopulmonary impact traditionally is seen with curves >90°.

c. With significant curves, a mild increase in the incidence of back pain is likely in adulthood.

C. Evaluation

1. Physical examination

a. The physical examination should include a detailed neurologic examination of the lower extremities (sensory examination, motor examination, and reflexes).

b. Skin evaluation should include inspection for cafe-au-lait spots (neurofibromatosis).

c. Lower extremity evaluation should rule out cavovarus feet (associated with neural axis abnormalities) and document normal strength, gait, and coordination.

d. Hairy patches, dimples, nevi, or tumors over the spine may be indicative of spinal dysraphism.

e. Dimples outside the gluteal fold are generally benign.

f. Asymmetric abdominal reflexes are associated with a syrinx and are an indication for MRI of the spine.

2. Radiographic evaluation

a. PA and lateral upright (weight-bearing) views (36-inch cassette) should be obtained.

b. Bending or traction films are useful for surgical planning.

3. MRI of spine

a. MRI is used to rule out intraspinal anomalies (tethered cord, syringomyelia, dysraphism, and spinal cord tumor).

b. Indications

i. Atypical curve patterns (eg, left thoracic curve, short angular curves, absence of apical thoracic lordosis, absence of rotation and congenital scoliosis)

ii. Patients <10 years of age with a curve >20°

iii. Abnormal neurologic finding on examination, abnormal pain, rapid progression of curve (>1°/mo)

c. Intraspinal anomalies are referred to a neurosurgeon for evaluation.

d. A syrinx (
Figure 3) is commonly associated with scoliosis without rotation and an asymmetric umbilicus reflex.

D. Classification

1. Age

a.
Infantile (<3 years of age) represents 4% of IS cases.

[Figure 3. Large syrinx involving the entire spine of a 2-year-old boy. A, Sagittal T1-weighted MRI scan shows the syrinx to be largest at the level of the lower thoracic spine (arrows). B, Axial T1-weighted image confirms that the syrinx is located within the center of the spinal cord.]

[
Table 1. Lenke Classification of Idiopathic Scoliosis*]

b. | Juvenile (3 to 10 years of age) represents 15% of IS cases.
c. | Adolescent (>10 years of age) represents 80% of IS cases. Prevalence: 2% to 3% for curves 10° to 20°, 0.3% for curves >30°.

2. Curve location

a. Cervical (C2 through C6)

b. Cervicothoracic (C7-T1)

c. Thoracic (T2-T11/12 disk)

d. Thoracolumbar (T12-L1)

e. Lumbar (L1-2 disk through L4)

3. Surgical classification of adolescent idiopathic scoliosis

a. King-Moe

b. Lenke classification (Table 1) describes six major curve types with modifiers for the lumbar curve and amount of thoracic kyphosis (T5 through T12).

E. Treatment—Recommendations are based on the natural history of scoliosis.

1. Nonsurgical

a. Infantile: Patients with RVAD >20°, phase 2 rib-vertebrae relationship, and Cobb angle >30° are at high risk of progression (Figures 1 and 2). Bracing may be considered when the Cobb angle is >20°, but many curves of this size improve spontaneously, so it is reasonable not to brace until a curve reaches 30°.

b. Bracing

i. Bracing is usually started for juveniles with curves >20° and adolescents >25°; smaller curves are treated with observation.

ii. Bracing is used for skeletally immature patients (Risser 0, 1, or 2). Recommended for 16 to 23 h/day and continued until completion of skeletal growth or curve progression to >45° (at which point bracing is no longer considered effective).

iii. The aim of bracing is to halt progression of curve during growth, not to correct scoliosis.

iv. Thoracic hypokyphosis is relative contraindication for bracing.

v. An underarm brace, or thoracolumbosacral orthosis (TLSO), is most effective when the curve apex is at T7 or below.

vi. The efficacy of brace treatment is controversial.

2. Surgical

a. Indications

i. Infantile/juvenile—Cobb >50° to 60°.

ii. Adolescent—Thoracic curves >45° to 50°. Lumbar curves >45° or marked trunk imbalance with curve >40° (relative).

b. Contraindications

i. Patients with active infections

ii. Poor skin at surgical site

iii. Inability to adhere to postoperative activity limitation

iv. Significant concomitant medical comorbidities

c. Procedures

i. Infantile/juvenile—Dual growing rod constructs can permit growth of affected spine up to 5.0 cm over the instrumented levels.

ii. Adolescent—Both anterior and posterior fusions have been reported to be effective in correcting and maintaining correction during the postoperative period. Anterior release has been performed in addition to posterior fusion for large (>70° to 80°), stiff (<50% flexibility index) curves but may not be necessary with newer generation spinal implants. For large, rigid curves, Smith-Petersen osteotomies (Ponte), pedicle subtraction osteotomies, and vertebral column resections can help improve correction and spinal balance. In Risser 0 patients with open triradiate cartilage and Risser 0, anterior diskectomy and fusion has been recommended to avoid the crankshaft phenomenon, although the use of thoracic pedicle screws in this population may obviate the need for anterior fusion.

F. Complications

1. Crankshaft phenomenon

a. Progression of spine deformity after a solid posterior fusion due to continued anterior spinal growth

b. Can be avoided by concomitant anterior spine fusion at the time of posterior fusion

2. Short-term postoperative complications include ileus, syndrome of inappropriate antidiuretic hormone release, atelectasis, pneumonia, and superior mesentertic artery syndrome.

3. Infections occur in up to 5% of patients.

a. Early infection (<6 months after surgery) is treated with irrigation and debridement and antibiotics without removal of implants because fusion is assumed to not have occurred.

b. Chronic deep infections of spinal implants are treated with implant removal and intravenous antibiotics, although progression of deformity over time may occur.

4. Implant failure and pseudarthrosis occur in up to 3% of patients, but this is uncommon in the skeletally immature.

5. Neurologic injury occurs in up to 0.7% of patients as a result of compressive, tensile, or vascular phenomenon. Current recommendations are for intra-operative spinal cord monitoring of somatosensory-evoked potentials (SSEPs) and neurogenic motor-evoked potentials (MEPs).

6. Decreased pulmonary function has been reported following anterior fusion and posterior thoracoplasty.

a. Thoracoscopic approaches to the thoracic spine have less negative impact on pulmonary function than open thoracotomy.

b. Similarly, open anterior thoracolumbar fusion has less impact than open thoracic fusion.

G. Spinal cord monitoring

1. The current standard of care is spinal cord monitoring using both SSEPs, which will detect many but not all neurologic difficulties, and MEPs, which can detect neurologic injury earlier than SSEPs.

2. Monitoring of the upper extremities with SSEPs can identify positional injury to the upper extremity, which is the most common intraoperative neurologic injury that is reversible.

3. When spinal cord monitoring suggests neurologic injury, either technical problems or real neurologic problems may be responsible.

a. Technical problems

i. Loose electrodes

ii. Use of inhalational agents makes MEPS monitoring difficult.

b. Real neurologic problems

i. If changes occurred following deformity correction, reverse or lessen the correction.

ii. Raise blood pressure

iii. If hematocrit is low, give a blood transfusion.

iv. Give intravenous steroids (eg, solumedrol 30 mg/kg bolus, and 6.5mg/kg × 23 hours).

v. Administer the wake-up test.

vi. If all else fails and if the spine is stable, remove instrumentation.

H. Rehabilitation

1. Participating in activities of daily living (ADL) should be encouraged in the early postoperative phase.

2. Besides encouraging ambulation and ADLs, little active physical therapy is indicated.

3. Return to sports is surgeon-dependent.

II. Congenital Scoliosis

A. Overview (epidemiology)

1. Genetics—No specific inheritance pattern; isolated occurrences.

2. Estimated prevalence in general population is 1% to 4%.

B. Pathoanatomy

1. Three categories—failure of formation, failure of segmentation, and mixed (
Figure 4 and
Table 2).

a. Failure of formation—The mildest form is wedge vertebra, followed by a hemivertebra.

i. Three types of hemivertebrae are fully segmented (disk space present above and below hemivertebra), semisegmented (hemivertebra fused to adjacent vertebra on one side with disk on the other), and unsegmented (hemivertebra fused to vertebra on each side).

ii. Hemimetameric shift is the presence of contralateral hemivertebrae separated by one normal vertebra.

b. Failure of segmentation—Implies bony bars between vertebrae.

i. Block vertebrae have bilateral bony bars.

ii. Unilateral bars cause scoliosis by tethering growth on one side and are thus present at the concavity of the curve.

iii. A unilateral unsegmented bar associated with a contralateral hemivertebra has the worst prognosis for development of scoliosis.

iv. The best prognosis is for the block vertebra (bilateral failure of segmentation).

c. The presence of a congenital vertebral anomaly in the thoracolumbar region with fused ribs has a high risk of progression.

d. Incarcerated hemivertebrae do not cause scoliosis because deficiencies above and below the hemivertebrae compensate.

2. Thoracic insufficiency syndrome (TIS)

a. TIS is defined as the inability of the thorax to support normal respiration or lung growth.

b. It is usually associated with significant scoliosis (idiopathic or congenital), a shortened thorax, rib fusions or rib aplasia, or poor rib growth (Jeunes syndrome).

c. Jarcho-Levin syndrome, extensive congenital fusions of the thoracic spine, is a common cause of TIS, with two important subtypes:

i. Spondylothoracic dysplasia (primarily vertebral involvement)

ii. Spondylocostal dysplasia (fused or missing ribs)

d. Left untreated, TIS can cause significant cardiopulmonary insufficiency or an early demise.

3. Progression of deformity correlates with growth, which is rapid the first 3 years of life.

C. Evaluation

1. Associated systemic abnormalities are present in up to 61% of patients with vertebral anomalies.

a. Congenital heart defects (26%)

b. Congenital urogenital defects (21%)

c. Limb abnormalities (hip dysplasia, limb hypoplasia, Sprengel deformity)

d. Anal atresia

e. Hearing deficits

f. Facial asymmetry

2. Approximately 38% to 55% of patients with vertebral anomalies present with a constellation of defects that constitute a syndrome, such as VACTERL (vertebral, anal, cardiac, tracheal, esophageal, renal, and limb defects) and Goldenhar syndrome (dysplastic or aplastic ears, eye

[Figure 4. Classification of congenital vertebral anomalies resulting in scoliosis. Defects of segmentation include block vertebra, unilateral bar, and unilateral bar with contralateral hemivertebra.]

[Table 2. Rates of Progression for Specific Anomalies*]

growths or absent eye, asymmetric mouth/chin, usually affecting one side of face).

3. Workup of patients with congenital scoliosis includes renal (MRI or ultrasound) and cardiologic evaluation.

4. Pulmonary function should also be evaluated, with attention to TIS.

5. MRI is indicated for all patients with congenital spinal deformity because 20% to 40% will have a neural axis abnormality (Chiari type 1 malformation, diastematomyelia, tethered spinal cord, syringomyelia, low conus, intradural lipoma).

6. MRI in young children who would require general anesthesia may be delayed if the curve is not progressive or requiring surgery.

7. The presence of chest dysplasia (fused or absent ribs) impacts treatment options.

D. Treatment

1. Nonsurgical—Bracing has no effect on congenital scoliosis.

2. Surgical

a. Indications

i. Significant progression of scoliosis

ii. Known high risk of progression, such as a unilateral bar opposite a hemivertebra

iii. Declining pulmonary function

iv. Neurologic deficit

b. Contraindications

i. Poor skin at surgical site

ii. Minimal soft-tissue coverage over spine

iii. Significant medical comorbidities

c. Procedures

i. Unilateral unsegmented bars with minimal deformity are best treated with early in situ arthrodesis, either anterior and posterior or posterior alone.

ii. Progressive fully segmented hemivertebrae in children <5 years of age with <40° curve without notable spinal imbalance have traditionally been treated with an in situ anterior and/or posterior contralateral hemiepiphysiodesis with hemiarthrodesis.

iii. Hemivertebra excision is recommended for patients with progressive curve with marked trunk imbalance caused by a hemivertebra. This technique has the best results for patients <6 years of age with flexible curves <40°.

iv. Anterior and/or posterior osteotomy/vertebrectomy approaches are recommended for more severe, rigid deformities, fixed pelvic obliquity, or decompensated deformities that present late.

v. Growing rod constructs may attach to the spine and/or ribs and attempt to control deformity and encourage spinal growth. Better results are reported with lengthening the construct about every 6 months.

vi. TIS—A shortened hemithorax with fused ribs may benefit from an opening wedge thoracostomy, expansion of the hemithorax, and growing implant(s) across the hemithorax.

d. Rehabilitation is usually not needed.

E. Complications

1. | Iatrogenic shortening of spinal column due to fusion a. Younger age at surgery and more fused levels have a greater impact on growth. b. The goal of growth constructs is to optimize spinal growth.
2. | Neurologic injury—Can occur secondary to overdistraction or overcorrection, harvesting of segmental vessels, or spinal implant intrusion into the canal.
3. | Soft-tissue problems over the spinal implants a. Children with congenital scoliosis, especially those with pulmonary compromise, often have insufficient subcutaneous tissue volume to safely pad the implants. b. Maximation of preoperative nutrition is vital.
3. | The importance of nutrition in this population cannot be overemphasized.

III. Kyphosis

A. Overview (epidemiology)

1. The most common types are postural, Scheuermann (
Figure 5), and congenital (
Figures 6 and
7) kyphosis.

2. Less commonly, kyphosis is secondary to trauma, infection, or spinal instrumentation.

3. The incidence of Scheuermann kyphosis is 1% to 8%, with a male to female ratio between 2:1 and 7:1.

4. Scheuermann kyphosis is defined as thoracic hyperkyphosis caused by three consecutive vertebrae with >5° of anterior wedging (Sorensen's criteria). Increased kyphosis with gibbus on clinical examination may be considered diagnostic.

B. Pathoanatomy

1. Scheuermann kyphosis

a. Believed to be a developmental error in collagen aggregation leading to disturbance of enchondral ossification of the vertebral end plates; this leads to wedge-shaped vertebra and increased kyphosis.

b. It is most common in the thoracic spine; less common in the lumbar spine.

c. The natural history of Scheuermann kyphosis in adults with mild forms of the disease (mean 71°) is back pain that only rarely interferes with daily activities or professional careers.

[Figure 5. Patient with Scheuermann kyphosis. A, Clinical photograph showing sharp angulation typical of Scheuermann kyphosis. B, Lateral radiograph showing wedging of vertebrae and irregularity of end plates.]

d. More severe deformities (>75°) are more likely to cause severe thoracic pain.

e. Pulmonary compromise is not generally a concern unless kyphosis exceeds 100°.

2. Congenital kyphosis—Divided into four types, with type I and type III associated with the greatest risk of neurologic injury.

a. Type I—Failure of formation. Rate of progression for this type is 7° to 9°/year.

b. Type II—Failure of segmentation. Rate of progression is 5° to 7°/year.

c. Type III (mixed)—Has worst prognosis for sagittal plane deformity.

d. Type IV—Rotatory/congenital dislocation of spine.

C. Evaluation

1. Normal thoracic kyphosis is 20° to 45° with no kyphosis at the thoracolumbar junction.

2. The patient usually presents because of cosmetic concerns or pain, which can be at the thoracic region or in the hyperlordotic lumbar spine.

a. Thoracolumbar kyphosis is typically painful, whereas thoracic kyphosis is typically not painful.

[Figure 6. Lateral radiograph demonstrating congenital kyphosis with failure of segmentation.]

[Figure 7. Sagittal MRI demonstrating congenital kyphosis primarily from posterior hemivertebra, with block vertebra immediately cephalad.]

b. Patients with congenital and Scheuermann kyphosis will clinically demonstrate an acute gibbus at the site of pathology.

3. Postural kyphosis presents a more gentle, rounded contour (without gibbus) of the back with up to 60° of kyphosis.

4. Classic plain radiographic findings in Scheuermann kyphosis are vertebral end plate abnormalities, loss of disk height, Schmorl nodule, and wedge vertebra. The lumbar spine needs to be evaluated to rule out concomitant spondylolisthesis.

5. Magnetic resonance imaging

a. MRI is indicated for all patients with congenital kyphosis, which has a 56% incidence of intraspinal anomalies.

b. It may be indicated preoperatively in Scheuermann kyphosis to rule out potential thoracic disk herniation, epidural cyst, or spinal stenosis, which may cause neurologic symptoms at the time of deformity correction.

D. Treatment

1. Nonsurgical

a. Congenital kyphosis—Bracing is ineffective.

b. Scheuermann kyphosis

i. Bracing can be effective if >1 year of growth remains and kyphosis is between 50° and 70° with the apex at or below T7.

ii. Bracing is continued for a minimum of 18 months.

iii. Pain can respond to physical therapy and NSAIDs.

iv. Patient noncompliance with bracing is common.

2. Surgical

a. | Indications—Congenital kyphosis. i. Surgery is indicated for most patients with type II (failure of segmentation) or type III (mixed) kyphosis, especially those with neurologic deficits. ii. For those with type I (failure of formation), an indication for surgery is progressive local kyphosis >40° or neurologic symptoms.
b. | Scheuermann kyphosis—Relative indications for surgery: i. Kyphosis >75° ii. Deformity progression iii. Cosmesis iv. Neurologic deficits v. Significant pain unresponsive to nonsurgical management
b. | Contraindications—Asymptomatic Scheuermann kyphosis in a child without cosmetic concerns.
c. | Procedures i. Congenital kyphosis—For children with failure of segmentation who are <5 years of age with <55° kyphosis, posterior fusion is recommended to stabilize the kyphosis and permit some correction. Anterior decompression (which may be performed through a posterior approach) is performed for compromised neural structures. ii. Scheuermann kyphosis surgery—Posterior spinal fusion with instrumentation. Anterior release has been recommended for deformities that do not correct to >50° on hyperextension lateral radiograph over an apical bolster. Newer thoracic pedicle screw constructs with multiple posterior osteotomies may obviate the need for anterior releases. Traditional recommendations are to limit correction to <50% of deformity to prevent proximal or distal junctional kyphosis or implant pull-out.
d. | Rehabilitation—Generally not needed.

E. Complications

1. Neurologic injury (paralysis, nerve root deficit) can occur due to mechanical impingement or stretch of cord, by spine implants or bony/soft-tissue structure, or vascular.

2. Anterior approaches to the thoracic spine can injure the artery of Adamkiewicz, the main blood supply to the T4-T9 spinal cord, generally arising variably from T8-L2 on the left.

3. Junctional kyphosis occurs in 20% to 30% of patients, although this is usually not clinically significant.

IV. Spondylolysis/Spondylolisthesis

A. Overview (epidemiology)

1. Incidence of spondylolysis is 5% (males > females). Incidence is 53% in Eskimos.

2. 25% of patients with spondylolysis have associated spondylolisthesis.

3. Of patients with isthmic spondylolisthesis, males are affected more commonly than females, but females are four times more likely to develop high-grade slip.

4. Primarily affects L5 (in 87% to 95% of patients); less frequently, L4 (in up to 10%) and L3 (in up to 3%).

B. Pathoanatomy

1. Spondylolysis is an acquired condition presumed to be a stress fracture through the pars interarticularis.

2. Spondylolisthesis is anterior slippage of one vertebra relative to another and is most common in the lumbar spine.

3. Progression is associated with the adolescent growth spurt, lumbosacral kyphosis (slip angle

[
Figure 8. Grade IV dysplastic (Wiltse type I) spondylolisthesis of L5-S1 in a 9-year-old girl. A, Clinical photograph. Note the position of flexion of her hips and knees. B, Popliteal angle measurement of 55° secondary to contracture of hamstring muscles. C, Lateral weight-bearing radiograph of the lumbosacral spine of the same patient, illustrating high-grade dysplastic spondylolisthesis with severe lumbosacral kyphosis (arrows).]

>40°), higher Meyerding grade (>II or >50% translation), younger age, female sex, dysplastic posterior elements, and dome-shaped sacrum.

4. Dysplastic spondylolistheses have an intact posterior arch, increasing the risk of neurologic symptoms due to entrapment of the cauda equina and the exiting nerve roots (Figure 8).

C. Evaluation

1. Back pain is usually localized to the lumbosacral area but may run down the legs.

2. Pain is exacerbated by lumbar extension activities and improved with rest.

3. Physical examination findings include paraspinal muscle spasms, tight hamstrings, and limited lumbar mobility.

a. High-grade spondylolisthesis can produce a waddling gait and hyperlordosis of the lumbar spine.

b. The nerve root most commonly affected by a spondylolisthesis at L5-S1 is L5.

4. Imaging

a. Oblique radiographs, in addition to AP and lateral views, may aid in identifying pars defects; this has been described as the "Scotty dog sign."

b. In high-grade slips with significant angulation of the cephalad vertebra, a Napoleon's hat sign may be seen on the AP views.

c. Dynamic flexion-extension lateral radiographs can be helpful in assessing translational stability.

[
Figure 9. Patient with spondylolytic defect of the pars interarticularis of L5. Lateral weight-bearing (A) and supine oblique (B) radiographs demonstrating the defect (circle, arrow). C, Axial CT image through the L5 vertebra, demonstrating the bilateral spondylolytic defects.]

[
Figure 10. Diagrams illustrating the measurements used in the Meyerding classification. A, The Meyerding classification is used to quantify the degree of spondylolisthesis. Grade I is 0% to 25% slip, grade II is 26% to 50% slip, grade III is 51% to 75% slip, and grade IV is 75% to 99% slip. A = width of the superior end plate of S1, a = distance between the posterior edge of the inferior end plate of L5 and the posterior edge of the superior end plate of S1. B, Slip angle A quantifies the degree of lumbosacral kyphosis. A value >50° correlates with a significantly increased risk of progression of spondylolisthesis.]

d. Single photon emission CT (SPECT) is highly sensitive for pars defects (Figure 9).

e. MRI is suboptimal for evaluating pars defects but has a role in assessing nerve entrapment.

D. Classification

1. Wiltse system

a. Describes types based on etiology: dysplastic (congenital, type 1), isthmic (acquired, type 2), degenerative, traumatic, pathologic, iatrogenic.

b. The isthmic type (type 2), which occurs 85% to 95% of the time at L5 and 5% to 15% at L4, is most common in adolescents.

2. Meyerding classification (Figure 10)

a. Based on amount of forward slippage of superior vertebra on inferior vertebra and reported in quadrants.

b. Grade V is spondyloptosis, or 100% translation anteriorly of the superior vertebra.

E. Treatment

1. Nonsurgical

a. Asymptomatic patients with spondylolysis and grade I or II spondylolisthesis do not require treatment or activity restrictions.

b. Symptomatic patients (spondylolysis and grade I or II spondylolisthesis) are treated with lumbosacral orthoses for up to 4 to 6 months.

2. Surgical

a. Indications for surgery

i. Uncontrolled pain (after nonsurgical management)

ii. Neurologic symptoms (ie, radicular symptoms or cauda equina syndrome)

iii. Grade III or higher slip or progressive slip to 50% slip

b. Procedures

i. Spondylolysis can be treated with pars repair. If disk desiccation is present (dark disk), L5-S1 fusion should be performed.

ii. Posterolateral fusion (with or without instrumentation) may be performed for spondylolysis and spondylolisthesis. With uninstrumented fusions, the deformity may progress over many years. Pedicle screw constructs may increase fusion rates and decrease postoperative slip progression.

iii. In the presence of neurologic deficit, decompression is generally recommended, although neurologic improvement has been demonstrated by in situ fusion alone.

iv. Indications for reduction are controversial, with no universally accepted guidelines. Reduction of spondylolistheses >50% is associated with L5 nerve root stretch and neurologic injury.

F. Complications

1. Cauda equina syndrome (rare) is most likely to occur in type 1 (dysplastic/congenital) slips, with the intact posterior neural arch trapping the sacral roots against the posterosuperior corner of the sacrum. This may occur without surgery.

2. Implant failure (rare)

3. Pseudarthrosis (occurs in up to 45% of high-grade fusions without implants, up to 30% in high-grade slips with posterior instrumentation, rare in high-grade slips with circumferential fusion)

4. Postoperative slip progression

5. Pain (occurs in approximately 14% of patients at 21 years postoperatively)

V. Cervical Spine Abnormalities

A. Overview (epidemiology)

1. In Down syndrome, 61% of patients have atlanto-occipital hypermobility and 21% have atlantoaxial instability; the subaxial cervical spine is not affected.

2. Klippel-Feil syndrome is characterized by failure of segmentation in the cervical spine with a short, broad neck, torticollis, scoliosis, low hairline posteriorly, high scapula, and jaw anomalies. Sprengel deformity is seen in 33% of patients with Klippel-Feil.

3. Intervertebral disk calcification is most common in the cervical spine.

B. Pathoanatomy of os odontoideum

1. The odontoid develops from two ossification centers that coalesce at <3 months of age.

2. The tip of the dens is not ossified at birth but appears at 3 years of age and fuses to the dens by age 12 years.

3. Os odontoideum is usually due to nonunion and may result in atlantoaxial instability. The odontoid is separated from the body of the axis by a synchondrosis (appears as "cork in a bottle"), which usually fuses by age 6 to 7 years.

C. Evaluation

1. Physical examination findings in patients with basilar invagination include loss of upper/lower extremity strength, spasticity, and hyperreflexia. Patients with intervertebral disk calcification present with neck pain but have normal neurologic examination.

2. Radiographic imaging of the cervical spine includes primarily plain AP, lateral, and odontoid views.

a. Basilar invagination is evaluated on the lateral view and is defined by protrusion of the dens above McRae's line or 5 mm above McGregor's line.

b. Atlantoaxial instability is present when the ADI (atlanto-dens interval) is >5 mm (
Figure 11).

c. Instability is also evaluated with the Powers ratio (Figure 11), which is the ratio of the length of the line from the basion to the posterior margin of the atlas divided by the length from the opisthion to the anterior arch of the atlas. A normal Powers ratio is <1.0.

d. Space available for spinal cord (SAC) should be ≥13 mm (Figure 11).

e. At the level of the odontoid, the rule of thirds prevails, with the odontoid taking one third of the inner diameter of C1, the cerebrospinal fluid taking one third, and the spinal cord taking the final third of the distance.

D. Classification

1. Basilar invagination

a. Commonly associated with Klippel-Feil syndrome, hypoplasia of the atlas, bifid posterior arch of the atlas, and occipitocervical synostosis.

b. Also commonly found in systemic disorders such as achondroplasia, osteogenesis imperfecta, Morquio syndrome, and spondyloepiphyseal dysplasia.

c. Motor and sensory disturbances occur in 85% of individuals with basilar invagination. Patients may present with headache, neck ache, and neurologic compromise.

2. In occipitocervical synostosis, clinical findings are a short neck, low posterior hairline, and limited neck range of motion. Atlantoaxial instability is present in 50%.

[Figure 11. Upper cervical spine and occiput (C1-C3). A, Powers ratio = BC/AO. B = basion, C = posterior arch of the atlas, A = anterior arch of the atlas, O = opisthion. B, Basion-dental interval (BDI) and basion-axial interval (BAI) each should measure <12 mm. C, ADI and SAC. Atlantoaxial instability should be suspected with an ADI >5 mm. If the ADI is ≥10 to 12 mm, the SAC becomes negligible and cord compression occurs.]

3. Odontoid anomalies range from aplasia to varying degrees of hypoplasia, which secondarily causes atlantoaxial instability.

4. Congenital muscular torticollis is associated with developmental hip dysplasia (5%). Its etiology is presumed secondary to compartment syndrome.

5. The etiology of torticollis also includes ophthalmologic, vestibular, congenital, and traumatic causes as well as tumors. If a tight sternocleidomastoid is not present, look for other causes.

6. Atlantoaxial rotatory displacement (AARD)

a. Ranges from mild displacement to fixed, subluxated C1 on C2. Most often caused by upper respiratory infection (Grisel syndrome) or trauma.

b. CT is used to confirm the diagnosis and rule out grades III and IV AARD, which are associated with neurologic injury and sudden death.

7. Patients with Morquio syndrome commonly have atlantoaxial instability due to odontoid hypoplasia.

E. Treatment

1. Nonsurgical

a. Intervertebral disk calcification is treated with analgesics.

i. Biopsy and antibiotics are not needed.

ii. Calcifications usually resolve over 6 months.

b. Congenital muscular torticollis—Initial treatment is passive stretching.

c. AARD is initially managed with NSAIDs, rest, soft collar.

d. In patients with Down syndrome who have ADI >5 mm without symptoms, restrict from stressful weight bearing on head, such as gymnastics and diving.

2. Surgical

a. Indications

i. Basilar invagination

ii. Occipitocervical synostosis with atlantoaxial instability

iii. Odontoid anomalies: neurologic involvement, instability of >10 mm on flexion-extension radiographs, persistent neck symptoms

iv. Congenital muscular torticollis if limitation is >30° or condition persists >1 year.

v. Klippel-Feil—Not clearly defined.

vi. In patients with Down syndrome, ADI >5 mm with neurologic symptoms or >10 mm without symptoms

vii. Morquio and spondyloepiphyseal dysplasia—>5 mm of instability (regardless of symptoms)

b. Procedures

i. Basilar invagination is treated with decompression and fusion to C2 or C3.

ii. Occipitoaxial synostosis requires atlanto-axial reduction with fusion of occiput-C1 complex to C2. If neural impairment exists, then consider adding decompression to fusion.

iii. Odontoid anomalies with instability undergo C1-2 fusion.

iv. Congenital muscular torticollis has been effectively treated with distal bipolar release of sternocleidomastoid.

v. Atlantoaxial rotatory displacement—If persistent for >1 week and reducible, use head halter traction (at home or in hospital). If symptoms persist for >1 month, consider a halo or rigid brace. C1 to C2 fusion may be indicated if neurologic involvement or persistent deformity is present.

F. Complications

1. Halo complications are common.

a. Anterior pins most commonly injure the supraorbital nerve.

b. More pins (6 to 12) with less insertional torque (≤5 inch-pounds) are used in young children.

c. Head CT is helpful to measure calvarial thickness and optimal pin placement.

d. The sixth cranial nerve (abducens) is the most commonly injured with halo traction, which is seen as a loss of lateral gaze. If neurologic injury is noted with halo traction, remove traction.

2. Nonunions and up to 25% mortality rate are reported with C1-C2 fusion in patients with Down syndrome.

3. Posterior cervical fusions have a high union rate with iliac crest bone grafting, but the union rate is reported to be much lower with allograft.

VI. Spine Trauma

A. Overview (epidemiology)

1. Injuries to the cervical spine account for 60% of pediatric spinal injuries.

2. Mortality from cervical injury in pediatric trauma victims is 16% to 17%.

3. Across all pediatric age groups, the most common mechanisms of injury involve motor vehicle accidents. Toddlers and school-age children are injured most commonly in falls, and adolescents also suffer sports-related injuries.

B. Pathoanatomy

1. Children younger than 8 years have an increased risk of cervical spine injuries due to their larger head-to-body ratio, greater ligamentous laxity, and relatively horizontal facet joints.

[
Table 3. Normal Radiographic Findings Unique to the Pediatric Cervical Spine]

2. In children with cervical spine injuries, 87% of those who are <8 years of age have injuries at C3 or higher. These children also have a higher mortality rate than do older children, with rates ranging from 17% at C1 to 3.7% at C4.

3. The immature spinal column can stretch up to 5 cm without rupture; the spinal cord ruptures at 5 to 6 mm of traction.

4. In children with cervical spine injuries, 33% will manifest evidence of neurologic deficit.

5. Injuries to other organ systems occur in 42% of children with spine injuries.

C. Evaluation

1. Initial management—Transport on backboard with cut-out for occiput or mattress to elevate the body, to prevent inadvertent flexion of the cervical spine due to the child's disproportionately large head.

2. Physical examination

a. A detailed neurologic examination should be conducted, including sensation (look for sacral sparing), motor function, and reflexes (absence of anal wink indicates spinal shock).

b. Upper cervical spine injuries should be suspected in young children with facial fractures and head trauma.

3. Imaging

a. Initial imaging should be plain radiographs of the injured region (Table 3 and
Figure 12).

i. Atlantoaxial instability is evaluated using the ADI, which should be <5 mm in children. When the ADI >10 mm, all ligaments have failed, creating cord compression due to negligible space available for the spinal cord (SAC).

[Figure 12. Radiograph demonstrating pseudosubluxation of C2-C3. The Swischuk line (white line) connects the spinolaminar junction of C1 to C3. As long as the spinolamiar junction of C2 is no more than 1 mm anterior to this line, the subluxation is physiologic.]

ii. On a lateral radiograph, the retropharyngeal space should be <6 mm at C2 and <22 mm at C6. These spaces may be enlarged due to crying, however, and therefore this is not necessarily a sign of underlying injury in children.

iii. Instability of the subaxial cervical spine should be suspected with intervertebral angulation of >11° or translation of >3.5 mm.

iv. It is crucial to always visualize the C7-T1 junction on the lateral view.

b. Three-dimensional imaging—CT and MRI help to assess injury and amount of spinal canal intrusion.

c. Atlanto-occipital junction injuries are assessed with the Powers ratio, the C1-C2:C2-C3 ratio, and the BAI (basion-axial interval) (Figure 11).

i. The Powers ratio is determined by the ratio of the line from the basion to the posterior arch of the atlas and a second line from the opisthion to the anterior arch of the atlas; a ratio >1.0 or <0.55 represents a disruption of the atlanto-occipital joint.

ii. The C1-C2:C2-C3 ratio (interval between the posterior arches) is <2.5 in normal children.

[
Figure 13. Lateral radiograph (A) and CT scan (B) of a 5-year-old boy who sustained a hangman's fracture (arrows) in a motor vehicle accident.]

d. The BAI is the distance from the basion to the tip of the odontoid and should be <12 mm in all children.

D. Classification

1. Cervical

a. Atlanto-occipital junction injuries are highly unstable ligamentous injuries that are rare but commonly fatal. Common mechanisms are motor vehicle accidents and pedestrian-vehicle collisions.

b. Atlas fractures (also known as Jefferson fractures) are uncommon injuries that are usually due to axial loading.

i. Neurologic dysfunction is atypical.

ii. Widening of lateral masses of >7 mm beyond the borders of the axis on the AP view indicates injury to the transverse ligament

c. Atlantoaxial injuries are usually ligamentous injuries to the main stabilizers (transverse ligament) or secondary stabilizers (apical and alar ligaments).

d. Odontoid fractures usually occur through synchondrosis by a flexion moment causing anterior displacement.

e. Hangman's fractures are usually due to hyperextension causing angulation and anterior subluxation of C2 on C3 (Figure 13).

f. Lower (C3 through C7) cervical spine injuries are more common in adolescents.

2. Thoracolumbar

a. Flexion injuries result in compression or burst fractures.

i. Compression fractures rarely exceed more than 20% of vertebral body.

ii. With >50% loss of vertical height, consider a burst fracture and obtain a CT scan.

b. Distraction and shear injuries are highly unstable and usually associated with spinal cord injury.

c. Chance fractures are caused by hyperflexion over automobile lap belts and are frequently associated with intra-abdominal injuries.

d. Spinal cord injury without radiographic abnormality (SCIWORA)

i. MRI is the study of choice.

ii. SCIWORA is the cause of paralysis in approximately 20% to 30% of children with injuries of the spinal cord.

iii. Approximately 20% to 50% of patients with SCIWORA have delayed onset of neurologic symptoms or late neurologic deterioration.

iv. Children <10 years of age are more likely to have permanent paralysis than older children.

E. Treatment

1. Nonsurgical

a. Cervical

i. Intervertebral disk calcification—Treated with rest and NSAIDs.

ii. Atlas fractures—Treated with cervical collar or halo.

b. Thoracolumbar

i. Compression fractures—Bracing for 6 weeks.

ii. Burst fractures—Bracing if stable.

iii. Chance fractures with <20° of segmental kyphosis—Treated in a hyperextension cast.

iv. SCIWORA—Immobilization for 6 weeks to prevent further spinal cord injury.

2. Surgical

a. Indications

i. Craniocervical instability

ii. Atlantoaxial instability with ADI >5 mm

iii. Displaced odontoid fracture

iv. Displaced and angulated hangman's fracture

v. Thoracolumbar burst fractures with neurologic injury and canal compromise

vi. Distraction and shear injuries with displacement

vii. Chance fractures that are purely ligamentous injuries and bony injuries with >20° kyphosis

b. Procedures

i. Craniocervical instability is treated with an occiput-to-C2 fusion with halo stabilization, preferably with internal fixation.

ii. Atlantoaxial instability requires a C1-C2 posterior fusion with transarticular C1-C2 screw with a Brooks-type posterior fusion or lateral mass screws.

iii. Odontoid—Reduction of displacement with extension or hyperextension with halo immobilization for 8 weeks.

iv. Hangman's fractures with minimal angulation and translation can be treated with closed reduction in extension with immobilization in a Minerva cast or halo device for 8 weeks. Fractures with significant angulation or translation require a posterior fusion or anterior C2-C3 fusion.

v. Halo placement—In toddlers and children <8 years of age, use more pins (8 to 12) with only finger tightness (2 to 4 inch-pounds). Anterior pins should be placed lateral enough to avoid the frontal sinus and supraorbital and supratrochlear nerves. Place pins anterior enough to avoid temporalis muscle. The posterior pins should be placed on the opposite side of the ring from the anterior pins.

vi. Thoracolumbar burst fractures with canal compromise require canal decompression, fusion, and instrumentation. Indirect canal decompression is accomplished by surgical distraction of injured level.

vii. Distraction and shear injuries are treated with reduction with decompression, instrumentation, and arthrodesis.

viii. Chance injuries that are purely ligamentous injuries should be surgically stabilized with instrumentation and arthrodesis. Bony injuries with >20° kyphosis or inadequate reduction are treated with posterior compression instrumentation and arthrodesis.

F. Complications

1. Os odontoideum

a. Caused by nonunion of an odontoid fracture that may have episodic or transient neurologic symptoms.

b. Instability when >8 mm of motion; requires C1-2 fusion.

2. Posttraumatic kyphosis usually does not remodel and may worsen.

3. Pseudarthrosis

4. Implant failure

VII. Other Conditions

A. Diskitis

1.
Pathoanatomy—Presumed infection likely begins by seeding the vascular vertebral end plate and then extending into the disk space.

2. Evaluation

a. Symptoms

i. Fever

ii. Back pain

iii. Abdominal pain

iv. Refusal to ambulate

v. Painful limp

[
Figure 14. A 3-year-old girl with a 2-week history of irritability and refusal to walk for 2 days. PA (A) and lateral (B) radiographs demonstrate disk-space narrowing at L3-4 consistent with discitis.]

vi. Lower extremity discomfort

b. 25% will be febrile.

c. Laboratory studies of ESR and CRP will be elevated.

d. Radiographs can demonstrate disk-space narrowing with vertebral end plate irregularities (Figure 14). Further imaging generally is not needed.

4. Classification

a. Typical organism is Staphylococcus aureus.

b. Must consider Langerhans cell histiocytosis (the "great imitator").

5. Treatment

a. Nonsurgical

i. Typically parenteral antibiotics (to cover S aureus) for 7 to 10 days; then switch to oral antibiotics for several more weeks.

ii. If the discitis fails to respond to antibiotics, biopsy should be performed for cultures and pathologic tissue evaluation.

b. Surgical

i. Indications—Paraspinal abcess in the presence of neurologic deficit; unresponsive to nonsurgical care.

ii. Contraindications—Standard discitis.

iii. Procedures—Culture, irrigation and debridement.

[
Figure 15. A 7-year-old boy was admitted with pain and a stiff neck. Lateral radiograph shows calcification of the disk space between C2 and C3.]

6. Complications

a. Long-term disk-space narrowing

b. Intervertebral fusions

c. Back pain

7.
Pearls and pitfalls—Think of salmonella in the setting of sickle cell anemia.

B. Cervical disk calcification

1. Presents with neck pain universally.

2. Radiographs show calcification of the cervical disk (Figure 15).

3. May have fever and elevated erythrocyte sedimentation rate (ESR) and C-reactive protein (CRP).

4. Treatment

a. Observation—Biopsy and surgery are not indicated.

b. Mean time to resolution is just over 1 month.

C. Sacroiliac joint septic arthritis

1. Epidemiology—More common in children >10 years of age.

2. Pathoanatomy

a. S aureus is most common.

b. Think of salmonella in association with sickle cell anemia.

3. Evaluation

a. Tenderness is usually present directly over the sacroiliac joint and the FABER test (hip flexed, abducted, externally rotated) reproduces pain.

b. MRI or bone scan confirms the diagnosis; needle biopsy is technically possible but not necessary.

VIII. Back Pain

A. Overview (epidemiology)

1. More than 50% of children will experience back pain by age 15 years. In 80% to 90%, the pain resolves within 6 weeks.

2. Differential diagnosis of back pain is shown in
Table 4.

B. Pathoanatomy

1. In children younger than 10 years, consider serious underlying pathology, although standard mechanical back pain is still most common.

2. Older children and adolescents will commonly suffer "adult" low back pain.

3. Spinal deformities (scoliosis and kyphosis) can cause pain.

4. Consider intra-abdominal pathology such as pyelonephritis, pancreatitis, and appendicitis.

5. Studies suggest that more weight in a backpack is associated with a higher incidence of back pain.

C. Evaluation

1. History

a. Pain at night is traditionally associated with tumors.

b. Visceral pain is not relieved by rest or exacerbated by activity.

2.
A detailed musculoskeletal, abdominal, and neurologic examination is necessary.

3. Imaging studies

a. Plain radiographs

b. Technetium Tc 99m bone scan is helpful to localize tumor, infection, or fracture.

c. CT is best for bone problems (spondylolysis).

d. MRI is recommended for any neurologic signs or symptoms.

[Table 4. Differential Diagnosis of Back Pain in Children]

5.
Laboratory studies such as complete blood counts, CRP, ESR, and a peripheral smear are indicated for patients with back pain and constitutional symptoms.

D. Classification

1. Possible specific causes include discitis, spinal deformity (scoliosis and kyphosis), neoplasms, spondylolysis/spondylolisthesis, disk herniations, and vertebral apophyseal end plate fracture.

2. Posteriorly, common tumors include osteoid osteoma (
Figure 16), osteoblastoma, and aneurysmal bone cyst (
Figure 17). Anteriorly, histiocytosis X has a predilection for the vertebral body, causing vertebrae plana (
Figure 18).

3. The most common malignant cause of back pain is leukemia.

E. Treatment

1. Nonsurgical—Osteoid osteomas are initially treated with NSAIDs and observation.

2. Surgical

a. Indications

i. Lumbar disk herniation—If unresponsive to nonsurgical management for a minimum of 6 weeks or if neurologic symptoms are present.

[Figure 16. Axial CT scan at C5 in a 12-year-old girl with an osteoid osteoma of the left pedicle. The arrow indicates the center of the lesion (nidus). The nonlesional, reactive sclerotic bony rim around the nidus (arrowhead) is characteristic of osteoid osteoma on CT.]

[Figure 17. AP radiograph of the thoracic spine demonstrating the "winking owl" sign in an 8-year-old girl with an aneurysmal bone cyst at T5. The left pedicle of T5 is missing (arrow).]

[Figure 18. Lateral radiograph of the spine showing vertebra plana at L2 in a 5-year-old girl with Langerhans cell histiocytosis. The collapse of the vertebral body of L2 (arrow) without soft-tissue extension or loss of disk-space height is characteristic of Langerhans cell histiocytosis.]

ii. Osteoid osteomas—If nonsurgical pain management fails. Radioablation is not commonly used in the spine for fear of risking neurologic injury.

iii. Osteoblastomas—Surgical treatment is always indicated because these tumors do not respond to nonsurgical interventions.

b. Procedures—Benign bone lesions can be marginally excised.

F. Red flags for pathologic back pain

1. History

a. Pain is well localized. Positive finger test: patient points to pain in one location with one finger.

b. Pain becomes progressively worse over time.

c. Pain is not associated with activities and is present at rest or nighttime.

d. Bowel or bladder incontinence

2. Physical examination

a. Tight hamstrings—Popliteal angle >50°.

b. Localized bony tenderness

c. Neurologic abnormalities

Top Testing Facts

Idiopathic Scoliosis

1. In patients with idiopathic scoliosis curves that are not standard, such as a left primary thoracic curve, an MRI is indicated because intraspinal anomalies are common in this population.

2. The general indication for surgical treatment in patients with adolescent idiopathic scoliosis is a curve >45° to 50°.

Congenital Scoliosis

1. Congenital scoliosis is associated with a significant risk of cardiac and renal anomalies; therefore, a cardiac workup and renal ultrasound are generally indicated prior to surgery.

2. Congenital scoliosis is also associated with intraspinal pathology in up to 40% of patients, so a preoperative MRI is indicated.

Kyphosis

1. Do not try to correct more than 50%.

2. The lower end of the instrumentation should include the first two lordotic vertebrae or risk junctional kyphosis.

3. When segmental pedicle screws are used in combination with multiple posterior osteotomies, anterior approaches can generally be avoided.

4. Scheuermann kyphosis is defined as thoracic hyperkyphosis caused by three consecutive vertebrae with >5° of anterior wedging.

Spondylolysis and Spondylolisthesis

1. Spondylolysis or spondylolisthesis occurs in 5% of the population, and most are asymptomatic.

2. Even though a patient has spondylolysis, continue to look for other causes of back pain if the clinical picture is not typical.

3. The end point of treatment in a slip <50% is absence of pain, not necessarily radiographic demonstration of healing.

4. Reduction of the slip >50% is associated with L5 nerve root stretch and neurologic injury, and should generally be avoided.

Spine Trauma

1. Ligamentous injuries seen in a purely soft-tissue Chance fracture do not heal and usually require surgical stabilization.

2. Bony fractures without significant angulation may be treated nonsurgically.

3. Ecchymosis in the distribution of the seatbelt should raise suspicion of a Chance fracture and/or interabdominal injuries.

4. Children younger than 8 years tend to have cervical injuries C3 and above; children older than 8 years tend to have injuries below C3.

5. On radiographs, the atlanto-dens interval should be <5 mm in children, and the retropharyngeal space should be <6 mm at C2 and <22 mm at C6.

Bibliography

Copley LA, Dormans JP: Cervical spine disorders in infants and children. J Am Acad Orthop Surg 1998;6:204-214.

Gillingham BL, Fan RA, Akbarnia BA: Early onset idiopathic scoliosis. J Am Acad Orthop Surg 2006;14:101-112.

Hedequist D, Emans J: Congenital scoliosis. J Am Acad Orthop Surg 2004;12:266-275.

Lenke LG, Betz RR, Harms J, et al: Adolescent idiopathic scoliosis: A new classification to determine extent of spinal arthrodesis. J Bone Joint Surg Am 2001;83:1169-1181.

Weinstein SL, Dolan LA, Spratt KF, Peterson KK, Spoon-amore MJ, Ponseti IV: Health and function of patients with untreated idiopathic scoliosis: A 50-year natural history study. JAMA 2003;289:559-567.

Wenger DR, Frick SL: Scheuermann's kyphosis. Spine 1999; 24:2630-2639.


Chapter 28. Osteoarticular Infection - Howard R. Epps, MD

I. Osteomyelitis

A. Overview

1. Usually occurring in the first decade of life, osteomyelitis affects 1 in 5,000 children younger than 13 years.

2. It is 2.5 times more common in boys than girls.

3. Advances in antimicrobial therapy have decreased the mortality from 50% to less than 1%.

4. The emergence of more resistant, virulent strains of bacteria has added complexity to the management of affected children.

B. Acute hematogenous osteomyelitis (AHO)

1. Overview

a. AHO is the most common type of osteomyelitis.

b. Risk factors for developing AHO

i. Diabetes mellitus

ii. Chronic renal disease

iii. Hemoglobinopathies

iv. Rheumatoid arthritis

v. Concurrent varicella infection

vi. Immune compromise

c. Healthy children are often affected.

2. Pathophysiology

a.
Pathoanatomy

i. Acute osteomyelitis

a. Most cases of acute osteomyelitis are hematogenous.

b. Bacteremia may result from a violation of the skin, a concurrent infection, or something as simple as brushing the teeth.

c. Slow blood flow in the capillaries of the metaphysis allows bacteria to exit the vessel walls.

d. If a sufficient number of bacteria lodge in the bone to overwhelm the local defenses, an infection occurs.

e. Osteoblast necrosis, activation of osteoclasts, release of inflammatory mediators, recruitment of inflammatory cells, and blood vessel thrombosis cause a purulent exudate.

f. A subperiosteal abscess forms when the exudate penetrates the porous metaphyseal cortex.

g. In bones with an intra-articular metaphysis, the exiting exudate can enter the joint and cause an associated septic arthritis.

ii. Chronic osteomyelitis

a. Periosteal elevation may deprive the underlying cortical bone of its blood supply, creating a necrotic piece of bone (sequestrum).

b. The periosteum may form an outer layer of new bone (involucrum).
b.
Mechanism

i. Local trauma has been associated with the development of AHO because the bone becomes more susceptible to bacterial seeding.

ii. The combination of trauma and bacteremia seems requisite. Either one in isolation does not appear to cause AHO.
c.
Bacteriology (
Table 1)

i. In all age groups, most cases of AHO are caused by Staphylococcus aureus.

ii. There has been a tremendous increase in infections caused by community-acquired, methicillin-resistant S aureus (CA-MRSA).

a. Some strains of CA-MRSA harbor genes encoding for Panton-Valentine leukocidin (PVL).

b. PVL-positive strains of CA-MRSA are associated with complex infections with more multifocal infections, prolonged fever, myositis, pyomyositis, intraosseous

[Table 1. Causative Organisms and Initial Empiric Therapy for Osteomyelitis and Septic Arthritis]

or subperiosteal abscesses, chronic osteomyelitis, and deep venous thrombosis.

3. Evaluation—The presentation of children with AHO can vary from an intermittent limp and low-grade fever to septic shock.

a. | History i. The history should cover fever, pain, limp, refusal to bear weight, and recent local trauma or infections. ii. Immunization history must be obtained, particularly with regard to Haemophilus influenza vaccination. iii. Use of antibiotics may mask symptoms.
b. | Examination i. The child should be examined for a. General appearance b. The ability to bear weight or walk c. Point tenderness (including the pelvis, spine, and lower extremities) d. Range of motion (ROM) of adjacent joints (including spine ROM) e. Increased warmth, edema, and erythema ii. Temperature and vital signs should be measured to rule out hemodynamic instability.
c. | Laboratory findings i. Initial blood work should include C-reactive protein (CRP), erythrocyte sedimentation rate (ESR), blood cultures, and white blood cell (WBC) count with differential. ii. The CRP is elevated in 98% percent of patients with AHO and becomes abnormal within 6 hours. iii. The ESR becomes elevated in 90% of patients with osteomyelitis, and peaks in 3 to 5 days. iv. Blood cultures may yield an organism 30% of the time. v. The WBC is elevated in only 25% of patients.
d. | Diagnostic imaging i. Plain radiographs do not show bone changes for 7 days but can demonstrate deep soft-tissue swelling and loss of tissue planes. ii. Technetium Tc 99m bone scan can help localize the focus and will demonstrate a multifocal infection. a. The overall accuracy is 92%. b. A "cold" bone scan is associated with more aggressive infections, possibly requiring surgical treatment. iii. MRI a. Has sensitivity of 88% to 100%. b. MRI detects marrow and soft-tissue edema seen early in infection as well as abscesses requiring surgical drainage. c. MRI assists with preoperative or postoperative planning when there is a poor clinical response to antibiotic therapy or after surgical drainage. iv. CT demonstrates abscess formation and bony changes but is most helpful later in the disease course.
c. | Differential diagnosis—The differential diagnosis for AHO includes cellulitis, septic arthritis, toxic synovitis, fracture, thrombophlebitis, rheumatic fever, bone infarction, Gaucher disease, and malignancy (including leukemia).

4. Treatment

a. Aspiration—Aspiration of the suspected area is the first step in management.

i. Aspiration is performed before commencing antibiotics if the clinical condition of the patient allows.

ii. Diagnostic aspiration helps guide the medical management when the organism is identified (50% of cases).

iii. Susceptibilities and resistant strains of CAMRSA vary by community, adding to the importance of cultures.

iv. A large-bore needle is used to aspirate both the subperiosteal space and the intraosseous space.

v. After aspiration, antibiotics may be started according to the guidelines in Table 1.

b. Nonsurgical

i. If no purulent material is aspirated, the child can be admitted for intravenous antibiotics. Because of its frequency, CA-MRSA should be covered in most (if not all) cases.

ii. Surgery is not indicated if the patient demonstrates clinical improvement within 48 hours.

iii. Duration of intravenous antibiotics is usually 4 to 6 weeks.

c. Surgical

i. Indications for surgical drainage

(a) Aspiration of pus

(b) Abscess formation on imaging studies

(c) Failure to respond adequately to nonsurgical treatment

ii. Contraindications—Hemodynamic instability is a contraindication to emergent surgery, and the child should be stabilized first.

iii. Procedures

(a) Surgical drainage requires evacuation of all collections of pus, debridement of devitalized tissue, and drilling the cortex to drain intraosseous collections.

(b) Samples should be sent for culture and histology to rule out neoplasm.

(c) The wound can be closed over drains if deemed adequately debrided, or packed and re-debrided after 2 to 3 days before closure over drains.

(d) With chronic osteomyelitis, a more aggressive debridement may be necessary, at times including excision of the sequestrum.

5. Complications of AHO

a. Meningitis

b. Chronic osteomyelitis

c. Septic arthritis

d. Growth disturbance

e. Pathologic fracture

f. Limb-length discrepancy

g. Gait abnormality

h. Deep venous thrombosis

C. Subacute osteomyelitis

1. Overview

a. Subacute osteomyelitis is an uncommon infection characterized by bone pain and radiographic changes without systemic signs.

b. Delayed diagnosis is common.

c. Usually affects lower extremity long bones, but it can occur in other sites.

2. Pathoanatomy

a. The genesis of subacute osteomyelitis is the same as acute osteomyelitis.

b. The difference in presentation results from increased host resistance, less virulent organisms, prior antibiotic exposure, or a combination of these factors.

c. Bacteriology—S aureus causes most cases.

[
Figure 1. Radiographic classification of subacute osteomyelitis. Types IA and IB indicate lucency; type II, metaphyseal with loss of cortical bone; type III, diaphyseal; type IV, onion skinning; type V, epiphyseal; and type VI, spine.]

3. Evaluation

a. History

i. The history is notable for the absence of fever, malaise, or anorexia.

ii. The only symptom may be an intermittent limp or pain.

b. Physical examination—Point tenderness over the involved bone is often the only clinical finding.

c. Laboratory findings

i. Blood tests are usually not helpful.

ii. The WBC is usually normal or slightly elevated, the ESR slightly elevated, the CRP normal, and blood cultures negative.

d. Diagnostic imaging

i. Plain radiographs are positive for changes that range from a well-circumscribed radiolucency in the metaphysis or epiphysis to periosteal new bone formation suggestive of an aggressive malignancy.

ii. Bone scan is usually positive.

iii. CT and MRI help characterize the lesion, but MRI provides more information.

4. Classification

a. The classification is based on the appearance of the lesion on plain radiographs (Figure 1).

b. In all cases, the plain radiograph differential diagnosis includes neoplasm.

5. Treatment

a. Nonsurgical

i. Lesions without malignant features may respond to antibiotic therapy covering S aureus.

ii. Surgery is most commonly needed in cases of subacute osteomyelitis.

b. Surgical

i. Indications

(a) Surgical treatment is indicated in all patients with aggressive features on radiographs (types II, III, and IV).

(b) A biopsy is required to rule out a malignancy if such radiographic features are present.

ii. Procedures

(a) A biopsy and culture is performed, using an approach that does not contaminate more than one muscle compartment (in case a malignancy, rather than infection, is present).

(b) Once osteomyelitis is confirmed, the lesion can be treated with curettage and antibiotics.

6. Complications

a. Growth disturbance (unusual)

b. Chronic osteomyelitis

II. Septic Arthritis

A. Overview

1. Septic arthritis is a surgical emergency.

a. Delayed treatment can cause permanent joint damage, deformity, and long-term disability.

b. Poor outcomes follow delayed diagnosis.

2. The incidence of septic arthritis peaks in the first few years of life.

a. 50% of cases of septic arthritis occur in children younger than 2 years.

b. Large joints like the hip (35%) and knee (35%) are most commonly involved.

B. Pathoanatomy

1. Pathophysiology

a. Most cases of septic arthritis result from:

i. Bacteremia seeding the joint

ii. Direct inoculation of the joint from trauma or surgery

iii. Contiguous spread from adjacent osteomyelitis

b. Release of proteolytic enzymes from inflammatory cells, synovial cells, cartilage, and bacteria may cause damage to the articular cartilage within 8 hours.

c. Increased joint pressure in the hip may cause osteonecrosis of the femoral head if not promptly relieved.

2. Bacteriology (Table 1)

a. S aureus causes >50% of cases.

b. The incidence of H influenza septic arthritis has decreased markedly since the advent of the H influenza vaccine.

C. Evaluation

1. History

a. The history of septic arthritis is similar to osteomyelitis.

b. A history of rash or swollen lymph nodes is important for their association with other conditions in the differential diagnosis.

c. The vaccination history must be obtained.

2. Physical examination

a. Patients have fever and often appear toxic.

b. There is disuse of the extremity and/or refusal to bear weight.

c. Septic joints have an associated effusion, tenderness, and warmth; any motion causes severe pain.

d. The extremity rests in the position that maximizes the volume of the joint; for the hip, this results in hip flexion, abduction, and external rotation (FABER).

3. Laboratory findings

a. The WBC is elevated (leukocytosis) in 30% to 60% of patients, and 60% of those will have a left shift.

b. The ESR is often elevated but may be normal early in the course.

c. An elevated CRP is the most helpful.

d. Blood cultures should be drawn because these are often positive, even when local cultures are negative.

4. Diagnostic imaging

a. Plain radiographs may show joint space widening and are needed to identify any possible bone involvement.

b. Ultrasound confirms the presence of a hip effusion and can be used to guide joint aspiration; ultrasound cannot differentiate between septic and sterile effusions.

c. MRI detects a joint effusion and can assess for adjacent osseous involvement, but it can be difficult to obtain expeditiously.

5. Aspiration

a. Joint aspiration is necessary for diagnosis.

b. Fluid samples should be analyzed for cell count with differential (
Table 2), Gram stain, and culture.

6. Differential diagnosis

a.
The differential diagnosis includes osteomyelitis, toxic synovitis, viral arthritis, inflammatory bowel disease-associated arthritis, post-gastroenteritis arthritis, tuberculosis (TB), Lyme disease, poststreptococcal arthritis, juvenile arthritis, Reiter syndrome, reactive arthritis, villonodular synovitis, leukemia, sickle cell disease, hemophilia, serum sickness, and Henoch-Schonlein purpura.

i. Children with septic arthritis appear sicker and are in more distress than those with toxic synovitis.

ii. Children with synovitis appear comfortable and may be playful when the hip remains still.

iii. Juvenile rheumatoid arthritis (JRA) rarely presents in the hip.

[Table 2. Synovial Fluid Analysis]

b.
For the hip, slipped capital femoral epiphysis, Legg-Calve-Perthes disease, fracture, and psoas abscess belong in the differential.

7. Diagnosis—Accurate diagnosis requires synthesis of the clinical findings, laboratory studies, imaging, and judgment.

a. If all four of the following are present, the probability of septic arthritis ranges from 59% to 99.6% in various series:

i. Fever >38.5°C

ii. Inability to bear weight

iii. ESR >40 mm/h

iv. WBC >12,000/μL

b. A CRP >2.0 mg/dL is an independent risk factor for septic arthritis.

c. The order of importance of predictors is: fever >38.5°C, elevated CRP, elevated ESR, refusal to bear weight, and an elevated WBC.

D. Treatment

1. Initial

a. Treatment starts with joint aspiration, preferably before starting antibiotics empirically (Table 1).

b. Intravenous antibiotics are started after samples are sent for culture, and are usually administered for 3 weeks. The child's immunization status should be checked to determine whether H influenzae needs to be covered by the empiric antibiotics.

2. Nonsurgical—There is rarely a role for nonsurgical treatment, although some authors advocate intravenous antibiotics and serial aspirations for accessible joints.

3. Surgical

a. Indications—Surgical drainage and irrigation is the standard of care for almost all septic joints, to clear the joint of damaging enzymes. With possible septic arthritis of the hip, it is better to err on the side of drainage. The morbidity from surgical drainage is much less than that from a neglected septic hip.

b. Contraindications—Surgical treatment is contraindicated when the patient's clinical status prevents surgical treatment.

c. Procedures

i. An arthrotomy is performed to remove all the purulent fluid and irrigate the joint.

ii. For the hip, an anterolateral or medial approach is performed emergently to decrease the risk of developing osteonecrosis.

iii. Joints like the shoulder, elbow, knee, and ankle can be drained open or with an arthroscope.

d. Rehabilitation—Patients may start ROM exercises in the first few days after surgery.

E. Complications

1. Complications of septic arthritis are joint contracture, hip dislocation, growth disturbance, limb-length discrepancy, joint destruction, gait disturbance, and osteonecrosis.

2. The risk of meningitis is highest with H influenza infections.

III. "Special" Infections

A. Neonates

1. Overview

a. Neonates younger than 8 weeks of age deserve special consideration because their immune systems are immature.

b. Neonates are more susceptible to infection and often do not manifest the symptoms and signs that normally assist in diagnosis.

2. Patient groups

a. Neonatal intensive care unit (NICU) infants

i. NICU infants are at risk for infection because of phlebotomy sites, indwelling catheters, invasive monitoring, peripheral alimentation, and intravenous drug administration.

ii. Multiple sites of infection are present in 40% of NICU infants with musculoskeletal infection, typically due to S aureus or gram-negative organisms.

b. Otherwise healthy infants who develop an infection between 2 and 4 weeks of age at home

i. Group B streptococcus is usually the causative organism.

ii. Usually only one site is involved.

c. Patients with Kingella kingae septic joints have fewer systemic signs and less joint irritability than do those with septic joints due to other organisms.

3. Anatomy

a. Before the secondary center of ossification appears, the metaphyseal vessels also supply the epiphysis, so osteomyelitis in the metaphysis often (76% of cases) spreads to the epiphysis and the adjacent joint.

b. Growth disturbance and physeal arrest can occur.

4. Diagnosis—Diagnosis in the neonate can be difficult.

a. Fever is usually absent.

b. Early signs are pain with motion, decreased extremity use, pseudoparalysis, difficulty feeding, and temperature instability.

c. Tenderness, swelling, and erythema occur later.

5. Laboratory findings

a. The WBC is usually normal.

b. Blood cultures are positive in 40%, and the ESR may be elevated.

c. For K kingae, the yield of positive cultures is higher if the sample is sent in a blood culture bottle. These should be used if there is a sufficient amount of specimen.

6. Treatment

a. Neonates with documented sepsis should have aspiration and culture of all suspicious areas.

b. Positive areas should be surgically drained, with care taken to avoid additional damage to growth centers.

B. Shoe puncture—Shoe punctures can cause a simple laceration, cellulitis, septic arthritis, or osteomyelitis.

1. When an object has penetrated a sneaker, Pseudomonas is an organism of concern, although infection by S aureus is more common.

2. Tetanus status should be ascertained and coverage provided if deficient.

3. Radiographs should be taken to look for a retained foreign body.

4. Initial treatment

a. Initial treatment is soaks, elevation, rest, and antibiotic therapy that cover both S aureus and Pseudomonas.

b. A poor response to this regimen indicates a more extensive problem.

5. Bone scan or MRI can help diagnose more complex infections requiring surgical debridement.

6. Superficial infections occur in 10% to 15% of children following shoe puncture wounds, and deep infection in approximately 1%.

7. Surgery is indicated for a foreign body, abscess, septic arthritis, or failure to respond to antibiotics.

8. Late, deep infections are due to Pseudomonas in >90% of cases.

C. Diskitis

1. Diskitis usually occurs in children younger than 5 years.

2. The infection starts in the vertebral end plates and moves to the disk through vascular channels.

3. S aureus causes most cases.

4. Blood cultures should be obtained, but local cultures are not routinely needed.

5. Patients present with low-grade fever, limp, or refusal to bear weight; the child refuses to move the spine.

6. Plain radiographs are normal for the first 2 to 3 weeks, but they may show loss of the normal sagittal contour early; bone scan or MRI confirms the diagnosis earlier.

7. Antibiotics successfully treat most cases; patients who do not respond to antibiotics should have a biopsy.

D. Vertebral osteomyelitis

1. Vertebral osteomyelitis affects older children.

2. More constitutional symptoms are usually present with vertebral osteomyelitis than with diskitis, and there is more focal tenderness on examination.

3. MRI or bone scan is sensitive early; plain radiographs show bone destruction later.

4. Treatment with antistaphylococcal agents is curative.

E. Sacroiliac infections

1. Infections of the sacroiliac joint cause fever, pain, and a limp.

2. Patients have pain with lateral compression of the pelvis, the FABER hip test, and tenderness over the sacroiliac joint.

3. MRI is the most sensitive test.

4. Initial antibiotic treatment should cover S aureus, the most common cause.

5. If aspiration or drainage is necessary, it can usually be done with CT guidance.

F. Sickle cell disease

1. Children with sickle cell disease are at increased risk for both septic arthritis and osteomyelitis.

2. The frequent bone infarcts, sluggish circulation, and decreased opsonization of bacteria all contribute to the susceptibility.

3. S aureus and Salmonella are the most common organisms, so initial antibiotic treatment should cover both.

4. Differentiation between sickle cell crisis and infection can be challenging.

a. Both entities may cause fever, pain, tenderness, swelling, and warmth.

b. The WBC, CRP, and ESR may be elevated in both.

c. Bone scan and MRI are often not specific as well.

5. Only approximately 2% of children with sickle cell disease admitted to a hospital with musculoskeletal pain have osteoarticular infection.

6. A positive blood culture or a positive osteoarticular aspirate is diagnostic.

G. Notable organisms

1.
Tuberculosis

a. The incidence of TB has been rising in developed countries over the past 30 years because of immunocompromised patients and the emergence of multidrug-resistant strains.

b. Children are more likely to have extrapulmonary involvement, with bone and/or joint involvement occurring in 2% to 5% of children with TB.

i. The most common sites of musculoskeletal involvement are the spine (50%), large joints (25%), and long bones (11%).

ii. Polyostotic involvement has been reported in 12%.

c. Presentation

i. Patients can present with fever, night sweats, weight loss, and pain.

ii. Patients with skeletal infections, however, may have more subtle findings, with absence of fever, only mild pain, and normal blood studies.

d. In the spine, the anterior one third of the vertebral body is usually involved, most often in the region of the thoracolumbar junction; a paravertebral abscess may cause neurologic deficits.

e. Long bone lesions are radiolucent, with poorly defined margins and surrounding osteopenia.

f. The hip and knee are the joints most commonly affected. Involved joints have diffuse osteopenia and subchondral erosions.

g. Laboratory findings—The WBC is normal, the ESR is usually elevated, and the purified protein derivative test (PPD) is usually positive.

h. A biopsy with stains and culture for acid-fast bacilli is diagnostic.

i. Treatment is usually medical, for at least 1 year.

i. Surgical debridement of long-bone lesions may hasten resolution of constitutional symptoms, but incisions should be closed to avoid chronic sinus formation.

ii. Drainage and stabilization of spine lesions is indicated for neurologic deficits, instability, progressive kyphosis, or failure of medical therapy.
2.
Lyme disease

a. Epidemiology

i. Lyme disease is infection caused by Borrelia burgdorferi, which causes erythema migrans, intermittent reactive arthritis, neuropathies, cardiac arrhythmias, and occasionally an acute arthritis.

ii. The infection is caused by a bite from the deer tick, which is prevalent in New England and the upper Midwest.

b. History and physical examination

i. The arthritis is generally less painful than bacterial arthritis. Patients can present with fever and a swollen, irritable joint but will still bear weight.

ii. Erythema migrans is the rash typically seen after infection with B burgdorferi, although it is not always present. Classically, it is an expanding, "bulls-eye" rash.

c. Laboratory findings

i. The WBC may be normal or elevated, but the ESR and CRP are usually elevated.

ii. Joint aspirates have a markedly elevated WBC count.

iii. Serologic testing is positive for B burgdorferi.

iv. The rapid Lyme immunoassay should be included in the septic joint evaluation in endemic areas.

d. The factors most helpful to differentiate between bacterial arthritis and Lyme arthritis are the ability to bear weight and a normal serum WBC with the latter.

e. Lyme arthritis is treated with antibiotics, including doxycycline, amoxicillin, and cefuroxime.
4.
Gonococcal arthritis

a. Gonococcal arthritis is caused by a Neisseria gonorrhea infection. It affects sexually active adolescents, sexually abused children, and neonates with infected mothers.

b. Because of the association with sexual abuse, children with a suspected infection should have cultures taken of all mucous membranes.

c. The knee is most commonly involved, but the infection is polyarticular in 80% of cases.

d. N gonorrhea is difficult to culture, so synovial aspirates should be cultured on chocolate blood agar.

e. Treatment is usually medical in confirmed cases. Typical antibiotics include ceftriaxone or cefixime because of the increased prevalence of penicillin-resistant organisms.

f. Arthrotomy is required for hip infections, but other joints can be observed or treated with serial aspiration.
4.
Coccidiomycosis

a. Coccidioides immitis is a fungus endemic to the Southwestern United States that can cause a polyostotic osteomyelitis in affected individuals.

b. The infection starts as an upper respiratory infection but can progress to disseminated disease in a small percentage of patients. Diagnosis is usually delayed.

c. The WBC and ESR are often normal.

d. In addition to antifungal medical therapy, surgical debridement is usually required to eradicate the infection.

IV. Chronic Recurrent Multifocal Osteomyelitis

A. Overview

1. Diagnosis of chronic recurrent multifocal osteomyelitis (CRMO), an idiopathic inflammatory disease of the skeleton, is a diagnosis of exclusion.

2. CRMO is characterized by a prolonged course with periodic exacerbations.

3. When there is associated synovitis, acne, pustulosis, hyperostosis, and osteitis, the condition is called SAPHO syndrome.

4. The condition is characterized by periods of exacerbation, but usually goes into remission after 3 to 5 years.

5. The incidence is unknown.

6. CRMO occurs primarily in children and adolescents and is more common in girls; the peak age of onset is 10 years.

7. The metaphyses of long bones and the clavicle are most commonly involved. Clavicle involvement is common in CRMO, unlike in true infections.

B. Pathoanatomy

1. The pathophysiology is unknown.

2. Theories include an infection by an organism with fastidious growth requirements, or an auto-immune disorder.

C. Evaluation

1. History—Patients have insidious onset of episodic fever, malaise, local pain, tenderness, and swelling.

2. Physical examination

a. Patients have swelling and point tenderness over the involved bones.

b. They may have low-grade fever.

3. Laboratory findings

a. The WBC is usually normal.

b. The ESR and CRP may be elevated.

c. Bone cultures are negative.

4. Diagnostic imaging

a. Plain radiographs show eccentric metaphyseal lesions with sclerosis, osteolysis, and new bone formation that frequently is symmetric.

b. Bone scan helps identify all the sites of involvement.

c. Because of the shared characteristics between CRMO and malignancy, MRI is helpful to judge the extent and the soft-tissue involvement of the lesion.

D. Treatment

1. Nonsurgical

a. Although many children have biopsies and local cultures at the time of initial presentation to establish the diagnosis, treatment is always nonsurgical once the diagnosis is established.

b. Scheduled nonsteroidal anti-inflammatory medications during exacerbations successfully manage the symptoms in 90% of patients.

2. Surgical—Surgery is indicated only when a biopsy is needed to establish the diagnosis.

Top Testing Facts

Acute Hematogenous Osteomyelitis

1. A child with bone pain and fever should be assumed to have osteomyelitis until proven otherwise.

2. AHO without abscess can generally be treated medically.

3. In areas with a high prevalence of CA-MRSA, surgical drainage may be necessary even in the absence of documented abscess on imaging studies.

4. If the response to antibiotics is poor, preoperative MRI aids surgical planning by delineating the extent of the infection and the location of abscesses.

5. Most cases of AHO are caused by S aureus.

6. Because of the prevalence of CA-MRSA, empiric coverage should cover CA-MRSA in most (if not all) cases.

7. Susceptibilities and resistant strains of CA-MRSA vary by community, adding importance to aspiration or biopsy for culture.

8. The metaphyseal blood supply crosses the physis to the epiphysis in children younger than 12 to 18 months, so severe sequelae are more common.

9. In neonates, the most common organism is group B streptococci.

Subacute Osteomyelitis

1. Subacute osteomyelitis may be indistinguishable from tumors on radiographic studies.

2. Surgery is most commonly required in cases of subacute osteomyelitis.

Septic Arthritis

1. Septic arthritis more commonly occurs in younger children, with 50% of cases in children ≤2 years old.

2. Septic arthritis is a surgical emergency.

3. When managing the hip, err toward drainage in equivocal cases; the morbidity of an arthrotomy is minimal compared to the sequelae of a neglected septic hip.

4. Kingella kingae infections tend to have more subtle findings—fewer systemic signs and less impressive joint irritability.

5. If there is sufficient fluid from arthrocentesis, a portion of the sample should be placed in a blood culture bottle because K kingae grows more readily in this medium.

6. Children with septic arthritis appear sicker and are in more distress than those with toxic synovitis.

7. Children with synovitis appear comfortable and may be playful if the hip remains still.

8. Check the child's immunization status to see if H influenza coverage is necessary during empiric therapy.

9. Juvenile rheumatoid arthritis rarely presents in the hip.

Special Infections

1. Of NICU babies with musculoskeletal infection, 40% have multiple site involvement.

2. Infections in infants frequently cross the physis, with resultant infection of the metaphysis and adjacent joint.

3. Following nail puncture through a shoe, soft tissue infection occurs in 10% to 15% of cases and deep infection in 1%.

4. Pseudomonas accounts for more than 90% of late deep infections following nail puncture through sneakers.

5. S aureus and Salmonella are the most common infecting organisms in children with sickle cell anemia with musculoskeletal infection.

6. In children with TB, the most common sites of musculoskeletal infection are the spine (50%), large joints (25%), and long bones (11%). Polyostotic involvement occurs in 12%.

7. Lyme disease is often heralded by the typical skin lesion, erythema migrans.

Chronic Recurrent Multifocal Osteomyelitis

1. CRMO is a diagnosis of exclusion.

2. Cultures are negative in CRMO.

3. Unlike true infections, involvement of the clavicle is common in CRMO.

Bibliography

Caird MS, Flynn JM, Leung YL, Millman JE, D'Italia JG, Dormans JP: Factors distinguishing septic arthritis from transient synovitis of the hip in children. J Bone Joint Surg Am 2006;88:1251-1257.

Gonzalez BE, Martinez-Aguilar G, Hulten K, et al: Severe staphylococcal sepsis in adolescents in the era of community acquired methicillin-resistant Staphylococcus aureus. Pediatrics 2005;115:642-648.

Kaplan SL: Osteomyelitis in children. Infect Dis Clin North Am 2005;19:787-797.

Kocher M, Dolan M, Weinberg J: Pediatric orthopaedic infections, in Abel M (ed): Orthopaedic Knowledge Update: Pediatrics, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 57-73.

Kocher MS, Mandiga R, Zurakowski D, Barnewolt C, Kasser JR: Validation of a clinical prediction rule for the differentiation between septic arthritis and transient synovitis of the hip in children. J Bone Joint Surg Am 2004;86:1629-1635.

Levine MJ, McGuire KJ, McGowan KL, Flynn JM: Assessment of the test characteristics of C-reactive protein for septic arthritis in children. J Pediatr Orthop 2003;23:373-377.

Luhmann SJ, Jones A, Schootman M, Gordon JE, Schoenecker PL, Luhmann JD: Differentiation between septic arthritis and transient synovitis of the hip in children with clinical prediction algorithms. J Bone Joint Surg Am 2004;86: 956-962.

Martinez-Aguilar G, Avalos-Mishaan A, Hulten K, Hammerman W, Mason E Jr, Kaplan S: Community-acquired, methicillin-resistant and methicillin-susceptible Staphylococcus aureus musculoskeletal infections in children. Pediatr Infect Dis J 2004;23:701-706.

Martinez-Aguilar G, Hammerman W, Mason E Jr, Kaplan S: Clindamycin treatment of invasive infection caused by community-acquired, methicillin-resistant and methicillin-susceptible Staphylococcus aureus in children. Pediatr Infect Dis J 2003;22:593-598.

McCarthy JJ, Dormans JP, Kozin SH, Pizzutillo PD: Musculoskeletal infections in children: Basic treatment principles and recent advances. Instr Course Lect 2005;54:515-528.

Stans A: Osteomyelitis and septic arthritis, in Morrissy R, Weinstein S (eds): Lovell and Winter's Pediatric Orthopaedics, ed 6. Philadelphia, PA Lippincott Williams & Wilkins, 2006, pp 439-491.

Vaz A, Pineda-Roman M, Thomas A, Carlson R: Coccidioidomycosis: An update. Hosp Pract (Minneap) 1998;33:105-120.

Willis AA, Widmann RF, Flynn JM, Green DW, Onel KB: Lyme arthritis presenting as acute septic arthritis in children. J Pediatr Orthop 2003;23:114-118.


Chapter 29. Musculoskeletal Conditions and Injuries in the Young Athlete - Jay C. Albright, MD

I. Overview

A. Child versus adult athlete

1. A child athlete is not a small adult.

2. Children have open physes growing at variable rates, making them prone to injury.

3. Children are less coordinated, with poorer mechanics, when compared with adult athletes.

4. Children have less efficient thermoregulatory mechanisms than adults, which is manifested as a poorer ability to acclimatize rapidly because of a less efficient sweating response.

B. Participation levels/preparticipation examination

1. Almost 4 million males and 3 million females participated in high school level sports in 2005-2006, compared with approximately 3.6 million males and 300,000 females participating in the early 1970s, according to the National Federation of State High School Associations.

2. Preparticipation physical examinations provide a good screening tool to identify most risk factors for injury as well as an opportunity to develop strategies and recommendations for preventing as well as treating them.

C. Sex-specific considerations

1. The "female athlete triad" of amenorrhea, disordered eating, and osteoporosis places the female athlete at higher risk of insufficiency or stress fractures, overuse injuries, and recurrent injuries.

2. Knee injuries

a. The female knee is also at increased risk of injury from the start of puberty on.

b. Differences in anatomy, sex hormone levels, neuromuscular control, and overall strength and coordination have been implicated in the higher incidence of knee injuries in females compared with males in the same sport.

II. Little Leaguer Shoulder

A. Overview/epidemiology

1. Little Leaguer shoulder is an epiphysiolysis, or fracture through the proximal humeral epiphysis, caused by repetitive microtrauma.

2. This injury occurs most commonly in skeletally immature overhead athletes such as pitchers and tennis players.

3. The injury is a result of repeated high loads of torque in a rapidly growing child athlete.

B. Presentation/evaluation

1. Patients present with generalized shoulder pain that is typically at its worst during the late cocking or deceleration phases, pain with resisted elevation of the shoulder and with extremes of motion in any direction, and point tenderness over the physis of the proximal humerus, which is hard to discern from subdeltoid bursal pain.

2. Radiographs show a widened proximal humeral physis compared with the opposite side (
Figure 1).

C. Treatment

1. Treatment is the same as for a fracture, with no throwing for a minimum of 2 to 3 months.

2. When painless full range of motion is obtained, physical therapy for rotator cuff strengthening is initiated.

3. After 2 to 3 months of no throwing, a progressive throwing program is started.

a. The athlete begins with short tosses at low velocity and gradually progresses to longer tosses; eventually the longer tosses are made with increasing velocity.

b. After long tosses at higher velocities have been achieved, the patient can start full playing.

[Figure 1. AP radiographs of the shoulders of a 12-year-old pitcher with right shoulder pain in the deceleration phase of throwing. Compare the physeal widening of the right shoulder (A) with the normal left shoulder (B).]

[
Table 1. Pitching Recommendations for the Young Baseball Player]

D. Complications

1. A low incidence of premature growth arrest with or without angular deformity is seen.

2. Subsequent Salter-Harris fractures can also occur.

E. Prevention—The key to prevention of this injury is avoiding overuse by adherence to guidelines set forth by multiple entities, including the American Academy of Orthopaedic Surgeons, USA Baseball, and the American Orthopaedic Society for Sports Medicine (Table 1).

III. Little Leaguer Elbow

A. Overview

1. Little Leaguer elbow is a generic term covering any injury to the elbow in a child that is accompanied by pain along the medial aspect of the proximal forearm or elbow. The term derives from the fact that these injuries are commonly related to the excessive stresses experienced by the immature skeleton during pitching.

2. The forces are similar to those that occur in the adult elbow; ie, valgus-hyperextension overloading of the elbow during throwing.

3. The syndrome is often associated with a habit of throwing curveballs and other "junk" pitches, or when an infielder-type bent-elbow throw that involves a whipping mechanism to gain adequate speed is used. The mechanism of all injuries in this category is similar to those seen with adult injuries, but the symptoms of each different injury in a child can be much more varied. Children often experience pain on the compressed radial side of the joint as well as the distracted ulnar side.

B. Pathoanatomy

1. Little Leaguer elbow is a progressive problem resulting from repetitive microtrauma. Therefore, most of the early symptoms are assumed to be a result of soft-tissue strains and sprains.

2. By the time the symptoms are severe enough to require referral to an orthopaedic surgeon, more serious ligament, cartilage, physis, and bone pathology should be assumed to be present until proven otherwise.

C. Presentation/evaluation

1. Patients experience pain after, and eventually during, a game. The pain may be mild at first but eventually inhibits throwing entirely.

2. Patients typically lose the ability to achieve throwing distance and accuracy early on, followed by a loss of velocity. Eventually, most note persistent pain at rest.

[
Figure 2. Medial UCL reconstruction techniques. A, Tendon graft passed through bone tunnels. B, Docking technique. C, Anatomic interference technique.]

3. The differential diagnosis includes medial epicondylar apophysitis, posterior stress impingement, osteochondritis dissecans (OCD)/Panner disease, and instability and valgus extension overload.

4. Physical examination

a. Examination is best done with the patient seated. Observe the arm for deformity. Chronic conditions may produce an increased carrying angle or a flexion contracture.

b. Look for sites of maximum point tenderness. Point tenderness over the medial epicondyle and/or flexor mass could be due to muscle strain, ulnar collateral ligament (UCL) sprain, or medial epicondylitis.

c. Apply valgus stress with the arm in varying degrees of flexion and extension.

i. As with a UCL injury where the ligament is avulsed at its origin on the apophysis of the medial epicondyle, instability may be present.

ii. Evaluate UCL instability with the valgus stress test, the milking maneuver, valgus stress radiographs, MRI, and/or MR arthrography.

iii. The younger the patient, the more likely the diagnosis is to be an apophysitis or an avulsion injury rather than a UCL sprain.

5. Radiographic evaluation

a. Compare with the normal side to determine whether an irregular appearance of the physis exists. This may also be helpful for determining degree of displacement. A radiograph of just the involved extremity is sufficient to determine whether the apophysis has closed, however.

b. Look for fragmentation of the medial epicondyle, trochlea, olecranon, or capitellum.

c. Medial epicondyle hypertrophy or radial head hypertrophy may be present as well.

D. Treatment

1. Nonsurgical treatment

a. The best treatment is prevention through education of coaches, parents, and athletes.

b. Alteration in form/motion, playing habits, and adherence to recommended pitch/inning counts should be used first for all elbow overuse injuries.

c. Medial epicondylitis is treated with 4 to 6 weeks of no stress on the physis.

d. Treatment of OCD/Panner is discussed in section V, below.

e. Valgus extension overload and posterior stress syndromes typically can be treated with activity and throwing modifications.

f. Intra-articular steroids may be used to control inflammation.

2. Surgical treatment

a. Indications

i. Failure of response to nonsurgical treatment

ii. Instability of elbow with avulsion fracture or fragmentation of medial epicondyle

b. Contraindications—Uncertain diagnosis with ulnar nerve symptoms.

c. Procedures

i. UCL reconstruction of choice when indicated for UCL insufficiency (Figure 2)

ii. Open reduction and internal fixation is recommended by most surgeons for medial epicondyle avulsion fractures in serious, competitive throwers, although definitive research is lacking.

[
Figure 3. AP (A) and lateral (B) radiographs of the wrist of a 13-year-old girl who was an elite-level female gymnast and who presented with persistent pain and progressive deformity of the left wrist.]

iii. Arthroscopic debridement of posterolateral synovium and olecranon osteophytes for recalcitrant posterior symptoms, and arthroscopic decompression of valgus-extension overload with failed prolonged nonsurgical treatment.

E. Complications

1. Ulnar nerve neuropathy

2. Loss of motion

3. Infection

4. Continued pain

5. Inability to return to play at same level

6. Aggressive debridement of the olecranon or osteophytes may lead to instability.

F. Rehabilitation

1. Rehabilitation should be tailored according to whether ligament injury is involved.

2. For injuries not involving ligaments, minimal immobilization with early range of motion, strengthening, and pain modalities is indicated.

3. For ligament reconstructions, the recommended treatment is a brief period of immobilization and then protected range of motion.

IV. Distal Radius Epiphysiolysis/Epiphysitis

A. Overview/pathoanatomy

1. Injury to the distal radial epiphysis most commonly occurs in adolescent athletes in sports that require weight bearing on the upper extremities, such as gymnastics or cheerleading.

2. Children of an average age of 10 to 14 years at higher skill levels spend more time in more intensive training, making these injuries more likely to occur in this age group.

3. The mechanism involves overloading of the distal radial epiphysis, causing inflammation and/or fracture of the epiphysis.

B. Evaluation

1. Diagnosis is made by history of painful wrist with weight-bearing activities and physical examination consistent with pain and swelling at the joint with or without deformity of the wrist.

2. Radiographs may show widened physis, blurred growth plate, metaphyseal changes, and fragmentation of radial and volar aspects of the plate (Figure 3).

C. Treatment

1. Allow the patient to participate in treatment choices.

2. Relative rest is indicated in mild to moderate cases, complete rest in severe cases. In-season athletes and less severe cases may be managed with relative rest in a splint and physical therapy.

3. Immobilization is indicated in all cases, from a splint in mild to moderate cases, to casting in more severe cases. Do not be afraid to be aggressive in immobilization.

4. In severe cases, bone stimulation can be used.

5. Surgical intervention is typically indicated only for the correction of complications.

D. Complications

1. This injury may recur even with casting for 6 to 8 weeks, particularly if the athlete goes back to full activities immediately.

2. Positive ulnar variance is a common eventual outcome with untreated athletes and may result in triangular fibrocartilage complex pathology or ulnar abutment.

E. Rehabilitation—Physical therapy is useful for regaining motion after casting and also helps to control the athlete's return to activity.

V. Osteochondritis Dissecans

A. General

1. Osteochondritis dissecans (OCD) is so named because of the tendency for the untreated lesion to

[
Figure 4. AP (A) and lateral (B) radiographs showing capitellar OCD in a 14-year-old gymnast.]

wind up as a loose body, "dissected" free of its original location.

2. OCD is found in the elbow, knee, and ankle in asymptomatic skeletally immature individuals, but it may not be detected until early adulthood.

3. No one etiologic theory is uniformly accepted, with the origin of OCD variously thought to be traumatic (macro or micro), vascular, or hereditary/constitutional.

B. Elbow OCD

1. Overview

a. Osteonecrosis of the capitellum, which is called Panner disease and has a relatively benign course, typically occurs in the first decade of life.

b. Capitellar OCD typically occurs after the age of 10 years. It is a frequent cause of permanent disability, ranging from inability to participate in sports at the same level to long-term arthritic changes.

2. Pathoanatomy

a. Both Panner disease and capitellar OCD are considered to be the result of overuse/overload compression-type repetitive injuries, leading to insult of the blood supply of the vulnerable immature capitellum.

b. Ossification of the capitellum usually is complete by the age of 10 years, which accounts for the distinction between Panner disease and OCD.

3. Evaluation

a. Typical presentation is an insidious onset of activity-related pain with or without stiffness in the dominant arm of an overhead throwing athlete or athlete in a sport that involves weight bearing on the upper extremity.

b. History of locking or catching may be present.

c. Physical examination typically reveals a flexion contracture, point tenderness, and possibly crepitus.

d. Staging and classification of OCD is based on both radiographic studies and arthroscopy (Figure 4).

i. Type I lesions—Intact cartilage with or without bony stability underneath.

ii. Type II lesions—Cartilage fracture with bony collapse or displacement.

iii. Type III lesions—Loose pieces in the joint.

4. Nonsurgical treatment

a. Panner disease and type I OCD lesions are best treated nonsurgically, which has a success rate >90%.

b. Treatment consists of rest with or without immobilization for 3 to 6 weeks, longer for OCD than Panner.

c. The patient then is allowed to slowly progress back to activities over the next 6 to 12 weeks.

5. Surgical treatment

a. Indications

i. Failure of nonsurgical management

ii. Persistent pain

iii. Symptomatic loose bodies

iv. Displacement of OCD lesions

b. Contraindications—Patients younger than 10 years without loose bodies, chondral fractures, or displacement of the OCD have Panner disease.

c. Procedures

i. Extra-articular or transarticular drilling of type I lesions without bony stability or type II lesions that are not unstable arthroscopically has good clinical success.

ii. Fixation of OCD lesions of the capitellum has variable success at best and should be reserved for large lesions with primary intact fragments that sit well or are not completely displaced.

iii. Debridement of the base of the lesion with or without drilling of the subchondral bone and loose-body excision is frequently required in unstable type II lesions and type III lesions.

iv. Cartilage restoration may be necessary if symptoms continue or lesion is large. Start with a high anteromedial portal.

d. Pearls

i. Use the posterior portals and anconeus portal for most work, as nearly all of the capitellum can be visualized through this approach.

ii. Avoid excessive cartilage debridement; only flaps or loose cartilage should be debrided.

iii. Avoid cartilage damage when possible by drilling extra-articularly.

iv. Large lesions may need cartilage restoration initially or if symptoms do not abate after debridement.

6. Complications include elbow stiffness, infection, progression of arthritis, continued pain, and inability to return to sport.

7. Rehabilitation

a. The rehabilitation protocol depends on the particular procedure.

i. Debridements/loose-body excisions call for early range of motion with or without an elbow brace. Progression to strengthening can be initiated when painless range of motion is achieved, with avoidance of valgus positions, throwing, and weight bearing for 3 to 4 months.

ii. Elbows that undergo fixation or drilling procedures need more prolonged protection, with protected early range of motion followed by strengthening at approximately 2 months, then slow return to valgus positions. Throwing and then weight bearing is begun at 4 to 6 months.

b. Overhead or weight-bearing athletes may not return to same level of play.

c. Changes in mechanics/position/sport may be necessary.

C. Knee OCD

1. Overview/epidemiology

a. The knee is the most common site of osteochondrosis in growing children, which is seen in an estimated 0.002% to 0.003% of knee radiographs.

b. The actual incidence may actually be far greater because no studies exist for a general population of asymptomatic children.

c. Often confused with irregularities of epiphyseal ossification, this entity (despite earlier beliefs) does not always get better with benign neglect.

d. Age and level of skeletal maturation at onset are considered prognostic. It is generally thought that children with closed or nearly closed growth plates at the time of onset have a worse prognosis.

2. Evaluation

a. Patients present with generalized, often anterior, knee pain and variable swelling with or without temporally related trauma.

b. Onset may also be associated with a period of relative increase of activity or change in activities.

c. Care should be taken to assess whether the symptoms include only pain or actual mechanical popping and locking. This distinction can be helpful in determining appropriate treatment.

d. In thin patients, it is not unusual for deep pressure over the medial parapatellar area to produce pain with the knee flexed but no pain when it is extended.

e. Application of varus stress throughout a similar range of motion may produce similar reports of pain and popping if the fragment is sufficiently loose.

f. A thorough provocative and ligamentous examination is necessary to identify the possibility of comorbid conditions such as meniscal tears, loose bodies, or instability.

g. Standard weight-bearing AP, lateral, tunnel, and Merchant radiographic views should be obtained.

i. An OCD lesion in the classic position on the lateral aspect of the medial femoral condyle

[
Figure 5. Tunnel views of the knee demonstrating the classic location of an OCD lesion, on the lateral aspect of the medial femoral condyle, before (A) and after (B) displacement.]

may be overlooked on the AP view in extension because of overriding bone.

ii. Classic lesions are best visualized on the tunnel view (Figure 5).

h. MRI and bone scans are adjunctive studies that help stage the lesions and potentially help predict prognosis.

3. Classification

a. Lesions are classified both by evaluation of radiographs and MRI and by arthroscopic evaluation, with multiple classifications in the literature.

b. Guhl MRI classification is shown in
Figure 6.

4. Nonsurgical treatment

a. Patients with stable lesions at any age are treated with rest, activity restriction, anti-inflammatory medication, and pain modalities as needed.

b. A period of 6 weeks of protected weight bearing or immobilization may be employed as necessitated if symptoms persist.

5. Surgical treatment

a. Indications

i. Unstable lesions with or without loose bodies

ii. Older children with persistent pain despite a sufficient nonsurgical treatment period

[Figure 6. Guhl classification of OCD. A, Type I: Signal change around the lesion without bright signal. B, Type II: Bright signal surrounding bone portion of lesion without signs of cartilage breach. C, Type III: Bright signal around whole lesion including cartilage (unstable lesion). D, Type IV: Empty bed of the lesion with loose body.]

iii. Younger patients with continued pain and swelling with or without loss of motion in whom 3 to 6 months of nonsurgical treatment has failed

b. Contraindications—Very young patients with inconsistent pain who have not failed a long course of nonsurgical treatment.

c. Procedures

i. Stable lesions are typically amenable to arthroscopic drilling of the lesion either extra-articularly or transarticularly. When drilling a stable OCD arthroscopically, pay attention to avoid slipping across the cartilage or producing excessive heat that creates cartilage damage when transarticularly perforating a lesion. Use fluoroscopy or an anterior cruciate ligament (ACL) type of drill guide when extra-articular drilling is to be performed.

ii. Unstable lesions are managed with either arthroscopic or open debridement with fixation. In young adolescents, fixation of unstable lesions should be attempted if at all possible; later procedures may be necessary, however. Bioabsorbable pins/screws work well; however, make sure appropriate length is chosen and cut flush so that no excess protrudes from the cartilage surface.

iii. A loose body that does not fit or is severely damaged should be treated with removal plus arthroplasty or a cartilage restoration procedure; however, every attempt should first be made to save the piece by trimming it and securing it with pins, screws, etc.

6. Complications include stiffness, infection, failure of fixation, continued pain, and arthrofibrosis.

7. Rehabilitation

a. Crutches and touch-down weight bearing is prescribed for 6 weeks.

b. Immediate active-assisted and passive motion is started, along with quadriceps activation and strengthening.

c. Progression of weight bearing is allowed from 6 to 12 weeks with or without radiographic evidence of healing, as long as no pain or swelling is clinically present.

VI. Knee Ligament Injuries

A. Overview/pathoanatomy

1. Posterior cruciate ligament (PCL) and lateral collateral ligament tears are relatively rare. Medial collateral ligament tears are the most common, but ACL tears in adolescents appear to be increasing in frequency.

2. Ligaments fail when loaded at speeds and forces that lead to elongation in excess of 10% of the original length of the ligament.

3. The speed at which the load is applied determines whether the ligament fails or the bone/physis fails.

B. Evaluation/classification

1. History can be traumatic, such as a motor vehicle accident or sports-related (contact or noncontact) injury, or atraumatic. Patients present with pain and swelling acutely, with or without instability. Loss of motion is frequent as well.

2. Physical examination in the acute setting may be difficult; however, instability and point tenderness in this initial setting can be diagnostic. Repeat examination in a few days or a week may aid in the diagnosis in lieu of an MRI.

3. Radiographs taken during the initial examination can rule out physeal or other fractures about the knee. Occasionally they will demonstrate abnormalities of alignment, such as an anteriorly translated tibia seen on a lateral view, that make it possible to diagnose a ligament injury.

4. MRI is a useful tool for confirming a suspected diagnosis or when an adequate physical examination is not possible.

5. Classification—Ligament injuries are graded according to severity of injury of each ligament individually.

C. Treatment

1. General principles of ACL treatment in particular

a. When deciding treatment, the patient needs to be considered as a whole. This includes age, growth remaining, ligament injured, severity of injury, and level of planned activity.

b. When a patient is not within 2 years of skeletal maturity, choose treatment carefully and weigh all factors. When in doubt, repair other pathology and rehabilitate, with or without bracing.

c. Although not common, physeal injury or arrest can occur in the hands of even the most experienced surgeon, no matter what procedure is used.

d. Use all tools necessary to determine skeletal age when considering ligament reconstruction (growth charts, bone age, Tanner staging, etc).

e. Partial tears of the ACL, PCL, or medial/lateral collateral ligaments without other intraarticular pathology are amenable to nonsurgical treatment.

i. Bracing provides initial stabilization as well as support for return to sport.

ii. Physical therapy, including strength and gait training and pain modalities, is useful to obtain full range of motion.

iii. Anti-inflammatory medications may be used initially, but there is some question about their effect on the soft-tissue healing process.

iv. Return to sport may be allowed when full motion, strength, and stability have returned with or without a brace.

f. Complete tears

i. Complete PCL injuries seem to cause fewer feelings of instability than ACL tears but probably have the same potential for long-term arthritis, although surgical intervention is more easily avoided until skeletal maturity.

ii. Posterolateral corner injuries rarely occur by themselves, and when they are combined with PCL injuries, a more difficult circumstance is created.

g. The obvious concern in treatment of any ligament injury is balancing the risk of iatrogenic physeal injury from surgical reconstruction or long-term disability and/or arthritis with attempts at nonsurgical treatments. The younger the patient, the greater the risk of deformity if a growth arrest ensues after a reconstructive procedure. Such cases of iatrogenic injury have been reported.

2. Nonsurgical treatment

a. Initial treatment for all ligament tears should be nonsurgical, unless the tear is associated with meniscal damage, loose bodies, or other immediate urgent surgical indications.

b. Activity modification, brief immobilization, physical therapy, and pain modalities are all indicated initially.

c. Obtaining full motion and relative stability with bracing and muscle control may obviate the need for surgical intervention in a select group of individuals (copers) even when skeletally mature.

3. Surgical treatment

a. Indications

i. Failure to maintain stability despite physical therapy and bracing, and unwillingness to modify activities

ii. Need to assess other pathology, such as meniscal pathology

b. Procedures

i. Ligament repair—Ligament reconstruction has not been shown to prevent long-term disability or arthritis in skeletally immature or mature patients.

ii. Physeal sparing—Either all epiphyseal or extra-articular reconstructions (
Figure 7).

iii. Transtibial over the top of femur

iv. Transphyseal

v. Combination procedures

c. Surgical pearls

i. Avoid spanning the physis with bone or metal.

ii. Keep transphyseal tunnels to a minimum size in a central location.

iii. Avoid dissection or damage to the perichondral ring (ie, do not dissect subperiosteally) when going around the over-the-top position on the femur.

D. Complications include physeal arrest, either partial or complete; arthrofibrosis; infection; short/long-term ligament failure; arthritis; and atrophy.

E. Rehabilitation

1. Immediate motion, quadriceps activation, swelling and pain control

2. Prolonged physical therapy

[Figure 7. Extraphyseal ACL reconstruction.]

a. Slow, steady progress back to straightforward running at around 6 months

b. No start-stop or cutting for 8 to 12 months

c. Return to sports in 1 year with or without a brace

VII. Meniscal Injuries and Discoid Meniscus

A. Pathoanatomy

1. Injuries to the meniscus occur as a result of twisting events during loading of the knee on either a normal or discoid meniscus.

2. Common meniscal tears include horizontal, vertical, bucket-handle, parrot beak, radial, or combinations thereof (
Figure 8).

3. Meniscal injuries occur in both the vascular and avascular zones.

4. The location and pattern of the tear have significant implications for the success of repair attempts; eg, tears occurring close to the vascular zone have higher rates of success, and parrot beak and radial tears have lower rates of success.

5. Removing any part of the meniscus significantly decreases the effectiveness/function of the meniscus.

[Figure 8. Illustrations of common meniscal tear morphology.]

B. Evaluation

1. History

a. Like ligament tears, meniscal tears either may be associated with traumatic events or may follow a nontraumatic event such as twisting, turning, or even kneeling.

b. Young children often cannot recall when the pain began and may present with insidious onset.

2. Physical examination

a. Point tenderness at the joint line anterior and posterior to the collateral ligament on that side is typical.

b. Pain with deep knee flexion, loss of motion, and a positive provocative test may also be present.

3. Radiographs may indicate suspicion of discoid lateral meniscus with widened lateral joint line with or without lateral femoral condyle changes.

4. MRI should be used as a confirmatory test for discoid meniscus, tears of the meniscus, and evaluation of other confounding diagnoses. MRI has a high false-positive rate in children under 10 years of age because the vascularity can be misinterpreted.

C. Classification

1. Meniscal tears are classified descriptively.

a. Location of tear—Red (vascular) zone, red-white, white (avascular) zone (outer third, middle third, inner third)

b. Size

c. Pattern—Horizontal, vertical, radial, bucket-handle, parrot beak, complex, or combination (Figure 8)

2. Discoid menisci are classified by shape and stability as complete, incomplete, and Wrisberg (
Figure 9).

D. Nonsurgical treatment

1. The treatment of asymptomatic discoid menisci is observation.

2. Small or peripheral tears may heal with nonsurgical care, which may include activity modification, physical therapy, anti-inflammatory medication, and pain modalities.

3. Bracing may help diminish effusion but will not prevent incarceration of the tear.

E. Surgical treatment

1. Indications

a. True mechanical symptoms, presence of a loose body, and associated ligament tears

b. Failure of nonsurgical treatment

2. Contraindications

a. Peripheral tears in the red-red vascular zone where the meniscus is more likely to heal without intervention, unless the patient still has pain after a prolonged period of activity modification

b. Equivocal MRI without locking symptoms

3. Procedures

a. Fixation methods

i. Inside-out is the gold standard.

ii. All-inside has gained popularity as a method of fixation of torn or unstable menisci because of its relative speed of use and because it does not require an extra incision. Meniscal healing with all-inside devices is less reliable than the inside-out technique, however, particularly in the lateral meniscus. The new

[Figure 9. Classification system for lateral discoid menisci: A, type I (complete), B, type II (incomplete), and C, type III (Wrisberg ligament). Type III discoid menisci have no posterior attachment to the tibia. The only posterior attachment is through the ligament of Wrisberg toward the medial femoral condyle.]

lower profile devices are less likely to damage articular cartilage.

iii. Outside-in is used less frequently than the others but may be useful for anterior horn repair.

b. Partial meniscectomy

4. Surgical pearls

a. It is best to leave only sutures or devices with a closely matched modulus of elasticity in the joint on the surface of the meniscus.

b. When repairing a large tear, remember to stabilize both the superior and inferior surfaces.

c. Vertical divergent suture pattern is the strongest.

d. Reserve partial meniscectomy for those tears that are irreparable only—fix first, remove second.

F. Complications

1. Arthrofibrosis

2. Infection

3. Short- or long-term repair failure

4. New tears

5. Arthritis

6. Atrophy

G. Rehabilitation

1. Immediate motion, quadriceps activation, swelling and pain control

2. For repaired meniscus, 4 to 6 weeks of touch-down weight bearing depending on size and side of tear

3. Reserve longer periods of restricted weight bearing for larger and/or lateral tears.

4. Consider 3 to 4 weeks of restricted range of motion (0° to 90°).

5. When repair is not possible, weight bearing is allowed as tolerated and as return of quadriceps strength dictates.

VIII. Plica Syndrome

A. Epidemiology

1. Painful plica is a diagnosis of exclusion and its true incidence is difficult to discern.

2. Reportedly, these are medially based parapatellar bands in approximately 90% of symptomatic patients.

B. Pathoanatomy

1. A plica is a remnant of embryologic development; it consists of normal synovial tissue that causes mechanically based synovitis from repetitive motion.

2. On occasion, plicas can even cause arthroscopically visible evidence of chondromalacia of the edge of the femoral condyle.

C. Evaluation

1. Plica syndrome is a diagnosis of exclusion of other pathologies.

2. Patients report activity-related anteromedial to medial knee pain, sometimes with catching or partial giving way.

3. Physical examination reveals a painful, palpable band of tissue along the medial parapatellar area.

a. Feel the knee while the patient performs active motion. If patellar compression is nonpainful in 45° of knee flexion but around the patellar soft tissue is painful, then plica may be present.

b. It is often also valuable to attempt to look for an accompanying and very sensitive lateral suprapatellar soft-tissue mass that lies under the vastus lateralis.

c. The parapatellar bands can also be occasionally palpated lateral and even inferior to the patella.

d. MRI may miss a plica; although it is easier to see when there is a knee effusion, it is usually difficult to visualize, so a high index of suspicion is warranted.

D. Treatment

1. Nonsurgical treatment

a. Anti-inflammatory medications, ice, activity modification, immobilization

b. Physical therapy modalities such as ultrasound and iontophoresis of cortisone solution

c. Cortisone injections

2. Surgical treatment

a. Indications

i. When the patient has pain not resolved by nonsurgical methods

ii. When the problem is discovered at the time of surgery for another diagnosis that is found to be erroneous with only an irritated plica for a plausible explanation

b. Contraindications—Reflex sympathetic dystrophy or chronic regional pain syndrome, as well as saphenous neuritis, should all be ruled out before surgical intervention.

c. Procedure

i. Arthroscopic resection of the plica is performed in a standard two- or three-portal approach.

ii. The inferomedial parapatellar portal or the medial/lateral suprapatellar portals are typically sufficient for excision with shaver/biter/heat probe of choice.

d. Surgical pearls

i. The most worrisome pitfall is a too-aggressive resection of the plica that includes the retinaculum and not just the abnormal band of synovium.

ii. Look for denuding/irritation/deformation of the medial condylar articular surface under the contact area of the plica; if found, this is an indication that it should be resected.

iii. Use an arthroscopic punch or heat device to create a working resection edge in the thickened yet smooth plicas that a shaver has a difficult time getting started on.

E. Complications—The standard complications that can occur after routine arthroscopy also can occur after arthroscopy for plica syndrome: arthrofibrosis, infection, nerve/vessel injury, patellar instability, unresolved pain.

F. Rehabilitation

1. Immediate motion and quadriceps activation, with quick return to weight bearing as tolerated

2. At 3 to 4 weeks the patient may be ready to return to full participation, depending on other pathology present at the time of surgery.

Top Testing Facts

1. Little Leaguer shoulder is an epiphysiolysis, or a fracture through the proximal humeral physis, that causes pain during the late cocking or deceleration phases of pitching.

2. Little Leaguer elbow occurs secondary to valgus-hyperextension overloading at the elbow during pitching. Initial treatment of apophysitis is activity modification.

3. The radiographic diagnosis of a capitellar lesion in a child younger than 10 years is Panner disease; in a child older than 10 years, it is OCD.

4. OCD of the knee classically involves the lateral aspect of the medial femoral condyle and is best visualized on a tunnel view. The stability of the lesion influences the prognosis.

5. Initial treatment of OCD in the knee is with activity modification/rest with or without immobilization, unless locking symptoms or a loose body is present.

6. A feared complication of ACL reconstruction is partial or complete physeal arrest in the skeletally immature.

7. Tears of the meniscus in the outer, vascular zone should be operated on only if locking symptoms exist or if there is no improvement after prolonged nonsurgical treatment.

8. The treatment of asymptomatic discoid menisci is observation.

9. Partial ACL tears can be treated nonsurgically, with physical therapy with or without bracing.

Bibliography

Andrish JT: Meniscal injuries in children and adolescents: Diagnosis and management. J Am Acad Orthop Surg 1996;4: 231-237.

Cahill BR: Osteochondritis dissecans of the knee: Treatment of juvenile and adult forms. J Am Acad Orthop Surg 1995;3: 237-247.

Cassas KJ, Cassettari-Wayhs A: Childhood and adolescent sports-related overuse injuries. Am Fam Physician 2006;73: 1014-1022.

Chen FS, Diaz VA, Loebenberg M, Rosen JE: Shoulder and elbow injuries in the skeletally immature athlete. J Am Acad Orthop Surg 2005;13:172-185.

Crawford DC, Safran MR: Osteochondritis dissecans of the knee. J Am Acad Orthop Surg 2006;14:90-100.

Jackson RW, Marshall DJ, Fujisawa Y: The pathologic medical shelf. Orthop Clin North Am 1982;13:307-312.

Kobayashi K, Burton KJ, Rodner C, Smith B, Caputo AE: Lateral compression injuries in the pediatric elbow: Panner's disease and osteochondritis dissecans of the capitellum. J Am Acad Orthop Surg 2004;12:246-254.

Kocher MS, Saxon HS, Hovis WD, Hawkins RJ: Management and complications of anterior cruciate ligament injuries in skeletally immature patients: Survey of the Herodicus Society and the ACL Study Group. J Pediatr Orthop 2002;22: 452-457.

Larsen MW, Garrett WE Jr, Delee JC, Moorman CT III: Surgical management of anterior cruciate ligament injuries in patients with open physes. J Am Acad Orthop Surg 2006;14: 736-744.

National Federation of State High School Associations (NFHS): 2005-2006 High School Athletic Participation Survey. Indianapolis, IN, NHFS, 2006. Available at http://www.nfhs.org/sports.aspx.

Stanitski CL: Anterior cruciate ligament injury in the skeletally immature patient: Diagnosis and treatment. J Am Acad Orthop Surg 1995;3:146-158.


Chapter 30. Pediatric Neuromuscular Disorders - M. Siobhan Murphy Zane, MD

I. Cerebral Palsy

A. Epidemiology

1. Cerebral palsy (CP) has an incidence of 1 to 3 per 1,000 live births.

2. Prematurity and low birth weight (<1,500 g) increase the incidence to 90 per 1,000.

B. Pathoanatomy

1. CP is a static encephalopathy, ie, a nonprogressive, permanent injury to the brain that is caused by injury, damage, defect, or illness.

2. CP can affect the child's motor development as well as speech, cognition, and sensation.

3. Although the brain injury is static, the peripheral manifestations (eg, contractures and bony deformities) in patients with CP often are not static.

C. Risk factors for CP are listed in
Table 1.

D. Evaluation

1. Positive predictive factors for walking

a. Sitting by age 2 years

b. Pulling to stand by age 2 years

2. Poor prognostic indicators for walking

a. Persistence of 2 or more primitive reflexes (eg, Moro) at age 1 year

b. Not sitting by age 5 years

c. Not walking by age 8 years

3. Computerized 3-dimensional gait analysis can aid in distinguishing abnormalities in gait pattern.

E. Classification—Several classification systems are useful in treating CP.

1. Physiologic—The location of the brain injury will cause different types of motor dysfunction.

a. Patients with spastic-type (pyramidal) CP exhibit increased tone or rigidity with rapid stretch. This can lead to gait disturbances and contracture. These patients most often benefit from orthopaedic interventions.

b. Patients with dyskinetic (extrapyramidal) or choreoathetoid CP exhibit involuntary movements, athetosis, and dystonia. This type is less frequently seen since Rh-immune globulin has been administered to prevent Rh incompatibility between mother and infant.

c. Patients with ataxia (cerebellar) exhibit disturbed balance and coordination.

d. Patients with mixed types show spasticity and dyskinesia.

2. Anatomic—The affected areas of the body are described in
Table 2.

3. Functional—The patient is assigned a grade of functioning according to ambulation and activities (
Figure 1).

F. Treatment

1. Physical therapy (PT) addresses development of gait and functional mobility with gait trainers, walkers or crutches, and prevention of contracture through stretching, bracing, and standing programs.

2. Occupational therapy (OT) addresses fine motor function, activities of daily living (ADLs), self-feeding, self-dressing, and communication through speech or adaptive equipment.

[Table 1. Risk Factors for Cerebral Palsy]

[Table 2. Anatomic Classification of Cerebral Palsy]

3. Speech therapy is often requisite, particularly in children with significant bulbar involvement.

4. Splinting or serial casting may prevent or improve spasticity and contracture.

5. Bracing is often used to improve joint or limb position in stance or ambulation or to prevent deformity.

a. Supramalleolar orthoses (SMOs) may be used to control coronal plane deformities of the foot and ankle (pronation or supination) but do not address the sagittal plane (equinus or calcaneus).

b. Ankle-foot orthoses (AFOs) may be used to stabilize the ankle joint.

i. Solid-ankle AFOs may be used to prevent equinus or a crouched stance due to uncontrolled dorsiflexion at the ankle. Prevention of equinus and calcaneus has been shown to improve walking speed and stride length for most children.

ii. Hinged AFOs may be used to allow dorsiflexion while preventing equinus during gait.

iii. Floor-reaction AFOs cause knee extension to improve crouched gait secondary to ankle plantar flexion weakness.

c. Knee-ankle-foot orthoses (KAFOs) stabilize the knee and are useful for maintaining knee position in children who walk very limited distances or only stand.

6. Antispasticity medicines

a. Baclofen

i. Oral administration is common, but dosage needs to be adjusted if relaxation is accompanied by an unacceptable amount of sedation.

ii. Intrathecal baclofen (ITB) is administered by an intrathecal pump and is associated with less sedation. ITB is considered only if oral medications (including baclofen) have failed. Potential recipients are nonambulatory patients with moderate to severe spasticity and patients with a component of dystonia.

b. Valium is administered orally, but it also can result in significant sedation before sufficient muscle relaxation is obtained.

7. Surgical spasticity management—Selective dorsal rhizotomy (SDR) reduces spasticity by selectively cutting dorsal nerve rootlets between L1 and S1.

a. SDR may be indicated in ambulatory patients with diplegia, age 3 to 8 years with good selective motor control and intelligence in the "normal" range.

b. Fewer than 50% of rootlets should be cut at any given level.

c. Cautions—SDR can increase the risk of spine and hip deformities and may increase weakness as the child reaches adolescence.

8. Botulinum toxin affects the neuromuscular junction by irreversibly binding synaptic proteins to block the presynaptic release of acetylcholine.

a. Botulinum toxin A is the form commonly used in the United States for children with CP.

b. In CP, intramuscular botulinum toxin injection results in 3 to 6 months of relaxation in spastic muscles; it is commonly used in conjunction with PT, stretching, casting, or bracing.

c. Botulinum toxin is useful for dynamic spasticity only, not for fixed contractures.

d. Botulinum toxin may be considered a temporizing measure to delay surgery.

9. Surgical intervention is generally undertaken when a patient has plateaued or worsened in regard to function and/or deformity despite nonsurgical interventions.

10.
Table 3 lists recommended surgical interventions for common gait disturbances associated with CP.

G. Spine problems specific to CP

1. Scoliosis

a. | The incidence and severity are related to the severity of CP. i. Scoliosis occurs in >50% of patients with quadriplegia and in ~1% with hemiplegia. ii. Scoliosis progression is common after skeletal maturity in patients with quadriplegia.
b. | Treatment i. Bracing may not be an effective treatment of neuromuscular scoliosis in children with CP, but it may be effective in the treatment of idiopathic curves in children with mild involvement.

[Figure 1. Gross motor function classification system (GMFCS) for ages 6-12 years.]

[Table 3. Surgical Treatment of Common Gait Disturbances in Cerebral Palsy]

ii.
Surgery, typically fusion that is performed from the upper thoracic spine to the pelvis in nonambulatory patients, may be indicated for large curves that cause pain and/or interfere with sitting.

2. Lumbar hyperlordosis

a. Lumbar hyperlordosis can occur.

b. It is almost always secondary to hip flexion contractures.

H. Hip problems specific to CP

1. Subluxation

a. Epidemiology/overview

i. Subluxation is uncommon in the ambulatory patient, but it is very common in the nonambulatory patient.

ii. Subluxation (usually posterosuperior) is due to adductor and iliopsoas spasticity, and non-weight-bearing status.

iii. Hip subluxation will develop in 50% of quadriplegic CP patients.

iv. 50% to 75% of dislocated hips will become painful.

b. Treatment

i. Goals are to prevent hip subluxation and dislocation, maintain comfortable seating, and facilitate care and hygiene.

ii. Treatment is based on radiologic assessment with the Reimer migration percentage (
Figure 2).

iii. Nonsurgical treatment consists first of PT and range of motion (ROM), hip abduction orthosis, with consideration of botulinum toxin injections to adductors.

iv. Surgical management is appropriate with progressive subluxation to ≥50% subluxation (Reimer index). Patients younger than 8 years and with <60% subluxation can be treated with adductor and iliopsoas release. Patients younger than 8 years and with >60% subluxation or older than 8 years and with >40% subluxation should be treated with proximal femoral osteotomy (varus derotational osteotomy—VDRO) and possible pelvic osteotomy (Dega or Albee-type). Older children with closed triradiate cartilage or those with recurrent subluxation may benefit from a Schanz or Chiari pelvis osteotomy. Children with failed hip reconstruction or older children with arthritis, even without previous surgery, may require resection arthroplasty (Castle procedure) for pain relief.

c. Pitfalls—The Castle procedure requires careful interposition of the hip capsule and muscle in the joint space, and the recovery time is often prolonged (6 months or more).

2. Scissoring

a. Scissoring (due to adductor tightness) at the hip joint can interfere with gait and hygiene and is treated with proximal adductor release.

b. Obturator neurectomy should not be performed.

3. Hip flexion contracture is treated with intramuscular iliopsoas lengthening.

I. Lever arm dysfunction associated with CP

1. Lever arm dysfunction results in posterior displacement of the ground reaction force relative to the knee and often results in crouch and power abnormalities in gait.

2. Intoeing from femoral anteversion can be treated with femoral rotational osteotomies.

3. Intoeing from internal tibial torsion can be treated with supramalleolar tibial osteotomies (concurrent fibular osteotomy is not needed).

4. Intoeing is rarely due to medial hamstring spasticity because of the small lever arm of the hamstrings.

5. Pes planus (pes valgus)

a. Pes planus is common in patients with diplegia and quadriplegia.

[Figure 2. Schematic representation showing how the Reimer migration percentage is measured from an AP radiograph. The Hilgenreiner (h) and Perkin (P) lines are drawn. Distance A (the distance from P to the lateral border of the femoral epiphysis) is divided by distance B (the width of the femoral epiphysis) and multiplied by 100 to calculate the Reimer migration percentage (A/B × 100).]

b. The foot is externally rotated due to spastic gastrocnemius, soleus, and peroneal muscles, with weak tibialis posterior function.

c. Patients bear weight on the medial border of the foot, on the talar head.

d. The foot is unstable in push-off.

e. Treatment

i. Mild planovalgus feet can be treated with SMOs or AFOs.

ii. Moderate to severe deformities can be treated with a calcaneal osteotomy. Calcaneal lengthening osteotomy (best undertaken after age 6 years) is able to restore normal anatomy and is combined with peroneus brevis lengthening and tightening of the medial talonavicular joint capsule and/or posterior tibial tendon. The peroneus longus should not routinely be lengthened, because this will exacerbate first ray dorsiflexion. A medial calcaneal sliding osteotomy enhances alignment but creates a secondary (compensatory) deformity.

iii. Severe deformities can be treated with subtalar fusion, although this is usually only needed in very large children and/or those with extreme laxity. (Triple arthrodesis is almost never required.)

iv. Compensatory midfoot supination can be treated with first ray plantar flexion osteotomy,

[
Table 4. Causes of Anterior Knee Pain in Cerebral Palsy]

often with a peroneus brevis lengthening.

J. Knee problems specific to CP

1. Crouched gait

a. Causes—The most common cause is tight hamstrings, although crouch may be secondary to excessive ankle dorsiflexion or ankle equinus.

b. Treatment

i. Nonsurgical treatment includes PT, bracing (such as knee immobilizers at night), and botulinum toxin injection.

ii. Surgical treatment is medial (and possibly lateral) hamstring lengthening. Lengthening medial and lateral hamstrings in an ambulatory patient carries an increased risk of recurvatum.

2. Stiff-knee gait

a. Stiff-knee gait causes difficulties with foot clearance in swing phase and tripping.

b. The cause is often overactivity of the rectus femoris (RF) in swing phase.

c. Treatment is with distal RF transfer. Indications for surgery are decreased magnitude and/or delayed timing of peak knee flexion in swing phase in conjunction with overactivity of the RF in swing phase.

3. Anterior knee pain—Causes of anterior knee pain in CP are listed in Table 4.

4. Knee contracture—In a nonambulatory patient, hamstring release may be useful to maintain leg position in a standing program.

K. Foot and ankle—Abnormal position or ROM at the foot and ankle cause gait abnormalities and decrease push-off power. Goals of treatment include a painless, plantigrade (stable) foot.

1. Equinus deformity results from gastrocnemiussoleus muscle complex spasticity. It can create toe-walking or a back-knee (genu recurvatum) gait.

a. Nonsurgical treatment includes stretching, PT for ROM, AFO use, and botulinum toxin injection.

b. Surgical treatment should be considered only in patients with fixed contractures.

i. Testing under anesthesia helps determine whether a gastrocnemius recession or Achilles tendon lengthening is appropriate. If the ankle is in equinus with the knee flexed and extended, then the soleus is also tight, and an Achilles tendon lengthening should be performed. If the ankle comes above neutral with the knee flexed (gastrocnemius relaxed), then a gastrocnemius recession should be performed.

ii. Overlengthening the heel cord may cause crouched gait, calcaneus foot position, and poor push-off power. This is less of a problem with a gastrocnemius recession than with an Achilles tendon lengthening.

2. Equinovarus foot deformity can cause painful weight bearing over the lateral border of the foot and instability in stance phase.

a. The anterior tibialis and/or the posterior tibialis (the invertors) overpowers the peroneals (the evertors), whereas a tight gastrocnemiussoleus muscle causes equinus.

b. Dynamic EMG is useful in distinguishing whether the anterior tibialis and/or the posterior tibialis is causing the varus.

c. Clinically, the tibialis anterior can be checked using the confusion test.

i. The patient sits on the edge of the examining table and flexes the hip actively.

ii. The tibialis anterior will fire.

iii. If the forefoot supinates as it dorsiflexes, the varus is at least partially due to the tibialis anterior.

iv. If the forefoot just dorsiflexes, the varus is likely not due to the tibialis anterior.

d. Clinically, the posterior tibialis is assessed by tightness as the hindfoot is positioned in valgus.

e. Generally, isolated forefoot supination comes from the tibialis anterior, while hindfoot varus comes from the posterior tibialis.

f. Anterior tibialis and/or posterior tibialis split tendon transfers are recommended rather than full tendon transfers because whole tendon transfers may lead to overcorrection.

g. Tibialis posterior lengthenings are helpful in less severe deformities that are caused by the posterior tibialis.

h. Pitfalls

i. Rigidity of the varus must be assessed preoperatively to determine the need for calcaneal osteotomy.

ii. A soft-tissue procedure will not be sufficient if the hindfoot deformity is rigid.

iii. In rigid feet, soft-tissue and bone procedures are both needed.

3. Equinovalgus arises from gastrocnemius-soleus and peroneal spasticity with tibialis posterior weakness.

a. Weight-bearing AP radiographs of the ankles must be obtained because ankle valgus may also contribute to deformity.

b. Nonsurgical treatment includes SMO or AFO bracing and PT for ROM, and may include botulinum toxin injection.

c. Surgical treament

i. Calcaneal osteotomies preserve ROM and are preferred when feasible. Calcaneal lengthening with peroneus brevis lengthening is preferred because it can restore the anatomy. Avoid peroneus longus lengthening because this can cause increased first ray dorsiflexion. Calcaneal (medial) sliding osteotomy brings the calcaneus in line with the weight-bearing axis of the tibia.

ii. Subtalar arthrodesis is rarely needed but may be necessary in the presence of marked deformity or ligamentous laxity.

iii. Triple arthrodesis is rarely required.

4. Hallux valgus

a. Occurs frequently with pes valgus, equinovalgus, and equinovarus feet

b. Toe straps added to AFOs or nighttime hallux valgus splinting may be helpful.

c. Severe hallux valgus should be treated with a fusion of the first metatarsophalangeal (MTP) joint.

d. Pes valgus must be simultaneously corrected to avoid recurrence.

e. Pitfalls—At the time of hallux valgus correction, consider that the patient will often also have valgus interphalangeus, which should be treated with a proximal phalanx (Akin) osteotomy.

5. Dorsal bunion

a. Overview/etiology

i. Dorsal bunion is a deformity in which the great toe is flexed in relation to an elevated metatarsal, causing a prominence over the uncovered metatarsal head, which can be painful with shoe wear.

ii. Dorsal bunion may be iatrogenic, occurring after surgery to balance the foot.

iii. The deformation may either be caused by an overpowering tibialis anterior or an overpowering flexor hallucis longus (FHL).

b. Treatment

i. Nonsurgical treatment is with shoes with soft, deep toe boxes.

ii. Surgical treatment is needed in recalcitrant cases. Flexible deformities are treated with lengthening or split transfer of the anterior tibialis and transfer of the FHL to the plantar aspect of the first metatarsal head. Osteotomies of the medial column are rarely needed. Rigid deformities require fusion of the first MTP joint and lengthening or split transfer of the anterior tibialis. Osteotomies are rarely needed.

L. Upper extremity problems specific to CP

1. General information

a. Upper extremity involvement is typical in patients with hemiplegia and quadriplegia. Commonly, the hand is fisted, the thumb is in the palm, the forearm is flexed and pronated, the wrist is flexed, and the shoulder is internally rotated.

b. Nonsurgical treatment

i. OT is useful in early childhood for ADL, stretching, and splinting.

ii. Botulinum toxin is useful for dynamic deformities.

iii. Constraint-induced therapy (splinting of the uninvolved upper extremity to encourage use of the involved arm) in patients with hemiplegia is gaining popularity but does not have a long track record.

c. Surgical treatment

i. Surgical treatment is undertaken primarily for functional concerns, hygiene, and sometimes for appearance.

ii. If shoulder adduction and internal rotation contractures are interfering with hand function, they may be treated with subscapularis release and pectoralis major lengthening. A proximal humeral derotational osteotomy is rarely necessary.

iii. Elbow flexion contractures may be treated with lacertus fibrosis resection, biceps and brachialis lengthening, and brachioradialis origin release.

iv. Elbow pronation contractures should be treated with pronator teres release. Transfer of the pronator teres to an anterolateral position (to act as a supinator) may cause a supination deformity, which is not preferable to pronation.

v. Radial head dislocation is uncommon and, if symptomatic, may be treated with radial head excision when the patient reaches maturity.

vi. Wrist deformities usually include flexion contracture with ulnar deviation and are associated with weak wrist extension and a pronated forearm. If finger extension is good and there is little wrist flexion spasticity, the flexor carpi ulnaris (FCU) or flexor carpi radialis (FCR) should be lengthened. Releasing the wrist and finger flexors and the pronator teres from the medial epicondyle of the humerus weakens wrist and finger flexion but is nonselective. In severe spasticity, an FCU transfer is recommended. If grasp is good, release is weak, and the FCU is active in release, it should be transferred to the extensor digitorum communis (EDC). If grasp is weak with the wrist flexed, release is good, and the FCU is active in grasp, it should be transferred to the extensor carpi radialis brevis (ECRB). A concurrent FCR release should not be performed, to avoid overweakening wrist flexion.

2. Hand deformities

a. Thumb-in-palm—Caused by metacarpal adduction contracture with metacarpophalangeal (MCP) flexion or extension contracture, sometimes with interphalangeal (IP) joint flexion contracture.

b. Clawing of the fingers, with wrist flexion and MCP hyperextension, can be treated with FCR or FCU transfer to the ECRB.

c. Finger flexion contracture is treated with flexor digitorum sublimis (FDS) and flexor digitorum longus (FDL) lengthening or tenotomies.

d. Swan-neck deformities of the fingers are a result of intrinsic tightness and extrinsic overpull. These deformities are sometimes caused by wrist flexion or weak wrist extensors and can sometimes be helped by correcting the wrist flexion deformity.

M. Fractures specific to CP

1. Nonambulatory patients are at risk for fracture due to low bone mineral density.

2. Intravenous (IV) pamidronate should be considered for children with three or more fractures and a dual-energy x-ray absorptiometry (DEXA) Z-score <2 SD.

II. Myelodysplasia

A. Overview/epidemiology

1. Myelodysplasia is congenital malformation of the spinal column and spinal cord due to failure of closure of neural crests 3 to 4 weeks after fertilization, causing motor and sensory deficits.

2. Myelodysplasia is the most common major birth defect, affecting 0.9 per 1,000 live births.

3. Prenatal diagnosis via maternal serum α-fetoprotein is 60% to 95% accurate.

4. Diagnosis can also be made by ultrasound or amniocentesis.

5. Women of child-bearing age should be encouraged to have adequate folic acid intake. Supplementation with folic acid decreases the risk of myelodysplasia, but only if taken in the first weeks following conception. This has also been addressed by the addition of folic acid to many foods, such as breads and cereals.

B. Risk factors

1. History of previously affected pregnancy

2. Low folic acid intake

3. Pregestational maternal diabetes

4. In utero exposure to valproic acid or carbamazepine

C. Classification

1. Motor level and functional status are given in
Table 5.

2. L4 level or lower (active quadriceps) is considered necessary for community ambulation.

D. Treatment—The long-term medical and skeletal issues associated with myelodysplasia are often best addressed by multidisciplinary teams.

1. Nonsurgical treatment

a. | Frequent skin checks for pressure sores and well-fitting braces and wheelchairs are important because these patients often have significant sensory deficits.
b. | Urologic and gastrointestinal issues, including detrusor malfunction and abnormal sphincter tone, make early catheterization and bowel regimens important. Kidney reflux and pyelonephritis cause significant morbidity and mortality.
c. | Latex allergies are common, so latex precautions should be exercised for all patients with myelodysplasia.
d. | Rehabilitation efforts should include early mobilization,

[Table 5. Motor Level and Functional Status for Myelomeningocele]

 | PT, bracing, and functional wheelchair fitting.
e. | Bracing i. Hip-knee-ankle-foot orthoses (HKAFOs), knee-ankle-foot orthoses (KAFOs), or AFOs are frequently used to support stance and/or to prevent contracture. ii. As the child grows, bracing and crutch requirements may decrease as the child gains skills or increase if the child gains weight or a deformity develops.

2. Surgical

a. | Spine—Neurosurgeons perform closure of myelomeningocele within 48 hours with a shunt for hydrocephalus. Later issues can develop with the shunt, a tethered cord, or syrinx, so diligent neurologic examinations need to be repeated and documented. i. Tethered cord can cause progressive scoliosis, change functional levels, or cause spasticity. ii. Syrinx, shunt problems, or new hydrocephalus can cause new upper extremity symptoms such as weakness or increasing spasticity. iii. Arnold-Chiari malformation is often addressed with shunting in infancy but may require later decompression. iv. Scoliosis and kyphosis may be progressive. 90% of patients with thoracic myelodysplasia may require kyphectomy and posterior fusion; 10% of patients with L4 myelodysplasia may require surgery. Prior to kyphectomy, it is important to check shunt function, because shunt failure can result in acute hydrocephalus and death when the spinal cord is tied off during the kyphectomy.
b. | Hip i. Flexion contractures are common but are often not severe. If the contracture is >40° in patients with lower lumbar level involvement, they may require flexor release. ii. Hip dysplasia and/or dislocation occur in four of five patients with midlumbar level involvement. Currently, the trend in treatment is not to reduce a dislocated hip in any child with myelodysplasia, but flexion deformity may be addressed for functional reasons. The rare exception to this may be the child with a unilateral hip dislocation who has a low-level lesion (ie, a community ambulator), but the recurrence rate is high and therefore the procedure is controversial.
c. | Knee i. Flexion contracture >20° should be treated with hamstring lengthening, capsular release, and/or distal femoral extension osteotomy.

[
Table 6. Muscular Dystrophies]

 |  | There is, however, a significant rate of recurrence after extension osteotomy in growing children.
 | ii. | Extension contracture can be treated with serial casting or V-Y quadriceps lengthening.
 | iii. | Knee valgus, often with associated external tibial torsion and femoral anteversion, is common in patients with midlumbar level involvement because they lack functional hip abductors and have a significant trunk shift when walking with AFOs. This can be addressed by the use of KAFOs or crutches with AFOs.
 | iv. | External tibial torsion can be addressed with a distal tibial derotational osteotomy.
d. | Foot i. About 30% of children with myelodysplasia have a rigid clubfoot. ii. With surgical treatment, a portion of the tendons (eg, Achilles, posterior tibialis, FHL, flexor digitorum communis [FDC]) may be resected rather than lengthened to decrease the risk of recurrence. iii. Equinus contracture is common in patients with thoracic and high lumbar level involvement. iv. Calcaneus foot position can occur with unopposed tibialis anterior (L3-L4 level). v. Equinovarus, equinus, and calcaneal foot deformities often are best treated with simple tenotomy rather than tendon transfer, achieving a flail but braceable foot. vi. Valgus foot deformities are common in L4-L5 level patients. If surgery is necessary to achieve a plantigrade foot, fusion should be avoided to maintain foot flexibility and to decrease the risk of pressure sores.

E. Fractures in children with myelodysplasia

1. In these children, fractures often present with erythema, warmth, and swelling in insensate patients.

2. A child with myelodysplasia who presents with a red, hot, swollen leg should be assumed to have a fracture until proven otherwise.

III. Muscular Dystrophies

A. Overview

1. Muscular dystrophies are genetically based muscle diseases causing progressive weakness (Table 6).

2. Pseudohypertrophy of the calf is classic for DMD, although it is present in only approximately 85% of patients (
Figure 3).

3. Although genetically based, new mutations are frequent; for example, one third of cases of Duchenne muscular dystrophy (DMD) are the result of new mutations that arise during spermatogenesis on the patient's mother's paternal side.

B. Treatment of DMD

1. Nonsurgical

a. Corticosteroid therapy

i. Prolongs ambulation, slows progression of scoliosis, and slows the deterioration of forced vital capacity (FVC).

[Figure 3. Clinical photograph of a 5-year-old boy with Duchenne muscular dystrophy. The marked pseudohypertrophy of the calves is a common physical finding.]

ii. The optimum age for beginning therapy is 5 to 7 years.

iii. Treatment carries a high risk of complications and side effects including osteonecrosis, weight gain, cushingoid appearance, GI symptoms, mood swings, headaches, short stature, and cataracts.

b. Nighttime ventilation significantly prolongs survival.

c. Rehabilitation includes PT for ROM, adaptive equipment, power wheelchairs, and nighttime bracing.

2. Surgical

a. Lower extremity surgery is controversial in children with DMD.

i. If surgery is performed, the focus should be on early postoperative mobilization and ambulation to prevent deconditioning and deterioration.

ii. If performed, contracture release surgery (in the form of hip abductor, hamstring, Achilles tendon, posterior tibialis lengthening) should be performed while the child is still ambulatory.

b. Spine—Scoliosis develops in 95% of patients after they transition to a wheelchair (usually around age 12 years).

i. Bracing is contraindicated because in most patients progression occurs relentlessly after 20°. Bracing can also interfere with respiration.

ii. Early posterior instrumented fusion (at 20°) is recommended before loss of FVC occurs due to respiratory muscle weakness and progressively decreasing cardiac output.

iii. Stiff curves may require anterior and posterior fusion.

c. Malignant hyperthermia is common intraoperatively and is pretreated with dantrolene at surgery.

IV. Spinal Muscle Atrophy

A. Overview

1. Spinal muscle atrophy (SMA) is the most common genetic disease resulting in death during childhood, with an incidence of 1 in 10,000 live births.

2. The inheritance pattern of SMA is autosomal recessive.

3. Progressive weakness starts proximally and moves distally.

B. Classification

1. SMA I (Werdnig-Hoffmann) has onset at birth with severe involvement. Death occurs from respiratory failure by age 2 years.

2. SMA II has onset at age 6 to 18 months, and function diminishes with time.

a. Hip dislocations, scoliosis, and joint contractures are common.

b. Life expectancy is 15+ years.

3. SMA III has onset at age >18 months with physical manifestations similar to SMA II, but patients can stand independently. Life expectancy is normal.

C. Pathoanatomy

1. C5 mutations cause deficient survival motor neuron (SMN) protein resulting in progressive loss of α-motor neurons in the anterior horn of the spinal cord and progressive weakness.

2. There are two genes—SMN-I and SMN-II.

a. All patients with SMA lack both copies of SMN-I.

b. Severity is determined by the number of functional copies of SMN-II. (Patients with SMA I have one copy, patients with less severe forms have more than one.)

D. Treatment—No effective medical treatment (such as steroids) is available.

1. Scoliosis is very common, occurs by age 2 to 3 years, and is progressive.

a. A thoracolumbosacral orthosis (TLSO) improves sitting balance but does not stop progression.

b. Flexible curves; often can be fused posteriorly only

c. The patient should be evaluated for lower extremity contractures to ensure seating balance.

d. A vertical expandable prosthetic titanium rib (VEPTR) for thoracic insufficiency in young patients with SMA II with curves >50° has had good results.

e. Fusion may cause an ambulatory child to lose the ability to walk (and may cause temporary loss of upper extremity function) because of loss of trunk motion.

2. Hip dislocation

a. May be unilateral or bilateral

b. Rarely symptomatic and surgery rarely indicated

3. Lower extremity contractures occur commonly.

a. Hip and knee contractures >30° to 40° are not generally treated surgically. In lesser contractures, hamstring lengthening may sometimes be considered in patients who are strong enough with a strong motivation to walk.

b. Foot deformities such as equinovarus occur commonly. Rarely, if the patient is ambulatory and retains strength, then gastrocnemiussoleus, posterior tibialis, FDL, and FHL tenotomy may be performed to maintain standing and walking.

V. Hereditary Motor Sensory Neuropathies

A. Overview/pathoanatomy/types

1. Hereditary motor sensory neuropathies (HMSNs) are chronic progressive peripheral neuropathies. They are common causes of cavus feet in children, but they may not be diagnosed before age 10 years.

2. HMSN I (myelinopathy Charcot-Marie-Tooth disease)

a. HMSN I is the most common HMSN (1 in 2,500 children).

b. Peripheral myelin degeneration occurs with decreased motor nerve conduction.

c. HMSN I is commonly caused by a mutation in 17p11 (PMP-22) or X-linked connexin 32.

d. Autosomal dominant inheritance is most common, but can also be autosomal recessive, X-linked, or sporadic.

e. The age at onset is the first to second decade of life.

f. EMG is slow (<38 mm/s).

3. HMSN II (neuropathy Charcot-Marie-Tooth disease)

a. The myelin sheath is intact, but wallerian axonal degeneration, with decreased motor and sensory conduction, occurs.

b. Autosomal dominant inheritance is most common, but it can also be autosomal recessive, X-linked, or sporadic.

c. The age at onset is the second decade of life or later.

d. EMG is normal or slightly prolonged.

4. HMSN III (Dejerine-Sottas disease)

a. HMSN III is characterized by peripheral nerve demyelination with severely decreased motor nerve conduction.

b. Autosomal recessive inheritance is common, with the mutation in the MPZ gene.

c. HMSN III presents in infancy.

d. It is characterized by enlarged peripheral nerves, ataxia, and nystagmus. The patient stops walking by maturity.

5. Other peripheral nerve abnormalities include polyneuritis and small muscle atrophy.

B. Treatment

1. HMSN commonly presents as distal weakness, affecting intrinsic and extrinsic muscles.

2. Decreased sensation and areflexia may also be present.

3. Hip dysplasia (5% to 10%) develops from weak hip abductors and extensors.

a. Hip dysplasia requires treatment, even if it is not symptomatic.

b. Acetabular reconstruction is usually performed before VDRO.

4. Cavus foot (
Figure 4)

a. Cavus foot develops from contracted plantar fascia, weak tibialis anterior, weak peroneals, and tight foot intrinsic muscles with normal FDL and FHL.

[Figure 4. Drawings contrasting a normal and a cavus foot. A, Normal foot with normal height of the arch (double arrow) during standing. B, Cavus foot with increased height of the arch (double arrow) as a result of metatarsophalangeal joint hyperextension (curved arrow), such as occurs at toe-off and as seen in the windlass effect of the plantar fascia.]

b. The peroneus longus is generally somewhat stronger than the peroneus brevis and anterior tibialis.

c. Surgery for cavus feet aims to balance the muscle forces and maintain flexibility.

i. Surgery typically involves plantar release and posterior tibial tendon transfer to the dorsum or split posterior tibial tendon transfer.

ii. Forefoot equinus should be corrected with plantar release and possibly midfoot osteotomies.

iii. Achilles tendon lengthening is occasionally needed, but only if there is true hindfoot equinus.

iv. Osteotomies to correct bony deformities in adolescence include a calcaneal osteotomy (Dwyer) for fixed hindfoot varus (determined by Coleman block test).

v. Fusions should be avoided to maintain flexibility.

5. Claw toes may become rigid and require treatment, such as IP fusion, often in conjunction with Jones transfers of the extensor tendons to the metatarsal heads.

6. Scoliosis or kyphoscoliosis is seen in 15% to 37% of children with HMSN and up to 50% of patients with HMSN who are skeletally mature—more commonly in HMSN I and girls.

a. Bracing arrests progression in the minority of cases.

b. Surgery with posterior fusion is effective.

c. Intraoperative somatosensory cortical-evoked potentials may show no signal transmission because of the underlying disease.

7. Hand intrinsics, thenar, and hypothenar muscles may also show wasting, creating clawing of the thenar and hypothenar eminences, limiting thumb abduction, and compromising pinch power. Surgically, sometimes transfer of the FDS, nerve decompression, contracture releases, and joint arthrodesis may be helpful.

VI. Neurofibromatosis

A. Overview

1. Two forms of neurofibromatosis (NF)—NF1 and NF2

2. NF1 is the most common single gene disorder (1 in 3,000 births).

B. Pathoanatomy

1. The mutation in NF is in the neurofibromin gene.

2. Neurofibromin regulates cell growth by modulating Ras signaling

3. Malignant transformation to neurofibrosarcoma is possible if there is a second mutation in the remaining normal gene.

C. Evaluation (
Table 7)

D. Treatment

1. Anterolateral bowing of the tibia (
Figure 5) is often treated with prophylactic bracing with total contact orthosis to prevent pseudarthrosis. 50% of patients with anterolateral bowing have NF, but only 10% of children with NF have anterolateral bowing.

2. Pseudarthrosis may be treated with bone graft and intramedullary rodding and sometimes later will require vascularized bone graft or bone transport by distraction osteogenesis. Amputation is rarely necessary.

[Figure 5. Congenital pseudarthrosis of the tibia. A, Lateral radiograph of the tibia and fibula in a child with neurofibromatosis demonstrating anterolateral bowing of a dystrophic tibia. B, Lateral radiograph of the same child after the tibia has progressed to a true pseudarthrosis.]

3. Plexiform neurofibromas (in 40% of patients with NF1) may cause limb overgrowth. Limb equalization procedures are indicated for children with projected limb-length discrepancies >2 cm.

4. Scoliosis

a. Scoliosis is common in patients with NF.

b. Nondystrophic scoliosis in NF is treated like adolescent idiopathic scoliosis.

c. Dystrophic scoliosis is short (4 to 6 levels), with sharp curves, and often occurs in children younger than age 6 years.

i. It is characterized by scalloping end plates, foraminal enlargement, and penciling of ribs.

ii. 87% of curves rapidly progress when three or more ribs are penciled.

iii. Dystrophic scoliosis in NF is resistant to brace treatment.

iv. Dystrophic scoliosis in NF is treated with early anterior and posterior fusion.

v. A preoperative MRI scan should be obtained to rule out dural ectasia and intraspinal neurofibromas.

VII. Friedrich Ataxia

A. Overview

1. Friedrich ataxia (FA) is the most common form of the uncommon spinocerebellar degenerative diseases. It occurs in 1 in 50,000 births.

[Table 7. Diagnostic Criteria for Neurofibromatosis 1]

2. Onset is before age 25 years, with ataxia, areflexia, positive plantar response, and weakness. Often the gluteus maximus is the first muscle involved.

3. Death usually occurs by the fourth or fifth decade of life.

4. Nerve conduction velocity studies are decreased in the upper extremities.

B. Pathoanatomy

1. The FA mutation is GAA repeats in 9q13, causing a lack of the frataxin protein.

2. The age of onset of the disease is related to the number of GAA repeats.

C. Treatment

1. Pes cavovarus is progressive and rigid, resistant to bracing.

a. Ambulatory patients may be treated with lengthenings and transfers.

b. For rigid deformities, arthrodesis is needed to achieve a plantigrade foot.

2. Scoliosis occurs frequently and will usually progress if onset of the disease occurred before age 10 years and scoliosis occurred before age 15.

3. Posterior instrumented fusion is effective and does not need to be to the pelvis.

Top Testing Facts

Cerebral Palsy

1. The CNS lesion in cerebral palsy is static, but the peripheral manifestations of CP often change over time.

2. Botulinum toxin blocks the presynaptic release of acetylcholine and generally relaxes the muscle(s) into which it is injected for 3 to 6 months.

3. Scoliosis occurs in >50% of patients with quadriplegia and ~1% of patients with hemiplegia.

4. The most common causes of intoeing in children with CP are femoral anteversion and internal tibial torsion. Varus foot deformities commonly cause intoeing in patients with hemiplegia but not in patients with diplegia or quadriplegia.

5. Varus foot deformities are due to overactivity of the anterior tibialis, posterior tibialis, or both. Dynamic electromyography (EMG) is helpful in distinguishing the etiology.

6. Soft-tissue transfers alone will not suffice to correct a rigid foot deformity. Bone surgery will be needed in such cases as well.

Myelodysplasia

1. Supplementation with folic acid decreases the risk of myelodysplasia, but only if taken in the first weeks following conception.

2. Serial neurologic examinations are critical. Changes in strength and/or spasticity are early signs of a tethered cord.

3. Prior to kyphectomy surgery, ventriculoperitoneal (VP) shunt function must be checked. If the VP shunt is not working, tying off the spinal cord at the time of surgery can cause death due to acute hydrocephalus.

4. Hip dislocations in children with myelodysplasia rarely require treatment.

5. Fusions should be avoided during foot surgery to decrease the risk of pressure sores.

6. A child with myelodysplasia who presents with a red, hot, swollen leg should be assumed to have a fracture until proven otherwise.

Muscular Dystrophies

1. Pseudohypertrophy of the calf is classic for DMD, although present in only about 85% of patients.

2. Steroids, when tolerated, slow the progression of DMD. Unfortunately, they are often poorly tolerated because of their significant side effects.

3. Early posterior instrumented fusion (curves ≥ 20°) is recommended in DMD because 95% of such curves are progressive and because of progressive cardiopulmonary deterioration as children age.

4. Malignant hyperthermia is common in children with muscular dystrophy and should be treated with dantrolene.

Spinal Muscle Atrophy

1. The course and prognosis of SMA are directly related to the age at onset.

2. Scoliosis progression is not impacted by use of a TLSO.

3. Spine fusion may cause an ambulatory child to lose the ability to walk (and may cause temporary decrease of upper extremity function) because of loss of trunk motion.

4. Hip dislocation rarely requires treatment.

Hereditary Motor Sensory Neuropathies

1. The most common cause of bilateral cavus feet is Charcot-Marie-Tooth disease.

2. If foot surgery is required, soft-tissue balancing and avoidance of fusions are important.

3. Scoliosis is very common and often does not respond to brace treatment.

Neurofibromatosis

1. Many patients have cafe-au-lait spots. Six or more (of the noted size) are required as a criterion for NF.

2. Although 50% of congenital pseudarthroses of the tibia cases are due to NF, only 10% of patients with NF have congenital pseudarthrosis of the tibia.

3. Scoliosis in patients with NF is often dystrophic (short and sharply angular curve). Surgical success is much higher with combined anterior and posterior fusions.

4. 87% of curves rapidly progress when three or more ribs are penciled.

5. A preoperative MRI scan should be obtained to rule out dural ectasia and intraspinal neurofibromas.

Bibliography

Alman BA, Raza S, Biggar W: Steroid treatment and the development of scoliosis in males with Duchenne muscular dystrophy. J Bone Joint Surg Am 2004;86:519-524.

Beaty JH, Canale ST: Orthopaedic aspects of myelomeningocele. J Bone Joint Surg Am 1990;72:626-630.

Chan G, Bowen JR, Kumar SJ: Evaluation and treatment of hip dysplasia in Charcot-Marie-Tooth disease. Orthop Clin North Am 2006;37:203-209.

Dabney KW, Miller F: Cerebral palsy, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 93-109.

Flynn JM, Miller F: Management of hip disorders in patients with cerebral palsy. J Am Acad Orthop Surg 2002;10: 198-209.

Gabrieli AP, Vankoski SJ, Dias LS, et al: Gait analysis in low lumbar myelomeningocele patients with unilateral hip dislocation or subluxation. J Pediatr Orthop 2003;23:330-336.

Hensinger RN, MacEwan GD: Spinal deformity associated with heritable neurological conditions: Spinal muscle atrophy, Friedrich's ataxia, familial dysautonomia, and Charcot-Marie-Tooth disease. J Bone Joint Surg Am 1976;58:13-24.

Kerr GH, Selber P: Musculokeletal aspects of cerebral palsy. J Bone Joint Surg Br 2003;85:157-166.

Sarwark JF, Aminian A, Westberry DE, Davids JR, Karol LA, Neuromuscular disorders in children, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 677-689.

Scher DM, Mubarak SJ: Surgical prevention of foot deformity in patients with Duchenne muscular dystrophy. J Pediatr Orthop 2002;22:384-391.

Schwend RM, Drennan JC: Cavus foot deformity in children. J Am Acad Orthop Surg 2003;11:201-211.

Smucker JD, Miller F: Crankshaft effect after posterior spinal fusion and unit rod instrumentation in children with cerebral palsy. J Pediatr Orthop 2001;21:108-112.

Sussman M: Progressive neuromuscular diseases, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 123-135.

Sussman M: Duchenne muscular dystrophy. J Am Acad Orthop Surg 2002;10:138-151.

Thompson GH, Bereson FR: Other neuromuscular diseases, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 5. Philadelphia, PA, Lippincott Williams & Wilkins, 2001, pp 634-676.

Thompson JD: Myelomeningocele, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 111-122.


Chapter 31. Congenital Hand and Wrist Anomalies and Brachial Plexus Palsies - Donald S. Bae, MD

I. Embryology, Development, and Classification

A. Embryology

1. The limb bud first appears during the fourth week of gestation; the upper limb develops during the fifth to eighth week of gestation.

2. Several signaling centers are critical for upper limb development

a. The apical ectodermal ridge guides proximal-to-distal development and mediates interdigital necrosis.

b. The zone of polarizing activity guides radioulnar development.

c. The Wnt signaling center guides dorsoventral development.

3. Joint motion is required for joint development in utero.

B. Developmental milestones—Although these are highly variable, general guidelines are listed in
Table 1.

[Table 1. General Developmental Milestones for Hand and Upper Limb Function]

C. Radiographic appearance of secondary centers of ossification

1. Carpal bones ossify in a predictable sequence:

a. Capitate (3 to 4 months)

b. Hamate (4 to 8 months)

c. Triquetrum (2 to 3 years)

d. Lunate (4 years)

e. Scaphoid (4 to 5 years)

f. Trapezium (5 years)

g. Trapezoid (6 years)

h. Pisiform (6 to 8 years)

2. Most common carpal coalition: lunotriquetral.

D. Classification of congenital hand differences—Classification based on embryologic development is currently accepted by the International Federation of Societies for Surgery of the Hand (IFSSH) (
Table 2).

[Table 2. Embryologic Classification of Congenital Anomalies]

[
Figure 1. Clinical photograph of the hand of a child with preaxial polydactyly.]

II. Duplications

A. Preaxial polydactyly (Figure 1)

1. Also referred to as thumb duplication, thumb polydactyly, or "split thumb"

2. Incidence reported to be approximately 1 per 1,000 to 10,000 live births

a. Males more commonly affected than females; whites more commonly affected than blacks

b. Typically sporadic; associated congenital anomalies rare (except type VII)

3. Classification

a. Wassel classification most commonly used (
Figure 2)

b. Wassel type IV (43%) and type II (15%) most common

4. Pathoanatomy

a. Both the radial and ulnar components have structures that must be preserved and reconstructed to provide a stable, mobile, and functional thumb.

b. In Wassel type II, the radial digit has the radial collateral ligament insertion and the ulnar digit has the ulnar collateral ligament insertion of the interphalangeal (IP) joint.

[Figure 2. Wassel classification of preaxial polydactyly.]

c. In Wassel type IV, the thenar muscles insert on the more radial digit and the adductor pollicis inserts on the more ulnar digit.

d. Pollex abductus is an abnormal connection between the extensor pollicis longus (EPL) and flexor pollicis longus (FPL) tendons, seen in approximately 20% of hypoplastic and duplicated thumbs; presence of a pollex abductus is suggested by abduction of the affected digit and absence of IP joint creases.

5. Surgical treatment

a. Typically involves ablation of the bony elements of the more underdeveloped (usually radial) thumb and reconstruction of the (radial) collateral ligament and, in Wassel type IV thumbs, transfer of the thenar muscles from the ablated proximal phalanx to the preserved (ulnar) proximal phalanx.

b. Chondroplasty of the metacarpal head and/or corrective osteotomy of an abnormally shaped phalanx or metacarpal may need to be performed to restore the longitudinal alignment of the thumb.

[
Figure 3. Clinical photograph of the hand of a child with postaxial polydactyly.]

c. The Bilhaut-Cloquet procedure is technically difficult and often results in an aesthetically unpleasing thumb with physeal mismatch and articular incongruity.

d. Pollicization is recommended for unrecontructable or triphalangeal thumbs.

e. Approximately 15% to 20% of patients develop late deformity following surgery. Causes include failure to recognize a pollex abductus, inadequate correction of the longitudinal thumb alignment, inadequate reconstruction of the collateral ligament, and failure to centralize the extensor and/or flexor tendons.

B. Postaxial polydactyly (Figure 3)

1. Refers to duplication of ulnarmost digit

2. Inheritance is autosomal dominant (AD) with variable penetrance; affects blacks more than whites or Asians.

3. Classification

a. Type A: extra digit fully developed

b. Type B: extra digit is rudimentary and pedunculated

4. Treatment is surgical excision of extra digit.

a. In type A, reconstruction of collateral ligament and hypothenar muscle insertions may be needed (akin to thumb duplication).

[
Figure 4. PA radiograph of the arm of a child with radial longitudinal deficiency. Note the absent radius, bowed ulna, and radially deviated wrist.]

b. Type B postaxial polydactyly may be treated with suture ligature of the base of the pedicle in the newborn nursery.

III. Deficiencies

A. Radial longitudinal deficiency (RLD)—Also known as radial dysplasia, radial clubhand.

1. Longitudinal failure of formation of the radial side of the forearm, wrist, and hand (Figure 4)

2. RLD is associated with several congenital conditions and syndromes:

a. Thrombocytopenia-absent radius (TAR)—Low platelet count that normalizes over time.

b. Fanconi anemia—Platelet and blood cell counts normal at birth but decrease dramatically during first few years of life; diagnosed with mitomycin-C chromosomal challenge test; treated with bone marrow transplantation.

c. Holt-Oram syndrome—RLD with congenital heart disease, typically atrial or ventricular septal defects.

d. VACTERL—Constellation of anomalies including vertebral, anal, cardiac, tracheal, esophageal, renal, and limb.

3. Clinical features

a. Elbow flexion contracture

b. Shortened and/or bowed forearm

c. Radial deviation of the wrist

d. Aplasia or hypoplasia of the thumb

4. In addition to skeletal deficiencies, there are similar deficiencies of soft-tissue structures (eg, radial artery, median nerve, flexor carpi radialis).

5. Bayne classification

a. I: delayed appearance of distal epiphysis, slightly shortened radius

b. II: deficient growth proximal and distal, considerably shortened radius

c. III: partial absence of the radius (distal and middle thirds most common)

d. IV: completely absent radius (most common)

6. Treatment

a. Splinting and/or serial casting are initiated early to stretch the tight radial soft tissues.

b. Surgical procedures include centralization (axis of the ulna realigned with long metacarpal) or radialization (ulna is realigned with index metacarpal).

c. Surgery is not recommended in the setting of elbow stiffness or in older patients who have compensated/adjusted to their deficiency.

B. Ulnar longitudinal deficiency (ULD)—Also known as ulnar dysplasia, ulnar clubhand.

1. Longitudinal failure of formation of the ulnar forearm, wrist, and hand

2. 5 to 10 times less common than RLD; usually sporadic with rare AD inheritance patterns

3. Associated congenital anomalies occur less commonly than with RLD and include syndactyly, thumb duplication or hypoplasia, elbow instability, radial head dislocation, and synostosis.

4. Clinical features

a. Shortened and bowed forearm

b. Typically, the wrist is stable but elbow function is compromised.

5. Bayne classification

a. I: hypoplastic ulna with proximal and distal physes

b. II: absent distal ulna (most common)

c. III: completely absent ulna

d. IV: absent ulna with proximal radius fused to the distal humerus

6. Surgical options

a. Excision of the ulnar anlage

b. Corrective radial osteotomy

c. Corrective humeral osteotomy

d. Creation of a single-bone forearm

C. Thumb hypoplasia

1. Within spectrum of RLD, but classified as "undergrowth" by IFSSH classification

2. Often bilateral; males and females equally affected

3. Associated conditions include Holt-Oram, TAR, Fanconi anemia, and VACTERL

4. Classification

a. Buck-Gramcko modification of Blauth classification (
Figure 5)

b. Type V most common (30% to 35% of cases), followed by type IV and type III

5. Clinical features of types I through IIIA

a. Tight first web space

b. IP joint stiffness

c. Metacarpophalangeal (MCP) instability

d. Absence of thenar musculature

6. Treatment—depends on type

a. I: no treatment

b. II through IIIA: surgical reconstruction (first web deepening, MCP stabilization, and opponensplasty)

c. IIIB through V: index pollicization with or without ablation of thumb. In the treatment of thumb hypoplasia, pollicization is recommended in the setting of an underdeveloped or unstable carpometacarpal (CMC) joint (Blauth types IIIB through V).

d. Principles of pollicization

i. Use of local skin flaps to reconstitute first web space

ii. Bony reduction to recreate metacarpal and phalanges of pollex (
Figure 6) in appropriate position (120° to 140° pronation, 15° extension, 40° palmar abduction)

iii. Transfer of index finger on neurovascular pedicles to new position

iv. Tendon transfers (extensor digitorum communis [EDC] to abductor pollicis longus [APL], extensor indicis proprius [EIP] to EPL, first dorsal interosseous [DIO] to abductor pollicis brevis [APB], first volar interosseous [VIO] to adductor pollicis [AdP])

[Figure 5. Buck-Gramcko modification of the Blauth classification for thumb hypoplasia. STT = scaphotrapeziotrapezoid, MCP = metacarpophalangeal, UCL = ulnar collateral ligament, CMCJ = carpometacarpal joint.]

D. Aphalangia

1. Nonvascularized toe phalanx transfer useful

2. Prerequisite is appropriate soft-tissue pocket at recipient site

3. Best if performed at young age (<12 to 18 months)

4. Presence of open physis after transfer is 94% if performed before 1 year of age, 71% between 1 and 2 years, and 48% after 2 years of age.

E. Transverse deficiencies (congenital amputations)

1. Typically sporadic, unilateral, and not associated with other conditions

2. Transradial amputation most common

3. Fitting with a passive terminal prosthesis recommended at 6 months ("sit to fit")

4. Free vascularized toe transfer(s) may be considered for congenital amputations at the level of the hand.

IV. Hypertrophy

A. Macrodactyly

1. "Overgrowth" according to IFSSH classification

2. Typically unilateral, involving radial digits

[Figure 6. Drawings showing index finger pollicization for thumb aplasia. A, Blauth grade V hypoplasia of the thumb. B, The index finger is reduced and rotated. The inset demonstrates the turning of the metacarpal head for prevention of hyperextension deformity. C, The metacarpal head is anchored down (arrow).]

3. Usually isolated, but may occur in setting of neurofibromatosis, Proteus syndrome, or Klippel-Trenaunay-Weber syndrome

4. May be static or progressive; with asymmetric digital nerve involvement, may result in radioulnar or flexion deformity

5. Classification

a. Type I: macrodactyly and lipofibromatosis; most common type, associated with fibrofatty proliferation in the distribution of a digital or peripheral nerve, which is typically enlarged and tortuous

b. Type II: macrodactyly and neurofibromatosis

c. Type III: macrodactyly and hyperostosis

d. Type IV: macrodactyly and hemihypertrophy

6. Surgical options

a. Include soft-tissue debulking, epiphysiodesis of affected phalanges, bony and soft-tissue reduction procedures, and amputation

b. Individualized according to the anatomic distribution, degree of deformity, and skeletal growth remaining

V. Amniotic Band Syndrome

A. Overview

1. Also referred to as constriction ring syndrome or amniotic disruption sequence

2. Reported incidence: 1 in 15,000 live births

3. Sporadic, not hereditary

4. Commonly associated with other anomalies (eg, clubfoot, cleft lip/palate, craniofacial defects)

B. Etiology

1. Unknown

2. Endogenous and exogenous theories of causation have been proposed.

3. Prevailing theory is that amniotic disruption releases strands of membrane that circumferentially wrap around the developing upper limb.

C. Clinical presentation—Bands typically lie perpendicular to longitudinal axis of the affected digit/limb (
Figure 7).

1. More than 90% occur distal to wrist.

2. Central digits more commonly affected

[Figure 7. Clinical photograph of the hand of a child with amniotic band syndrome.]

3. Varying depths of constriction

4. If no amputation, secondary syndactyly or bony fusions may occur with proximal epithelialized sinus tracts

5. Key: normal anatomy proximal to constriction ring

D. Classification—Patterson, 1961

1. I: simple constriction ring

2. II: deformity distal to ring (lymphedema, hypoplasia)

3. III: fusion of distal parts

4. IV: amputation

E. Treatment

1. Type I: observation versus excision/release of constriction ring

2. Type II: excision of constriction ring with local flaps (Z-plasty)

3. Type III: syndactyly release

4. Type IV: Function may be improved with reconstructive procedures, including bony lengthenings, web deepenings, "on top" plasties, nonvascularized toe phalanx transfers, or free vascularized toe transfers.

VI. Syndactyly

A. Overview

1. Failure of differentiation resulting in webbed fingers.

[
Figure 8. Clinical photograph of the hand of a child with complete syndactyly of the second and third web spaces.]

2. Most common congenital hand difference, occurring in 1 per 2,000 to 2,500 live births

3. Males affected more commonly than females; whites affected more commonly than blacks

4. Inheritance: AD with variable penetrance

B. Associated conditions

1. Poland syndrome: congenital absence of the sternocostal head of the pectoralis major, limb hypoplasia, synbrachydactyly

2. Apert syndrome (also known as acrocephalosyndactyly): mental retardation; premature fusion of cranial sutures resulting in high, broad fore-head, occipital flattening, and bulging low-set eyes; and acrosyndactyly (spadelike hand)

3. Carpenter syndrome: acrocephalopolysyndactyly

C. Classification

1. Simple syndactyly defined by web formed by soft tissue only (Figure 8).

2. Complex syndactyly denotes fusion of adjacent phalanges.

3. Complicated syndactyly refers to interposition of accessory phalanges or abnormal bones.

4. Complete syndactyly refers to webbing that extends to the tips of the involved digits.

5. Incomplete syndactyly does not extend to the digital tips.

6. The third web is most commonly affected, followed by the fourth, second, and first web spaces.

D. Treatment principles

1. Release digits of differing sizes first to avoid growth disturbance.

2. Do not operate on both sides of the digit at the same time to avoid vascular embarrassment.

3. Use local skin flaps to reconstitute the web commissure to avoid scar contracture and "web creep."

4. Use zigzag lateral flaps to avoid longitudinal scar contracture.

5. Use full-thickness skin grafts to cover bare areas.

E. Symphalangism

1. Failure of differentiation of the IP joint, usually of ulnar digits

2. Characterized by absence of flexion/extension creases and digital stiffness

3. Joint space may appear narrow on radiographs.

4. Capsulectomies/arthroplasties have met with limited success.

5. Osteotomy or arthrodesis may be considered at maturity, although rarely needed due to adequate digital function.

VII. Camptodactyly

A. Overview

1. Refers to flexion contracture/deformity of finger

2. True incidence is unknown; it is estimated that 1% of the population is affected.

3. Little finger and proximal interphalangeal (PIP) joint most commonly affected

4. Usually sporadic, but some exhibit AD inheritance with variable penetrance

B. Classification

1. Type I: presents in infancy

2. Type II: presents in adolescence

3. Type III: occurs in setting of underlying syndrome

C. Pathoanatomy

1. Nearly every structure about the base of the finger has been implicated as causal.

2. Abnormal lumbrical insertion and adherent or hypoplastic flexor digitorum sublimis (FDS) most commonly cited

3. Other causes theorized

a. Skin contracture

b. Absent central slip/extensor tendon

c. Articular incongruity

d. Abnormal volar plate

e. Abnormal oblique retinacular ligament

D. Treatment principles

1. Splinting and stretching exercises may be attempted, but these often have mixed results.

2. Surgical treatment is indicated for significant flexion contracture with functional impairment, but this often has limited results.

a. All identifiable pathology should be addressed (eg, anomalous lubrical insertion).

b. For passive deformity, consider FDS tenotomy or transfer to the radial lateral band.

c. For fixed deformity, consider osteotomy versus arthrodesis.

E. Kirner deformity (
Figure 9)

1. Progressive, nonpainful volar-radial curvature of little finger distal phalanx

2. Typically affects preadolescent females, usually bilaterally

3. Sporadic or AD

4. Unknown etiology, but likely due to disturbance of distal phalangeal physis

5. Usually an aesthetic concern, but not functionally limiting

6. Corrective osteotomy can be considered at the completion of growth.

F. Trigger thumb

1. Caused by constriction of FPL tendon at A1 pulley

2. Not thought to be congenital

3. Likelihood of spontaneous resolution 30% if younger than 1 year, <10% if older than 1 year

4. Surgical treatment: A1 pulley release

G. Trigger finger

1. Much less common than trigger thumb

2. Caused by anomalous anatomy, including abnormal lumbrical insertion and/or proximal decussation of FDS tendon

3. Association with other conditions, including mucopolysaccharidoses

4. Surgical treatment

a. Release of A1 pulley alone may not suffice; recurrence rates up to 50%

[Figure 9. PA (A) and lateral (B) radiographs of the hand of a child with Kirner deformity.]

b. Requires extensile exposure, release of A1 pulley, and addressing anomalous anatomy (release of lumbrical; A1, partial A2, A3 release; excision of single slip of FDS)

VIII. Clinodactyly

A. Overview

1. Refers to angular deformity of digit in the radioulnar plane.

2. True incidence unknown; estimated between 1% and 10% of population

3. Typically bilateral, little finger most commonly affected

4. AD inheritance

5. Many syndromic associations (including trisomy 21)

B. Classification (Cooney)

1. Simple (bony deformity alone) versus complex (soft-tissue involvement)

2. Uncomplicated (15° to 45° angulation) versus complicated (>45° angulation with rotation)

C. Treatment

1. Clinodactyly is usually more of an aesthetic concern than a functional problem.

2. Splinting/stretching may be initiated, although it is often ineffective.

3. Surgery is indicated for severe deformity with functional compromise (eg, digital overlap).

D. Delta phalanx

1. If the proximal physis is not oriented perpendicular to the long axis of the phalanx, this may result in triangular- or trapezoidal-shaped bone with progressive angular deformity—the so-called delta phalanx.

2. The shortened side of phalanx contains the longitudinal epiphyseal bracket.

3. For significant deformity and functional limitations, surgical options include physiolysis or corrective osteotomy.

IX. Brachial Plexus Birth Palsy

A. Overview

1. Definition: Brachial plexus birth palsy (BPBP) is a traction or compression injury sustained to the brachial plexus during birth.

2. Incidence reported to be 0.1% to 0.4% of live births

3. Risk factors include macrosomia, shoulder dystocia/difficult delivery, prior BPBP.

B. Classification

1. Anatomic: upper trunk, lower trunk, total plexus

2. Neurologic: avulsion, rupture, neurapraxia

C. Natural history

1. Few long-term prospective data are available.

2. 80% to 90% of patients demonstrate spontaneous recovery.

3. If antigravity biceps function recovers by 2 months, full recovery is anticipated.

4. If biceps function recovers at or after 5 months, incomplete recovery is likely.

5. Presence of Horner syndrome portends worse prognosis.

D. Indications—Indications for microsurgery remain controversial.

1. Absent return of biceps function at 3 to 6 months

2. Flail extremity (total plexus injury) in setting of Horner syndrome at 3 months

E. Microsurgical treatment

1. Avulsion injuries: consider nerve transfers/neurotizations

2. Nerve ruptures: excision of neuroma, nerve grafting

F. Glenohumeral dysplasia—In setting of persistent muscular imbalance across the developing shoulder, there is progressive dysplasia of the glenohumeral joint, with posterior subluxation of the humeral head, humeral head flattening, and increased glenoid retroversion.

G. Secondary procedures

1. Tendon transfers: latissimus dorsi and teres major tendon transfers to rotator cuff (Sever-L'Episcopo procedure), often combined with releases of the pectoralis major, subscapularis, and coracobrachialis muscles, to improve shoulder abduction and external rotation

2. Humeral osteotomy: external rotation osteotomy of the distal humeral segment; recommended in setting of advanced glenohumeral joint dysplasia

Top Testing Facts

1. RLD is commonly associated with other congenital anomalies, including TAR, Fanconi anemia, Holt-Oram syndrome, and VACTERL association.

2. In the treatment of thumb hypoplasia, pollicization is recommended in the setting of an underdeveloped or unstable CMC joint (Blauth types IIIB through V).

3. Amniotic band syndrome usually occurs distal to the wrist and typically involves the central digits.

4. When performing syndactyly release, only one side of an affected digit should be operated on at a time to avoid vascular embarrassment.

5. Failure of antigravity biceps recovery by 3 to 6 months is an indication for microsurgery in BPBP.

Bibliography

Dao KD, Shin AY, Billings A, Oberg KC, Wood VE: Surgical treatment of congenital syndactyly of the hand. J Am Acad Orthop Surg 2004;12:39-48.

Kozin SH: Upper extremity congenital anomalies. J Bone Joint Surg Am 2003;85:1564-1576.

Light TR: Treatment of preaxial polydactyly. Hand Clin 1992;8:161-175.

Tay SC, Moran SL, Shin AY, Cooney WP: The hypoplastic thumb. J Am Acad Orthop Surg 2006;14:354-366.

Waters PM: Obstetrical brachial plexus injuries: Evaluation and management. J Am Acad Orthop Surg 1997;5:205-214.


Chapter 32. Pediatric Hip Conditions - Paul D. Choi, MD

I. Developmental Dysplasia of the Hip

A. Overview

1. Definition

a. Developmental dysplasia of the hip (DDH) refers to the complete spectrum of pathologic conditions involving the developing hip, ranging from acetabular dysplasia to hip subluxation to irreducible hip dislocation.

b. Teratologic dislocation of the hip occurs in utero and is irreducible on neonatal examination.

i. Pseudoacetabulum usually is present.

ii. This condition always accompanies other congenital anomalies or neuromuscular conditions, most frequently arthrogryposis and myelomeningocele.

2. Epidemiology

a. DDH is the most common disorder of the hip in children. One in 1,000 children (0.1%) is born with a dislocated hip; 10 in 1,000 children (1%) are born with hip subluxation or dysplasia.

b. 80% of affected children are female.

c. The left hip is more commonly involved (60%).

d. DDH occurs more commonly in Native Americans and Laplanders; DDH is rarely seen in African-Americans.

B. Pathoanatomy

1. Etiology—The exact cause is largely unknown but is thought to be multifactorial (genetic, hormonal, and mechanical).

2. Risk factors

a. DDH occurs more commonly in females and firstborns, and with breech presentation (30% to 50%).

b. DDH is commonly associated with intrauterine "packaging" problems, such as prematurity, oligohydramnios, congenital dislocation of the knee, congenital muscular torticollis (8% to 17% coexistence), and metatarsus adductus (0% to 10% coexistence).

c. Family history is a strong risk factor.

i. No parent involvement: 6% risk for DDH

ii. At least one parent involved: 12% risk

iii. Parent and sibling involved: 36% risk

C. Evaluation

1. Clinical presentation—The clinical presentation varies with age.

a. In the neonatal period, instability of the hip is the key clinical finding.

b. Hip clicks are nonspecific physical findings.

c. Because asymmetric skin folds are common in children with normal hips, children with such asymmetry have a high rate of false positives.

d. In infants older than 6 months, limitation of motion and apparent limb shortening are common findings.

e. In toddlers, in addition to restricted motion and limb-length inequalities, a limp or waddling gait may be appreciated.

f. In adolescents, all the above findings may be present in addition to fatigue and pain in the hip, thigh, or knee.

2. Physical examination—Accuracy of the physical examination requires that the child be relaxed.

a. The Galeazzi (or Allis) test is positive only in unilateral severe subluxations or dislocations. In the Galeazzi test, the hips are flexed to 90°; the test is positive if one knee (the involved side) is lower than the other.

b. The Barlow test is performed by applying a posterolateral force to the extremity with the hip in a flexed and adducted position (
Figure 1). The test is positive if the hip subluxates or even dislocates.

c. The Ortolani test is performed by abducting and lifting the proximal femur anteriorly (
Figure 2).

[Figure 1. The Barlow test is positive if the hip subluxates or dislocates.]

The test is positive if the dislocated hip is reducible.

d. Range of motion (ROM) testing of the hip is important, with decrease in abduction as the most sensitive test for DDH. Remember, however, that ROM will be normal in children younger than 6 months because contractures will not yet have developed.

3. Diagnostic tests

a. Ultrasonography

i. In the first 4 months of life, plain radiographic evaluation is unreliable because the femoral epiphysis has not yet ossified.

ii. Ultrasonography of the infant hip (before the appearance of the proximal femoral ossific center) is useful in confirming a diagnosis of DDH and also in documenting reducibility and stability of the hip in an infant undergoing treatment with a Pavlik harness or brace.

iii. Reference parameters (
Figure 3)

(a) At age 4 to 6 weeks, a normal α angle is >60°; a normal β angle is <55°. (The α angle is the angle formed by a vertical reference line through the iliac bone and tangential to the osseous roof of the acetabulum; the β angle is the angle formed by a line drawn through the labrum intersecting the iliac reference line—ie, it represents the cartilaginous roof of the acetabulum.)

[Figure 2. The Ortolani test is positive if the dislocated hip is reducible.]

(b) The amount of femoral head coverage should be >50%.

b. Plain radiographs—
Figure 4 shows reference lines and angles for the AP view of the pelvis (
Figure 5).

i. The Hilgenreiner line is a line drawn horizontally through each triradiate cartilage of the pelvis.

ii. The Perkin line is drawn perpendicular to the Hilgenreiner line at the lateral edge of the acetabulum.

iii. The Shenton line is a continuous arch drawn along the medial border of the femoral neck and superior border of the obturator foramen.

iv. The acetabular index is the angle formed by an oblique line (through the outer edge of the acetabulum and triradiate cartilage) and the Hilgenreiner line.

(a) In the newborn, a normal value averages 27.5°.

[Figure 3. Ultrasound images of a normal hip and a hip with DDH. A, Ultrasound image of a normal hip. B, The same ultrasound image with the α and β angles drawn. In a normal hip, femoral head coverage should be greater than 50%. The α angle should be greater than 60°. C, Ultrasound image of a dysplastic hip reveals approximately 30% femoral head coverage, an α angle of 50°, a β angle of 90°, and an echogenic labrum.]

[Figure 4. Reference lines and angles used in the evaluation of DDH.]

(b) By 24 months of age, the acetabular index decreases to 21°.

v. The center-edge angle of Wiberg is the angle formed by a vertical line through the center of the femoral head and perpendicular to the Hilgenreiner line and an oblique line through the outer edge of the acetabulum and center of the femoral head (
Figure 6).

(a) The center-edge angle is reliable only in patients older than 5 years.

(b) A center-edge angle <20° is considered abnormal.

c. Arthrography of the hip—Useful in confirming the acceptability of a closed reduction and in diagnosing the blocks to reduction, such as capsular narrowing and labral hypertrophy.

[Figure 5. AP plain radiograph of the pelvis demonstrates a dislocated right hip. The proximal femoral ossific nucleus is not yet present. Also note that the Shenton line is disrupted.]

d. CT—The standard for confirming acceptable reduction for a patient in a spica cast following closed or open procedures.

e. Magnetic resonance imaging

i. MRI can also be used to confirm acceptable reduction of the hip following closed or open procedures.

ii. MRI can also be useful in an older patient with suspected labral pathology.

4. Neonatal screening

a. Clinical screening (thorough history taking and physical examination) of all newborn infants is necessary.

[Figure 6. The center-edge angle of Wiberg is formed between two lines passing through the center of the femoral head; one extends to the lateral edge of the sourcil (A), and the other is a perpendicular to the interteardrop line (B).]

b. Ultrasound screening of all newborn hips appears unnecessary.

i. Routine ultrasound screening should be performed for infants with risk factors for the condition.

ii. Screening by ultrasound should be delayed until age 4 to 6 weeks (or corrected age for premature infants) because ultrasononography is associated with poor specificity in the initial newborn period (4 to 6 weeks).

D. Treatment—Based on the age of the child, stability of the hip (unstable versus dislocated hip), and severity of acetabular dysplasia (
Table 1).

1. Dysplastic hip in neonate through 6 months of age

a. In a child with an abnormal abnormal α angle on ultrasound or with an unstable hip (subluxatable hip on examination), initial treatment usually includes a Pavlik harness.

i. Proper positioning of the Pavlik harness is critical.

(a) The hips should be flexed to 100° with mild abduction (two to three finger breadths between knees when knees are flexed and adducted).

(b) Excessive flexion should be avoided to lower the risk of femoral nerve palsy.

(c) Excessive abduction should be avoided to lower the risk of osteonecrosis; osteonecrosis can occur in both the normal and dysplastic hip.

ii. The child can be weaned from the Pavlik harness over a 3- to 4-week period when ultrasound parameters become normal.

iii. Success rates for Pavlik harness treatment in this setting have been reported at >90%.

iv. The recurrence rate is 10%; therefore, follow-up evaluation until maturity is necessary.

b. In a relatively large child or in a child older than age 6 months with a dysplastic hip or with hip subluxation, a fixed abduction orthosis or spica casting is an option. Pavlik harness treatment is ineffective in this setting because the child generally "overpowers" the brace.

[Table 1. Management of Developmental Dysplasia of the Hip]

2. Dislocated hip in neonate through 6 months of age

a. If the hip is Ortolani-positive, Pavlik harness treatment is initiated.

i. Frequent (every 1 to 2 weeks) reexamination (clinical plus ultrasound) is necessary to ensure that the hip is reduced.

ii. Once the hip becomes stable, treatment is the same as the protocol described above for treatment of dysplastic hip.

iii. Success rate (ie, hip becomes reduced) is reported to be 85%.

iv. The risk of osteonecrosis is low (<5%), especially if treatment is initiated early (ie, in the first 3 months of life).

b. If the hip is Ortolani-negative, initial treatment still includes a Pavlik harness. If reduction is not achieved by 3 to 4 weeks (confirmed by ultrasound), however, Pavlik harness treatment is abandoned, and closed reduction is necessary.

i. Pavlik harness treatment should be discontinued if the dislocated hip does not relocate within 3 to 4 weeks, to avoid Pavlik harness disease.

ii. In Pavlik harness disease, the femoral head sits up against the edge of the acetabulum and worsens the acetabular dysplasia, particularly the posterolateral rim.

3. Dislocated hip in children 6 to 18 months of age

a. Closed reduction is the preferred method of treatment in children age 18 months or younger.

b. Secondary femoral or acetabular procedures are rarely necessary in this age group.

c. The evidence for preliminary traction is equivocal. Given this and the possible complications of skin slough and leg ischemia, most centers have abandoned preliminary traction.

d. Closed reduction is performed under general anesthesia.

i. Adductor tenotomy frequently is necessary.

ii. Hip arthrography is used intraoperatively to confirm adequacy of reduction.

iii. There should be <5 mm of medial contrast pooling between the femoral head and acetabulum.

iv. The safe and stable zones for abduction/adduction, flexion/extension, and internal/external rotation should be established.

v. A spica cast is applied with the hip maintained in the "human position" (hip flexion of 90° to 100° and abduction). Hip abduction should be <60° to minimize the risk of osteonecrosis.

vi. The reduction of the hip in the cast must be confirmed.

(a) Presently, CT is the standard.

(b) MRI is used in some centers to confirm adequacy of reduction of the hip.

vii. Cast immobilization is continued for 3 to 4 months.

(a) Cast change is sometimes necessary.

(b) Removable abduction brace is used afterwards until the acetabulum normalizes.

4. Dislocated hip in children >18 months of age

a. Open reduction is the preferred treatment.

i. Unilateral dislocation: Surgical treatment is generally indicated in children up to 8 years of age with a unilateral dislocation. After 8 years of age, the risks of surgery are felt to outweigh the benefits.

ii. Bilateral dislocation: The upper age limit for surgical treatment in these children is typically 5 to 6 years.

b. Femoral shortening is indicated in children with significantly high-riding dislocations.

i. This is necessary in most, but not all, children ≥ 2 years of age.

ii. Pelvic osteotomy is needed for significant acetabular dysplasia (typical in children > 18 to 24 months old). If a pelvic osteotomy is performed in this age group at the time of initial surgery, the rate of reoperation is reduced significantly.

5. Open reduction

a. Open reduction is indicated if concentric closed reduction cannot be achieved or when excessive abduction (>60°) is required to maintain reduction.

b. The goal of open reduction is to remove the obstacles to reduction and/or safely increase its stability (
Table 2)

i. Impediments to congruent reduction are the iliopsoas, hip adductors, capsule, ligamentum teres, pulvinar, and transverse acetabular ligament. An infolded labrum may be an impediment in some cases.

ii. The most commonly used approaches are anterior, anteromedial, and medial (
Table 3).

6. Secondary procedures

a. Secondary femoral and/or pelvic procedures are frequently necessary in children older than 2 years of age to achieve and maintain concentric reduction and minimize the risk of osteonecrosis.

b. Femoral osteotomy

i. Femoral osteotomy provides shortening (to decrease pressure on the femoral head, thereby minimizing the risk of osteonecrosis), derotation (external rotation to address the abnormally high femoral anteversion in DDH), and varus.

ii. Avoid excessive varus, because the greater trochanter can impinge against the acetabulum and prevent concentric reduction.

c. Pelvic osteotomy

i. Indications for pelvic osteotomy include persistent acetabular dysplasia and hip instability.

ii. There is considerable variability in clinical practice with regard to pelvic osteotomy in children > 2 years of age.

iii. The two general types of pelvic osteotomy are reconstructive and salvage (
Table 4).

(a) Reconstructive osteotomies redirect or reshape the roof of the acetabulum with its normal hyaline cartilage into a more appropriate weight-bearing position. A prerequisite to a reconstructive pelvic osteotomy is a hip that can be reduced concentrically and congruently. The hip must also have near-normal ROM. Redirectional osteotomies include single innominate (Salter), triple innominate (Steel), and peri-acetabular (Ganz) (
Figure 7). Reshaping osteotomies include Pemberton and Dega (
Figure 8).

(b) Salvage procedures are typically indicated in adolescents with severe dysplasia in whom acetabular deficiency precludes the use of a redirectional osteotomy. In salvage procedures, weight-bearing coverage is increased by using the joint capsule as an interposition between the femoral head and bone above it. The intent of these osteotomies is to reduce point loading at the edge of the acetabulum. These osteotomies rely on fibrocartilaginous metaplasia of the interposed joint capsule to provide an increased articulating surface. Salvage osteotomies include Chiari (
Figure 9) and shelf osteotomies.

[Table 2. Obstacles to a Concentric Reduction of the Hip in DDH]

[Table 3. Advantages and Disadvantages of Anterior Versus Medial or Anteromedial Approaches]

[Table 4. Pelvic Osteotomies for the Treatment of DDH]

[Figure 7. Redirectional pelvic osteotomy options. A, Single innominate (Salter); B, triple innominate; C, periacetabular.]

[Figure 8. Reshaping pelvic osteotomy options. A, Pemberton; B, Dega.]

[Figure 9. Salvage pelvic osteotomy—Chiari medial displacement osteotomy.]

II. Legg-Calve-Perthes Disease

A. Overview

1. Definition—Legg-Calve-Perthes disease (LCPD) is an idiopathic osteonecrosis of the capital femoral epiphysis in children.

2. Epidemiology

a. LCPD affects 1 in 1,200 children.

b. The disease more commonly affects boys than girls (4:1 to 5:1).

c. The hips are involved bilaterally in 10% to 12% of cases.

d. LCPD is more commonly diagnosed in urban than rural communities.

e. There appears to be a predilection in certain populations, with a higher incidence in Asians, Eskimos, and central Europeans. Incidence is lower in native Australians, Native Americans, Polynesians, and African-Americans.

B. Pathoanatomy

1. Etiology

a. The exact etiology of LCPD is unknown.

b. Historically, the cause was thought to be inflammatory or infectious in nature, with transient synovitis as a possible precursor. Trauma was also thought to be causative at one time.

c. Current theories propose that a disruption of the vascularity of the capital femoral epiphysis occurs, resulting in necrosis and subsequent revascularization.

i. Deficient vascularity may be due to interruption of the blood supply to the femoral head.

ii. The vascularity of the capital femoral epiphysis may also be threatened by thrombophilia and/or various coagulopathies (protein C and S deficiency, activated protein C resistance).

(a) Thrombophilia has been reported to be a possible causative factor in 50% of children with LCPD.

(b) As many as 75% of patients with LCPD will have a coagulopathy.

2. Risk factors

a. Family history is positive in 1.6% to 20% of cases.

b. LCPD is associated with attention-deficit hyperactivity disorder (33%).

c. Patients are commonly skeletally immature, with bone age delayed in 89% of cases.

3. Pathology—The capital epiphysis and physis are abnormal histologically, with disorganized cartilaginous areas of hypercellularity and fibrillation.

C. Evaluation

1. Clinical presentation

a. LCPD occurs most commonly in children from age 4 to 8 years (range, 2 years to late teens).

b. Onset is insidious, and children with LCPD will commonly have a limp and pain in the groin, hip, thigh, or knee regions.

c. Occasionally, children with LCPD will have a history of recent or remote viral illness.

2. Physical examination

a. Examination of the child with LCPD may reveal an abnormal gait (antalgic and/or Trendelenburg).

b. ROM testing will often reveal decreased abduction and internal rotation. Hip flexion contractures are seen rarely.

c. Limb-length inequality, if present, is mild secondary to femoral head collapse. The presence of hip contractures may make the limb-length inequality appear greater than it actually is.

3. Diagnostic tests

a. Plain radiographs

i. Standard AP and frog-leg lateral views of the pelvis are critical in making the initial diagnosis and assessing the subsequent clinical course.

ii. LCPD typically proceeds through four radiographic stages.

(a) Initial stage—Early radiographic findings are a sclerotic, smaller proximal femoral ossific nucleus (due to failure of the epiphysis to increase in size) and widened medial clear space (distance between teardrop and femoral head).

(b) Fragmentation stage—Segmental collapse (resorption) of the capital femoral epiphysis follows, with increased density of the epiphysis.

(c) Reossification or reparative stage—Necrotic bone is resorbed with subsequent reossification of the capital femoral epiphysis.

(d) Remodeling stage—Remodeling begins when the capital femoral epiphysis is completely reossified.

b. Other imaging studies—Other imaging modalities, including bone scans, MRI, and arthrography, are not routinely necessary.

i. Bone scan—Can confirm a suspected diagnosis of LCPD (and the extent of femoral head involvement). Decreased uptake in the capital femoral epiphysis ("cold" lesion, suggesting decreased blood flow) is one of the earliest findings in LCPD and can predate changes on plain radiographs.

ii. MRI—Can also aid in the early diagnosis of LCPD, revealing areas of decreased signal intensity in the capital femoral epiphysis and alterations in the physis.

iii. Arthrography (especially dynamic)—A useful modality to assess coverage and containment of the femoral head. Arthrography is often used at the time of surgery and confirms the degree of correction needed for femoral and/or pelvic osteotomies.

D. Classification

1. The Herring (lateral pillar) classification is based on the height of the lateral pillar of the capital epiphysis on AP view of the pelvis (
Figure 10).

a. Group A—No involvement of the lateral pillar, with no density changes and no loss of height of the lateral pillar.

b. Group B—More than 50% of the lateral pillar height is maintained.

c. Group C—Less than 50% of the lateral pillar height is maintained.

d. B/C border group—This group has been added more recently to increase the consistency of readings and to increase prognostic accuracy of the lateral pillar classification. In this group, the lateral pillar is narrow (2 to 3 mm wide) or poorly ossified, or exactly 50% of lateral pillar height is maintained.

e. The Herring classification is the most reliable classification scheme and is related to prognosis. Its limitation is that the final classification cannot be determined at the time of initial presentation.

2. The Catterall classification is based on the amount of epiphyseal involvement (
Figure 11). Although commonly used in the past, it has more recently been criticized for its poor interobserver reliability.

a. Group I—Involvement is limited to the anterior part of the capital epiphysis.

b. Group II—The anterior and central parts of the capital epiphysis are involved.

c. Group III—Most of the capital epiphysis is involved, with sparing of the medial and lateral parts of the epiphysis.

[Figure 10. Herring lateral pillar classification for LCPD. Group A hips have no evident involvement of the lateral pillar (lateral third of epiphysis; shaded area) and the lateral pillar height is normal. Group B hips have loss of lateral pillar height < 50%. Type C hips have lost > 50% of the lateral pillar height.]

d. Group IV—The entire epiphysis is involved.

e. Catterall also described four at-risk signs, which indicate a more severe disease course.

i. Gage sign (radiolucency in the shape of a V in the lateral portion of the epiphysis)

ii. Calcification lateral to the epiphysis

iii. Lateral subluxation of the femoral head

iv. A horizontal physis

E. Treatment

1. Principles

a. Treatment is controversial.

b. Most patients (60%) with LCPD will not require treatment.

c. Patients with a good prognosis will not usually require treatment.

[Figure 11. Catterall classification for LCPD.]

i. Good prognosis is expected for patients with Catterall type I and Herring group A disease.

ii. Young age (<8 years) at onset of disease is also a good prognostic factor.

d. Patients with a poor prognosis will usually need treatment.

i. Prognosis is poor for patients with Catterall types III and IV and Herring groups B and C disease.

ii. Children older than 8 years at onset of disease have a guarded prognosis.

e. All patients require careful periodic clinical and radiographic assessments.

2. Indications

a. For patients with a good prognosis, including younger patients (<8 years of age at initial presentation) with containable hips (ie, femoral heads that are seated well in the acetabulum), symptomatic and supportive measures are usually adequate.

i. Preservation of ROM is essential.

ii. Protected weight bearing has also been recommended, especially before the reossification stage.

b. For patients with a poor prognosis or for patients with progressive deformity and/or progressive loss of motion, particularly abduction, the basis for treatment is containment.

i. The aim of containment is to ensure that the femoral head remains well seated in the acetabulum.

ii. In the long term, the goal of treatment is to prevent deformity and thereby prevent degenerative joint disease.

3. Containment treatment

a. Nonsurgical

i. Containment may be achieved by nonsurgical means, specifically by casting or bracing in an abducted and internally rotated position.

ii. Petrie casts and a variety of abduction orthoses have been used.

iii. The long-term benefit of casting and bracing has been called into question.

b. Surgical

i. Several surgical methods (described below) have been recommended to preserve containment. The results of these methods are comparable.

ii. For these methods to be effective, the hips must be "containable," ie, relatively full ROM with congruency between the femoral head and acetabulum.

iii. Surgical containment may be approached from the femoral side, the acetabular side, or both sides of the hip joint, according to surgeon preference.

(a) On the femoral side, a proximal femoral varus osteotomy is an option.

(b) On the acetabular side, a pelvic osteotomy (Salter, triple innominate, Dega, or Pemberton) may be performed.

(c) A shelf arthroplasty can also be performed to prevent subluxation and lateral overgrowth of the capital epiphysis.

(d) An arthrodiastasis (hip distraction) for 4 to 5 months has also been advocated in some centers, although this is more complicated and cumbersome for the patient.

iv. Once the hip is no longer containable, or for patients presenting late with deformity, treatment strategy focuses on salvage procedures, and the goals of treatment are relief of symptoms and restoration of stability.

(a) These patients are at risk for hinge abduction, ie, lateral extrusion of the femoral head resulting in the femoral head impinging on the edge of the acetabulum with abduction.

(b) An abduction-extension proximal femoral osteotomy should be considered.

(c) Pelvic osteotomy procedures such as a Chiari osteotomy and shelf arthroplasty may be beneficial.

4. Complications

a. The wide range of complications includes femoral head deformity, premature physeal arrest patterns, osteochondritis dissecans, labral injury, and late arthritis.

b. The most important prognostic factors are the shape of the femoral head and its congruency at skeletal maturity and patient age at onset of disease. Stulberg correlated worse long-term outcomes to greater deformities in the femoral head at maturity.

c. Long-term follow-up studies indicate that most patients with LCPD do well until the fifth or sixth decade of life, at which time degenerative changes in the hip joint are common.

III. Slipped Capital Femoral Epiphysis

A. Overview

1. Definition

a. Slipped capital femoral epiphysis (SCFE) is a disorder of the hip in which the femoral neck displaces anteriorly and superiorly relative to the femoral epiphysis.

b. Displacement occurs through the proximal femoral physis.

2. Epidemiology

a. SCFE is the most common disorder of the hip in adolescents. It occurs in 1 to 61 per 100,000 children annually.

b. Males are more commonly affected than females (2:1). The cumulative risk in males is 1 per 1,000 to 2,000; in females, 1 per 2,000 to 3,000.

c. The left hip is more commonly involved.

d. Unilateral involvement at time of presentation is more common (80%). Ultimately, the hips are involved bilaterally in 10% to 60% of cases.

e. SCFE occurs more commonly in Polynesians and African-Americans.

B. Pathoanatomy

1. Etiology

a. The precise etiology is unknown.

b. In general, SCFE is thought to be the result of mechanical insufficiency of the proximal femoral physis to resist load. This can occur because of either physiologic loads across an abnormally weak physis or abnormally high loads across a normal physis.

i. Conditions that weaken the physis include endocrinopathies such as hypothyroidism, panhypopituitarism, growth hormone abnormalities, hypogonadism, and hyper- or hypoparathyroidism; systemic diseases such as renal osteodystropy; and a history of previous radiation therapy to the femoral head region.

[
Figure 12. Radiographs of a 10-year old girl with a stable SCFE on the left. A, AP view demonstrates that the Klein line intersects the epiphysis bilaterally. B, Frog-leg lateral view of the same patient, however, more clearly demonstrates the left SCFE.]

ii. Several mechanical factors that can increase the load across the physis are associated with SCFE.

(a) SCFE occurs more commonly in overweight children, with 50% of patients at or above the 90th percentile for weight and 70% of patients above the 80th percentile for weight.

(b) Decreased femoral anteversion and decreased femoral neck-shaft angle are also associated with SCFE.

2. Pathology—The physis is abnormally widened with irregular organization. The slip occurs through the proliferative and hypertropic zones of the physis.

C. Evaluation

1. Clinical presentation

a. SCFE occurs most commonly in children 10 to 16 years of age.

i. In boys, age of presentation is between 12 and 16 years (average, 13.5 years).

ii. In girls, age of presentation is between 10 and 14 years (average, 11.5 years).

b. Children with SCFE commonly have a limp and pain in the groin, hip, thigh, or knee region.

i. Pain is localized to the distal thigh and/or knee region in 23% to 46% of cases.

ii. Symptoms are usually present for weeks to several months before a diagnosis is made.

2. Physical examination

a. Common physical findings include an abnormal gait (antalgic and/or Trendelenburg) and decreased ROM (in particular, decreased hip flexion and decreased internal rotation).

b. ROM testing may also reveal obligate external rotation, ie, external rotation of the hip as the hip is brought into flexion.

c. The foot and knee progression angles are usually externally rotated.

3. Diagnostic tests

a. Plain radiographs—Standard AP and frog-leg lateral views of the pelvis are recommended.

i. The Klein line, a line tangential to the superior border of the femoral neck on the AP view, intersects the proximal femoral epiphysis in a normal hip. The Klein line may fail to intersect the proximal femoral epiphysis in a hip involved with SCFE or will be asymmetric in the two hips (Figure 12, A).

ii. Lateral radiographs are more sensitive in detecting a SCFE (Figure 12, B).

iii. Radiographic findings also include the metaphyseal blanch sign—superimposition of the posteriorly displaced epiphysis on the femoral neck (seen on AP view).

b. Other imaging studies

i. MRI may be useful in diagnosing "pre-slip" hips. An abnormally widened physis with surrounding edematous changes on MRI are suggestive of pre-slip hips.

ii. Although usually not necessary for the diagnosis of SCFE, MRI may be helpful in the evaluation of osteonecrosis afterward.

iii. CT can be useful in characterizing the proximal femoral deformity—especially during preoperative planning for reconstructive procedures—although it is generally not needed.

D. Classification

1. The Loder classification is the most widely used classification and is based on SCFE stability (
Table 5).

a. The SCFE is stable if the patient is able to weight bear on the involved extremity (with or without crutches).

b. The SCFE is unstable if the patient is unable to weight bear on the involved extremity.

i. The value of the Loder classification is its superior ability to predict osteonecrosis.

ii. Based on a single study, the risk of osteonecrosis in unstable hips was reported as 47%; in stable hips, 0%.

2. The traditional classification is temporal and based on duration of symptoms but has largely been replaced by the Loder classification because of the superior prognostic value of the latter.

a. The SCFE is chronic when symptoms have been present for >3 weeks.

b. The SCFE is acute when symptoms have been present for <3 weeks.

c. The SCFE is acute-on-chronic when there is an acute exacerbation of symptoms following a prodrome of at least 3 weeks.

3. Radiographic classifications

a. Depending on the amount of slip (percentage of epiphyseal displacement relative to metaphyseal width of femoral neck [on AP or lateral radiographs]), the SCFE is mild (0% to 33%), moderate (33% to 50%), or severe (>50%).

b. Depending on the difference in Southwick angle between the involved and uninvolved sides, the SCFE is mild (<30° difference), moderate (30° to 50°), or severe (>50°). The Southwick angle, or the head-shaft angle, is the angle formed by the proximal femoral physis and femoral shaft on lateral radiographs.

E. Treatment

1. Nonsurgical—Nonsurgical management, including spica casting, is no longer recommended. Complication rates were high and included chondrolysis, further slip, and osteonecrosis.

2. Surgical

a. Procedures

i. | In situ screw fixation is the preferred initial treatment of SCFE ( Figure 13).
 | (a) | Forceful manipulation is never indicated because it is associated with an increased risk of complications, including osteonecrosis.

[Table 5. Classification of SCFE]

 | (b) | Serendipitous or gentle reduction does not appear to negatively affect patient outcomes.
 | (c) | For a stable SCFE, a single-screw construct is usually adequate. For an unstable SCFE, use of two screws should be considered, though this entails an increased risk of implant penetration.
 | (d) | Technical points—Cannulated screw systems are convenient. There are two reasons for starting the screw(s) on the anterior femoral neck: First, because the femoral head has slipped posteriorly, an anterior starting point allows the screw to be targeted to the center position of the femoral head and perpendicular to the physis on both AP and lateral views. Second, a lateral entry point (particularly at or below the lesser trochanter) increases the risk of postoperative fracture. Because of the "blind spot," screws in the center-center position must be at least 5 mm from subchondral bone in all views, and screws in any other position must be at least 10 mm from subchondral bone.
ii. | Bone peg epiphysiodesis is an alternative treatment option. Given its increased complexity and high complication rates (including blood loss), bone peg epiphysiodesis has fallen out of favor in most centers.
iii. | For severe deformities, a proximal femoral osteotomy at the subcapital, femoral neck, intertrochanteric, or subtrochanteric level can be performed. Osteotomy at the subcapital and femoral neck levels can provide the most correction but in general should be avoided because the complication rates are highest among all osteotomies.
iv. | Indications for prophylactic fixation of the contralateral hip include age younger than 10 years and associated at-risk conditions

[Figure 13. Postoperative AP (A) and frog-leg lateral (B) views after in situ screw fixation of a stable SCFE.]

such as endocrinopathies, renal osteodystrophy, and a previous history of radiation therapy.

b. Complications

i. Osteonecrosis (ON)—The most accurate predictor of ON is the stability of the slip, with up to 47% risk of ON for unstable slips. However, hardware placement in the posterior and superior femoral neck can disrupt the interosseous blood supply and also cause osteonecrosis.

ii. Chondrolysis—Chondrolysis is due to unrecognized implant penetration of the articular surface. If penetration is recognized at the time of surgery and corrected, chondrolysis does not occur. Chondrolysis was a common complication of spica casting in children with SCFE before casting fell out of favor.

iii. Slip progression—Slip progression occurs in 1% to 2% of cases following in situ single-screw fixation.

iv. Fracture—The risk of fracture is increased with entry sites through the lateral cortex and those at or distal to the lesser trochanter.

3. Rehabilitation—Weight bearing is usually protected postoperatively.

a. With an unstable SCFE, 4 to 6 weeks of non-weight-bearing precautions is recommended.

b. With a stable SCFE, recommendations for weight bearing are variable but usually involve a brief period of partial weight-bearing precautions.

IV. Coxa Vara

A. Overview

1. Definition—Coxa vara is defined as an abnormally low femoral neck-shaft angle (<120°).

a. Types

i. Congenital—Congenital coxa vara is characterized by a primary cartilaginous defect in the femoral neck. It commonly is associated with congenital short femur, congenital bowed femur, and proximal femoral focal deficiency (PFFD; also known as partial longitudinal deficiency of the femur).

ii. Acquired—Coxa vara can be secondary to numerous conditions including trauma, infection, pathologic bone disorders (eg, osteopetrosis), SCFE, LCPD, and skeletal dysplasias.

iii. Developmental—Developmental coxa vara occurs in early childhood, with classic radiographic changes (including the inverted Y sign) and no other skeletal manifestations. The remainder of the coxa vara section focuses on developmental coxa vara.

2. Epidemiology

a. Coxa vara occurs in 1 in 25,000 live births worldwide.

b. Boys and girls are affected equally.

c. The right and left sides are affected equally.

d. Bilateral involvement occurs in 30% to 50% of cases.

e. There is no major variation in incidence by race.

B. Etiology

1. The exact cause of coxa vara remains unknown.

2. There appears to be a genetic predisposition, with an autosomal dominant pattern and incomplete penetrance.

3. The most widely accepted theory attributes the deformity in the proximal femur to a primary defect in endochondral ossification in the medial part of the femoral neck.

a. The eventual dystrophic bone along the medial inferior aspect of the femoral neck fatigues with weight bearing, resulting in a progressive varus deformity.

b. The vertical orientation of the proximal femoral physis converts normal compressive forces across the physis to a greater shear force. In addition, compressive forces across the medial femoral neck are increased.

C. Evaluation

1. Clinical presentation

a. The child usually presents after walking is started and before 6 years of age.

b. Pain is uncommon.

c. An apparent limb shortening or painless limp may be present in unilateral cases. A waddling gait is more characteristic in bilateral cases.

2. Physical examination

a. Physical findings include a prominent greater trochanter, which also may be more proximal relative to the contralateral side.

b. With unilateral involvement, limb-length inequality (usually minor, <3 cm) may be present.

c. Abductor muscle weakness is common. Consequently, Trendelenburg gait may be present and the Trendelenburg sign may be positive.

d. ROM testing may demonstrate decrease in abduction and internal rotation.

e. With bilateral involvement, lumbar lordosis may be increased.

3. Plain radiographs—AP and frog-leg lateral views of the pelvis are recommended. Radiographic findings include:

a. A decreased femoral neck-shaft angle

b. The inverted Y sign (resulting from a triangular metaphyseal fragment in the inferior femoral neck), which is pathognomic (
Figure 14)

c. Vertical orientation of the physis, a shortened femoral neck, and decreased femoral anteversion

[Figure 14. The inverted Y sign (arrows), a triangular metaphyseal fragment in the inferior femoral neck, is pathognomic for coxa vara.]

[
Figure 15. The Hilgenreiner-epiphyseal angle is formed by a line through the physis and the Hilgenreiner line. The normal angle is about 25°.]

d. Abnormal Hilgenreiner-epiphyseal angle, the angle formed by the physis and Hilgenreiner's line. This angle correlates with the risk of disease progression (Figure 15).

D. Treatment—Treatment recommendations are based on the severity of the Hilgenreiner-epiphyseal angle and presence of symptoms.

1. Nonsurgical

a. Asymptomatic patients with a Hilgenreiner-epiphyseal angle <45° should be observed.

b. Asymptomatic patients with a Hilgenreiner-epiphyseal angle between 45° and 59° can also be observed. Serial radiographs are critical to assess for progression.

2. Surgical

a. Indications

i. Patients with a Trendelenburg gait and/or fatigue pain in the hip abductors and a Hilgenreiner angle between 45° and 59° or those with evidence of progression

ii. Patients with a Hilgenreiner-epiphyseal angle >60°

iii. Patients with a progressive decrease in the femoral neck-shaft angle to 90° or 100° or less

b. Procedures

i. The standard procedure is a proximal femoral valgus derotational osteotomy

(a) The osteotomy can occur at the intertrochanteric or subtrochanteric level as described by Langenskiold (intertrochanteric), Pauwel (Y-shaped intertrochanteric), and Borden (subtrochanteric).

(b) Osteotomy at the femoral neck level should be avoided because higher morbidity rates and poorer clinical results have been reported.

ii. The ultimate goal of surgery is to provide valgus overcorrection of the femoral neck-shaft angle (Hilgenreiner-epiphyseal angle <38°).

iii. Adductor tenotomy is frequently necessary.

3. Complications

a. Varus deformity recurs following valgus osteotomy in up to 50% of cases. The risk of recurrence may be decreased by valgus overcorrection.

b. Premature closure of the proximal femoral physis has been reported in up to 89% of cases.

i. Premature closure is usually noted within the first 12-24 months after surgery.

ii. Premature closure may lead to limb-length inequality and/or trochanteric overgrowth.

4. Rehabilitation—Spica cast immobilization is recommended for 6 to 8 weeks after surgery.

Bibliography

Beals RK: Coxa vara in childhood: Evaluation and management. J Am Acad Orthop Surg 1998;6:93-99.

Carney BT, Weinstein SL, Noble J: Long-term follow-up with slipped capital femoral epiphysis. J Bone Joint Surg Am 1991; 73:667-674.

Carroll K, Coleman S, Stevens PM: Coxa vara: Surgical outcomes of valgus osteotomies. J Pediatr Orthop 1997;17:220-224.

Gillingham BL, Sanchez AA, Wenger DR: Pelvic osteotomies for the treatment of hip dysplasia in children and young adults. J Am Acad Orthop Surg 1999;7:325-337.

Herring JA, Hui K, Browne R: Legg-Calve-Perthes disease: Classification of radiographs with use of the modified lateral pillar and Stulberg classifications. J Bone Joint Surg Am 2004;86:2103-2120.

Herring JA, Hui K, Browne R: Legg-Calve-Perthes disease: Prospective multicenter study of the effect of the treatment on outcome. J Bone Joint Surg Am 2004;86:2121-2133.

Kocher MS, Bishop JA, Weed B, et al: Delay in diagnosis of slipped capital femoral epiphysis. Pediatrics 2004;113:e322-e325.

Loder RT: Unstable slipped capital femoral epiphysis. J Pediatr Orthop 2001;21:694-699.

McAndrew MP, Weinstein SL: A long-term follow-up of Legg-Calve-Perthes disease. J Bone Joint Surg Am 1984;66: 860-869.

Schultz WR, Weinstein JN, Weinstein SL, Smith BG: Prophylactic pinning of the contralateral hip in slipped capital femoral epiphysis: Evaluation of long-term outcome for the contralateral hip with use of decision analysis. J Bone Joint Surg Am 2002;84:1305-1314.

Skaggs DL, Tolo VT: Legg-Calve-Perthes disease. J Am Acad Orthop Surg 1996;4:9-16.

Staheli LT: Surgical management of acetabular dysplasia. Clin Orthop Relat Res 1991;264:111-121.

Vitale MG, Skaggs DL: Developmental dysplasia of the hip from six months to four years of age. J Am Acad Orthop Surg 2001;9:401-411.

Weinstein JN, Kuo KN, Millar EA: Congenital coxa vara: A retrospective review. J Pediatr Orthop 1984;4:70-77.

Weinstein SL, Mubarak SJ, Wenger DR: Developmental hip dysplasia and dislocation: Part I. J Bone Joint Surg Am 2003; 85:1824-1832.

Weinstein SL, Mubarak SJ, Wenger DR: Developmental hip dysplasia and dislocation: Part II. J Bone Joint Surg Am 2003; 85:2024-2035.

Wientroub S, Grill F: Ultrasonography in developmental dysplasia of the hip. J Bone Joint Surg Am 2000;82:1004-1018.

Top Testing Facts

Developmental Dysplasia of the Hip

1. Because the ossific nucleus of the femoral head does not appear until 4 to 6 months of age, ultrasound is a better test than plain radiographs in the first 4 to 6 months of life.

2. Routine ultrasound screening should be performed for infants with risk factors for the condition.

3. Because of the poor specificity of ultrasonography in children younger than 1 month, hip ultrasonography should be deferred until after 1 month of life.

4. Pavlik harness treatment should be discontinued if the dislocated hip does not relocate within 3 to 4 weeks, to avoid Pavlik harness disease.

5. Excessive hip flexion in the Pavlik harness results in an increased risk of femoral nerve palsy.

6. Excessive hip abduction in the Pavlik harness results in an increased risk of osteonecrosis of the femoral head.

7. The Galeazzi (or Allis) test is positive in unilateral dislocation but not bilateral dislocations.

8. Because asymmetric skin folds are common in children with normal hips, children with such asymmetry have a high rate of false positives.

9. Hip abduction does not become limited in DDH until approximately 6 months of age.

Legg-Calve-Perthes Disease

1. The most important prognostic factors are the shape of the femoral head and its congruency at skeletal maturity and patient age at onset of disease. Stulberg correlated worse long-term outcomes to greater deformities in the femoral head at maturity.

2. The Herring lateral pillar classification, based on preservation of the height and integrity of the lateral pillar of the femoral head, is the most reliable classification scheme and is related to prognosis. Its limitation is that a final staging cannot be accurately determined at the time of presentation.

3. Most hips (60%) will not require treatment other than symptomatic and supportive measures.

4. Most patients with LCPD will do well until the 5th to 6th decades of life.

5. Treatment continues to be controversial. For surgical containment methods, the results of proximal femoral osteotomy, pelvic osteotomy, and shelf arthroplasty procedures appear comparable.

Slipped Capital Femoral Epiphysis

1. The frog-leg lateral radiograph is the most sensitive for detecting SCFE.

2. During in situ screw fixation, the starting point should be positioned anteriorly because the femoral epiphysis is posterior relative to the femoral neck.

3. Because of an increased risk of fracture, a lateral entry point should be avoided, especially when at or distal to the lesser trochanter.

4. Because of the "blind spot," screws in the center-center position must be at least 5 mm from subchondral bone on all views—at least 10 mm when the screw is not in the center-center position.

5. The most accurate predictor of osteonecrosis is the stability of the hip at presentation; up to 47% risk of osteonecrosis is associated with unstable slips.

6. Chondrolysis is a consequence of unrecognized permanent screw penetration. If screw penetration is noted at time of surgery and corrected, there is no increased risk of chondrolysis. Before casting fell out of favor, chondrolysis was commonly seen after cast treatment of SCFE as well.

Coxa Vara

1. The inverted Y sign on radiographs is pathognomic for the diagnosis of coxa vara.

2. The Hilgenreiner-epiphyseal angle is prognostic and critical in treatment decision making. Surgery is indicated for an angle >60° and observation for an angle <45°. Those with angles between 45° and 59° require observation for potential progression.

3. A successful outcome following surgery is dependent on valgus overcorrection of the proximal femoral deformity.


Chapter 33. Pediatric Conditions Affecting the Lower Extremity - Anthony Scaduto, MD

I. Limb-Length Discrepancy

A. Epidemiology—Small (up to 2 cm) limb-length discrepancies (LLDs) are common, occurring in up to two thirds of the general population.

B. Secondary problems from LLD

1. The prevalence of back pain may be higher with large discrepancies (>2 cm), but the evidence is limited.

2. During double-limb stance, the hip on the long side is relatively less covered by the acetabulum. Osteoarthritis is seen more commonly (84% of the time) on the long-leg side.

3. LLD increases the incidence of structural scoliosis to the short side. In up to one third of cases, the scoliosis is in a noncompensatory direction.

C. Evaluation

1. Measure the discrepancy by placing blocks under the short leg to level the pelvis.

2. Hip, knee, and ankle contractures will affect the apparent limb length and must be ruled out. A hip adduction contracture causes an apparent shortening of the adducted side.

3. The advantages and disadvantages of various imaging techniques are listed in
Table 1.

4. Up to 6% of patients with LLD from hemihypertrophy develop embryonal cancers (eg, Wilms tumor). Routine abdominal ultrasounds are recommended until age 6 years.

D. Prediction methods

1. Rule of thumb method

a. Assumes growth ends at age 14 years for girls and 16 years for boys

b. Estimates the annual contribution to leg length of each physis near skeletal maturity (during the last 4 years of growth)

i. Proximal femoral physis—4 mm

ii. Distal femoral physis—10 mm

iii. Proximal tibial physis—6 mm

iv. Distal tibial physis—5 mm

2. Growth remaining method—LLD prediction based on Green and Anderson tables of extremity length for a given age.

[Table 1. Assessment of Limb-Length Discrepancy Using Imaging Techniques]

[
Table 2. Treatment Algorithm for Limb-Length Discrepancy]

3. Moseley straight line graph method

a. This method improves the accuracy of Green and Anderson prediction by reformatting the data in graph form.

b. It accounts for differences between skeletal age and chronologic age.

c. It minimizes errors of arithmetic or interpretation by averaging serial measurements.

4. Multiplier method

a. This method predicts final limb length by multiplying the current discrepancy by a sex- and age-specific factor. It is most accurate for discrepancies that are constantly proportional (eg, congenital).

b. Girls have one half of their final leg length at age 3 years and boys at 4 years.

E. Classification

1. There are many causes of LLD including congenital conditions, infection, paralytic conditions, tumors, trauma, and osteonecrosis.

a. In congenital conditions, the absolute discrepancy increases but the relative percentage remains constant (eg, a short limb that is 70% of the long side at birth will be 70% of the long side at maturity).

i. Average female leg length at maturity: 80 cm

ii. Average male leg length at maturity: 85 cm

b. Children with paralysis usually have shortening of the more severely affected side.

2. Static discrepancies (eg, a malunion of the femur in a shortened position) must be differentiated from progressive discrepancies (eg, physeal growth arrest).

F. Treatment

1. Physeal bar excision

a. Physeal bars following trauma tend to be more discrete (and more amenable to excision) than are bars resulting from infection or ischemia.

b. Bridge resection is indicated if the bony bridge involves <50% of the physis in patients with at least 2 years of growth remaining.

2. Discrepancy correction (Table 2)

a. Nonsurgical—Any size discrepancy can be corrected with a shoe lift, but shoe lifts >5 cm are poorly tolerated because they are heavy and may result in subtalar and ankle inversion injuries.

b. Surgical

i. General principles

(a) The surgical correction must address the anticipated final LLD, not just the current discrepancy.

(b) In paralytic conditions (such as myelodysplasia, cerebral palsy, or polio), it is often best to leave the LLD undercorrected to facilitate foot clearance of the weak leg. This is especially important if the patients walks with a brace that locks the knee in extension.

ii. Shortening techniques

(a) Epiphysiodesis is the treatment of choice for discrepancies of 2 to 5 cm because of the very low complication rate. If proximal tibial epiphysiodesis is performed, concomitant proximal fibular epiphysiodesis should also be performed if more than 2 to 3 years of growth remain (to prevent proximal fibular overgrowth and prominence).

(b) Acute osseous shortening is typically used for discrepancies of 2 to 5 cm after skeletal maturity.

(1) Fewer complications occur with femoral shortening than with tibial shortening.

(2) Shortening is best tolerated when limited to <5 cm.

iii. Lengthening techniques

(a) Methods

(1) Uniplanar or multiplanar external fixation

(2) External fixation with intramedullary nail

(3) Intramedullary distraction

(b) Pearls

(1) Lengthen at metaphyseal level whenever possible.

(2) Delay the onset of distraction by 5 to 7 days after the corticotomy is performed.

(3) Lengthen at a rate of 1 mm/day (0.25 mm four times/day).

(4) Limit the lengthening goal to <20% of the individual bone length per lengthening period.

iv. Complications

(a) Incomplete arrest or angular deformity can result from either open or percutaneous epiphysiodesis techniques.

(b) Common complications of lengthening include pin site infection, pin or wire failure, regenerate deformity or fracture, delayed union, premature cessation of lengthening, and joint subluxation/dislocation.

II. Angular Deformities

A. Overview

1. Normal physiologic knee alignment includes periods of "knock knees" and "bowed legs" (
Figure 1).

2. Children with bowed legs after age 2 years may require further evaluation.

B. Blount disease (tibia vara)

1. Epidemiology

a. The most common cause of pathologic genu varum is Blount disease.

b. Progressive tibia vara can occur in infants and adolescents (
Table 3).

2. Pathoanatomy

a.
Excess medial pressure (eg, heavy, early walkers who are in physiologic varus alignment) produces an osteochondrosis of the physis and adjacent epiphysis that can progress to a complete physeal bar.

[Figure 1. Graph illustrating the development of the tibiofemoral angle in children during growth, based on measurements from 1,480 examinations of 979 children. Of the lighter lines, the middle one represents the mean value at a given point in time, and the other two represent the deviation from the mean. The darker line represents the general trend.]

[Table 3. Infantile Versus Adolescent Blount Disease]

[
Figure 2. Assessment of the metaphyseal-diaphyseal (A) and tibial-femoral (B) angles.]

b.
In adolescent Blount disease, a varus moment at the knee during the stance phase of gait inhibits medial physeal growth according to the Heuter-Volkmann principle.

3. Evaluation

a. Physiologic bowing versus Blount

b. Clinical findings suggestive of pathologic bowing

i. Proximal tibial location of bowing

ii. Sharply angular deformity

iii. Asymmetric bowing of the two legs

iv. Progressive deformity on serial examinations

v. Lateral thrust during gait

vi. Very severe deformity

c. Radiographs

i. Indications

(a) Children older than 18 months of age with clinical deformity >20°

(b) Less than 5th percentile for height, or a family history of metabolic bone disease

(c) Findings suggestive of pathologic bowing (as noted above)

ii. Because of internal tibial torsion, it is essential to obtain the radiographs with the patellae directed anteriorly.

iii. When the metaphyseal-diaphyseal (MD) angle (Figure 2) is <10°, there is 95% chance the bowing will resolve.

iv. If the MD angle is >16°, there is 95% chance of progression. For MD angles between 11° and 16°, there is considerable overlap between physiologic genu varum and Blount disease.

4. Classification—Langenskiold described six radiographic stages that can develop over 4 to 5 years.

a. Early changes include metaphyseal beaking and sloping.

b. Advanced changes include articular depression and medial physeal closure.

5. Treatment

a. Nonsurgical

i. Bracing efficacy is controversial.

ii. Bracing is indicated only in patients 2 to 3 years of age with mild disease (stage 1 to 2).

iii. Poor results are associated with obesity and bilaterality.

iv. Improvement should occur within 1 year.

v. Bracing must be continued until the bony changes resolve, which usually takes 1.5 to 2 years.

b. Surgical

i. General surgical principles

(a) To avoid undercorrection, the distal fragment is fixed in slight valgus, lateral translation, and external rotation.

(b) Performing an anterior compartment fasciotomy at the time of surgery decreases the postoperative risk of compartment syndrome.

(c) The mechanical axis can be confirmed intraoperatively by holding the bovie cord directly over the center of the femoral head and ankle. The cord should pass over the lateral tibial plateau.

ii. Infantile Blount disease

(a) Patients older than 3 years require proximal tibial valgus and rotational osteotomy.

[
Table 4. Common Causes of Genu Valgum]

(1) 1 or 2 pins and a cast provide fixation.

(2) Fibular osteotomy is needed to allow for sufficient correction.

(3) The risk of recurrence is much less if the surgery is performed before age 4 years.

(b) If a bony bar is present, a bar resection with interposition of methylmethacrylate (epiphysiolysis) is performed concomitantly.

(c) If significant depression of the medial tibial plateau exists, a medial tibial plateau elevation and realignment osteotomy may be necessary.

iii. Adolescent Blount disease

(a) Temporary or permanent epiphysiodesis prevents deformity progression and may allow some correction in adolescents with mild to moderate Blount in whom at least 15 to 18 months of growth remain.

(b) Severe deformities require proximal tibial osteotomy and occasionally a femoral osteotomy (if distal femoral varus exceeds 7° to 10°).

(c) Fixation is generally with a plate or external fixation.

C. Genu valgum

1. Epidemiology

a. Typically, developing children aged 3 to 4 years have up to 20° of genu valgum.

b. Genu valgum should not increase after 7 years of age.

c. After age 7 years, valgus should not exceed 12° with an intermalleolar distance <8 cm.

[
Figure 3. Radiographs demonstrate hemiphyseal tethering with a plate-screw construct.]

2. Pathoanatomy

a. The deformity is usually in the distal femur but may also arise in the proximal tibia.

b. The degree of deformity necessary to lead to degenerative changes in the knee is not known.

3. Causes (Table 4)

4. Treatment

a. Nonsurgical

i. Bracing is unnecessary for physiologic valgus and often ineffective in pathologic valgus.

ii. Genu valgum following proximal tibial metaphyseal (Cozen) fractures almost universally spontaneously remodels and should be observed.

b. Surgical

i. Indications—Correction is indicated if a line drawn from the center of the head of the femur to the center of the ankle falls in the outer quadrant of the tibial plateau (or beyond) in children older than 10 years.

ii. Procedures

(a) Hemiepiphysiodesis or temporary physeal tethering

(1) Tethering options include staples, screws across the physis, or newer plate/screw devices (Figure 3). The hardware must be placed extraperiosteally in order to avoid unintended physeal injury and growth arrest.

(2) Close follow-up is necessary to avoid overcorrection.

(3) Growth can resume with tether removal by 24 months.

(4) Nomograms are available to determine the timing for permanent hemiepiphysiodesis or the anticipated time to correction for temporary hemiepiphysiodesis.

(b) Osteotomies are necessary when insufficient growth remains or the site of the deformity is away from the physis.

5. Complications—To reduce the risk of peroneal injury with varus osteotomy, consider either gradual correction, preemptive peroneal nerve release, or a closing-wedge technique.

III. Rotational Deformities

A. Intoeing

1. Rotational profiles not only change during childhood, but they also vary widely among healthy children of the same age.

2. Femoral anteversion

a. Epidemiology

i. Intoeing from femoral anteversion is most evident between 3 and 6 years of age.

ii. Anteversion is 30° to 40° at birth. It decreases to 15° by skeletal maturity.

iii. Anteversion occurs more commonly in girls than boys (2:1) and often is hereditary.

b. Pathoanatomy

i. Rotation variations have not been directly correlated to degenerative changes of the hip or knee.

ii. Patellofemoral pain can arise with increasing femoral anteversion, but a pathologic threshold has not been identified.

(a) Brace-dependent ambulators (such as those with cerebral palsy or myelodysplasia) tolerate less tibial torsion because the compensatory gait mechanisms (knee and subtalar motion) are unavailable.

(b) Lever-arm dysfunction in children with neuromuscular disorders is the reason osteotomies are frequently indicated in such children. (See chapter 27, Neuromuscular Disorders.)

[
Figure 4. The thigh-foot axis is best measured with the child in the prone position.]

c. Evaluation

i. Intoeing gait with medially rotated patellae is indicative of femoral anteversion.

ii. Rotational profile assessment should include the knee- and foot-progression angles during gait, the thigh-foot angle, and maximum hip internal and external rotation (Figure 4). Estimate femoral anteversion by measuring the degree of internal hip rotation necessary to make the greater trochanter most prominent laterally (trochanteric prominence angle test).

iii. CT or MRI can quantify anteversion most accurately, but they are unnecessary in most cases.

d. Differential

i. Other common causes of intoeing include internal tibial torsion and metatarsus adductus.

ii. After age 10 years, internal rotation >70° and external rotation <20° suggests excessive femoral anteversion.

e. Treatment

i. Shoes, orthoses, and braces are ineffective.

ii. For able-bodied children older than 8 years with unacceptable awkward gait or pain and <10° external hip rotation, a derotation osteotomy is indicated. The amount of rotation needed to correct excessive anteversion = (prone internal rotation - prone external rotation)/2.

3. Tibial torsion

a. Epidemiology

i. Most evident between ages 1 and 2 years

ii. Usually resolves by age 6 years

b. Evaluation—Tibial torsion is the angular difference between the bimalleolar axis at the ankle and the bicondylar axis of the knee (normal is 20° external rotation).

c. Treatment

i. Parent education is the primary treatment.

ii. Special shoes and braces do not change the natural history.

iii. Derotation osteotomy is rarely needed in able-bodied children.

iv. If an isolated distal tibial rotational osteotomy is performed, rotation >30° generally results in translation of the distal fragment. This is not clinically significant and will remodel quickly in growing children.

IV. Tibial Bowing

A. Overview—Three types of tibial bowing exist in children, with considerable differences in prognosis and treatment (
Table 5).

B. Anterolateral bowing

1. Epidemiology

a. 50% of patients with anterolateral bowing have neurofibromatosis.

b. 10% of patients with neurofibromatosis have anterolateral bowing.

2. Classification—The presence of sclerosis, cysts, fibular dysplasia, and narrowing are the basis of the Boyd and Crawford classifications (
Figure 5). Neither is predictive of prognosis.

3. Natural history—Spontaneous resolution is unusual. Good prognostic signs include:

a. Duplicated hallux

b. Delta-shaped osseous segment in the concavity of the bow

[Figure 5. Classification of congenital tibial dysplasia. Type I is characterized by anterior lateral bowing with increased cortical density and a narrow but normal medullary canal; type IIA, by anterior lateral bowing with failure of tubularization and a widened medullary canal; type IIB, by anterior lateral bowing with a cystic lesion before fracture or canal enlargement from a previous fracture; and type IIC, by frank pseudarthrosis and bone atrophy with "sucked candy" narrowing of the ends of the two fragments.]

[Table 5. Types of Tibial Bowing]

4. Treatment

a. The primary goal of treatment is prevention of pseudarthrosis.

i. A clam-shell total contact brace is used.

ii. Osteotomies to correct bowing are contraindicated because of the risk of pseudarthrosis of the osteotomy site.

iii. Fracture risk decreases at skeletal maturity.

b. Pseudarthrosis

i. All treatment options have limited success.

(a) Intramedullary rod and bone grafting

(b) Circular fixator with bone transport

(c) Vascularized fibular graft

ii. Amputation is indicated for persistent pseudarthrosis (usually after 2 or 3 failed surgeries).

C. Posteromedial bowing

1. Congenital posteromedial bowing is often confused with a calcaneal valgus foot. Dorsum of the foot may be in contact with the anterior tibia (
Figure 6).

2. The bow improves in the first years of life, but it rarely resolves completely.

[Figure 6. A calcaneus foot is easily dorsiflexed against the tibia. A posteromedial bow of the tibia can be confused with a calcaneus foot.]

3. Must monitor for LLD—LLDs at maturity are usually in the 3 to 8 cm range (average 4 cm) and are treated as noted above in section I.

D. Anteromedial bowing—See proximal femoral focal deficiency, section V.B, below.

V. Limb Deficiencies

A.
General principles for amputation, when indicated

1. Optimal age for amputation for limb deficiency is 10 months to 2 years.

2. Avoid early amputation if severe upper extremity deficiencies may require use of the feet for activities of daily living (ADLs).

3. Syme versus Boyd amputation:

a. The Syme amputation (ankle disarticulation) is simple and accommodates a tapered prosthesis at the ankle for optimal cosmesis.

b. The Boyd amputation (the calcaneus is retained and is fused to the distal tibia) prevents heel pad migration, aids prosthesis suspension, and may provide better end bearing. However, it also may limit prosthetic foot options because of its greater length.

B.
Proximal femoral focal deficiency (PFFD; also called partial longitudinal deficiency of the femur) and congenital short femur

1. Overview (epidemiology)

a. The spectrum of femoral hypoplasia includes congenital short femur on the mild end to complete absence of the proximal femur on the severe end.

b. Bilateral involvement is seen in 15% of cases. Other limb anomalies are present 50% of the time.

c. There is no genetic link except in a rare auto-somal dominant form with dysmorphic facies.

2. Pathoanatomy (
Table 6)

a. Associated clinical problems are quite variable.

[Table 6. Spectrum of Problems Associated With Proximal Femoral Focal Deficiency (PFFD)]

b. The lower leg can appear normal despite severe upper leg involvement.

3. Evaluation

a. The thigh is short, flexed, abducted, and externally rotated (
Figure 7).

b. Fibular deficiency occurs in 70% of PFFD patients.

4. Treatment

a. Nonsurgical

i. "Extension" prosthesis

a. Initial treatment is provided when the patient is pulling to stand.

b. The bulbous segment necessary to accommodate the foot makes the prosthesis less attractive.

b. Surgical

i. Surgery is best delayed until the patient is 2.5 to 3 years of age.

ii. Lengthening

a. Indications include a predicted discrepancy at maturity <20 cm, a stable hip joint, and a functional foot.

b. Any varus, proximal pseudarthrosis, or acetabular dysplasia is addressed before lengthening.

iii. Knee arthrodesis and foot ablation

a. Indications—Foot on the affected side is at the level of the contralateral knee or higher.

b. The procedure creates a single long lever arm that is aligned with the weight-bearing line of the body, which improves prosthetic fit, function, and appearance.

c. Ideally, the short limb should be short enough that the prosthetic knee is not below the level of the contralateral knee (about 7 cm shorter) at maturity.

iv. van Ness rotationplasty

a. This procedure converts the ankle joint into a functional knee joint by rotating the foot 180°.

b. Modified below-knee (transtibial) prosthesis improves gait pattern and efficiency.

c. Indications: The foot of the affected limb lies around the level of contralateral knee, and the ankle is stable with >60° of motion.

[Figure 7. In this child with PFFD, the ankle of the affected extremity is almost at the level of the contralateral knee. The foot on the affected side is almost normal. This child would be a good candidate for knee fusion and rotationplasty.]

B.
Fibular deficiency

1. Overview (epidemiology)

a. Previously known as fibular hemimelia

b. The most common long-bone deficiency

c. No known inheritance pattern

2. Pathoanatomy

a. It is best to think of fibular deficiency as an abnormality involving the entire limb (
Figure 8).

b. Associated anomalies

i. Shortening of the femur and tibia

ii. Genu valgum from hypoplasia of the lateral femoral condyle

iii. Cruciate ligament deficiency

iv. Anteromedial bow of the tibia

v. Ball-and-socket ankle

vi. Equinovalgus foot deformity

vii. Tarsal coalition

viii. Absent lateral rays

3. Evaluation

a. Classically there is a short limb with an equinovalgus foot and skin dimpling over the midanterior tibia.

[Figure 8. Osseous anatomy of fibular deficiency.]

[
Table 7. Treatment Guidelines for Fibular Deficiency]

b. Radiographs

i. Fibula is short or absent (partial or complete hemimelia).

ii. The intercondylar notch of the femur is typically shallow and the tibial spines are small.

4. Classification

a. Achterman and Kalamchi classification—Based on the amount of fibula present.

b. Birch classification—Treatment guidelines based on limb length and foot function.

5. Treatment (Table 7)

a. The level or extent of fibular deficiency does not determine treatment.

b. Severity of discrepancy and foot function guide treatment.

C.
Tibial deficiency

1. Overview

a. Tibial deficiency was previously known as tibial hemimelia.

[
Figure 9. Typical clinical appearance of tibial deficiency.]

b. It has an autosomal dominant inheritance pattern. Formal genetic counseling is recommended.

c. Other musculoskeletal anomalies occur in 75% of patients.

2. Evaluation

a. Typical appearance includes a short tibial segment with a flexed knee and prominent proximal fibula. Commonly the foot is in rigid equinovarus and supination (Figure 9).

b. The presence or absence of active knee extension must be determined.

c. A proximal tibia anlage may be present but not apparent on early radiographs because of delayed ossification. An early clue to the absence of the proximal tibia is a small and minimally ossified distal femoral epiphysis.

d. Associated limb anomalies include preaxial polydactyly and lobster clawhand deformity.

3. Classification (Jones)

a. The Jones classification distinguishes partial from complete absence.

b. Partial absence is further categorized as proximal, distal, or ankle diastasis.

4. Treatment (
Table 8)

a. Presence of active knee extension determines treatment.

b. The proximal tibia can be present without active extension.

[Table 8. Treatment Algorithm for Tibial Deficiency]

c. The Brown procedure (centralization of the fibula under the femur to treat complete tibial absence) has a high failure rate.

d. A tibiofibular synostosis is effective at extending a short proximal tibial segment.

VI. Congenital Dislocation of the Knee

A. Overview

1. Congenital dislocation of the knee is a rare disorder that is commonly sporadic but occasionally occurs within families.

2. Conditions producing muscle imbalance or laxity (myelodysplasia, arthrogryposis, Larsen syndrome) are also associated with congenital dislocation of the knee.

B. Pathoanatomy—Abnormal fetal position (breech position with feet locked under the mandible), congenital absence of the cruciate ligaments, and fibrosis/contracture of the quadriceps have all been proposed as etiologic factors.

C. Evaluation

1. The knee can be hyperextended and the foot is easily placed against the baby's face. Minimal or no flexion of the knee is possible.

2. A dimple or skin crease is seen at the anterior knee.

3. Hip examination is important because an ipsilateral hip dislocation is very common (70% to 100%).

D. Classification—The spectrum has been classified from severe genu recurvatum (grade I), subluxation (grade II), and complete dislocation (grade III).

E. Treatment—The treatment of a knee dislocation takes priority over treatment of ipsilateral hip dysplasia or clubfoot. The Pavlik harness and clubfoot casts both require knee flexion.

1. Nonsurgical

a. Initial treatment begins with stretching followed by serial casting.

b. Flexion should be attempted only after the tibia is reduced on the end of the femur (must confirm with lateral radiograph or ultrasound). Distal femoral physeal separation or plastic deformity of the tibia is possible.

c. Prognosis is generally excellent if reduction is achieved nonsurgically.

2. Surgical

a. Surgical treatment is indicated if nonsurgical treatment fails to reduce the tibia on the end of the femur.

b. The release always includes quadriceps lengthening.

c. Best results are seen when performed before 6 months of age.

VII. Foot Problems

A. Clubfoot (talipes equinovarus)

1. Overview (epidemiology)

a. Clubfoot is a congenital foot deformity consisting of hindfoot equinus and varus as well as midfoot and forefoot adduction and cavus.

b. It is more common in males and is the most common birth defect (1 in 750 live births).

c. Half the cases are bilateral.

d. Unaffected parents with an affected child have a 2.5% to 6.5% chance of having another child with clubfoot.

2. Pathoanatomy

a. Potential etiologies include abnormal fibrosis, neurologic abnormalities, and arrested embryologic development.

b. Key components of the deformity are medial and plantar subluxation of the navicular on the talar head, a medially rotated calcaneus, and a shortened talar neck with medial angulation.

3. Evaluation

a. Common clinical findings are a small foot, small calf, slightly shortened tibia, and skin creases medially and posteriorly.

b. Nonidiopathic clubfeet must be identified. Clubfeet associated with arthrogryposis, myelodysplasia, diastrophic dysplasia, and amniotic

[
Table 9. Treatment of Residual Clubfoot Deformity]

band syndrome are resistant to casting treatment.

c. Radiographs

i. Minimal ossification of the foot in the newborn limits the utility of radiographs.

ii. In both the AP and lateral views of a clubfoot, the talus and calcaneus are less divergent and more parallel (smaller talocalcaneal angle) than normal.

iii. Radiographic appearance has poor correlation with clinical outcome.

4. Classification

a. The two most commonly used classification systems are those described by Dimeglio and Pirani.

b. Both classifications assign points based on the severity of clinical findings and the correctability of the deformity.

5. Treatment

a. Nonsurgical—Ponseti serial casting.

i. Outcome is much better than with historical casting techniques (80% to 90% success versus 10% to 50%).

ii. Sequence of deformity correction is cavus, adductus, varus, and finally equinus (CAVE).

iii. Important Ponseti casting concepts

(a) Forefoot is supinated, not pronated.

(b) Lateral pressure is applied to neck of talus only.

(c) Long leg casts

(d) Weekly cast changes

(e) Percutaneous Achilles tenotomy is frequently done before final cast application to address residual equinus (up to 90% of feet).

iv. The most common cause of failure after initial correction with Ponseti casting is poor compliance with the Denis-Brown brace. Recommended use is 23 hr/day for 3 months after casting and then at night for 2 to 3 years.

v. Anterior tibial tendon transfer (split or whole transfer) is needed in one third to one half of clubfeet treated with the Ponseti method.

b. Surgical

i. Complete posteromedial release indications: persistent deformity after casting, syndrome-associated clubfoot, and delayed presentation (older than 1 to 2 years of age).

ii. Secondary or residual deformities may require surgical intervention (Table 9).

B. Congenital vertical talus

1. Overview

a. Congenital vertical talus is an irreducible dorsal dislocation of the navicular on the talus.

b. Rare condition (1 in 150,000 births) commonly (~50%) associated with neuromuscular disease (myelodysplasia, arthrogryposis, diastematomyelia) or chromosomal abnormalities.

2. Pathoanatomy

a. The navicular is dislocated dorsolaterally.

b. The deformity also includes eversion of the calcaneus, contracture of the dorsolateral muscles and Achilles tendon, and attenuation of the spring ligament.

3. Evaluation

a. Clinically, the foot has a rigid convex plantar surface with a prominent talar head (rocker-bottom).

b. Unlike flexible flatfoot, the arch will not reconstitute upon standing on the toes or hyperextending the great toe.

c. An awkward, calcaneal-type gait pattern results from limited push-off power, limited (if any) forefoot contact, and excessive heel contact.

d. Radiographs—The radiographic view that is diagnostic for a vertical talus is a lateral view in forced plantar flexion (
Figure 10).

i. The navicular remains dorsally dislocated in this view. This differs from oblique talus, in which the navicular reduces on this view.

ii. Prior to ossification of the navicular (age 3 years), the first metatarsal is used as a proxy for the dorsal alignment of the navicular on the lateral view.

4. Differential and prognosis

a. Untreated congenital vertical talus causes significant disability.

b. Physiologic flatfoot and oblique talus are benign conditions that are easily distinguished from a vertical talus.

5. Treatment

a. Nonsurgical

i. Initial treatment begins with casting.

ii. Casting is usually insufficient to correct a vertical talus but may help stretch the tight dorsolateral soft tissues.

b. Surgical

i. Surgery is usually performed between 12 and 18 months of age.

ii. Surgical treatment includes extensive talar release with lengthening of the Achilles, toe extensors, and peroneal tendons and pinning of the talonavicular joint. The anterior tibialis is generally transferred to the talar neck.

iii. Outcome of reconstruction after age 3 years is less predictable. Triple arthrodesis is rarely needed as a salvage procedure.

C. Calcaneovalgus foot

1. Overview (epidemiology)

a. Calcaneovalgus foot is a positional deformity seen at birth. The foot is hyperdorsiflexed due to intrauterine positioning (Figure 6).

b. It is more common in girls who are first-born children.

2. Pathoanatomy

a. A calcaneovalgus foot in newborns is a soft-tissue contracture problem.

b. No dislocation or bony deformity of the foot exists.

3. Evaluation

a. Should be passively correctable to neutral

[Figure 10. Lateral forced plantar flexion view of foot with congenital vertical talus. The first metatarsal (and unossified navicular) remain dorsally dislocated relative to the talus.]

b. Posteromedial bow of the tibia may also be present. In fact, an isolated posteromedial tibial bow is often confused with a calcaneovalgus foot.

4. Treatment

a. Typically, the deformity will resolve without intervention.

b. Stretching may expedite the resolution of the deformity.

D. Pes cavus (cavus foot)

1. Overview

a. A cavus foot has an elevated longitudinal arch from medial forefoot equinus or, less frequently, from excessive calcaneal dorsiflexion.

b. Two thirds of patients with a cavus foot have a neurologic problem (most commonly Charcot-Marie-Tooth disease).

2. Pathoanatomy

a. The primary structural problem is forefoot plantar flexion, particularly of the first ray.

b. For the lateral half of the foot to be in contact with the ground, the hindfoot must deviate into varus (
Figure 11).

c. First ray plantar flexion may result from a weak tibialis anterior relative to the peroneus longus, but it is more commonly due to intrinsic weakness and contracture.

d. Over time, the plantar fascia contracts and the hindfoot varus deformity becomes more rigid.

3. Evaluation

a. Patients may report instability (ankle sprains).

[Figure 11. Tripod effect in a cavus foot. A, Posterior and lateral views of a cavus foot in non-weight-bearing position. The long axes of the tibia and the calcaneus are parallel and the first metatarsal is pronated. Dots indicate the three major weight-bearing plantar areas (heel and first and fifth metatarsals). B, Posterior and lateral views of a cavus foot in weight-bearing position. The long axes of the tibia and the calcaneus are not parallel. With weight bearing, a rigid equinus forefoot deformity forces the flexible hindfoot into varus. This is the tripod effect.]

b. A neurologic examination and family history are essential.

i. Unilateral involvement suggests a focal diagnosis (eg, spinal cord anomaly or nerve injury).

ii. Bilateral involvement and a positive family history are common with Charcot-Marie-Tooth disease. Despite bilateral involvement, asymmetry may be seen in children with Charcot-Marie-Tooth.

c. Hindfoot flexibility is assessed by placing a 1-inch block under the lateral border of the foot (Coleman block test).

d. Radiographs

i. The long axis of the talus will intersect the long axis of the first metatarsal dorsally on the lateral view of the foot (normally collinear).

ii. MRI of the spine is indicated with unilateral involvement.

4. Treatment

a. Joint-sparing procedures are preferred whenever possible.

b. A key to surgical decision making is the flexibility of the hindfoot. Some general guidelines exist (
Table 10).

c. Percutaneous plantar fascia release is insufficient to correct a cavus foot. At minimum, an open release and soft tissue rebalancing are needed.

d. Achilles tendon lengthening should not be performed concomitantly with plantar fasciotomy. An intact Achilles tendon provides the resistance necessary to stretch the contracted plantar tissues and correct the cavus deformity.

E. Pes planovalgus (flexible flatfoot)

1. Overview

a. Flexible flatfoot is a physiologic variation of normal.

b. It is defined by a decreased longitudinal arch and a valgus hindfoot during weight bearing.

c. It is rarely symptomatic, is common in childhood, and resolves spontaneously in most cases.

d. Flexible flatfoot is present in 20% to 25% of adults.

2. Pathoanatomy

a. Generalized ligamentous laxity is common.

b. Approximately one fourth of flexible flatfeet have a contracture of the gastrocnemius-soleus complex. Only these cases are associated with disability.

[Table 10. Treatment of Pes Cavus]

3. Evaluation

a. An arch should be evident when toe-standing, dorsiflexing the hallux, or not weight bearing.

b. Subtalar motion should be full and painless.

c. On a lateral radiograph, the talus is plantar flexed relative to the first metatarsal (Meary angle has a plantar apex).

d. Apparent hindfoot valgus may actually be due to ankle valgus (particularly in children with myelodysplasia). If there is any suspicion of ankle valgus, ankle radiographs should be obtained.

4. Classification and differential diagnosis

a. Flatfoot should be categorized into three groups

i. Flexible flatfoot without tight heel cord

ii. Flexible flatfoot with tight heel cord

iii. Rigid flatfoot

b. The differential of flatfoot includes tarsal coalition, congenital vertical talus, and accessory navicular.

5. Treatment

a. No treatment is indicated for asymptomatic patients.

b. Nonsurgical

i. Shoes or orthoses do not promote arch development.

ii. Use of athletic shoes with arch and heel support can help relieve pain.

iii. The University of California Biomechanics Lab (UCBL) orthosis is a rigid orthotic insert designed to support the arch and control the hindfoot. The rigid material may be poorly tolerated. A soft molded insert is an alternative but may be inadequate to control hindfoot valgus.

iv. Stretching exercises are recommended if the patient is symptomatic and an Achilles contracture is present.

c. Surgical

i. Surgery is reserved for rare cases in which pain is recalcitrant to nonsurgical treatment.

ii. A calcaneal neck lengthening with soft-tissue balancing is the treatment of choice. It corrects deformity while preserving motion and growth. Arthrodesis and arthroeisis are rarely, if ever, indicated.

F. Metatarsus adductus

1. Overview

a. Metatarsus adductus is a medial deviation of the forefoot with normal alignment of the hindfoot.

b. It occurs in up to 12% of newborns.

2. Pathoanatomy—Intrauterine positioning of the foot is thought to be one possible cause.

3. Evaluation

a. The foot has a kidney-bean shape (convex lateral border) and the hindfoot is in a neutral position.

b. Assess the amount of active correction by tickling the foot.

4. Classification—Bleck graded the severity of the metatarsus adductus based on flexibility. Another classification uses the heel bisector line.

5. Differential diagnosis—The differential diagnosis includes clubfoot, skewfoot (severe forefoot adductus combined with hindfoot valgus), and atavistic great toe (congenital hallux varus).

6. Prognosis and treatment

a. Nonsurgical

i. Spontaneous resolution of metatarsus adductus occurs in 90% of children by age 4 years.

ii. Passive stretching is recommended for mild deformity but does not improve final outcome.

iii. Serial casting is useful in children between 6 and 12 months of age with moderate deformity.

b. Surgical

i. | Surgery is indicated only in older children (older than 7 years) with severe residual deformity that produces problems with shoe wear and pain.
ii. | A medial column lengthening (opening wedge osteotomy of cuneiform) and lateral column shortening (closing wedge of the cuboid) produces good results with fewer complications than historical techniques.
vi. | If the child has a skewfoot (hindfoot valgus in addition to the metatarsus adductus), then hindfoot osteotomy is required in addition to the midfoot osteotomy(ies).

G. Tarsal coalition

1. Overview (epidemiology)

a. Tarsal coalition is an osseous, cartilaginous, or fibrous connection between bones of the hindfoot and midfoot.

b. It occurs in 1% to 6% of the population.

c. Most tarsal coalitions are asymptomatic.

d. 10% to 20% of patients with tarsal coalitions have two coalitions. 50% are bilateral.

e. Calcaneonavicular coalitions are the most common, followed by talocalcaneal coalitions.

[
Table 11. Radiographic Evaluation of Tarsal Coalitions]

2. Pathoanatomy

a. The onset of symptoms usually coincides with the transition of a cartilaginous coalition to bone during late childhood and early adolescence.

i. Age 8 to 12 years for calcaneonavicular coalitions

ii. Age 12 to 15 years for talocalcaneal coalitions

b. Coalitions of the talus to the calcaneus can occur at any of the three facets. A middle facet coalition is most common.

3. Evaluation

a. Pain and limited subtalar motion are the hallmarks of a tarsal coalition.

i. Pain is typically in the tarsal sinus or the longitudinal arch.

ii. Patients have difficulty with uneven ground and frequent ankle sprains.

b. Radiographs

i. Plain radiographs should include AP, lateral oblique, and Harris views (Table 11 and
Figure 12).

ii. Dorsal talar beaking is a nonspecific finding associated with a variety of coalitions. It is not a sign of degenerative arthrosis.

iii. Harris axial radiographs have a high false-positive rate for tarsal coalition. If the view is slightly oblique to the posterior or middle facet, it will appear as if a coalition is present when it is not.

iv. A CT scan helps delineate the coalition and will clarify whether the child has multiple coalitions in the foot.

[Figure 12. Images demonstrating calcaneonavicular and talocalcaneal coalitions. A, This 45° oblique view demonstrates a calcaneonavicular coalition. B, Non-weight-bearing lateral radiograph depicts a talocalcaneal coalition. There is beaking of the talus and loss of definition of the subtalar joint space. C, CT scan illustrates a talocalcaneal coalition in the left foot as viewed from the posterior.]

4. Associated syndromes—Multiple coalitions are common with fibular deficiency and with Apert syndrome.

5. Treatment

a. No treatment is indicated for asymptomatic coalitions.

b. Nonsurgical

i. Management includes NSAIDs, activity modification, shoe orthoses, and cast immobilization.

ii. Not all symptomatic coalitions require surgery. 30% percent of patients remain pain free after nonsurgical cast immobilization.

c. Surgical

i. A preoperative CT scan is helpful to rule out multiple coalitions and assess bar size.

ii. Calcaneonavicular coalition

(a) Coalition resection and interposition of extensor digitorum brevis or fat is effective in most cases.

(b) Contraindications to resection are advanced degenerative changes in adjacent joints or multiple coalitions.

iii. Talocalcaneal coalition

(a) Resection has traditionally been limited to small coalitions (<50% of middle facet) with minimal hindfoot valgus (<20°) and no degenerative arthrosis. More recent studies call these recommendations into question.

(b) Adequate excision typically involves complete excision of sustentaculum tali.

(c) If severe valgus is present at the time of coalition excision, a calcaneal osteotomy (either a calcaneal neck lengthening or medial slide) generally improves clinical outcome and decreases the risk of recurrent symptoms.

iv. A triple arthrodesis or limited subtalar arthrodesis may be indicated when there is degenerative arthrosis, multiple coalitions, or coalition resection fails to relieve symptoms.

H. Accessory navicular

1. Overview

a. Accessory navicular is an enlargement of the plantar medial aspect of the navicular.

b. The extra bone may be completely separate or in continuity with the true navicular.

c. It occurs in up to 12% of the population, with most being asymptomatic.

2. Pathoanatomy

a. The accessory navicular usually does not ossify until after age 8 years. The ossicle will often fuse to the true navicular.

[
Figure 13. External oblique view of foot with accessory navicular.]

b. Pain is secondary to repeated microfracture or inflammatory response.

3. Evaluation

a. A firm and tender prominence on the plantar medial midfoot (distal to the talar head)

b. Often the ossicle is evident on weight-bearing AP radiographs. An external oblique view (not the commonly used internal oblique) may show the accessory navicular best (Figure 13).

4. Treatment

a. Doughnut-shaped pads and orthotic devices that reduce direct pressure on the prominence are often effective.

b. A short-leg cast may also be effective.

c. Simple excision of the ossicle and any navicular prominence via a tendon-splitting approach (without tendon advancement) has been shown to be effective 90% of the time.

I. Kohler bone disease

1. Overview

a. Kohler bone disease is a self-limiting painful condition of the navicular in young children.

b. It occurs more commonly in boys than girls (4:1) and is frequently bilateral.

2. Pathoanatomy—The navicular is the last tarsal bone to ossify. It is more susceptible to direct mechanical compression injury.

3. Evaluation

a. Children with Kohler bone disease typically walk with an antalgic gait on the lateral border of the foot.

b. Radiographs confirm the diagnosis with flattening, sclerosis, and fragmentation of the navicular (
Figure 14).

c. Irregular ossification of the navicular is common during early ossification. The diagnosis of Kohler bone disease requires clinical findings as well.

[Figure 14. Lateral radiograph of the foot of a child with Kohler bone disease. Note the sclerosis and flattening of the navicular bone.]

4. Prognosis and treatment

a. Symptoms resolve spontaneously within 6 to 15 months.

b. The navicular reconstitutes over 6 to 48 months.

c. No residual deformity or disability occurs in adulthood.

d. Casting for 4 to 8 weeks with a short-leg walking cast will decrease the duration of symptoms.

e. Surgery is never indicated.

J. Overlapping fifth toe

1. A dorsal adduction deformity of the fifth toe

2. It is typically familial and bilateral.

3. The extensor digitorum longus (EDL) tendon is contracted.

4. Treatment indicated when pain or shoe-wear problems arise. The Butler procedure involves a double racket-handle incision and release of the EDL.

K. Curly toes

1. A malrotation and flexion deformity of one or more toes

2. A contracture of the flexor digitorum longus (FDL) or flexor digitorum brevis (FDB) is the most common cause.

3. Treatment involves FDL tenotomy around age 3 to 4 years.

L. Polydactyly

1. Polydactyly occurs in 1 in 500 births.

2. Postaxial polydactyly is most common and has an autosomal dominant inheritance pattern in some families.

3. Surgery is indicated to facilitate shoe wear and prevent toe deformities.

Top Testing Facts

Limb-Length Discrepancy

1. Estimates of the yearly growth contribution of the distal femur and proximal tibia physes (eg, 10 mm/year for distal femur) are valid for only the last 4 years of growth.

2. Limb equalization procedures must take into account the final projected LLD, not the LLD present at the time of surgery. If the current LLD is used, the LLD will be undercorrected.

3. Undercorrection of an LLD associated with paralysis facilitates the foot clearing the floor during the swing phase of gait and is especially important if the patient walks with a brace in which the knee is locked in extension.

4. A proximal fibular epiphysiodesis should be included with proximal tibial epiphysiodesis if more than 2 to 3 years of growth remain.

Tibia Vara (Blount Disease)

1. Beware of internal tibial torsion with tibia vara. The patella should be pointed directly anterior on all weight-bearing lower extremity radiographs.

2. To avoid undercorrection, fix the distal fragment in slight valgus, lateral translation, and external rotation.

3. The risk of postoperative compartment syndrome is decreased if an anterior compartment fasciotomy is performed at the time of surgery.

4. Confirm the new mechanical alignment on the surgical table with bovie cord. A cord held directly over the center of the femoral head and ankle should pass over the lateral tibial plateau.

5. One or two pins and a cast is all the fixation necessary for infantile cases. Plate or external fixation is necessary for fixation in adolescent Blount disease.

6. Recurrence is less when the osteotomy is done before age 4 years.

Tibial Bowing

1. Anterolateral bowing is typical of congenital pseudarthrosis of the tibia and is often associated with neurofibromatosis.

2. Posteromedial bowing is often associated with development of a limb-length discrepancy.

Genu Valgum

1. Unilateral genu valgum following a Cozen fracture almost always resolves spontaneously.

2. Physeal tethers must be placed extraperiostally to avoid unintended arrest.

3. Physeal tethers (staples or eight-plate systems) must be placed in the midcoronal plane to prevent recurvatum or procurvatum deformities.

4. Nomograms are available to appropriately time a permanent hemiepiphysiodesis (or predict the duration necessary for correction with a temporary physeal tethering).

Rotational Deformities

1. Brace-dependent ambulators (eg, patients with cerebral palsy or myelodysplasia) tolerate less tibial torsion because the compensatory mechanisms (knee and subtalar joint motion) are unavailable.

2. Lever-arm dysfunction in children with neuromuscular disorders is the reason osteotomies are frequently indicated in such children.

3. Estimate anteversion clinically by measuring the degree of internal rotation of the hip necessary to make the greater trochanter maximally prominent laterally (trochanteric prominence angle test).

4. Amount of rotation to correct excess anteversion = (prone internal rotation - prone external rotation)/2.

5. If an isolated distal tibial osteotomy is performed, rotation of >30° generally results in translation of the distal fragment. This is of no clinical consequence and will remodel rapidly in growing children.

Limb Deficiencies

1. Optimal age range to perform amputation for limb deficiency is age 10 months to 2 years.

2. Avoid early amputation if severe upper extremity deformities may require the use of the feet for activities of daily living.

3. The Syme amputation is simple and accommodates a tapered prosthesis at the ankle for optimal cosmesis.

4. The Boyd amputation prevents heel pad migration, aids prosthesis suspension, and may provide better end bearing; however, it also may limit prosthetic foot options because of excessive length.

5. In tibial deficiency, a good early radiographic clue to the absence of the proximal tibia is a small and minimally ossified distal femoral epiphysis.

6. The Brown procedure has a high failure rate. In contrast, a tibiofibular synostosis is effective at extending a short proximal tibia segment.

Foot Problems

1. The sequence of deformity correction with the Ponseti technique is cavus, adductus, varus, equinus (CAVE).

2. The most common cause of a late failure after initial clubfoot correction with Ponseti casts is poor compliance with the Denis-Brown brace.

3. Most clubfeet treated with the Ponseti method (up to 90%) require percutaneous Achilles tenotomy at the time the final cast is applied.

4. Anterior tibial tendon transfer (split or whole transfer) is needed in one third to one half of clubfeet treated with the Ponseti method.

5. Percutaneous plantar fascia release is insufficient to correct a cavus foot.

6. Congenital vertical talus is associated with neuromuscular disease and/or genetic syndromes in up to 50% of children.

7. The diagnostic radiographic view for congenital vertical talus is the forced plantar flexion lateral view.

8. Unless proven otherwise, a child with pes cavus should be assumed to have an underlying neurologic condition causing the deformity. Charcot-Marie-Tooth disease is the most common etiology of pes cavus in children.

9. Simultaneous plantar fascia release should be avoided with an Achilles tendon lengthening. An intact Achilles tendon provides the resistance necessary to stretch the divided plantar tissues.

10. Preoperative CT assessment is helpful before tarsal coalition excision because multiple coalitions are present in 10% to 20% of feet with tarsal coalition. A calcaneonavicular coalition is most common.

11. Apparent hindfoot valgus may actually be the result of ankle valgus. If there is any suspicion of ankle valgus, radiographic views of the ankle should be obtained.

12. Severe forefoot adductus combined with hindfoot valgus is a condition known as skewfoot. Although rare, it is important to recognize because correction requires both hindfoot and midfoot osteotomies.

13. An iatrogenic skewfoot deformity is possible when correcting adductus with serial casts. The hindfoot must be maintained in a neutral or slight varus position.

14. Harris axial radiographs have a high false-positive rate for tarsal coalition. If the view is slightly oblique to the posterior or middle facet, it will appear as if a coalition is present when it is not.

15. Beware of interpreting irregular ossification of the navicular as indicative of Kohler bone disease. Irregular ossification is common during early ossification. Clinical findings are always present with Kohler bone disease.

Bibliography

Bowen JR, Leahey JL, Zhang ZH, MacEwen GD: Partial epiphysiodesis at the knee to correct angular deformity. Clin Orthop Relat Res 1985;198:184-190.

Brooks WC, Gross RH: Genu varum in children: Diagnosis and treatment. J Am Acad Orthop Surg 1995;3:326-335.

Crawford AH, Schorry EK: Neurofibromatosis in children: The role of the orthopaedist. J Am Acad Orthop Surg 1999; 7:217-230.

Herzenberg JE, Nogueira MP: Idiopathic clubfoot, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 227-233.

Krajbich JI: Lower-limb deficiencies and amputations in children. J Am Acad Orthop Surg 1998;6:358-367.

Lincoln TL, Suen PW: Common rotational variations in children. J Am Acad Orthop Surg 2003;11:312-320.

Olney BW: Conditions of the foot, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 235-245.

Romness MJ: Limb-length discrepancy and lower limb deformity, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 199-214.

Schwend RM, Drennan JC: Cavus foot deformity in children. J Am Acad Orthop Surg 2003;11:201-211.

Staheli LT: Motor development in orthopaedics, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 3-12.

Sullivan JA: Pediatric flatfoot: Evaluation and management. J Am Acad Orthop Surg 1999;7:44-53.


Chapter 34. Normal and Abnormal Growth - Samantha A. Spencer, MD

I. Normal Growth

A. Anatomy

1. Long-bone growth/fracture healing is endochondral.

a. Vessel invades cartilage in the primary ossification center and growth occurs longitudinally at either end as chondrocytes proliferate, hypertrophy, die, and are replaced by calcified matrix and osteoblasts.

b. Widening of the bone is achieved by osteoblasts differentiating from stem cells from the ring of Lacroix/node of Ranvier.

[
Figure 1. Photomicrograph showing the structure and zones of the growth plate, ×220.]

2. Flat bone growth/distraction osteogenesis is intramembranous.

a. The skull is formed by neural crest cells invading a connective tissue scaffold.

b. The clavicle has both intramembranous and endochondral ossification.

c. The scapula has seven ossification centers.

B. Physiology

1. An endochondral growth plate is divided into four main zones (Figure 1).

a. Reserve zone—No diseases are associated with this zone.

b. Proliferative zone—Achondroplasia and spondyloepiphyseal dysplasia (SED) affect this zone.

c. Hypertrophic zone—Fractures occur in this zone.

d. Zone of calcification—Type X collagen is present, but type II collagen is still predominant.

2. Calcifying fracture callus has some type IV collagen.

II. Skeletal Dysplasias

A. Achondroplasia (
Table 1)

1. Overview

a. Short-limbed dwarfism with abnormal facial features

b. The most common skeletal dysplasia

c. Autosomal dominant, but 90% are new mutations

2. Pathoanatomy

a.
Mutation affects a single protein in fibroblast growth factor receptor-3 (FGFR-3) gene, changing glycine to arginine at position 380.

[Table 1. Skeletal Dysplasias: Genetics and Features]

b. | Result is growth retardation of the proliferative zone of the growth plate, resulting in short limbs.
c. | The growth plates with the most growth (proximal humerus/distal femur) are most affected, resulting in rhizomelic (proximal more than distal) short stature.

3. Evaluation

a. Features include rhizomelic shortening with a normal trunk, frontal bossing, button nose, trident hands (cannot approximate middle and ring fingers), thoracolumbar kyphosis (usually resolves with ambulation), lumbar stenosis with lordosis and short pedicles, posterior radial head dislocation, "champagne glass" pelvic outlet, and genu varum (
Figure 2).

b. Foramen magnum stenosis and upper cervical stenosis may be present and cause central apnea and weakness in the first few years of life.

[Figure 2. Weight-bearing hip-to-ankle AP radiograph of a child with achondroplasia demonstrates the classic lower extremity features of a champagne glass pelvic outlet and genu varum.]

[
Figure 3. Radiographs of the cervical spine of a patient with Hurler syndrome who had cervical instability that was corrected surgically. A, Extension lateral view demonstrates cervical instability. B, Flexion lateral view shows the widened atlanto-dens interval (arrow). C, Postoperative flexion lateral view shows a stable atlanto-dens interval.]

4. Treatment

a. Nonsurgical treatment is usual for the thoracolumbar kyphosis present early on. Avoidance of unsupported sitting may help prevent it.

b. Genu varum is treated with osteotomies if symptomatic.

c. Foramen magnum/upper cervical stenosis may require urgent decompression if cord compression is present; this area does grow bigger in later life.

d. The main issue in adult life is lumbar stenosis requiring decompression and/or fusion.

e. Limb lengthening is controversial and does not treat the other dysmorphic features; if lower limb lengthening is done, humeral lengthening is indicated too.

f. Growth hormone is not effective at increasing stature.

B. Pseudoachondroplasia (Table 1)

1. Overview

a. Short-limbed rhizomelic dwarfism with normal facial features

b. Normal development up to age 2 years

2. Pathoanatomy

a. Autosomal dominant

b. Mutation is in cartilage oligomeric matrix protein (COMP) on chromosome 19.

c. Epiphyses are delayed and abnormal, metaphyseal flaring is present, and early onset osteoarthritis (OA) is common.

3. Evaluation

a. Cervical instability is common and must be looked for (Figure 3, A and B).

b. Lower extremity bowing may be valgus, varus, or windswept.

c. Joints may be hyperlax in early life but later develop flexion contractures and early OA.

d. Platyspondyly is always present, but spinal stenosis is not present.

4. Treatment

a. Cervical instability should be stabilized (Figure 3, C).

b. Symptomatic limb bowing should be surgically corrected, but recurrence is common and OA progressive.

C. Diastrophic dysplasia (Table 1)

1. Overview—Short-limbed dwarfism apparent from birth. Other common findings include cleft palate and hitchhiker thumbs (
Figure 4).

2. Pathoanatomy

a. Autosomal recessive

b. Mutation in sulfate transport protein that primarily affects cartilage matrix. Present in 1 in 70 Finnish citizens.

3. Evaluation

a. Cleft palate is present in 60%.

b. Cauliflower ears are present in 80% and develop after birth from cystic swellings in the ear cartilage (
Figure 5, A).

[Figure 4. Photograph of the hands of a child with diastrophic dysplasia. Note the hitchhiker thumbs.]

c. Cervical kyphosis and thoracolumbar scoliosis are often present.

d. Joint contractures (hip flexion, genu valgum with dislocated patellae) and rigid clubfeet or skewfeet are often present.

4. Treatment

a. Surgery is indicated for progressive spinal deformity or cord compromise; note that cervical kyphosis often resolves spontaneously.

b. Surgery is also indicated for progressive, symptomatic lower extremity deformity; recurrence is common.

c. Compressive wrapping is used for cystic swelling of the ears (Figure 5, B).

D. Cleidocranial dysostosis (Table 1)

1. Overview—Proportionate dwarfism characterized by mildly short stature, a broad forehead, and absent clavicles.

2. Pathoanatomy

a. Autosomal dominant

b. Defect in core-binding factor alpha 1 (CBFA-1), which is a transcription factor for osteocalcin

c. Affects intramembranous ossification: skull, clavicles, pelvis

3. Evaluation

a. Delayed skull suture closure with frontal bossing is present, and delayed eruption of the permanent teeth is found.

b. Aplasia of the clavicles with ability to appose the shoulders in front of the chest is present.

c. Symphysis pubis is widened.

d. Coxa vara may be present.

e. Shortening of the middle phalanges of the long, ring, and little fingers is seen.

[Figure 5. Clinical photographs of the ear of a child with diastrophic dysplasia. A, The classic cauliflower ear appearance is observed in the neonate. B, The same ear several years later, after early treatment with compressive bandages.]

4. Treatment

a. Progressive and/or symptomatic coxa vara is treated with intertrochanteric osteotomy.

b. The other features are treated supportively.

E. Mucopolysaccharidoses (
Table 2)

1. Overview—All patients are short statured; additional features vary but often include corneal clouding, enlarged skull, bullet-shaped phalanges, mental retardation, visceromegaly, cervical instability, genu valgum, and developmental dysplasia of the hip (DDH) that is later in onset.

2. Pathoanatomy

a. Mucopolysaccharidoses are lysosomal storage diseases that result in the intracellular accumulation of mucopolysaccharides in multiple organs.

b. All are autosomal recessive except Hunter syndrome type II, which is X-linked recessive.

3. Evaluation

a. Urine test to see which mucopolysaccharide breakdown products are present

b. Testing enzyme activity in skin fibroblast culture

c. Chorionic villous sampling

4. Treatment

a.
Hurler syndrome is now treated with a bone marrow transplant in the first year of life; intelligence is normal in some affected individuals,

[Table 2. Mucopolysaccharidoses Subtypes]

 | but short stature and orthopaedic deformities are always present.
b. | Surgery is indicated for cervical instability (often atlantoaxial—assess with dynamic MRI) and progressive lower extremity deformity (Figure 3, C).

F. Multiple epiphyseal dysplasia (MED) (Table 1)

1. Overview

a. Proportionate dwarfisim with multiple epiphyses involved but no spinal involvement.

b. Often diagnosed in midchildhood

2. Pathoanatomy

a. Autosomal dominant

b. Genes identified causing this phenotype include COMP; COL9A2, which encodes a chain for type IX collagen (a link protein for type II collagen); and, recently, a similar gene, COL9A3.

3. Evaluation

a. Multiple abnormal epiphyses

b. Shortened metacarpals and metatarsals are present.

c. Valgus knees with a double-layer patella are found (
Figure 6, A).

d. May be mild to severe involvement of epiphyses; long-term prognosis ranges from mild joint problems to end-stage OA with severe joint contractures at a young age.

e. No spinal involvement

f. For any bilateral Legg-Calve-Perthes patients, rule out MED.

4. Treatment

a. Progressive genu valgum can be managed by staple hemiepiphysiodesis or osteotomy (Figure 6, B).

b. Painful, stiff joints are managed with therapy and nonsteroidal anti-inflammatory drugs; end-stage OA with joint arthroplasty.

G. Spondyloepiphyseal dysplasia (SED) (Table 1)

1. Overview—Proportionate dwarfism with spinal involvement and a barrel chest.

2. Pathoanatomy

a. Most common autosomal dominant form is SED congenital, which is apparent from birth and caused by mutations in COL2A1, which encodes type II collagen found in articular cartilage and vitreous humor of the eyes. The proliferative zone of the growth plates is affected.

b. Rarer, X-linked recessive form is SED tarda, which is milder, with later onset from age 8 to 10 years and is thought to involve the SEDL gene.

3. Evaluation

a. Cervical instability is common in both forms.

b. Platyspondyly and delayed epiphyseal ossification are present in both, as is premature OA.

c. SEDcongenita—Coxa vara, genuvalgum, planovalgus feet, retinal detachment, myopia, and hearing loss also present.

d. SED tarda—No lower limb bowing, but dislocated hips are sometimes seen.

4. Treatment

a. Cervical instability should be stabilized.

b. Progressive, symptomatic lower extremity deformity should be corrected with osteotomies, being careful to assess the whole limb for deformities in joints above and below, and recognizing that early OA and joint arthroplasty is still likely.

[Figure 6. Radiographs of a patient with SED. A, Preoperative weight-bearing hip-to-ankle AP radiograph demonstrates classic epiphyseal irregularities and significant right genu valgum. B, Postoperative weight-bearing hip-to-ankle AP radiograph of the same patient after varus distal femoral osteotomy.]

Top Testing Facts

1. Achondroplasia affects the proliferative zone of the growth plate.

2. Achondroplasia is the most common skeletal dysplasia.

3. Achondroplasia is caused by an autosomal dominant mutation in FGFR-3; 90% are sporadic mutations.

4. Subluxation of the radial head is common in achondroplasia and nail-patella syndrome.

5. Diastrophic dysplasia is associated with a mutation in the sulfate transporter gene, which affects proteoglycan sulfate groups in cartilage.

6. Cauliflower ears and hitchhiker thumbs are characteristic of diastrophic dysplasia.

7. Atlantoaxial instability is common in pseudoachondroplasia, SED, mucopolysaccharidoses, trisomy 21, and McKusick type metaphyseal dysplasia.

8. The most serious complications of achondroplasia in the infant and toddler are cervical spine and foramen magnum stenosis, which may cause apnea, weakness, and sudden death.

9. The most common disabling feature of achondroplasia in the adult is lumbar stenosis due to decreased interpedicular distance and shortened pedicles.

10. Pseudochondroplasia is associated with a mutation in COMP.

11. Cleidocranial dysplasia is caused by a defect in CBFA-1, which is a transcription factor for osteocalcin.

12. The mucopolysaccharidoses are all autosomal recessive except for Hunter syndrome, which is X-linked recessive.

Bibliography

Ain MC, Chaichana KL, Schkrohowsky JG: Retrospective study of cervical arthrodesis in patients with various types of skeletal dysplasia. Spine 2006;31:E169-E174.

Aldegheri R, Dall'Oca C: Limb lengthening in short stature patients. J Pediatr Orthop B 2001;10:238-247.

Beguiristain JL, de Rada PD, Barriga A: Nail-patella syndrome: Long term evolution. J Pediatr Orthop B 2003;12:13-16.

Bethem D, Winter RB, Lutter L, et al: Spinal disorders of dwarfism: Review of the literature and report of eighty cases. J Bone Joint Surg Am 1981;63:1412-1425.

Cooper SC, Flaitz CM, Johnston DA, Lee B, Hecht JT: A natural history of cleidocranial dysplasia. Am J Med Genet 2001;104:1-6.

Carten M, Gagne V: Diastrophic Dysplasia. http://www.pixelscapes.com/ddhelp/DD-booklet/. Accessed June 29, 2007.

Fassier F, Hamdy RC: Arthogrypotic syndromes and osteochondrodysplasias, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 137-151.

Goldberg MJ: The Dysmorphic Child: An Orthopedic Perspective. New York, NY, Raven Press, 1987.

Sponseller PD, Ain MC: The skeletal dysplasias, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, pp 205-250.

Taybi H, Lachman RS: Radiology of Syndromes, Metabolic Disorders, and Skeletal Dyplasias, ed 4. St. Louis, MO, Mosby-Year Book Inc, 1996.

Unger S: A genetic approach to the diagnosis of skeletal dysplasia. Clin Orthop Relat Res 2002;401:32-38.

Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 663-675.


Chapter 35. Connective Tissue Diseases, Arthritides, and Other Diseases - Samantha A. Spencer, MD

I. Connective Tissue Diseases

A. Marfan syndrome (
Table 1)

1. Overview

a. Marfan syndrome is a connective tissue disorder affecting elasticity that results in joint laxity, scoliosis, and cardiac valve and aortic dilatation, among others.

b. Incidence is 1 in 10,000, with no ethnic or gender predilections.

2. Pathoanatomy

a.
Autosomal dominant; 25% new mutations

[Table 1. Marfan Syndrome]

[
Figure 1. MRI of the lower spine in a patient with Marfan syndrome demonstrates dural ectasia of the lumbosacral junction.]

b.
Mutation is in fibrillin-1 gene on chromosome 15q21; multiple mutations have been identified.

3. Evaluation

a. Affected individuals often are tall and thin with long limbs (dolichostenomelia) and spider-like fingers (arachnodactyly) and joint hypermobility.

b. Positive wrist sign (Walker sign)—The thumb and little finger overlap when used to encircle the opposite wrist.

c. Positive thumb sign (Steinberg sign)—When the thumb is adducted across the hand and the fingers are closed in a fist over it, the thumb protrudes out the other side of the hand.

d. Arm span-to-height ratio >1.05

e. Cardiac defects, especially aortic root dilatation and later dissection, are common; accordingly, if Marfan is suspected, an echocardiogram and a cardiology consultation should be ordered.

f. Scoliosis is seen in 60% to 70% of patients with Marfan and is hard to brace. Because dural ectasia is common (>60%), an MRI should be obtained before surgery (Figure 1).

g. Pectus excavatum and spontaneous pneumothoraces can occur in the chest (
Figure 2).

h. Superior lens dislocation (ectopia lentis) and myopia are common. (Remember inferior lens dislocation is seen in homocysteinuria.)

i. Protrusio acetabuli and severe pes planovalgus are seen in the lower extremity.

[Figure 2. Pectus deformity in a patient with Marfan syndrome.]

4. Classification

a. Ghent system requires one major criterion in each of two different organ systems and involvement in a third system.

b. MASS (mitral valve prolapse, aortic root diameter at upper limits of normal, stretch marks, skeletal manifestations of Marfan) phenotype—These patients do not have ectopia lentis or aortic dissections and have a better prognosis.

5. Treatment

a. Nonsurgical

i. Beta blockers for mitral valve prolapse, aortic dilatation

ii. Bracing for early scoliosis, pes planovalgus

b. Surgical

i. For progressive scoliosis, long scoliosis fusion is indicated to correct junctional problems (with mandatory preoperative cardiac workup and preoperative MRI to assess dural ectasia); this surgery has a high pseudarthrosis rate.

ii. For progressive protrusio acetabuli, closure of the triradiate cartilage is indicated.

iii. For progressive pes planovalgus, corrective surgery is indicated.

B. Ehlers-Danlos syndrome (EDS) (
Table 2)

1. EDS is a connective tissue disorder with skin and joint hypermobility.

[Table 2. Ehlers-Danlos Syndrome Classification]

2. Pathoanatomy

a. 40% to 50% of patients have a mutation in COL5A1 or COL5A2, the gene for type V collagen (type V collagen is important in the assembly of proper skin matrix collagen fibrils and of the basement membrane); this classic form is autosomal dominant.

b. Type VI, autosomal recessive, is a mutation in lysyl hydroxylase, an enzyme important in collagen cross-linking. Severe kyphoscoliosis is characteristic.

c. Type IV, autosomal dominant, is a mutation in COL3A1 resulting in abnormal collagen III; arterial, intestinal, and uterine rupture are seen.

3. Evaluation

a. Skin is velvety and fragile. Severe scarring with minor trauma is common.

b. Joints are hypermobile, particularly the shoulders, patellae, and ankles.

c. Up to one third of patients have aortic root dilatation; therefore, an echocardiogram and a cardiac evaluation are mandatory.

d. The vascular subtype can have spontaneous visceral or arterial ruptures.

4. Treatment

a. Avoid surgery for lax joints; soft-tissue procedures are unlikely to work.

b. Scoliosis is most common in type VI EDS (
Figure 3) and usually is progressive. Surgery is indicated for progressive curves, and longer fusions are necessary to prevent junctional problems.

c. Chronic musculoskeletal pain is present in more than 50% of these patients; treat supportively if at all possible.

[Figure 3. PA spine views of a patient with EDS type VI. A, Preoperative view demonstrates severe scoliosis. B, Postoperative view demonstrates the long fusion needed in connective tissue syndromes.]

II. Arthritides

A. Rheumatoid (seropositive) arthritis (RA) (
Table 3)

1. Overview—RA is an inflammatory autoimmune arthritis that causes joint destruction at a younger age than does osteoarthritis (OA).

2. Pathoanatomy

a. The synovium thickens and fills with B-cells, T-cells, and macrophages, which erode the cartilage.

b. The process is autoimmune and systemic.

3. Evaluation

a. Rheumatoid factor is found in only half of patients with RA and in 5% of the general population; however, it may help identify more aggressive cases.

b. Prevalence is 1% in the general population; it is higher in aboriginal North Americans. Twin concordance is only 12% to 15% for monozygotic twins.

c. Physical examination demonstrates multiple hot, swollen, stiff joints. Subcutaneous calcified nodules and iridis may be present.

d. Radiographic findings include symmetric joint space narrowing, periarticular erosions, and osteopenia.

4. Treatment

a. Nonsurgical—Most treatment is now medical, by rheumatologists, with a combination of NSAIDs and disease-modifying antirheumatic drugs (DMARDs). Most DMARDs are immunosuppressive and must be stopped before orthopaedic procedures and the cell count checked to avoid neutropenia.

b. Surgical—involves synovectomy and joint realignment early and joint arthroplasty in the later stages.

B. Juvenile idiopathic arthritis (JIA) (previously known as juvenile rheumatoid arthritis, or JRA)

1. Definition—JIA is an autoimmune inflammatory arthritis of joints in children lasting more than 6 weeks.

[Table 3. Differentiating Osteoarthritis from Rheumatoid Arthritis]

2. Pathoanatomy

a. As in adult RA, autoimmune erosion of cartilage occurs.

b. Positive rheumatoid factor and antinuclear antibody (ANA) may indicate a more aggressive course.

3. Types of JIA

a. Systemic JIA/JRA (Still disease)

i. Rash, high fever, multiple inflamed joints, and acute presentation are typical.

ii. Anemia and/or a high white blood cell (WBC) count may occur.

iii. Serositis, hepatosplenomegaly, lymphadenopathy, pericarditis may be present.

iv. Infection must be ruled out.

v. Usually presents at age 5 to 10 years; girls and boys affected equally

vi. Poorest long-term prognosis

vii. Least common type of JIA (accounts for 20%)

b. Oligoarticular JIA (previously known as pauciarticular JRA)

i. Most common type of JIA (accounts for 30% to 40%)

ii. Four or fewer joints are involved; usually large joints, commonly knees and ankles, are affected.

iii. Peak age 2 to 3 years; four times as common in girls as in boys.

iv. A limp that improves during the day is typical.

v. 20% have uveitis. Ophthalmology evaluation needed every 4 months if ANA-positive, every 6 months if ANA-negative

vi. Limb-length discrepancy with the affected side often longer is another sequela.

vii. Best prognosis for long-term remission (70%)

c. Polyarticular JIA/polyarticular JRA

i. Five or more joints are involved; often, small joints (hand/wrist) are affected.

ii. Uveitis sometimes present, but less common than in oligoarticular JIA

iii. More common in girls

iv. Prognosis is good (60% remission).

4. Treatment

a. Limb-length discrepancy may require epiphysiodesis; arthroplasty may be needed in adulthood for destroyed joints.

b. Medical management with NSAIDs or DMARDs by a rheumatologist is usual.

c. An arthrocentesis or synovial biopsy may be needed for diagnosis.

d. Steroid injections and synovectomy may help if medical management fails.

C. Seronegative spondyloarthopathies

1. Definition—Autoimmune arthropathies with a negative rheumatoid factor.

2. Types of seronegative spondyloarthropathies

a. Ankylosing spondylitis

i. Onset age 15 to 35 years; affects males more commonly than females; characterized by morning stiffness, low back pain

ii. Sacroiliitis and progressive fusion of the spine ("bamboo spine") are typical.

iii. Peripheral joint arthritis, usually unilateral, is common.

iv. Uveitis is common in up to 40% of patients; cardiac and pulmonary disease can also occur. Aphthous mouth ulcers and fatigue are common.

v. Aggressive physical therapy and NSAIDs are indicated.

vi. Spinal fractures are highly unstable and have high rates of neurologic injury.

vii. 95% of whites and 50% of blacks with ankylosing spondylitis are HLA-B27-positive, although < 5% of all HLA-B27-positive individuals have ankylosing spondylitis.

b. Psoriatic arthritis

i. The typical psoriatic skin plaques (scaly extensor surface, silvery plaques) usually precede the arthritis, but in 20% of patients, the arthritis occurs first.

ii. Common radiographic finding is "pencil-in-cup" deformity of hand; X-linked recessive.

iii. Nail pitting and dactylitis are common.

c. Reactive arthritis/Reiter syndrome

i. Reactive arthritis is triggered by an infectious disease such as Chlamydia, Yersinia, Salmonella, Campylobacter, or Shigella that causes an autoimmune complex deposition in the joints (commonly the knee), which leads to painful swelling.

ii. The mnemonic "Can't see, can't pee, can't climb a tree" is useful to remember the associated conjunctivitis and dysuria. Mouth ulcers and a rash on the hands and feet can occur.

iii. The underlying condition should be treated, and the arthritis should be managed supportively.

d. Enteropathic arthropathies—Arthritis associated with inflammatory bowel disease such as Crohn or ulcerative colitis.

i. These arthropathies occur in 20% of patients with inflammatory bowel disease.

ii. They should be managed supportively.

III. Other Conditions With Musculoskeletal Involvement

A. Rickets

1. Overview

a. Defective mineralization in growing bone is due to a variety of causes.

b. The most common form of rickets in North America is hypophosphatemic rickets.

2. Pathoanatomy

a. Calcium/phosphate homeostasis is disturbed, leading to poor calcification of the cartilage matrix of growing long bones.

b. Radiographic features (
Figure 4) include widened osteoid seams, metaphyseal cupping, prominence of the rib heads (osteochondral junction [ie, rachitic rosary]), bowing (particularly genu varum), fractures.

c. Microscopically, the zone of proliferation is disordered and elongated in the growth plate.

3. Evaluation

a. Serum Ca2+, phosphorus, alkaline phosphatase, parathyroid hormone (PTH), 25 hydroxyvitamin D, and 1,25 dihydroxyvitamin D must be checked to assess the cause.

b. A history of breast-feeding with little sun exposure is the most likely scenario for vitamin D-deficient rickets.

4. Classification/treatment (
Table 4)

5. Surgery is indicated for lower limb bowing that does not resolve after medical treatment of the rickets; hemiepiphysiodesis or osteotomy may be indicated.

B. Trisomy 21 (Down syndrome)

1. Trisomy 21 is the most common chromosomal abnormality, with an incidence of 1 in 800 to 1,000 live births. Incidence increases with advanced maternal age.

2. Pathoanatomy—Usually a duplication of maternal

[Figure 4. Radiographic features of rickets. A, PA view of the wrist in a child with rickets shows radial and ulnar metaphyseal fraying and cupping (arrows). B, AP view of the lower extremities in a child with rickets demonstrates bowing of the femurs and tibias (white arrows) as well as metaphyseal widening and irregularity (black arrows).]

[Table 4. Most Common Types of Rickets With Associated Genetics, Features, and Treatment]

chromosome 21, ie, three copies of chromosome 21.

3. Evaluation

a.
Phenotypic features include flattened face, upward slanting eyes with epicanthal folds, single palmar crease, mental retardation (varies), congenital heart disease (endocardial cushion defects 50%), duodenal atresia, hypothyroidism, hearing loss, ligamentous laxity, high incidence of leukemia/lymphoma, diabetes and Alzheimer's in later adult life.

[
Table 5. Clinical Classification of Osteogenesis Imperfecta]

[
Table 6. Biochemical Classification of Type I Collagen Mutations in Osteogenesis Imperfecta]

b. | Spine i. Atlantoaxial instability is present in 9% to 22%; it is controversial if flexion-extension views are needed before participation in sports. ii. Scoliosis in present in up to 50%. iii. Spondylolisthesis is present in up to 6%.
c. | Metatarsus primus varus/pes planovalgus/hallux valgus are seen.
d. | Patellar dislocation, pain, and instability are common.
e. | Hip instability (often late) is common, sometimes with only mild bony abnormality.

4. Treatment

a. Supportive bracing is indicated for feet (supramalleolar or University of California at Berkeley Laboratory orthoses for pes planovalgus) and knees (patellar stabilizing braces) and for hips (hip abduction braces) in children younger than 6 years.

b. Atlanto-dens interval (ADI) of ≤5 mm is normal.

c. Treatment of asymptomatic ADI of 5 to 10 mm is controversial; many watch and obtain an MRI to look for cord compromise.

d. Fusion is indicated if cord compromise is seen on MRI or if there is ADI >5 and the patient has symptoms; however, fusion has a high (up to 50%) complication rate.

e. Soft-tissue surgeries fail due to ligamentous laxity and hypotonia; therefore, if surgery is done, bony realignment is indicated (ie, periacetabular osteotomy for hip dislocation, tibial tubercle osteotomy for lateral patellar dislocation).

[
Figure 5. Images of the femur of a patient with type III OI. A, Preoperative frog-lateral hip-to-ankle radiograph demonstrates femoral deformity. B, Postoperative frog-lateral fluoroscopic radiograph shows osteotomies and fixation with a telescoping rod.]

C. Osteogenesis imperfecta (OI) (Tables 5 and 6)

1. Overview

a. Weak organic bone matrix causes frequent fractures and severe bowing and deformity in the more severe types.

b. Intelligence is normal.

2. Pathoanatomy

a. Types I through IV are a mutation in the COL1A1 and COL1A2 genes that encode type I collagen, the mainstay of the organic bone matrix.

i. The result is bone that has a decreased number of trabeculae and decreased cortical thickness (wormian bone).

ii. Specific mutation is identified by DNA analysis of blood.

b. Types V through VII have no collagen I mutation but have a similar phenotype and abnormal bone on microscopy.

3. Evaluation

a. Child abuse should not be ruled out in OI patients; conversely, OI should not be ruled out in a child abuse workup.

b. Particularly in types II and III, basilar invagination and severe scoliosis may occur.

c. Olecranon apophyseal avulsion fractures are characteristic; children presenting with these should be evaluated for OI.

d. Associated dentinogenesis imperfecta, hearing loss, blue sclerae, joint hyperlaxity, and wormian skull bones (puzzle piece appearance to the skull after fontanelle closure) are seen.

4. Treatment

a. Manage fractures with light splints.

b. Bisphosphonates and growth hormone are used; bisphosphonates inhibit osteoclasts, yielding increased cortical thickness with decreased fracture rates and pain.

c. For severe bowing of the limbs or recurrent fracture, intramedullary fixation is indicated with or without osteotomy. Newer devices have telescoping rods to allow growth (Figure 5).

d. Progressive scoliosis/basilar invagination is treated with spinal fusion.

D. Gaucher disease

1. Overview—An enzymatic defect leads to overaccumulation of glucocerebrosides (lipids) in many organ systems, including the bone marrow and the spleen.

2. Pathoanatomy

a. Defect in the gene encoding beta glucocerebrosidase, which breaks down glucocerebrosides, leads to accumulation of glucocerebrosides in macrophages in many organ systems.

b. Always autosomal recessive

[
Figure 6. Radiographic features of Caffey disease. A, Lateral view of the tibia shows increased bone formation throughout the diaphysis (black arrows) with increased diameter and soft-tissue swelling (white arrows). B, Lateral view of the forearm shows increased diameter of the diaphysis in the radius (black arrows), extensive periosteal reaction (white arrows), and soft-tissue swelling (arrowhead).]

3. Evaluation

a. A WBC examination for enzyme activity is diagnostic.

b. Three forms are identified, based on age of onset.

i. Type 1 (adult): easy bruising (thrombocytopenia), anemia, enlarged liver/spleen, bone pain/fractures

ii. Type 2 (infantile): enlarged spleen/liver by age 3 months; brain involvement; lethal by age 2 years

iii. Type 3 (juvenile): onset in teen years; (thrombocytopenia), anemia, enlarged liver/spleen, bone pain/fractures; gradual and mild brain involvement

c. Radiographic findings include Erlenmeyer flask appearance of distal femurs (also seen in osteopetrosis), osteonecrosis of hips/femoral condyles, cortical thinning.

4. Treatment

a. Enzyme replacement therapy is now available and works well for all but neurologic symptoms.

b. Bone marrow transplant performed early can be curative.

E. Caffey disease

1. Definition—A cortical hyperostosis of infancy (average age of onset <9 weeks) that is self-resolving and is a diagnosis of exclusion.

2. Pathoanatomy

a. The erythrocyte sedimentation rate (ESR) and alkaline phosphatase are elevated, but cultures are negative.

b. Pathology shows hyperplasia of collagen fibers and fibrinoid degeneration.

3. Evaluation

a. Bones of the jaw (mandible) and forearm (ulna) are most commonly affected, with diffuse cortical thickening present, but any bone except the vertebrae and phalanges may be affected (Figure 6).

b. Febrile illness with hyperirritability, swelling of soft tissues, and cortical thickening of the bone

4. Treatment is supportive, with occasional glucocorticoid use.

Top Testing Facts

1. Dural ectasia is commonly seen in Marfan syndrome and may cause back pain and complicate scoliosis surgery; preoperative MRI is mandatory.

2. Ectopia lentis associated with Marfan syndrome is a superior dislocation; with homocysteinuria, the lens dislocation is inferior.

3. MASS phenotype patients never have ectopia lentis or aortic dissections.

4. Marfan syndrome is caused by a mutation in the fibrillin-1 gene.

5. JIA is commonly associated with uveitis, which should be screened for. JIA may be associated with limb-length discrepancy.

6. The most common form of rickets in North America is hypophosphatemic rickets, which is X-linked dominant.

7. The most common chromosomal abnormality is trisomy 21.

8. Olecranon apophyseal avulsion fractures are characteristic of OI.

9. Erlenmyer flask deformities of the femurs are seen in Gaucher disease and osteopetrosis.

10. Gaucher disease is associated with a defect in the gene encoding beta glucocerebrosidase.

Bibliography

Aldegheri R, Dall'Oca C: Limb lengthening in short stature patients. J Pediatr Orthop B 2001;10:238-247.

D'Astous JL, Carroll KL: Connective tissue diseases, in Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 245-254.

Fassier F, Hamdy RC: Arthogrypotic syndromes and osteochondrodysplasias, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 137-151.

Goldberg MJ: The Dysmorphic Child: An Orthopedic Perspective. New York, NY, Raven Press, 1987.

Judge DP, Dietz HC: Marfan's syndrome. Lancet 2005;366: 1965-1976.

Morris CD, Einhorn TA: Bisphosphonates in orthopaedic surgery. J Bone Joint Surg Am 2005;87:1609-1618.

Sponseller PD, Ain MC: The skeletal dysplasias, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, pp 205-250.

Stanitski DF, Nadjarian R, Stanitski CL, Bawle E, Tsipouras P: Orthopaedic manifestations of Ehlers-Danlos syndrome. Clin Orthop Relat Res 2000;376:213-221.

Taybi H, Lachman RS: Radiology of Syndromes, Metabolic Disorders, and Skeletal Dyplasias, ed 4. St. Louis, MO, Mosby-Year Book Inc., 1996.

Unger S: A genetic approach to the diagnosis of skeletal dysplasia. Clin Orthop Relat Res 2002;401:32-38.

Zeitlin L, Fassier F, Glorieux F: Modern approach to children with osteogenesis imperfecta. J Pediatr Orthop B 2003;12: 77-87.


Section 4 - Orthopaedic Oncology and Systemic Disease

Section Editors

Kristy Weber, MD

Frank J. Frassica, MD


Chapter 36. Overview of Orthopaedic Oncology and Systemic Disease - *Frank J. Frassica, MD

I. General Information and Terminology

A. Each year in the United States there are approximately 2,700 new bone sarcomas and 9,000 new soft-tissue sarcomas. Most of these sarcomas are high-grade malignancies with a high propensity to metastasize to the lungs.

B. Benign bone conditions

1. Developmental processes

2. Reactive processes (osteomyelitis, stress fractures)

3. Benign tumors (giant cell tumor, chondroblastoma)

C. Malignant bone conditions

1. Malignancies that arise from mesenchymal derivatives are called sarcomas.

2. Primary bone sarcomas include osteosarcoma and chondrosarcoma.

3. Bone malignancies that are not sarcomas include metastatic bone disease, multiple myeloma, and lymphoma.

D. Soft-tissue masses

1. Most common soft-tissue tumors

a. Benign: lipoma

b. Malignant: malignant fibrous histiocytoma, liposarcoma

2. Nonneoplastic reactive conditions include hematomas and heterotopic ossification.

II. Bone Tumors

A. Classification/staging systems

1. Lichtenstein system—Modified by Dahlin to group conditions together based on the type of proliferating cell and whether the lesion is benign or malignant (
Table 1).

*Frank J. Frassica, MD, is a consultant or employee for SLACK Inc.

2. Bone tumors can be classified according to whether the process involves intramedullary bone or surface bone.

a. Common intramedullary tumors

i. Enchondroma

ii. Osteosarcoma

iii. Chondrosarcoma

b. Common surface tumors

i. Osteochondroma

ii. Periosteal chondroma

iii. Parosteal osteosarcoma

3. Bone sarcomas also can be characterized as being primary or secondary.

a. Common primary bone sarcomas

i. Osteosarcoma

ii. Ewing sarcoma

iii. Chondrosarcoma

b. Common secondary sarcomas

i. Chondrosarcoma arising in an osteochondroma

ii. Malignant fibrous histiocytoma arising in a bone infarct

4. Bone tumor grade

a.
Grade 1 (G1): low grade (well differentiated)

i. Parosteal osteosarcoma

ii. Low-grade intramedullary osteosarcoma (rare)

iii. Adamantinoma

iv. Intramedullary chondrosarcoma

v. Chordoma

[Table 1. Dahlin Modification of Lichtenstein Classification System]

b. | Grade 2 (G2): intermediate grade (moderately differentiated) i. Periosteal osteosarcoma ii. Grade 2 chondrosarcoma of bone
c. | Grades 3 (G3) and 4 (G4): high grade (poorly differentiated or undifferentiated) i. Osteosarcoma ii. Ewing sarcoma iii. Malignant fibrous histiocytoma

5. Enneking system—Enneking and associates developed a staging system for benign and malignant musculoskeletal tumors.

a. Benign lesions—Classified into stages 1, 2, and 3 (
Table 2).

b. Malignant bone tumors—Classified into stages I, II, and III (
Table 3).

[Table 2. Enneking Classification of Benign Bone Tumors]

[Table 3. Enneking Classification of Malignant Bone Tumors]

6. American Joint Commission for Cancer (AJCC) classification system

a. Based on the tumor grade, size, and presence or absence of discontinuous tumor or regional/systemic metastases (
Table 4).

b. In this system, the order of importance of prognostic factors is:

i. Presence of metastasis (stage IV)

ii. Discontinuous tumor (stage III)

iii. Grade (I—low, II—high)

iv. Size

(a) T1 ≤ 8 cm

(b) T2 > 8 cm

B. Patient presentation of malignant bone tumors

1. Pain—Patients with high-grade malignant bone tumors present with bone pain.

[Table 4. AJCC Classification System for Bone Tumors]

a. The pain begins as intermittent and progresses to constant pain that does not respond to nonsteroidal anti-inflammatory drugs or weak narcotic medications.

b. A common presentation is severe pain that occurs at rest and with activity.

c. Night pain is often present.

2. Mass—Patients present with a hard, fixed, soft-tissue mass adjacent to the bone lesion that is often tender on deep palpation.

3. Range of motion—The range of motion of the affected joint is often diminished, and muscle atrophy is common.

4. Fractures

a. Fractures occur in 5% to 10% of patients with malignant bone tumors.

b. A history of antecedent pain is common.

c. These fractures generally occur with minor trauma or following activities of daily living.

C. Evaluation

1. Imaging strategy

a. Primary lesion—Radiographs and MRI (occasionally thin cut CT if osteoid osteoma suspected).

b. Pulmonary staging

i. Chest radiograph is used for initial screening.

ii. CT is used as a baseline to detect pulmonary metastases not seen on chest radiographs and to use for future comparison.

2. Plain radiographs—AP/lateral views of the lesion.

a. Inspect cortices for bone destruction.

b. Assess if lesion is mineralized.

i. Rings/stipples suggest cartilage lesion.

ii. Cloud, ivory-like suggests bone formation.

c. Check for evidence of periosteal reaction.

3. Technetium Tc 99m bone scan

a. Technetium Tc 99m forms chemical adducts to sites of new bone formation.

b. Detects multiple sites of bone involvement

c. Very sensitive but not specific

d. High false-negative rate in multiple myeloma

4. Magnetic resonance imaging

a. Sensitive and specific for detecting bone marrow involvement

b. Defines anatomic features (T1-weighted sequences)

5. Computed tomography

a. Determines the mineral distribution in normal and abnormal bone

b. Helpful in evaluating pelvic and spine lesions

III. Soft-Tissue Tumors

A. Classification

1. Soft-tissue tumors are classified histologically, according to the predominant cell type.

2. This system encompasses benign and malignant neoplasms and reactive conditions.

3. There are hundreds of different soft-tissue tumors; some of the most significant are listed in
Table 5.

B. Staging—The most common system is the AJCC system (
Table 6). The order of importance of prognostic factors is:

1. Presence of metastasis (stage IV)

2. Grade

a. Low—stage I

b. High—stage II

3. Size (>5 cm)

4. Location (superficial or deep)

[Table 5. Histologic Classification of Soft-Tissue Tumors]

IV. Biopsy

A. General

1. Biopsy is a key step in the evaluation and treatment of patients with bone or soft-tissue lesions.

[Table 6. AJCC Staging System for Soft-Tissue Sarcomas]

2. Significant problems can occur when a biopsy is not done correctly.

a. Altered treatment

b. Major errors in diagnosis

c. Complications (infection, nerve, injury, etc)

d. Nonrepresentative tissue

e. Adverse outcome (local recurrence etc)

f. Unnecessary amputation

B. Major types of biopsy

1. Needle biopsy—Most common method of establishing a diagnosis, but requires an experienced cytopathologist and surgical pathologist.

a. Fine needle aspiration (FNA)—Needle aspiration of cells from the tumor.

b. Core needle biopsy—A larger bore needle is placed into the tumor and a core of tissue is extracted.

2. Open incisional biopsy—Surgical procedure to obtain tissue.

a. The entire biopsy tract should be designed to be excised at the time of the definitive resection if the tumor is malignant.

i. The incision should be small and usually is oriented longitudinally.

ii. Occasionally, a nonlongitudinal incision is used

(a) A transverse incision is used for the clavicle.

(b) An oblique incision is used for the scapular body.

b. Soft-tissue flaps are not elevated; the biopsy is performed directly onto the tumor mass.

c. A frozen section analysis is often performed to ensure that diagnostic tissue has been obtained.

3. Excisional biopsy

a. Indicated only when the surgeon is sure that the lesion is benign or when the tumor can be removed with a wide margin (eg, if the radiographic appearance suggests a superficial, small soft-tissue malignancy)

b. Two low-grade malignancies for which an excisional biopsy is sometimes performed are parosteal osteosarcoma and low-grade chondrosarcoma.

[
Table 7. Tumor Suppressor Genes]

V. Molecular Markers/Genetic Considerations

A. Tumor suppressor genes—Tumor suppressor genes and associated conditions are listed in Table 7.

B. Chromosomal alterations

1. Chromosomal alterations in malignant tumors are generally translocations (
Table 8).

2. Alterations often produce unique gene products that may affect prognosis.

[Table 8. Chromosomal Alterations]

Top Testing Facts

1. The most common site of metastases from bone and soft-tissue sarcomas is the pulmonary system.

2. The most common low-grade bone sarcomas are chondrosarcoma, parosteal osteosarcoma, adamantinoma, and chordoma.

3. The most common high-grade sarcomas are osteosarcoma, Ewing sarcoma, and malignant fibrous histiocytoma.

4. The order of importance of prognostic factors in bone tumor staging is presence of metastases, discontinuous tumor, grade, and size.

5. A high rate of false-negative results occur with technetium Tc 99m bone scanning in multiple myeloma.

6. The order of importance of prognostic factors in soft-tissue tumor staging is presence of metastases, grade, size, and depth.

7. The retinoblastoma gene is the tumor suppressor gene associated with osteosarcoma.

8. EXT1/EXT2 are the tumor suppressor genes associated with multiple exostoses.

9. Ewing sarcoma and primitive neuroectodermal tumor (PNET) have a characteristic chromosomal translocation t(11;22).

10. Synovial sarcoma has a characteristic chromosomal translocation t(X;18).

Bibliography

Enneking WF: A system of staging musculoskeletal neoplasms. Clin Orthop Relat Res 1986;204:9-24.

Enneking WF, Spanier SS, Goodman MA: A system for the surgical staging of musculoskeletal sarcoma. Clin Orthop Relat Res 1980;153:106-120.

Greene FL, Page DL, Fleming ID, Balch CM, Haller DG, Morrow M: AJCC Cancer Staging Manual, ed 6. New York, NY, Springer, 2002, pp 221-228.

Jemal A, Siegel R, Ward E, et al. Cancer statistics, 2006. CA Cancer J Clin 2006;56:106-130.

Hopyan S, Wunder JS, Randall RL: Molecular biology in musculoskeletal neoplasia, in Schwartz HS (ed): Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 13-21.

Mankin HJ, Lange TA, Spanier SS: The hazards of biopsy in patients with malignant primary bone and soft-tissue tumors. Clin Orthop Relat Res 2006;450:4-10.

Unni KK: Introduction and scope of study, in Unni KK (ed): Dahlin's Bone Tumors: General Aspects and Data on 11,087 Cases, ed 5. Philadelphia, PA, Lipppincott-Raven, 1996.

Weiss SW, Goldblum JR, eds: General considerations, in Enzinger and Weiss's Soft Tissue Tumors, ed 5. St Louis, MO, Mosby, 2007, pp 1-20.


Chapter 37. Principles of Treatment of Musculoskeletal Tumors - *Frank J. Frassica, MD

I. Overview

A. Biologic activity and potential morbidity

1. The treatment of musculoskeletal tumors is based on the biologic activity and potential morbidity of each lesion.

2. The important biologic aspects are the risk of local recurrence and metastasis.

B. Surgical margins are designed to reduce the risk of local recurrence.

1. Intralesional—The plane of dissection enters into the tumor.

2. Marginal—The plane of dissection is through the reactive zone at the edge of the tumor.

3. Wide—The entire tumor is removed with a cuff of normal tissue.

4. Radical—The entire compartment that the tumor occupies is removed.

C. Chemotherapy—Common mechanism is to induce programmed cell death (apoptosis). Chemotherapeutic agents achieve apoptosis in various ways:

1. Directly damage DNA—alkylating agents, platinum compounds, anthracyclines

2. Deplete cellular building blocks—antifolates, cytidine analogs, 5-fluoropyrimidines

3. Interfere with microtubule function—vinca alkaloids, taxanes

D. Radiation therapy—Mechanism is to cause DNA damage through production of free radicals.

*Frank J. Frassica, MD, is a consultant for or an employee for SLACK, Inc.

II. Treatment of Bone Tumors

A. Benign processes/tumors

1. Observation—For asymptomatic inactive lesions.

2. Aspiration and injection

a. Injection materials for unicameral bone cysts of the humerus

i. Methylprednisolone acetate

ii. Bone marrow

iii. Synthetic bone grafts

b. Eosinophilic granuloma—Injection material used is methylprednisolone acetate.

3. Curettage (exposing the lesion and scraping it out with hand and power tools as necessary)

a. The margin is always intralesional.

b. Hand curettage is often extended with a power burr, especially for giant cell tumor and aneurysmal bone cyst.

c. Surgical adjuvants are used for tumors (ie, giant cell tumor) prone to recurrence (controversial value).

i. Phenol

(a) Strong base that coagulates proteins

(b) Potential soft-tissue injury with spillage

ii. Liquid nitrogen

(a) Freezes up to 1 cm of tissue

(b) High stress-fracture rate (at least 25%)

d. Materials used for reconstruction of the defect

i. Methylmethacrylate—Often used for giant cell tumors.

ii. Bone graft (freeze-dried allograft, synthetic graft, autogenous graft)

e. Benign tumors commonly treated with curettage/grafting

i. Giant cell tumor

ii. Chondroblastoma

iii. Chondromyxoid fibroma

iv. Osteoblastoma

v. Aneurysmal bone cyst

vi. Unicameral bone cyst of the proximal femur

f. Benign processes occasionally treated with curettage and grafting

i. Enchondroma

ii. Unicameral bone cyst of the humerus

iii. Nonossifying fibroma

4. Resection—Removal of the bone (or a major portion) with the intent to definitively remove all tumor.

a. Reserved for aggressive lesions with major bone destruction, soft-tissue extension, cartilage loss, or fracture

b. Benign processes that are treated by resection with a marginal or intralesional margin

i. Osteochondroma

ii. Periosteal chondroma

c. Methods used for reconstruction of the defect

i. Prosthetic device

ii. Allograft

iii. Allograft-prosthetic reconstruction

B. Malignant bone tumors (sarcomas)

1. Overview

a. Malignant bone tumors must be removed with satisfactory margin to prevent local recurrence.

b. Marked propensity to recur locally if not completely removed

c. High risk of systemic metastases

2. Surgery

a. Limb salvage versus amputation

i. Limb salvage—Removal of the malignant tumor with a satisfactory margin and preservation of the limb.

ii. Amputation—Removal of the tumor with a wide or radical margin and removal of the extremity.

b. Wide resection alone, with no role for chemotherapy or radiation therapy, is the only effective modality for some tumors.

i. Chondrosarcoma

ii. Adamantinoma

iii. Parosteal osteosarcoma

iv. Low-grade intramedullary osteosarcoma

c. Chemotherapy

i. Used to kill micrometastases present in the pulmonary parenchyma and other sites

ii. An integral component of treatment, along with surgery, in the following malignancies:

(a) Osteosarcoma

(b) Ewing sarcoma/primitive neuroectodermal tumor

(c) Malignant fibrous histiocytoma

d. Radiation therapy—External beam irradiation can be used for definitive control of the tumor in the following primary malignant bone tumors:

i. Ewing sarcoma/primitive neuroectodermal tumor

ii. Primary lymphoma of bone

iii. Hemangioendothelioma

iv. Solitary plasmacytoma of bone

III. Treatment of Soft-Tissue Tumors

A. Treatment is based on the biologic behavior and potential morbidity after removal of individual lesions.

B. Benign soft-tissue tumors

1. Observation—For inactive latent lesions. Many subcutaneous and deep lipomas are asymptomatic and require no treatment.

2. Simple excision—For active lesions with minimal risk for local recurrence.

a. Lipoma—for symptomatic superficial or deep lesions.

b. Schwannoma—Careful dissection of the tumor from the nerve fibers with an intralesional or marginal margin.

3. Wide excision—for lesions prone to local recurrence, such as extra-abdominal desmoid tumor (a benign, aggressive tumor). Extra-abdominal desmoid tumors should be removed with a wide margin.

C. Malignant soft-tissue tumors

1. Wide resection alone—Reserved for superficial low- or high-grade sarcomas that can be removed with a sufficient cuff of normal tissue.

2. Wide resection and external beam irradiation

a. Used to minimize the risk of local failure. (Local recurrence is 5% to 10% if both wide resection and external beam irradiation are used.)

b. The modalities below have equivalent local control rates but differing short- and long-term morbidities.

i. Preoperative external beam irradiation followed by wide surgical resection

(a) Higher risk of wound-healing complications (often prevented by soft-tissue reconstruction at the time of resection)

(b) Lowest risk of long-term fibrosis

(c) Lower total dose of irradiation (5,200 cGy)

ii. Wide surgical resection with postoperative external beam irradiation

(a) Lowest risk of wound-healing complications

(b) Higher risk of long-term fibrosis

(c) Higher dose of irradiation (6,200 to 6,600 cGy)

iii. Wide surgical resection followed by brachytherapy (irradiation by radioactive seeds placed into plastic tubes implanted at the time of surgical resection)

(a) Advantage: delivers all the irradiation during the hospital stay

(b) Disadvantage: longer hospital stay

IV. Amputation

A. Amputation is sometimes indicated for malignant bone and soft-tissue tumors.

B. Indications for amputation

1. The tumor cannot be completely removed by a limb-salvage procedure.

2. The morbidity of the planned procedure is too high.

3. Limb salvage will not result in a functional limb.

4. The tumor continues to grow after preoperative chemotherapy or radiation.

5. A major neurovascular bundle is involved. (This is a relative indication.)

Top Testing Facts

1. Chemotherapy drugs induce programmed cell death (apoptosis).

2. Radiation therapy induces DNA damage by the creation of free radicals.

3. Aspiration and injection is used for selected benign bone lesions—unicameral bone cyst of the humerus (methylprednisolone, bone marrow, or synthetic graft) and eosiniphilic granuloma (methylprednisolone).

4. Curettage and methylmethacrylate or bone graft for reconstruction is used for most benign bone tumors—giant cell tumor, chondroblastoma, osteoblastoma, chondromyxoid fibroma, and unicameral bone cyst of the proximal femur.

5. Wide surgical margins alone are used for sarcomas without effective adjuvant therapy—chondrosarcoma, adamantinoma, parosteal osteosarcoma.

6. The major benefit of chemotherapy in osteosarcoma and Ewing sarcoma is to reduce the risk of pulmonary metastases.

7. Radiation can be used as the definitive method for local control of primary lymphoma of bone, solitary plasmacytoma, hemangioendothelioma of bone, and Ewing sarcoma.

8. Simple excision is chosen for most benign soft-tissue tumors, with the exception of desmoid tumor (requires wide margins).

9. Preoperative irradiation for soft-tissue sarcomas results in less fibrosis but a higher risk of early wound complications compared to postoperative irradiation.

10. Amputation surgery criteria: (1) an adequate surgical margin cannot be achieved, (2) the morbidity is not acceptable, (3) the resulting limb will not be functional, (4) tumor growth continues after preoperative chemotherapy or irradiation, (5) the tumor involves major neurovascular bundles.

Bibliography

Kirsch DG, Hornicek FJ: Radiation therapy for soft-tissue sarcomas, in Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 313-320.

Tuy BE: Adjuvant therapy for malignant bone tumors, in Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 205-218.


Chapter 38. Benign Bone Tumors and Reactive Lesions - Kristy Weber, MD

I. Bone

A. Osteoid osteoma—A distinctive, painful, benign osteoblastic bone tumor.

1. Demographics

a. Male to female ratio = 2:1

b. The vast majority of patients are between 5 and 30 years of age.

2. Genetics/etiology

a. Etiology is unclear, but nerve fibers associated with blood vessels within the nidus likely play a role in producing pain.

b. High prostaglandin and cyclooxygenase levels within the lesion

3. Clinical presentation (
Table 1)

a. Classic symptom is night pain relieved by aspirin or nonsteroidal anti-inflammatory drugs (NSAIDs).

b. The pain is progressive in its severity, can be referred to an adjacent joint, and may be present for months to years prior to diagnosis.

c. Most common locations include femur, tibia, vertebral arch, humerus, and fingers; the proximal femur is the most common site, and the hip is the most common intra-articular location.

d. Usually occurs in the diaphyseal or metaphyseal regions of long bones

e. When an osteoid osteoma is the cause of a painful scoliosis, the lesion is usually at the center of the concavity of the curve.

f. Osteoid osteomas cause extensive inflammatory symptoms in the adjacent tissues (joint effusions, contractures, limp, muscle atrophy).

4. Imaging appearance (
Figure 1)

a. Round, well-circumscribed intracortical lesion with radiolucent nidus

b. Lesions usually <1 cm in diameter

c. Extensive periosteal reaction may obscure the nidus (Figure 1, A).

d. Lesions are occasionally intra-articular, subperiosteal, or medullary, and these cause less surrounding periosteal reaction.

e. Radiographic differential diagnosis includes osteomyelitis and Ewing sarcoma.

f. Intense and focal increased tracer uptake on technetium Tc 99m bone scans

g. Thin-cut CT scan is often the key to diagnosis because it frequently identifies the small radiolucent nidus (Figure 1, B).

h. MRI may show extensive surrounding edema (Figure 1, C and D).

5. Pathology

a. | Microscopic appearance consists of uniform, thin osteoid seams and immature trabeculae (Figure 1, E and F).
b. | Trabeculae are lined with uniform plump osteoblasts.

[Table 1. Factors Differentiating Osteoid Osteoma From Osteoblastoma]

[Figure 1. Osteoid osteomas. A, AP radiograph of a right femur shows extensive reactive bone formation and cortical thickening along the medial diaphysis. B, Axial thin-cut CT of the same patient shown in A reveals a clear radiolucent nidus with a central density that is classic for an osteoid osteoma. C, AP radiograph of a left femoral neck reveals a well-circumscribed subcortical lucency surrounded by sclerosis. D, MRI of the same patient shown in C reveals a nidus near the lateral cortex with surrounding edema. E, At low-power magnification, an osteoid osteoma has the histologic appearance of a sharply demarcated lesion (nidus) encased by dense cortical bone. F, High-power magnification shows osteoblastic rimming similar to that found in an osteoblastoma. The nuclei appear active but there is no pleomorphism. Marked vascularity is present within the stroma.]

c. | 1- to 2-mm fibrovascular rim surrounds the sharply demarcated nidus.
d. | No pleomorphic cells, and the lesion does not infiltrate the surrounding bone
e. | Similar in appearance to osteoblastoma but smaller in size (Table 1)

6. Treatment/outcome

a. Standard of care is percutaneous radiofrequency ablation (RFA) of the lesion. A CT-guided probe is inserted into the lesion with the temperature raised to 90°C for 4 to 6 minutes to produce a 1-cm zone of necrosis.

i. Recurrence rates after RFA are <10%.

ii. Contraindications include lesions close to the spinal cord or nerve roots.

b. Other surgical treatments have included surgical resection or burring, although the lesion must be localized preoperatively to identify its exact location.

c. In lesions around the hip, patients often require internal fixation, sometimes with bone grafting, if a large portion of cortex is removed with the lesion.

d. Long-term medical management with aspirin or NSAIDs can relieve symptoms after an average of 3 years because these lesions have self-limited growth.

e. Depending on the age of the child and duration of symptoms, removal of an osteoid osteoma associated with a painful scoliosis will allow resolution of the curve without further treatment.

B. Osteoblastoma—A rare, aggressive, benign osteoblastic tumor.

1. Demographics

a. Male to female ratio = 2:1

b. Osteoblastomas are much less common than osteoid osteomas.

[
Figure 2. Osteoblastomas. A, AP radiograph of the lower portion of the thoracic spine of a 17-year-old boy shows a possible lesion on the right side of the T10 vertebra. B, A CT scan of the same patient shown in A better shows the location of the osteoblastoma in the pedicle of T10. C, The histologic appearance of an osteoblastoma shows interlacing trabeculae surrounded by fibrovascular connective tissue. The tumor merges into the normal bone at the periphery of the lesion. D, Higher power magnification shows osteoblastic rimming around the trabecular bone. The osteoblasts can appear plasmacytoid.]

c. The vast majority of affected patients are between 10 and 30 years of age.

2. Genetics/etiology: unknown

3. Clinical presentation (Table 1)

a. Slowly progressive dull, aching pain of long duration that is less severe than that from an osteoid osteoma

b. Night pain is not typical, and aspirin does not classically relieve the symptoms.

c. Neurologic symptoms can occur because the spine is the most common location for osteoblastoma (posterior elements) (Figure 2, A and B).

d. Other locations include the diaphysis or metaphysis of long bones (tibia and femur) and the mandible.

e. Related swelling, muscle atrophy, and a limp may occur because the lesions are large and present for a prolonged period of time.

f. Osteoblastomas may be associated with oncogenic osteomalacia.

4. Imaging appearance

a. Radiolucent lesion 2 to 10 cm in size with occasional intralesional densities

b. Cortically based (two thirds) more often than medullary (one third)

c. Expansile with extension into the surrounding soft tissues and a rim of reactive bone around the lesion

d. 25% of the lesions have an extremely aggressive appearance and are mistaken for a malignancy.

e. Radiographic differential diagnosis includes osteosarcoma, aneurysmal bone cyst (ABC), osteomyelitis, and osteoid osteoma.

f. Three-dimensional imaging (CT, MRI) is necessary to fully evaluate the extent of the lesion prior to surgical treatment.

5. Pathology

a. Histology is similar to an osteoid osteoma but with increased giant cells.

b. Irregular seams of osteoid separated by loose fibrovascular stroma (Figure 2, C)

c. Osteoid is rimmed by prominent osteoblasts that are occasionally large and epithelioid (Figure 2, D).

d. Most commonly there is a sharp demarcation from the surrounding bone.

e. 10% to 40% are associated with secondary ABC formation.

f. Numerous mitotic figures may be present but are not atypical.

g. It is important to differentiate osteoblastoma from osteosarcoma, although giant cell tumor and ABC are also similar in appearance.

6. Treatment/outcome

a. Osteoblastoma is not self-limited and requires surgical treatment.

b. In most cases, curettage and bone grafting is adequate to achieve local control.

c. Nerve roots should be maintained when treating spinal lesions.

d. Occasionally, en bloc resection is required for lesions in the spine.

C. Parosteal osteoma—A rare, self-limited deposition of reactive bone on the surface of the cortex.

1. Demographics: adults, most commonly in their 30s or 40s

2. Genetics/etiology: no known cause, but often a history of trauma is reported

3. Clinical presentation

a. Long history of gradual swelling or dull pain

b. Occasionally, incidental radiographic findings are present.

c. Classically, osteomas are found in the craniofacial bones, but rare presentations in other parts of the skeleton include the long bones (tibia, femur), pelvis, and vertebrae.

d. Multiple osteomas are associated with Gardner syndrome (autosomal dominant), which also includes colonic polyps, fibromatosis, cutaneous lesions, and subcutaneous lesions.

4. Imaging appearance

a. Uniform radiodense lesion attached to the bone cortex with a broad base ranging from 1 to 8 cm in size (
Figure 3, A)

b. Well-defined with smooth, lobulated borders

c. No cortical or medullary invasion (best noted on CT scan) (Figure 3, B)

d. Radiographic differential diagnosis includes parosteal osteosarcoma, healed stress fracture, and osteoid osteoma.

5. Pathology

a. Histologic appearance is of mature, hypocellular lamellar bone with intact Haversian systems.

b. No atypical cells are present.

6. Treatment/outcome

a. Nonsurgical treatment is preferred for incidental or minimally symptomatic lesions.

b. Biopsy should be performed if the diagnosis is unclear.

c. Local recurrence of the lesion suggests it was initially not recognized as a parosteal osteosarcoma.

D. Bone island (enostosis)—A usually small (but occasionally large) deposit of dense, compact bone within the medullary cavity.

1. Demographics: Bone islands occur frequently in adults, but their true incidence is unknown because they are usually found incidentally.

2. Genetics/etiology: Possible arrested resorption of mature bone during endochondral ossification

3. Clinical presentation

a. This nontumorous lesion is asymptomatic and found incidentally.

b. Any bone can be involved, but the pelvis and femur are most common.

c. Osteopoikilosis is a hereditary syndrome that manifests as hundreds of bone islands throughout the skeleton, usually centered about joints.

4. Radiographic appearance

a. Well-defined, round focus of dense bone

[Figure 3. Parosteal osteoma. A, Lateral radiograph of the distal femur in a 37-year-old man reveals a heavily ossified surface lesion attached to the posterior femoral cortex. B, CT scan of the same patient reveals the relationship of the lesion to the cortex and differentiates it from myositis ossificans. An excisional biopsy revealed a parosteal osteoma.]

within the medullary cavity usually measuring 2 to 20 mm in diameter (
Figure 4)

b. Occasionally, radiating spicules of bone around the lesion that blend with the surrounding medullary cavity are present.

c. Approximately one third of lesions show increased activity on a bone scan.

d. No surrounding bony reaction or edema on T2-weighted MRI

e. Low intensity on T1- and T2-weighted MRI

f. Radiographic differential diagnosis includes well-differentiated osteosarcoma, osteoblastic metastasis, and bone infarct.

5. Pathology

a. Bone islands appear histologically as cortical bone with a well-defined lamellar structure and haversian systems.

b. Border between the lesion and surrounding medullary bone shows no endochondral ossification.

6. Treatment/outcome—No treatment is required, but follow-up radiographs should be taken if there is any question about the diagnosis.

[Figure 4. AP radiograph of the hip of an asymptomatic 45-year-old woman with a benign-appearing lesion in the proximal femur consistent with a bone island.]

[
Figure 5. Enchondromas. A, AP radiograph of the right proximal humerus in a 49-year-old woman with shoulder pain reveals a calcified lesion in the metaphysis that is centrally located within the bone. The ring-like or stippled calcifications are consistent with an enchondroma. There is no endosteal erosion or cortical thickening. B, Radiograph demonstrating enchondromas in the hand of a patient with Ollier disease. Note the multiple expansile lytic lesions affecting the metacarpals and phalanges. Areas of calcified cartilage are evident within the lucent areas. C, Histologic appearance of an enchondroma. Note the normal chondrocytes in lacunar spaces with no mitotic figures.]

II. Cartilage

A. Enchondroma—A benign tumor comprised of mature hyaline cartilage and located in the medullary cavity.

1. Demographics

a. Enchondromas can occur at all ages; most common in patients age 20 to 50 years.

b. The incidence is unclear because most lesions are found incidentally.

2. Genetics/etiology—Enchondromas are thought to be related to incomplete endochondral ossification, where fragments of epiphyseal cartilage displace into the metaphysis during skeletal growth.

3. Clinical presentation

a. Most enchondromas are asymptomatic and are noted incidentally when radiographs are taken for other reasons.

b. Lesions in the small bones of the hands and feet can be painful, especially after pathologic fracture.

c. When a patient presents with an enchondroma and pain in the adjacent joint, the pain often has a cause that is unrelated to the tumor.

d. If the patient has pain and the radiographic appearance is suspicious, low-grade chondrosarcoma must be considered.

e. Half of all enchondromas occur in the small tubular bones, with the vast majority in the hands; enchondromas are the most common bone tumor in the hand.

f. Other common locations include the metaphysis or diaphysis of long bones (proximal humerus, distal femur, tibia); enchondromas are rare in the spine and pelvis.

g. Enchondromas are classified by Enneking as inactive or latent bone lesions.

h. The incidence of malignant transformation is <1%.

i. A dedifferentiated chondrosarcoma rarely develops from an enchondroma.

4. Imaging appearance

a. Enchondromas begin as well-defined, lucent, central medullary lesions that calcify over time; they appear more diaphyseal as the long bone grows.

b. The classic radiographic appearance involves rings and stippled calcifications within the lesion (Figure 5, A).

c. Lesions can be 1 to 10 cm in size.

d. Small endosteal erosion (<50% width of the cortex) or cortical expansion may be present.

e. The cortices in hand enchondromas may be thinned and expanded (Figure 5, B).

f. Cortical thickening or destruction suggests a chondrosarcoma.

g. The radiographic differential diagnosis includes a bone infarct and low-grade chondrosarcoma.

h. The radiographic appearance is more important than the pathologic appearance in differentiating an enchondroma from a low-grade chondrosarcoma.

i. Enchondromas frequently have increased up-take on bone scans due to continual remodeling of the endochondral bone within the lesion.

j. MRI is not necessary for diagnosis but shows the lesion as lobular and bright on T2-weighted images, with no bone marrow edema or periosteal reaction.

5. Pathology

a. The gross appearance is of blue-gray, lobulated hyaline cartilage with a variable amount of calcifications throughout the tumor.

b. The low-power histologic appearance is of mature hyaline cartilage lobules separated by normal marrow, which is key to differentiating an enchondroma from a chondrosarcoma.

c. Endochondral ossification encases the cartilage lobules with lamellar bone.

d. Lesions in the small tubular bones and proximal fibula are more hypercellular than lesions in other locations.

e. Enchondromas in long bones have abundant extracellular matrix but no myxoid component.

f. The cells are bland, with uniform, dark-stained nuclei; they have no pleomorphism, necrosis, mitoses, or multinucleate cells (Figure 5, C).

6. Treatment/outcome

a. Asymptomatic lesions require no treatment but should be followed with serial radiographs to ensure inactivity.

b. Rarely, when pain due to other causes is excluded, symptomatic enchondromas can be treated with curettage and bone grafting.

c. Pathologic fractures through enchondromas in small, tubular bones should be allowed to heal prior to curettage and bone grafting.

d. If radiographs are suspicious for a chondrosarcoma, then surgery is necessary.

e. A needle biopsy is not reliable to differentiate enchondroma from low-grade chondrosarcoma and should be used only if confirmation of tissue type is needed.

7. Related conditions: Ollier disease/Maffucci syndrome

a. Ollier disease is characterized by multiple enchondromas with a tendency toward unilateral involvement of the skeleton (sporadic inheritance).

b. Multiple enchondromas are thought to indicate a skeletal dysplasia with failure of normal endochondral ossification throughout the metaphyses of the affected bones.

c. Patients with multiple lesions have growth abnormalities causing shortening and bowing deformities.

d. Maffucci syndrome involves multiple enchondromas and soft-tissue angiomas.

e. Radiographically, the enchondromas have variable mineralization and often markedly expand the bone.

f. The angiomas in Maffucci syndrome can be identified on radiographs due to phleboliths (small, round calcified bodies).

g. The histologic appearance of lesions in a patient with multiple enchondromas is similar to solitary lesions in small tubular bones (hypercellular with mild chondrocytic atypia).

h. Patients with multiple enchondromas may require surgical correction of skeletal deformities at a young age.

i. There is an increased risk of malignant transformation of an enchondroma to a low-grade chondrosarcoma in patients with Ollier disease (25% to 30%).

j. Patients with Maffucci syndrome have an increased risk of malignant transformation of an enchondroma (23% to 100%) to a low-grade chondrosarcoma, as well as a high risk of developing a fatal visceral malignancy.

k. Patients with these syndromes need to be followed long-term because of the increased chance of malignancy.

B. Periosteal chondroma—A benign hyaline cartilage tumor located on the surface of the bone.

1. Demographics: Periosteal chondromas occur in patients from 10 to 30 years of age.

2. Genetics/etiology: These are rare lesions thought to arise from pluripotential cells deep in the periosteum that differentiate into chondroblasts instead of osteoblasts.

3. Clinical presentation

a. Patients present with pain, or sometimes the lesions are found incidentally in asymptomatic patients.

[
Figure 6. Periosteal chondroma. A, Lateral view of the right knee in a 28-year-old woman with lateral calf pain. Extraosseous calcification is seen around the proximal fibula. B, Axial CT reveals a surface lesion with a calcified rim and nondisplaced pathologic fracture in the fibula. C, MRI reveals bright signal on T2-weighted imaging and defines that this is a surface lesion without medullary involvement. A biopsy revealed a periosteal chondroma.]

b. Any bone can be involved, but the proximal humerus, the femur, and the small bones of the hand are the most common locations.

c. The lesions can grow slowly after patients reach skeletal maturity but have no malignant potential.

4. Imaging appearance

a. The classic appearance is a well-defined surface lesion that creates a saucerized defect in the underlying cortex (Figure 6).

b. The lesion ranges from 1 to 5 cm in size and is metaphyseal or diaphyseal.

c. There is a rim of sclerosis in the underlying bone.

d. The edges of the lesion often have a mature buttress of bone.

e. The amount of calcification is variable, and soft-tissue swelling may be present because of the surface location.

f. The radiographic differential diagnosis includes periosteal chondrosarcoma and periosteal osteosarcoma.

5. Pathology

a. The low-power appearance is of well-circumscribed hyaline cartilage lobules.

b. The histologic appearance is similar to that of enchondroma, with mildly increased cellularity, binucleated cells, and occasional mild pleomorphism.

6. Treatment/outcome

a. No treatment is needed for asymptomatic patients.

b. Symptomatic patients are treated with excision with a marginal margin.

c. Local recurrence is rare.

C. Osteochondroma—A benign cartilage tumor arising from the surface of the bone.

1. Demographics

a. Osteochondromas are the most common benign bone tumor.

b. The true incidence of osteochondromas is unknown because most lesions are asymptomatic.

c. Most lesions are identified in the first two decades of life.

2. Genetics/etiology

a. Osteochondromas are hamartomatous proliferations of bone and cartilage.

b. They are thought to arise from trapped growth-plate cartilage that herniates through the cortex and grows via endochondral ossification beneath the periosteum.

c. A defect in the perichondrial node of Ranvier may allow the physeal growth to extend from the surface; as the cartilage ossifies, it forms cortical and cancellous bone that is the stalk of the lesion.

3. Clinical presentation

a. Most lesions are solitary and asymptomatic.

b. Most are <3 cm in size, but they can be as large as 15 cm.

c. Depending on size and location, patients can have pain from an inflamed overlying bursa, fracture of the stalk, or nerve compression.

[
Figure 7. Osteochondromas. A, Sessile osteochondroma noted on an AP radiograph of the right humerus in a 14-year-old boy. AP (B) and lateral (C) radiographs of the distal femur in an 11-year-old boy reveal a pedunculated osteochondroma of the medial distal femur. The medullary portion of the lesional stalk is continuous with the medullary cavity of the distal femur. There is cortical sharing. D, AP radiograph of the right knee in an 18-year-old man with multiple hereditary osteochondromas. Note the multiple small lesions and the widened metaphysis. E, Axial CT scan of the same patient shown in E shows the posteromedial extension of a lesion in the proximal fibula. F, At low-power magnification, the histologic appearance of an osteochondroma shows the cartilage cap with the cartilage cells arranged in columns similar to a growth plate.]

d. When close to the skin surface, they are firm, immobile masses.

e. Osteochondromas continue to grow until the patient reaches skeletal maturity.

f. The lesions most commonly occur around the knee (distal femur, proximal tibia), proximal humerus, and pelvis; spinal lesions (posterior elements) are rare.

g. Subungual exostosis arises from beneath the nail in the distal phalanx; this is a posttraumatic lesion and not a true osteochondroma.

h. Patients can present with multiple lesions (multiple hereditary exostosis).

i. The risk of malignant degeneration of a solitary osteochondroma to a chondrosarcoma is <1%.

j. Rarely, a dedifferentiated chondrosarcoma can develop from a solitary osteochondroma.

4. Imaging appearance

a. Osteochondromas can be sessile or pedunculated on the bone surface (Figure 7, A).

b. There is a higher risk of malignant degeneration in sessile lesions.

c. Lesions arise near the growth plate and appear to become more diaphyseal with time.

d. Pedunculated lesions grow away from the adjacent joint (Figure 7, B and C).

e. The medullary cavity of the bone is continuous with the stalk of the lesion.

f. The cortex of the underlying bone is continuous with the cortex of the stalk.

g. The affected bony metaphysis is often flared or widened.

h. The cartilage cap is usually radiolucent and involutes at skeletal maturity.

i. Metaplastic cartilage nodules can occur within a bursa over the cartilage cap.

j. The radiographic differential diagnosis includes parosteal osteosarcoma and myositis ossificans.

k. CT or MRI scans can better evaluate the cartilage cap and are useful when malignant degeneration is a concern.

5. Pathology

a. The gross appearance of a pedunculated lesion is similar to a cauliflower, with cancellous bone beneath the cartilage cap.

b. Histologically, the cartilage cap consists of hyaline cartilage and is organized like a growth plate with maturation to bony trabeculae (Figure 7, F).

c. There is a well-defined perichondrium around the cartilage cap.

d. The stalk consists of cortical and trabecular bone with spaces between the bone filled with marrow.

e. The chondrocytes within the lesion are uniform, without pleomorphism or multiple nuclei.

f. Thick cartilage caps imply growth but are not a reliable indicator of malignant degeneration.

6. Treatment/outcome

a. For asymptomatic or minimally symptomatic patients who are still growing, nonsurgical treatment is preferred.

b. Relative indications for surgical excision of an osteochondroma (performed by excision at the base of the stalk)

i. Symptoms secondary to soft-tissue inflammation (bursae, muscles, joint capsule, tendons)

ii. Symptoms secondary to frequent traumatic injury

iii. Significant cosmetic deformity

iv. Symptoms secondary to nerve or vascular irritation

v. Concern for malignant transformation

c. The perichondrium over the cartilage cap must be removed to decrease the likelihood of local recurrence.

d. Delaying surgical excision until skeletal maturity allows a higher chance of local control.

e. Patients with osteochondromas extending into the popliteal fossa can have pseudoaneurysms and are subject to vascular injury during excision.

7. Related condition: multiple hereditary exostoses

a. This is a skeletal dysplasia that is inherited with an autosomal dominant pattern.

b. Patients may have up to 30 osteochondromas throughout the skeleton.

c. The EXT1, EXT2, and EXT3 are three genetic loci associated with this disorder.

d. Mutations in these genes are found in most affected patients, and they are considered tumor-suppressor genes.

e. Clinically, the patients have skeletal deformities and short stature.

f. The lesions are similar radiographically and histologically to solitary osteochondromas.

g. Radiographs reveal primarily sessile lesions that may grow to a very large size.

h. Metaphyseal widening is present in affected patients (Figure 7, D and E).

i. Deformities occur due to disorganized endochondral ossification in the growth plate and may require surgical correction, especially in the paired bones (radius/ulna, tibia/fibula).

j. The risk of malignant transformation is higher (~5% to 10%) in patients with this condition.

k. The most common location of a secondary chondrosarcoma is the pelvis. Usually the malignant tumors are low grade.

D. Chondroblastoma—A rare, benign bone tumor differentiated from giant cell tumor by its chondroid matrix.

1. Demographics

a. Male to female ratio = 2:1

b. 80% of patients are younger than 25 years.

[
Figure 8. Chondroblastoma. AP (A) and lateral (B) views of the right knee in a 19-year-old man show a well-circumscribed round lesion in the proximal tibial epiphysis extending slightly into the metaphysis. Note the sclerotic rim. C, Histologic appearance of a chondroblastoma. Note the round or oval chondroblasts (arrows). On higher power, areas of dystrophic calcification are visible around the individual cells in a "chicken-wire" pattern.]

2. Genetics/etiology

a. Chondroblastoma has been categorized as a cartilage tumor due to its areas of chondroid matrix, but type II collagen is not expressed by the tumor cells.

b. It is thought to arise from the cartilaginous epiphyseal plate.

3. Clinical presentation

a. Patients present with pain that is progressive at the site of the tumor.

b. As these tumors often occur adjacent to a joint, there can be decreased range of motion, a limp, muscle atrophy, and tenderness over the affected bone.

c. Most chondroblastomas are found in the distal femur and proximal tibia, followed by proximal humerus, proximal femur, calcaneus, and flat bones.

d. <1% develop benign pulmonary metastasis from chondroblastoma.

4. Imaging appearance

a. Chondroblastomas are small, round tumors that occur in the epiphysis or apophysis; they often extend into the metaphysis (Figure 8, A and B).

b. Most are 1 to 4 cm in size and have a sclerotic rim.

c. Most are centrally located in the epiphysis, with a small subset having a more aggressive appearance due to secondary ABC formation.

d. Cortical expansion of the bone may be present, but soft-tissue extension is rare.

e. 25% to 40% of chondroblastomas have stippled calcifications within the lesion.

f. The differential diagnosis includes giant cell tumor, osteomyelitis, and clear cell chondrosarcoma.

g. Three-dimensional imaging is not required, but a CT scan defines the bony extent of the lesion.

h. MRI shows extensive edema surrounding the lesion.

5. Pathology

a. The tumor consists of a background of mono-nuclear cells, scattered multinucleated giant cells, and focal areas of chondroid matrix.

b. The mononuclear stromal cells are distinct, round, S100+ cells with large central nuclei that can appear similar to histiocytes; the nuclei have a longitudinal groove resembling a coffee bean (Figure 8, C).

c. Chicken-wire calcifications are present in a lace-like pattern throughout the tumor.

d. Mitotic figures are present but not atypical.

e. One third of chondroblastomas have areas of secondary ABC.

6. Treatment/outcome

a. Curettage and bone grafting is indicated for the treatment of chondroblastoma.

[
Figure 9. Chondromyxoid fibromas. A, AP radiograph of the right distal femur in a 12-year-old boy with knee pain shows an eccentric lytic lesion with a well-defined intramedullary border. A periosteal shell that is not easily seen is consistent with a chondromyxoid fibroma. B, AP radiograph of the proximal tibia in a 22-year-old woman with an eccentric lesion expanding the cortex with a visible rim. C, The histologic appearance of a chondromyxoid fibroma shows hypercellular regions at the periphery of the lobules. Note the spindled, stellate cells and myxoid stroma.]

b. Adjuvants such as phenol or liquid nitrogen are often used to decrease local recurrence.

c. The local recurrence rate is 10% to 15%.

d. Surgical resection is indicated for rare benign pulmonary metastasis.

E. Chondromyxoid fibroma (CMF)—A rare, benign cartilage tumor containing chondroid, fibrous, and myxoid tissue.

1. Demographics

a. Most CMFs occur in the second and third decades of life, but they may be seen in patients up to 75 years of age.

b. There is a slight male predominance.

2. Genetics/etiology—CMF is thought to arise from remnants of the growth plate.

3. Clinical presentation

a. Most patients present with pain and mild swelling of the affected area.

b. Occasionally the lesions are noted incidentally.

c. The most common locations are the long bones of the lower extremities (proximal tibia) and pelvis. Small bones in the hands and feet are also affected.

4. Imaging appearance

a. CMF is a lucent, eccentric lesion found in the metaphysis of long bones (Figure 9, A).

b. It can cause thinning and expansion of the adjacent cortical bone (Figure 9, B).

c. It often has a sharp, scalloped sclerotic rim.

d. Radiographic calcifications within the lesion are rare.

e. CMF ranges in size from 2 to 10 cm.

f. The radiographic differential diagnosis includes ABC, chondroblastoma, and nonossifying fibroma.

g. There is increased tracer uptake within the lesion on bone scan.

5. Pathology

a. On low power, the lesion is lobulated with peripheral hypercellularity.

b. Within the lobules, the cells are spindled or stellate with hyperchromatic nuclei.

c. Between the lobules are multinucleated giant cells and fibrovascular tissue.

d. Areas of myxoid stroma are present, but hyaline cartilage is rare (Figure 9, C).

e. The cellular areas may resemble chondroblastoma.

f. Areas with pleomorphic cells with bizarre nuclei are common.

g. The histologic differential diagnosis includes chondroblastoma, enchondroma, and chondrosarcoma.

6. Treatment/outcome

a. CMF is treated with curettage and bone grafting.

b. The local recurrence rate is 10% to 20%.

III. Fibrous/Histiocytic

A. Nonossifying fibroma (NOF)—A developmental abnormality related to faulty ossification rather than a true neoplasm.

1. Demographics

a. Very common skeletal lesions

b. Occur in children and adolescents (age 5 to 15 years)

c. 30% of children with open physes have nonossifying fibromas.

d. Also frequently called fibrous cortical defect or metaphyseal fibrous defect

2. Genetics/etiology—Possibly caused by abnormal subperiosteal osteoclastic resorption during remodeling of the metaphysis.

3. Clinical presentation

a. Usually an incidental finding

b. May be multifocal

i. Familial multifocal

ii. Neurofibromatosis

iii. Jaffe-Campanacci syndrome (congenital with cafe au lait pigmentation, mental retardation, and nonskeletal abnormalities involving heart, eyes, gonads)

c. Most common in long bones of lower extremity (80%)

d. Patients occasionally present with a pathologic fracture.

4. Radiographic appearance

a. Eccentric, lytic, cortically based lesions with a sclerotic rim (
Figure 10, A and B)

b. Occur in the metaphysis and appear to migrate to diaphysis as bone grows

c. May thin the overlying cortex with expansion of the bone

d. Lesions enlarge (1 to 7 cm) as patient grows.

e. As patient reaches skeletal maturity, the lesions ossify and become sclerotic.

f. Occasionally associated with secondary ABC

g. Plain radiographs are diagnostic.

h. A lesion similar in appearance to a nonossifying fibroma on the posteromedial aspect of the distal femur is an avulsive cortical irregularity, which is the result of an avulsion injury at the insertion of the adductor magnus muscle.

5. Pathology

a. Prominent storiform pattern of fibrohistiocytic cells (Figure 10, C and D)

b. Variable numbers of giant cells

c. May have areas of xanthomatous reaction with foamy histiocytes

d. Prominent hemosiderin

e. Occasional secondary ABC component

6. Treatment/outcome

a. Most treated with observation; will spontaneously regress

b. Monitor along with skeletal growth if they are large lesions.

c. When symptomatic and large, curettage and bone grafting is often necessary

d. For pathologic fractures, often allow to heal, then observe or curettage/graft

e. Internal fixation rarely needed, depending on anatomic location

B. Fibrous dysplasia—A common developmental abnormality characterized by hamartomatous proliferation of fibro-osseous tissue within the bone.

1. Demographics

a. Can be found in any age, but ~75% in patients <30 years

b. Affects females more than males

2. Genetics/etiology

a. Solitary focal or generalized multifocal inability to produce mature lamellar bone

b. Areas of the skeleton remain indefinitely as immature, poorly mineralized trabeculae.

c. Not inherited

d. Monostotic and polyostotic forms associated with activating mutations of GSα on chromosome 20q13, which produce a sustained activation of adenylate cyclase cAMP.

e. Fibrous dysplasia tissue has high expression of fibroblast growth factor (FGF)-23, which may be the cause of hypophosphatemia in patients with McCune-Albright syndrome or oncogenic osteomalacia.

3. Clinical presentation

a. Usually asymptomatic and found incidentally

b. Can be monostotic or polyostotic

c. Affects any bone, but predilection for proximal femur, rib, maxilla, tibia

[Figure 10. Nonossifying fibromas. AP (A) and lateral (B) radiographs of the distal tibia in an 11-year-old boy reveal a nonossifying fibroma that has healed after a minimally displaced pathologic fracture. It is an eccentric, scalloped lesion with a sclerotic rim. Anteriorly, the lesion is filling in with bone. C, Histologic appearance of a nonossifying fibroma. Bands of collagen fibers and fibroblasts can be seen coursing throughout the lesion. D, High-power magnification of the same specimen shown in C reveals multinucleated giant cells and hemosiderin-laden histiocytes that are characteristic of an NOF.]

d. Fatigue fractures through lesion can cause pain.

e. May have swelling around lesion

f. Severe cranial deformities, blindness with craniofacial involvement

g. Patients occasionally present with pathologic fracture

h. McCune-Albright syndrome

i. Triad of polyostotic fibrous dysplasia, precocious puberty, and pigmented skin lesions (coast of Maine)

ii. Unilateral bone lesions

iii. Skin lesions usually on same side as bone lesions

iv. 3% of patients with polyostotic fibrous dysplasia

i. Myriad endocrine abnormalities with polyostotic forms

j. Most common entity causing oncogenic osteomalacia (renal phosphate wasting due to FGF-23)

k. Mazabraud syndrome is fibrous dysplasia (usually polyostotic) associated with soft-tissue intramuscular myxomas.

4. Radiographic appearance

a. Central lytic lesions within the medullary canal—usually diaphysis/metaphysis

b. Sclerotic rim

c. May be expansile with cortical thinning

d. "Ground glass" or "shower-door glass" appearance (
Figure 11, A)

e. Bowing deformity in proximal femur (shepherd's crook) or tibia

f. Can see vertebral collapse and kyphoscoliosis

g. Long lesion in a long bone (Figure 11, B)

h. Increased activity on bone scan, but plain radiographs usually diagnostic

5. Pathology

a. Gross: yellow-white gritty tissue

b. Histology: poorly mineralized immature fibrous tissue surrounding islands of irregular, often poorly mineralized trabeculae of woven bone (Figure 11, C)

c. "Chinese letters" or "alphabet soup" appearance

d. Metaplastic bone arises from fibrous tissue without osteoblastic rimming.

e. Common mitoses

f. May have metaplastic cartilage present or areas of cystic degeneration

g. Can be associated with secondary ABC

h. Differential diagnosis includes low-grade intramedullary osteosarcoma.

6. Treatment/outcome

a. Asymptomatic patients may be observed.

b. Surgical indications include painful lesions, impending/actual pathologic fracture, severe deformity, neurologic compromise (spine).

c. Curettage and bone-graft the lesion. (Use cortical allograft, not cancellous autograft!)

d. Cancellous autografts are replaced by dysplastic bone.

e. Usually requires internal fixation to achieve pain control (intramedullary device more effective than plate) in the lower extremity

f. Osteotomies for deformity

g. Medical treatment with bisphosphonates provided good pain relief in small series.

h. In ~1% of lesions, malignant transformation to osteosarcoma, fibrosarcoma, or malignant

[Figure 11. Fibrous dysplasia. A, AP radiograph of the right proximal femur in an 18-year-old woman with groin pain. A central, lytic bone lesion with a ground glass appearance fills the femoral neck, consistent with fibrous dysplasia. B, A lateral radiograph of an elbow reveals an expansile lesion in the proximal radius with a ground glass appearance. There is no evidence of cortical destruction. C, Histologic appearance on intermediate magnification. Metaplastic bone spicules can be seen scattered haphazardly; this pattern produces the characteristic radiographic ground glass appearance of fibrous dysplasia.]

[
Figure 12. Osteofibrous dysplasia. A, Lateral radiograph of the tibia in a skeletally immature patient reveals a cortically based lytic lesion. There are multiple lucencies surrounded by dense sclerosis consistent with osteofibrous dysplasia. There is no periosteal reaction. B, A high-power histologic section reveals woven bone arising from a fibrous stroma. The new bone is prominently rimmed by osteoblasts, thereby differentiating this from fibrous dysplasia.]

fibrous histiocytoma occurs, with extremely poor prognosis.

C. Osteofibrous dysplasia—A nonneoplastic fibroosseous lesion affecting the long bones of young children.

1. Demographics

a. Affects males more than females

b. Usually noted in first decade of life

2. Genetics/etiology: Trisomy 7, 8, 12, and 22 have been reported.

3. Clinical presentation

a. Unique predilection for the tibia

b. Can have anterior or anterolateral bowing deformity

c. Pseudarthrosis develops in 10% to 30% of patients.

d. Patients usually present with painless swelling over anterior border of tibia.

4. Radiographic appearance

a. Eccentric, well-defined anterior tibial lytic lesions (Figure 12, A)

b. Usually diaphyseal

c. Single or multiple lucent areas surrounded by dense sclerosis

d. Confined to the anterior cortex; may expand

e. No periosteal reaction

f. Differential diagnosis: adamantinoma (radiographic appearance can be identical)

5. Pathology

a. Moderately cellular fibroblastic stroma

b. Islands of woven bone with prominent osteoblastic rimming (Figure 12, B)

c. No cellular atypia

d. May have giant cells

e. Differential diagnosis: fibrous dysplasia

6. Treatment/outcome

a. Avoid surgery if possible; brace when necessary.

b. Lesions may spontaneously regress or stabilize at skeletal maturity.

c. May need deformity correction

d. Controversy whether there is a continuum from osteofibrous dysplasia to adamantinoma, but the exact nature of this relationship is uncertain

D. Desmoplastic fibroma—An extremely rare benign bone tumor composed of dense bundles of fibrous connective tissue.

1. Demographics—Most common in patients age 10 to 30 years.

2. Genetics/etiology

a. Bone counterpart of the aggressive fibromatosis (desmoid) in soft tissue; may originate from myofibroblasts

b. Loss of 5q21-22 (gene location for familial adenomatous polyposis and Gardner syndrome) has been reported.

c. Loss of 4p and rearrangement of 12q12-13, and trisomy 8 (0%-33%), trisomy 20 (2%-25%), or both (0%-16%)

3. Clinical presentation

a. Can occur in any bone

b. Intermittent pain unrelated to activity

c. Palpable mass/swelling

4. Imaging appearance

a. Lytic lesion centrally located in metaphysis

b. Honeycomb/trabeculated appearance (
Figure 13)

c. Usually no periosteal reaction unless a fracture is present (12%)

d. May appear aggressive with cortical destruction and soft-tissue extension

e. No calcification within lesion

f. Increased activity on bone scan

5. Pathology

a. Gross: dense, white, scarlike tissue

b. Histology: abundant collagen fibrils with intermixed spindle cells

c. Appearance is hypocellular and similar to scar tissue.

d. Monotonous uniform nuclei

e. Infiltrative growth pattern—trapping native trabeculae

f. Differential diagnosis includes low-grade fibrosarcoma.

6. Treatment/outcome

a. Surgical treatment is the standard of care.

b. Thorough curettage allows good results.

c. Wide resection for expendable bones or locally recurrent lesions

d. Desmoplastic fibromas do not metastasize, but they often recur locally.

E. Langerhans cell histiocytosis—A clonal proliferation of Langerhans-type histiocytes that can have multiple clinical presentations.

1. Demographics

a. Most common in children (80% < 20 years of age)

b. Male to female ratio = 2:1

[Figure 13. Lateral (left) and AP (right) radiographs of the distal femur reveal a lytic lesion expanding the posterolateral cortex and having an internal honeycomb appearance. This is consistent with the aggressive behavior of a desmoplastic fibroma.]

2. Genetics/etiology: N/A

3. Clinical presentation

a. Previously categorized as eosinophilic granuloma, Hand-Schuller-Christian disease (chronic, disseminated), and Letterer-Siwe disease (infantile, acute)

b. Now believed to be three scenarios

i. Solitary disease (eosinophilic granuloma)

ii. Multiple bony sites

iii. Multiple bony sites with visceral involvement (lungs, liver, spleen, skin, lymph nodes)

c. Rarely, bone lesions are asymptomatic; usually, they cause localized pain/swelling/limp.

d. Can occur in any bone but most commonly skull, ribs, clavicle, scapula, vertebrae (thoracic > lumbar > cervical), long bones, pelvis

4. Radiographic appearance

a. Classic appearance is a "punched-out" lytic lesion (
Figure 14, A).

b. May have thick periosteal reaction

c. Can appear well-demarcated or permeative (Figure 14, B)

d. Commonly causes vertebral collapse (vertebra plana) when affecting the spine (Figure 14, C)

e. Great mimicker of other lesions (osteomyelitis, Ewing sarcoma, leukemia)

5. Pathology

a. The characteristic tumor cell is the Langerhans cell or histiocyte (Figure 14, D).

[Figure 14. Eosinophilic granulomas/Langerhans cell histiocytosis. A, AP radiograph of a scapula with a well-defined lytic lesion having a classic "punched-out" appearance of an eosinophilic granuloma. B, AP radiograph of a lytic lesion in the right clavicle of a child demonstrates cortical expansion, periosteal reaction, and no sclerotic edges. This is an eosinophilic granuloma, but the radiographic appearance can also be consistent with osteomyelitis or Ewing sarcoma. C, A lateral radiograph of the thoracic spine shows the classic appearance of vertebra plana in a patient with eosinophilic granuloma. D, Histologic appearance of an eosinophilic granuloma shows a mixed inflammatory infiltrate with Langerhans histiocytes having large indented nuclei, lymphocytes, and eosinophils.]

b. Histiocytes have indented nuclei (coffee bean) with eosinophilic cytoplasm.

c. Histiocytes stain with CD1A.

d. Giant cells are present.

e. Eosinophils are variable in number.

f. Mixed inflammatory cell infiltrate

g. Birbeck granules on electron microscopy (tennis rackets)

6. Treatment/outcome

a. Solitary lesions can be treated effectively with an intralesional injection of methylprednisolone acetate.

b. Curettage/bone grafting if open biopsy is being performed for diagnosis

c. In 90% of patients with vertebra plana due to Langerhans cell histiocytosis, bracing alone will correct the deformity; 10% will need corrective surgery.

d. Low-dose radiation is used in rare cases (spinal cord compression).

e. Patients with disseminated disease and visceral involvement can die of the disease. The prognosis is improving with more effective chemotherapy but worsens with increasing number of extraosseous sites of disease.

IV. Cystic

A. Unicameral bone cyst (UBC)—A common, serous fluid-filled bone lesion.

1. Demographics—Most cases occur in patients younger than 20 years.

[
Table 2. Comparison of Clinical Presentation of Unicameral Bone Cysts and Aneurysmal Bone Cysts]

[
Figure 15. Unicameral bone cysts. A, AP radiograph of the proximal humerus in a 5-year-old girl shows a lytic lesion centrally located in the medullary canal of the metaphysis consistent with a unicameral bone cyst. The lesion does not expand the bone wider than the epiphyseal plate. The girl had had a prior pathologic fracture through the lesion. B, AP radiograph of a proximal femur demonstrates a lytic lesion in the metaphysis abutting the proximal femoral epiphyseal plate. The lesion is central in location and will likely require surgical treatment because of the high risk of fracture. C, Histologic appearance. A thin cyst lining consisting of fibroblasts is seen. Cementum is noted in the wall and no cellular atypia is present.]

2. Genetics/etiology

a. Thought to result from a temporary failure of medullary bone formation near the epiphyseal plate during skeletal growth

b. The cyst is active initially when adjacent to the growth plate. When medullary bone formation resumes, the cyst appears to move into the diaphysis.

c. Possible causes and precursor lesions include lymphatic/venous obstruction, intraosseous hematoma, or intraosseous synovial rest.

3. Clinical presentation (Table 2)

a. Most common presentation is a pathologic fracture after minor trauma.

b. Painful symptoms resolve when fracture heals.

c. Most common locations include the proximal humerus and proximal femur, but UBCs can occur in the ilium and calcaneus.

4. Imaging appearance

a. Purely lytic lesion located centrally in the medullary canal

b. UBCs start metaphyseal, adjacent to the growth plate, and appear to progress toward the diaphysis with bone growth (Figure 15, A).

c. Narrow zone of transition between cyst and normal bone

d. Cortical thinning but no soft-tissue extension (Figure 15, B)

e. Bone expansion does not exceed width of the physis.

f. Trabeculations occur after multiple fractures.

g. "Fallen leaf" sign is pathognomonic (fallen cortical fragment into base of empty lesion).

h. Plain radiographs are usually diagnostic, but MRI shows a well-defined zone of bright uniform signal on T2-weighted images.

5. Pathology

a. Lining of the cyst is a thin fibrous membrane: no true endothelial cells (Figure 15, C).

b. Giant cells, inflammatory cells, hemosiderin within lining

c. Clear or serous fluid within cavity (bloody after fracture)

d. 10% contain cementum spherules (calcified eosinophilic fibrinous material) in the lining.

6. Treatment/outcome

a. Natural history is to fill in with bone as the patient reaches skeletal maturity.

b. After acute fractures, the lesion will occasionally fill in with native bone (15%).

c. Standard treatment is intralesional injection of methylprednisolone acetate.

d. May require multiple injections, especially in very young children

e. Proximal femoral lesions with or without a pathologic fracture often treated with curettage/bone grafting/internal fixation

B. Aneurysmal bone cyst (ABC)—A destructive, expansile reactive bone lesion filled with multiple blood-filled cavities.

1. Demographics—75% of patients are <20 years of age.

2. Genetics/etiology

a. Reactive, nonneoplastic process of unknown etiology

b. Possibilities include a traumatic origin or a circulatory disturbance leading to increased venous pressure and hemorrhage.

c. Can arise de novo or be associated with an underlying lesion that is identifiable in 30% of cases (most commonly chondroblastoma, giant cell tumor, chondromyxoid fibroma, nonossifying fibroma, osteoblastoma, and fibrous dysplasia)

3. Clinical presentation (Table 2)

a. Pain and swelling are the most common symptoms.

b. Pathologic fracture as a presenting symptom is rare.

c. Neurologic symptoms are possible with lesions in the spine.

d. Most common locations are distal femur, proximal tibia, pelvis, spine (posterior elements).

4. Imaging appearance

a. Eccentric, lytic lesions located in the metaphysis (
Figure 16, A)

b. Can aggressively destroy/expand the cortex and extend into the soft tissues

c. Lesion can expand to greater than the width of the epiphyseal plate (Figure 16, B).

d. Usually maintains a periosteal rim around the lesion

e. Can grow contiguously across adjacent spinal segments or extend through epiphyseal plate

f. No matrix mineralization

g. MRI shows fluid-fluid levels on T2-weighted images (separation of serum and blood products) (Figure 16, C).

h. Radiographic differential diagnosis includes UBC and telangiectatic osteosarcoma.

5. Pathology

a. Blood-filled cyst without a true endothelial lining

b. Lining contains giant cells, new (woven) bone, spindle cells (Figure 16, D).

c. Solid areas are common.

d. May be histologic evidence of an underlying primary lesion

e. No cellular atypia, but mitoses are common

f. Histologic differential diagnosis includes telangiectatic osteosarcoma and giant cell tumor.

6. Treatment/outcome

a. Surgical treatment is curettage and bone grafting of the lesion.

b. Local adjuvants (eg, phenol) can be used after curettage.

c. Highest local recurrence is in patients with an open physeal plate.

d. For local recurrence, repeat curettage and grafting is indicated.

e. May resect expendable bones (proximal fibula)

f. Embolization can be useful for pelvic or spinal lesions alone or in combination with surgical treatment.

[Figure 16. Aneurysmal bone cysts. A, AP view of a proximal tibia shows an eccentric lytic lesion located in the metaphysis that expands into the soft tissues with a periosteal rim consistent with an ABC. B, AP view of a proximal humerus showing a septated expansile lesion wider than the epiphyseal plate in a very young child, consistent with an ABC. C, An axial MRI reveals the presence of fluid-fluid levels within the lesion. D, Higher power magnification of an ABC shows multinucleated giant cells within the fibrohistiocystic stroma. No cellular atypia is seen.]

V. Miscellaneous

A. Giant cell tumor—A benign, aggressive bone tumor consisting of distinct undifferentiated mononuclear cells.

1. Demographics

a. Most occur in patients 30 to 50 years of age (90% are older than 20 years)

b. Affects females more than males

2. Genetics/etiology

a. Etiology is unknown.

b. Stromal cells have alterations in the C-myc, C-fos, and N-myc oncogenes.

3. Clinical presentation

a. Pain and swelling for 2 to 3 months are main symptoms.

b. Decreased range of motion around a joint

[
Figure 17. Giant cell tumors. AP (A) and lateral (B) radiographs of the wrist in a 54-year-old man reveal an expansile lesion located within the epiphysis of the distal radius. No matrix is produced, and there is no sclerotic rim. There has been a pathologic fracture through the lesion. AP (C) and lateral (D) radiographs of the distal femur in a 33-year-old woman demonstrate an aggressive lytic lesion expanding and destroying the medial and posterior cortices. The differential includes malignant bone tumors, but a biopsy revealed a giant cell tumor. E, Gross view of the resection specimen (an intralesional procedure was not deemed appropriate) from the same patient shown in C and D. F, Low-power photomicrograph shows abundant multinucleated giant cells amid a background of mononuclear stromal cells (hematoxylin and eosin, ×100). G, A higher power photomicrograph shows the multinucleated giant cells with abundant nuclei. The nuclei of the stromal cells resemble those of the giant cells. No cellular atypia or matrix production is noted (hematoxylin and eoxin, ×400).]

c. Sometimes presents with a pathologic fracture (10%)

d. Located most commonly in distal femur, proximal tibia, distal radius, proximal humerus, proximal femur, sacrum, and pelvis

e. 1% of cases are multicentric.

4. Imaging appearance

a. Eccentric, lytic lesions located in the epiphysis/metaphysis of long bones

b. May arise in an apophysis

c. Lesions extend to the subchondral surface with no sclerotic rim (Figure 17, A and B).

d. Can destroy the cortex and extend into the surrounding tissues (Figure 17, C and D)

e. Located in the anterior vertebral body when involving the spine

f. Commonly have a secondary ABC component

g. May be associated soft-tissue calcifications

h. Bone scan shows increased uptake in the lesion.

i. MRI helpful only to define the extent of soft-tissue involvement, as plain radiographs are usually diagnostic.

5. Pathology

a. Gross: soft, red-brown, hemorrhage, necrosis (Figure 17, E)

b. Histology: uniformly scattered multinucleated giant cells within a background of mononuclear stromal cells (Figure 17, F and G)

c. The stromal cells represent the neoplastic cell.

d. Can have secondary changes of necrosis or fibrohistiocytic change

e. Mitoses are frequent, but there should be no cellular atypia.

f. No matrix production unless there is a pathologic fracture

g. Frequent ABC component

h. There is no histologic grading system for giant cell tumor or way to predict prognosis.

6. Treatment/outcome

a. Most lesions can be treated with thorough curettage and a high-speed burr.

b. Thorough intralesional treatment requires making a large cortical window.

c. Local adjuvants are commonly used to decrease local recurrence (phenol, cryotherapy, argon beam).

d. Can fill defect with either bone graft or methylmethacrylate (equivalent recurrence rate), with or without internal fixation, depending on the defect size

e. Can bear weight as tolerated after using methylmethacrylate; protect from weight bearing after using bone graft until consolidation

f. Local recurrence with intralesional treatment is 10% to 15%.

g. Local recurrence can be in the adjacent bone or manifest as soft-tissue masses.

h. Aggressive lesions may require resection and reconstruction.

i. Embolization should be used for large pelvic or spinal lesions alone or in combination with surgical treatment.

j. Radiation occasionally used in multiply recurrent or surgically inaccessible lesions

k. Metastasizes to the lungs in 2% of patients (benign metastasizing giant cell tumor)

i. Treatment includes thoracotomy, radiation, chemotherapy, or observation.

ii. 10% to 15% of patients with metastatic disease die of the disease.

l. Rare cases (~1%) of malignant giant cell tumor

Top Testing Facts

Bone

1. Osteoid osteoma has a radiolucent nidus with surrounding sclerosis.

2. The bone scan is always intensely positive in an osteoid osteoma.

3. Thin-cut CT scans most often identify the nidus and make the diagnosis of osteoid osteoma.

4. The proximal femur is the most common location for an osteoid osteoma.

5. Osteoid osteoma is the most common cause of a painful scoliosis in a young patient.

6. RFA is the current standard of care to treat osteoid osteoma.

7. An osteoid osteoma can be differentiated from an osteoblastoma by its smaller size and less aggressive behavior, although the histologic appearance is similar.

8. Osteoblastoma is a large radiolucent lesion that occurs most commonly in the posterior elements of the spine.

9. Parosteal osteoma must be differentiated from parosteal osteosarcoma.

10. A bone island is an inactive lesion most commonly found in the pelvis and proximal femur.

Cartilage

1. Enchondromas are usually asymptomatic; a painful presentation is usually due to an unrelated condition.

2. The clinical presentation and radiographic appearance are more important than the histologic appearance in differentiating enchondroma from low-grade chondrosarcoma.

3. Patients with either Ollier disease or Maffucci syndrome have an increased risk for malignant transformation of an enchondroma to a low-grade chondrosarcoma.

4. A periosteal chondroma is a surface lesion that creates a saucerized defect in the underlying cortex.

5. The medullary cavity of the underlying bone is continuous with the stalk of an osteochondroma.

6. Secondary chondrosarcomas arising from osteochondromas are low grade and occur more often in patients with multiple lesions.

7. EXT1, EXT2, and EXT3 are genetic loci commonly mutated in patients with multiple hereditary exostoses.

8. Chondroblastoma most commonly occurs in the epiphyses and apophyses of long bones.

9. Chondroblastoma rarely metastasizes to the lung.

10. Chondromyxoid fibroma is a lucent, eccentric lesion with a sclerotic, scalloped rim seen in long bones, pelvis, and hands/feet.

Fibrous/Histiocytic

1. Nonossifying fibromas are usually incidental findings that spontaneously regress and should be observed.

2. Nonossifying fibromas are developmental abnormalities that occur in 30% of children.

3. Nonossifying fibromas occur as scalloped lytic lesions with a sclerotic border within the metaphysis.

4. Fibrous dysplasia is a long lesion in a long bone with a ground glass appearance.

5. The histologic appearance of fibrous dysplasia is woven bone shaped like "Chinese letters" or "alphabet soup" in a cellular, fibrous stroma.

6. Polyostotic fibrous dysplasia occurs in McCune-Albright syndrome along with precocious puberty and cafe-au-lait spots.

7. Osteofibrous dysplasia affects children in the first decade, with a predilection for the anterior cortex of the tibia.

8. The histologic appearance of osteofibrous dysplasia is a cellular, fibrous stroma with prominent osteoblastic rimming around the woven bone, which differentiates it from fibrous dysplasia.

9. Langerhans cell histiocytosis is the great mimicker; think of it with lytic lesions in children.

10. In Langerhans cell histiocytosis, the histiocyte (not the eosinophil) is the tumor cell and stains with CD1A.

Cystic/Miscellaneous

1. UBCs are centrally located in the metaphysis and appear to move to the diaphysis.

2. UBCs present with a pathologic fracture—rare fallen leaf sign on radiographs.

3. Treat UBCs with an intralesional steroid injection.

4. ABCs are destructive, expansile, blood-filled cysts.

5. ABCs occur around the knee, pelvis, and posterior elements of the spine.

6. At least 30% of the time, ABCs are secondary to an underlying primary bone tumor.

7. Giant cell tumors are epiphyseal or apophyseal and extend into the metaphysis and subchondral bone.

8. The mononuclear stromal cell is the neoplastic cell in giant cell tumor.

9. The treatment of giant cell tumor is careful curettage with a large cortical window (low local recurrence rate of 5% to 15%).

10. Giant cell tumor metastasizes to the lung in 2% of patients.

Bibliography

Arata MA, Peterson HA, Dahlin DC: Pathological fractures through non-ossifying fibromas. Review of the Mayo Clinic experience. J Bone Joint Surg Am 1981;63:980-988.

Campanacci M, Capanna R, Picci P: Unicameral and aneurysmal bone cysts. Clin Orthop Relat Res 1986;204:25-36.

Frassica FJ, Waltrip RL, Sponseller PD, Ma LD, McCarthy EF: Clinicopathologic features and treatment of osteoid osteoma and osteoblastoma in children and adolescents. Orthop Clin North Am 1996;27:559-574.

Guille JT, Kumar SJ, MacEwen GD: Fibrous dysplasia of the proximal part of the femur. Long-term results of curettage and bone-grafting and mechanical realignment. J Bone Joint Surg Am 1998;80:648-658.

Lersundi A, Mankin HJ, Mourikis A, Hornicek FJ: Chondromyxoid fibroma: A rarely encountered and puzzling tumor. Clin Orthop Relat Res 2005;439:171-175.

McCarthy EF, Frassica FJ: Pathology of Bone and Joint Disorders. Philadelphia, PA, Saunders, 1998.

Ozaki T, Hamada M, Sugihara S, Kunisada T, Mitani S, Inoue H: Treatment outcome of osteofibrous dysplasia. J Pediatr Orthop B 1998;7:199-202.

Park YK, Unni KK, Beabout JW, Hodgson SF: Oncogenic osteomalacia: A clinicopathologic study of 17 bone lesions. J Korean Med Sci 1994;9:289-298.

Ramappa AJ, Lee FY, Tang P, Carlson JR, Gebhardt MC, Mankin HJ: Chondroblastoma of bone. J Bone Joint Surg Am 2000;82-A:1140-1145.

Rosenthal DI, Hornicek FJ, Torriani M, Gebhardt MC, Mankin HJ: Osteoid osteoma: Percutaneous treatment with radiofrequency energy. Radiology 2003;229:171-175.

Taconis WK, Schutte HE, van der Heul RO: Desmoplastic fibroma of bone: A report of 18 cases. Skeletal Radiol 1994; 23:283-288.

Turcotte RE, Wunder JS, Isler MH, et al: Giant cell tumor of long bone: A Canadian Sarcoma Group study. Clin Orthop Relat Res 2002;397:248-258.

Unni KK: Cartilaginous lesions of bone. J Orthop Sci 2001;6: 457-472.

Wuyts W, Van Hul W: Molecular basis of multiple exostoses: Mutations in the EXT1 and EXT2 genes. Hum Mutat 2000; 15:220-227.

Yasko AW, Fanning CV, Ayala AG, Carrasco CH, Murray JA: Percutaneous techniques for the diagnosis and treatment of localized Langerhans-cell histiocytosis (eosinophilic granuloma of bone). J Bone Joint Surg Am 1998;80:219-228.


Chapter 39. Malignant Bone Tumors - Kristy Weber, MD

I. Bone Tumors

A. Osteosarcoma—Classic intramedullary osteosarcoma is a malignant bone-forming tumor.

1. Demographics

a. Male to female ratio = 1.5:1

b. Most common malignant bone tumor in children (1,000 to 1,500 new cases/year in United States)

c. Bimodal age distribution

i. Most common in second decade of life

ii. Late peak in sixth decade of life

2. Genetics/etiology

a. Associated with retinoblastoma gene (RB1), which is a tumor-suppressor gene

b. Increased incidence in patients with p53 mutations, Paget disease, prior radiation, Rothmund-Thomson syndrome, and retinoblastoma

c. MDM2, HER2/neu, c-myc, and c-fos are oncogenes overexpressed in osteosarcoma.

3. Clinical presentation

a. Commonly presents with intermittent pain progressing to constant (rest, night) pain unrelieved by medications

b. Swelling, decreased range of motion, limp, and weakness depending on location

c. Often present after injury or sporting activity (coincident with age group, no causality known to trauma)

d. Most commonly noted in metaphysis of distal femur, proximal tibia, proximal humerus, and pelvis

e. 10% of patients present with a pathologic fracture.

4. Imaging

a. Classically, osteosarcomas have a mixed appearance with bone destruction and bone formation (
Figures 1 and
2).

b. In skeletally immature patients, most do not extend past the epiphyseal plate.

c. Most have cortical destruction and soft-tissue mass with adjacent Codman triangle (normal reactive bone near tumor)

d. Classic osteosarcomas originate in medullary canal.

e. Radiographic differential diagnosis includes osteomyelitis and Ewing sarcoma.

f. Technetium Tc 99m bone scan can identify skip lesions.

g. MRI delineates extent of marrow involvement, proximity of soft-tissue mass to adjacent neurovascular structures, and skip lesions (Figures 1, C and 2, C).

5. Pathology

a. The gross appearance varies from a soft, fleshy mass to a firm, fibrous or sclerotic lesion (Figure 1, D).

b. The low-power histologic appearance is frankly sarcomatous stroma forming tumor osteoid that permeates existing trabeculae (Figure 1, E).

c. On high power, the osteoblastic cells are malignant and form the neoplastic new bone (Figure 1, F).

d. Osteosarcoma is defined by the presence of malignant osteoid.

e. Extensive pleomorphism and numerous mitotic figures are present.

f. Areas of necrosis, cartilage, or giant cells may be present within the lesion.

g. The histologic differential diagnosis includes fibrous dysplasia.

6. Treatment/outcome

a. The standard treatment of osteosarcoma is neoadjuvant chemotherapy followed by surgical resection (limb-sparing or amputation), followed by additional adjuvant chemotherapy.

b. The most common chemotherapy agents include

[Figure 1. Osteosarcoma of the left distal femur in a 15-year-old boy. AP (A) and lateral (B) radiographs demonstrate extensive bone formation and an ossified soft-tissue mass after several cycles of chemotherapy. C, Axial MRI reveals an extensive circumferential soft-tissue mass abutting the neurovascular bundle posteriorly. D, Gross specimen after distal femoral resection showing a clear proximal margin and tumor extending into the epiphysis. E, Low-power histology shows the classic osteoid formed by malignant stromal cells. Note the lacelike pattern. F, High power reveals the pleomorphic cells producing the new bone.]

adriamycin (doxorubicin), cis-platinum, methotrexate, and ifosfamide (
Table 1).

c. Radiation plays no role in the standard treatment of osteosarcoma.

d. Limb-sparing surgery can be performed in 90% of cases.

e. Patients who present with a pathologic fracture can be treated with limb-salvage surgery but have a higher risk of local recurrence if the fracture is widely displaced.

f. Local recurrence after surgical resection is approximately 5%; these patients have a dismal prognosis.

g. Good histologic response and wide surgical margins are associated with a low risk of local recurrence.

h. Reconstructive options depend on patient age and tumor location but include metal prostheses, osteoarticular/intercalary allografts, allograft-prosthetic composites, expandable prostheses, or vascularized fibular autografts.

i. Tumor stage is the most important prognostic indicator.

j. The percentage of necrosis within the tumor after neoadjuvant chemotherapy is related to overall survival (>90% necrosis is associated with significantly increased survival).

k. Elevated lactate dehydrogenase (LDH) and alkaline phosphatase have been reported to be poor prognostic factors.

l. Survival

i. The 5-year survival of patients with localized

[Figure 2. Osteosarcoma of the right proximal tibia in an 8-year-old boy. A, AP radiograph demonstrates collapse of the medial cortex with a minimally displaced fracture. There is both bone destruction and formation. B, A technetium Tc 99m bone scan reveals avid uptake in the area of the tumor. C, Axial MRI reveals a small medial soft-tissue mass.]

osteosarcoma in an extremity is 65% to 70%.

ii. The 5-year survival of patients with localized pelvic osteosarcoma is 25%.

iii. The 5-year survival of patients who present with metastatic disease is 20%.

m. The most common site of metastasis is the lungs, followed by the bones.

i. Aggressive treatment of late (>1 year) pulmonary metastasis with thoracotomy allows ~30% 5-year survival.

ii. Patients with bone metastasis usually die of the disease.

n. Skip lesions occur in 10% of patients; prognosis is similar to those with lung metastasis.

B. Osteosarcoma subtypes

1. Parosteal osteosarcoma—Low-grade surface osteosarcoma composed of dense bone.

a. | Demographics i. Female to male ratio = 2:1 ii. Accounts for 5% of all osteosarcomas iii. Most patients are 20 to 45 years of age.
b. | Clinical presentation i. Classic presentation is swelling of long duration (often years). ii. Pain, limited joint range of motion, limp are variable iii. The most common location is the posterior aspect of the distal femur (75%), followed by the proximal tibia and the proximal humerus.

[Table 1. Chemotherapy Drugs Used in the Treatment of Osteosarcoma]

c.
Imaging

i. Dense, lobulated lesion on the surface of the bone (
Figure 3, A)

ii. May have underlying cortical thickening

iii. Attachment to the cortex may be broad.

iv. Occasional minor intramedullary involvement

v. The tumor is most dense in the center and least ossified peripherally.

[Figure 3. Parosteal osteosarcoma of the distal femur. A, Lateral radiograph of the knee reveals a densely ossified surface lesion on the posterior distal femur that is consistent with a parosteal osteosarcoma. B, CT scan demonstrates the relationship between the tumor and the femoral cortex. C, Gross specimen confirms that it is truly a surface osteosarcoma. D, Low-power histology reveals a bland appearance with regular, ordered, dense trabeculae and interspersed fibrous stroma. E, Higher power reveals minimal cellular atypia.]

vi. | Radiographic differential diagnosis includes myositis ossificans and osteochondroma.
vii. | MRI or CT scans are helpful in defining the lesional extent before surgery (Figure 3, B).
viii. | Dedifferentiated parosteal osteosarcoma has ill-defined areas on the surface of the lesion and hypervascularity on angiographic studies.

d. | Pathology i. Regular, ordered osseous trabeculae (Figure 3, D and E) ii. Bland, fibrous stroma with occasional slightly atypical cells (grade 1) iii. Dedifferentiated parosteal osteosarcoma contains a high-grade sarcoma juxtaposed to the underlying low-grade lesion.
e. | Treatment/outcome i. Wide surgical resection is the treatment of choice ( Figure 4). ii. High risk of local recurrence with inadequate resection iii. Often the knee joint can be maintained after resection of the lesion and posterior cortex of the femur. iv. Survival is 95% if wide resection is achieved. v. Dedifferentiated variants occur in 25% of patients and are more common after multiple recurrences; survival is 50%.

[Figure 4. Radiograph of the proximal femur of a 43-year-old man who was assumed to have metastatic disease; an intramedullary rod was placed in the right femur. Note the osteoblastic appearance of the proximal femur. A later biopsy after continued pain revealed an osteosarcoma. The patient required a hindquarter amputation. This case highlights the importance of a preoperative biopsy.]

2. Periosteal osteosarcoma—Rare, intermediate-grade surface osteosarcoma.

a. Demographics

i. Occurs in patients 15 to 25 years of age

ii. Extremely rare

b. Clinical presentation

i. Pain is the most common presenting symptom.

ii. Most commonly occurs in the femoral or tibial diaphysis

c. Imaging

i. Lesion has a sunburst periosteal elevation in the diaphysis of long bones (
Figure 5, A).

ii. The underlying cortex may be saucerized.

iii. No involvement of the medullary canal

d. Pathology

i. Gross appearance is lobular and cartilaginous (Figure 5, B)

ii. Histology reveals extensive areas of chondroblastic matrix, but the tumor produces osteoid (Figure 5, C).

iii. Without any osteoid production, the lesion would be a chondrosarcoma.

iv. Cellular appearance is grade 2 to 3.

[Figure 5. Periosteal osteosarcoma. A, Radiograph demonstrates a lesion in the proximal femur. B, Gross pathology. C, The histology reveals a lobular cartilaginous lesion with moderate cellularity. From this appearance, a malignant cartilage lesion would be suspected. One area reveals osteoid production confirming the diagnosis of periosteal osteosarcoma, which is typically chondroblastic in appearance.]

e. Treatment/outcome

i. Some controversy exists whether to use chemotherapy,

[
Figure 6. Telangiectatic osteosarcoma. A, AP radiograph of a 14-year-old girl with an osteolytic lesion in the medial aspect of the left proximal tibia. The differential diagnosis includes telangiectatic osteosarcoma or ABC. B, Coronal MRI reveals a lesion of high intensity on T2-weighted imaging, but no fluid levels are seen. C, Low-power histology reveals large blood-filled spaces with intervening fibrous septa. D, The high-power view is required to determine that this is a telangiectatic osteosarcoma with pleomorphic osteoblasts producing osteoid. E, Postoperative radiograph after wide resection of the proximal tibia and reconstruction with a modular proximal tibial endoprosthesis.]

but the current standard is neoadjuvant chemotherapy followed by wide surgical resection followed by additional chemotherapy.

ii. Metastasis develops in 25% of patients.

3. High-grade surface osteosarcoma

a. Definition—rare, high-grade variant of osteosarcoma that occurs on the bone surface

b. Demographics, genetics, etiology, clinical presentation, and pathology are the same as for classic osteosarcoma (see I.A.).

c. Radiographic appearance

i. Similar to the appearance of a classic osteosarcoma except that it occurs solely on the cortical surface

ii. No intramedullary involvement

4. Telangiectatic osteosarcoma—Rare histologic variant of osteosarcoma containing large, blood-filled spaces.

a. Demographics, genetics/etiology, clinical presentation

i. Similar to classic osteosarcoma

ii. Rare (only 4% of all osteosarcomas)

iii. 25% present with pathologic fracture.

b. Imaging

i. Purely lytic lesion that occasionally obliterates entire cortex

ii. Differential diagnosis primarily includes aneurysmal bone cyst (ABC) (Figure 6).

iii. Osteosarcoma has more intense uptake than ABC on bone scan.

iv. MRI may show fluid-fluid levels and extensive surrounding edema.

c. Pathology

i. Grossly, the tumor is described as a "bag of blood."

ii. Histology shows large blood-filled spaces (Figure 6, C).

iii. Intervening septa contain areas of high-grade sarcoma with atypical mitoses (Figure 6, D).

iv. May produce only minimal osteoid

v. Occasionally contains benign giant cells

vi. Differential diagnosis: primarily ABC

d. Treatment/outcome—Same as classic osteosarcoma (see I.A.6).

II. Fibrous/Histiocytic Tumors

A. Malignant fibrous histiocytoma—Malignant fibrous histiocytoma (MFH) is a primary malignant bone tumor similar to osteosarcoma but with histiocytic differentiation and no osteoid (
Figures 7 and
8).

1. Demographics

a. Occurs in patients 20 to 80 years of age (most are >40 years)

b. Slight male predominance

2. Genetics/etiology—25% of cases occur as secondary lesions in the setting of a bone infarct, Paget disease, or prior radiation.

3. Clinical presentation

a. Pain is the primary symptom, followed by swelling, limp, decreased range of motion, and pathologic fracture.

b. MFH of bone most commonly occurs in the metaphyses of long bones, primarily the distal femur, proximal tibia, and proximal humerus.

4. Imaging

a. Lytic, destructive lesion with variable periosteal reaction (Figures 7, A and B, and 8)

b. No bone production

c. Often has cortical destruction with a soft-tissue mass

d. Appearance is often nonspecific, and the differential diagnosis includes any malignant bone tumor or metastasis.

5. Pathology

a. MFH of bone is the same entity as "undifferentiated pleomorphic sarcoma."

b. Storiform appearance with marked pleomorphism and mitotic figures (Figure 7, D)

c. Fibrous fascicles radiate from focal hypocellular areas.

d. Multinucleated tumor cells with histiocytic nuclei (grooved)

e. Areas of chronic inflammatory cells

f. Variable collagen production

6. Treatment/outcome

a. Treat MFH of bone similarly to osteosarcoma with neoadjuvant chemotherapy, wide surgical resection, and postoperative chemotherapy.

[Figure 7. Malignant fibrous histiocytoma. AP (A) and lateral (B) radiographs in a 43-year-old man with a destructive lesion in the intertrochanteric region of the right femur. A needle biopsy revealed MFH of bone. He sustained a pathologic fracture during preoperative chemotherapy. C, Gross specimen after proximal femoral resection and reconstruction with a modular endoprosthesis. D, The histology reveals a storiform pattern with marked pleomorphism and a few multinucleated cells.]

[Figure 8. AP radiograph of the right hip and pelvis of a 54-year-old woman with a destructive lesion in the ilium. It is poorly defined, and cortical disruption is seen along the medial wall. A biopsy was consistent with MFH of bone.]

b. As with osteosarcoma, reconstructive options depend on patient age and tumor location but include metal prostheses, osteoarticular/intercalary allografts, allograft-prosthetic composites, expandable prostheses, or vascularized fibular autografts.

c. Survival is slightly worse than osteosarcoma, with metastasis primarily to the lung and bones.

d. Secondary MFH in a preexisting lesion has a worse prognosis.

B. Fibrosarcoma of bone—Rare malignant bone tumor characterized by spindle cells.

1. Demographics—Presents in patients from 20 to 70 years of age (most >40 years).

2. Clinical presentation

a. Pain is the predominant symptom.

b. Variable swelling, limp, decreased range of motion

c. Occurs most commonly in the femur

d. 25% present secondary to preexisting lesions such as Paget disease, prior radiation, or an infarct.

[
Figure 9. High-power histologic view of a fibrosarcoma of bone reveals moderately atypical spindle cells arranged in a herringbone pattern along with collagen fibers.]

3. Imaging

a. Purely lytic lesion that occurs primarily in the metaphysis

b. Focal periosteal reaction

c. Poorly defined margins

d. May have a soft-tissue mass best defined with MRI

e. Appearance is often nonspecific; the differential diagnosis includes any malignant bone tumor or metastasis.

4. Pathology

a. Histology is spindle cells arranged in a herringbone pattern—fascicles at right angles (Figure 9).

b. Can occur in low- to high-grade variants

c. Differential diagnosis includes desmoplastic fibroma.

d. The number of mitotic figures correlates with the grade of the lesion.

5. Treatment/outcome

a. The standard treatment of high-grade fibrosarcoma is similar to that for osteosarcoma: neoadjuvant chemotherapy, wide surgical resection, and postoperative chemotherapy.

b. Overall survival is correlated with grade of the tumor (30% for high grade, 80% for low grade).

c. Overall survival is slightly worse than for osteosarcoma.

III. Cartilage Tumors

A. Chondrosarcoma—Classic intramedullary chondrosarcoma is a malignant cartilage-producing bone tumor that arises de novo or secondary to other lesions.

1. Demographics

a. Occurs in adult patients (40 to 75 years)

b. Slight male predominance

c. Central and surface lesions occur with equal frequency.

d. Incidence

i. Grade 1 = 60%

ii. Grade 2 = 25%

iii. Grade 3 = 5%

iv. Dedifferentiated = 10%

2. Genetics/etiology—correlation between high expression of telomerase RT and metastasis

3. Clinical presentation

a. Pain of prolonged duration (pain can differentiate low-grade chondrosarcoma from benign enchondroma)

b. Slow-growing firm mass

c. Bowel/bladder symptoms may develop with large pelvic lesions.

d. Most common locations include pelvis, proximal femur, scapula

e. Location is important for diagnosis (scapula = malignant, hand = benign).

f. Wide range of aggressiveness, depending on grade

g. Secondary chondrosarcomas occur in the setting of a solitary osteochondroma (<1%), multiple hereditary osteochondromas (1% to 10%), Ollier disease (25% to 40%), or Maffucci disease (100%).

4. Imaging

a. Radiographic appearance varies by grade of tumor.

b. Low-grade intramedullary lesions are similar to enchondromas but they have cortical thickening/expansion, extensive endosteal erosion, and occasional soft-tissue extension (
Figure 10).

[Figure 10. Low-grade chondrosarcoma. A, AP radiograph of the left proximal femur in a 65-year-old woman with constant thigh pain shows thickened cortices and proximal intramedullary calcification within the lesion. These findings are consistent with a low-grade chondrosarcoma. B, Coronal MRI reveals the intramedullary extent of the lesion. There is no soft-tissue mass. C, Low-power histology reveals the interface between the bone and a relatively hypocellular cartilage lesion. D, Higher power reveals a grade 1 chondrosarcoma with a bland cellular appearance, extensive basophilic cytoplasm, and no mitotic figures.]

[
Figure 11. High-grade chondrosarcoma. A, AP radiograph of the left anterior pelvis in a 42-year-old woman reveals a destructive lesion of the inferior pubic ramus with a soft-tissue mass. B, CT scan defines the mass. There is evidence of intralesional calcium within the mass. This radiographic appearance is consistent with a chondrosarcoma. C, The histology reveals a hypercellular lesion with atypical cells and permeation of the trabecular spaces consistent with a high-grade lesion.]

[
Figure 12. Grade 2 chondrosarcoma. A, AP radiograph of the left foot in a 68-year-old man with a destructive lesion in the metatarsal. B, Axial MRI reveals an extensive soft-tissue mass and the tissue diagnosis was a grade 2 chondrosarcoma. He required a below-knee amputation.]

c. Low-grade lesions have rings, arcs, and stipples and are usually mineralized.

d. Low-grade chondrosarcoma is usually >8 cm in the long bones.

e. Low-grade pelvic chondrosarcoma can grow to large size (>10 cm) with extensive soft-tissue extension toward surrounding viscera.

f. Intermediate- or high-grade chondrosarcoma is less well defined, involves frank cortical destruction, and often has an associated soft-tissue mass (Figures 11 through
13).

g. Dedifferentiated chondrosarcoma is a high-grade sarcoma juxtaposed to a benign or low-grade malignant cartilage lesion, noted radiographically by a calcified intramedullary lesion with an adjacent destructive lytic lesion (
Figure 14).

h. Secondary chondrosarcomas appear with ill-defined edges or thickened cartilage caps (>2cm) next to an enchondroma or osteochondroma, respectively (
Figure 15).

i. Bone scan shows increased uptake in all variants and grades of chondrosarcoma.

j. CT or MRI scans are helpful in defining cortical destruction and marrow involvement, respectively.

5. Pathology

a. Low-grade tumors are grossly lobular, whereas higher grade tumors may be myxoid.

b. Needle biopsy is not helpful in determining the grade of a cartilage tumor.

c. Low-grade chondrosarcomas have a bland histologic appearance, but permeation and entrapment of the existing trabeculae are present (Figure 10, C and D).

d. Mitotic figures are rare.

e. Higher grade chondrosarcomas have a hypercellular pattern with binucleate forms and occasional myxoid change (Figure 11, C).

f. Dedifferentiated chondrosarcomas reveal a high-grade sarcoma (MFH, fibrosarcoma, osteosarcoma) adjacent to a low-grade or benign cartilage tumor (Figure 14, D).

[Figure 13. CT scan of the scapula reveals a large soft-tissue mass with tissue consistent with a grade 3 chondrosarcoma. There are intralesional calcifications. The scapula is a common location for this tumor.]

6. Treatment/outcome

a. Grade 1 chondrosarcomas in the extremities can be treated with careful intralesional curettage or wide resection.

b. All pelvic chondrosarcomas should be resected with an adequate margin (may require amputation).

c. Local recurrence rate at 10 years is ~20%.

d. Recurrent lesions have a 10% chance of increasing in grade.

e. Grade 2, 3, or dedifferentiated chondrosarcomas require wide surgical resection regardless of location.

f. No current role for chemotherapy or radiation except in dedifferentiated chondrosarcoma (receive chemotherapy depending on patient age/condition)

[Figure 14. Dedifferentiated chondrosarcoma. A, AP radiograph of the femur in a 73-year-old man reveals a lesion similar to an enchondroma within the medullary canal but there is an ill-defined lucency distal to the lesion. B, Coronal MRI reveals the intramedullary extent of the lesion, which is much different from an enchondroma and raises the concern for a dedifferentiated chondrosarcoma. C, Axial MRI demonstrates a circumferential soft-tissue mass consistent with a high-grade lesion. D, A high-power histologic view shows low-grade cartilage juxtaposed to a high-grade sarcomatous lesion. This is a dedifferentiated chondrosarcoma.]

[Figure 15. Chondrosarcoma. A, AP radiograph in a 35-year-old woman with multiple hereditary osteochondromas who has new onset of hip pain that has become constant. Note the proximal femoral osteochondroma with an ill-defined area proximal to the lesion. B, Coronal MRI reveals the osteochondroma to have the same appearance as the adjacent pelvic marrow, but the proximal aspect is composed of soft tissue consistent with malignant degeneration. C, Gross appearance of the lesion after resection of the proximal femur. The histology revealed a grade 1 chondrosarcoma.]

[
Figure 16. The low-power view of a clear cell chondrosarcoma reveals a cellular lesion with minimal matrix. The cartilage cells have clear cytoplasm, and there are additional benign giant cells within the lesion.]

g. Metastasis to the lungs is treated with thoracotomy.

h. Slow progression of disease requires long-term follow-up (~20 years).

i. Overall survival depends on the grade of the tumor.

i. Grade 1 = 90%

ii. Grade 2 = 60% to 70%

iii. Grade 3 = 30% to 50%

iv. Dedifferentiated = 10%

B. Chondrosarcoma subtypes

1. Clear cell chondrosarcoma—Rare malignant cartilage tumor with immature cartilaginous histiogenesis.

a. Demographics, genetics/etiology, and clinical presentation are the same as for classic chondrosarcoma (see III.A.1-3).

b. Radiographic appearance

i. Clear cell chrondrosarcoma occurs in the epiphysis of long bones, most commonly in the proximal femur or proximal humerus.

ii. Lytic, round, expansile well-defined lesion

iii. No periosteal reaction

iv. Mineralization may be evident within the lesion.

v. Most often confused with a benign chondroblastoma

c. Pathology

i. Intermediate- to high-grade lesion formed of immature cartilage cells (Figure 16)

ii. Lobular growth pattern

iii. Benign giant cells throughout the tumor

[
Figure 17. Chondrosarcoma. A, A composite lateral and AP radiograph of the distal femur in a 28-year-old woman reveals a poorly defined lytic lesion with destruction of the anterior cortex. B, Low-power histology reveals a biphasic appearance to the lesion with cartilage as well as small round cells consistent with a mesenchymal chondrosarcoma. C, Higher power of the junction between the low-grade cartilage and the sheets of small cells.]

iv. Extensive clear cytoplasm with minimal matrix

d. Treatment/outcome

i. Wide surgical resection required for cure

ii. Chemotherapy and radiation not effective

iii. Metastasis to bones and lungs

iv. Good prognosis—5-year survival is 80%

2. Mesenchymal chondrosarcoma—Rare primary bone tumor composed of a biphasic pattern of cartilage and small round cell components (Figure 17).

a. Demographics—Occurs in younger individuals (10 to 40 years of age) than classic chondrosarcoma.

b. Clinical presentation

i. Most common in the flat bones (ilium, ribs, skull), but can occur in the long bones

ii. 30% of cases involve only soft tissue.

iii. May involve multiple skeletal sites at presentation

iv. Pain and swelling of long duration are the most common symptoms.

c. Radiographic appearance

i. Lytic destructive lesions with stippled calcification within the lesion (Figure 17, A)

ii. Expansion of bone with cortical thickening and poor margination

iii. Nonspecific appearance can be included in a differential of any malignant or metastatic lesion.

d. Pathology—Biphasic histologic pattern of low-grade islands of cartilage alternating with sheets of small anaplastic round cells (Figure 17, B and C).

e. Treatment/outcome

i. Treatment: chemotherapy and wide surgical resection

ii. Survival: 30% to 60% at 5 years

iii. Few series in the literature

IV. Round Cell Lesions

A. Ewing sarcoma/primitive neuroectodermal tumor (PNET)—Malignant bone tumor composed of small round blue cells.

1. Demographics

a. Male to female ratio = 3:2

b. Uncommon in African Americans and Chinese

c. Second most common primary bone tumor in children (80% are younger than 20 years)

2. Genetics/etiology

a. Cell of origin unknown

b. Hypothesized to be of neuroectodermal differentiation. PNET is thought to be the differentiated neural tumor, whereas Ewing sarcoma is the undifferentiated variant.

c. Classic 11:22 chromosomal translocation (EWS/FLI1 is the fusion gene)

3. Clinical presentation

a. Pain is the most common symptom.

b. Swelling, limp, and decreased range of motion are variable.

c. Frequent fever, occasional erythema (mistaken for infection)

[
Figure 18. Ewing sarcoma/PNET. A, AP and B, lateral radiographs of the left tibia/fibula in an 11-year-old boy reveal a lesion in the fibular diaphysis. After needle biopsy, it was diagnosed as a Ewing sarcoma. The initial periosteal reaction ossified slightly after two cycles of neoadjuvant chemotherapy. C, Axial MRI reveals an extensive soft-tissue mass at diagnosis consistent with a small round cell lesion. D, Low-power histology reveals a small round blue cell lesion with large sheets of necrosis. E, Higher power reveals the monotonous small cells with prominent nuclei and scant cytoplasm.]

d. Elevated erythrocyte sedimentation rate (ESR), LDH, white blood cell count

e. The most common locations are the pelvis, diaphysis of long bones, and scapula.

f. Staging workup includes a bone marrow biopsy in addition to the standard studies (CT chest, radiograph/MRI of primary lesion, bone scan).

4. Imaging

a. Purely lytic bone destruction

b. Periosteal reaction in multiple layers (the classic reaction, called "onion skin") or sunburst pattern (Figure 18, A and B).

c. Poorly marginated and permeative

d. Extensive soft-tissue mass often present despite more subtle bone destruction (
Figures 19 and
20)

e. MRI necessary to identify soft-tissue extension and marrow involvement (Figure 18, C)

f. Radiographic differential diagnosis includes osteomyelitis, osteosarcoma, eosinophilic granuloma, osteoid osteoma, lymphoma.

5. Pathology

a. Gross appearance may be a liquid consistency, mimicking pus.

b. Small round blue cells with round/oval nuclei (Figure 18, D and E)

c. Indistinct cell outlines

d. Prominent nuclei and minimal cytoplasm

[Figure 19. Ewing sarcoma of the pelvis. A, AP radiograph reveals an indistinct abnormality in the right supra-acetabular region. B, Technetium Tc 99m bone scan reveals avid uptake in this area. C, Axial MRI of the acetabular region reveals an elevated periosteum. A biopsy was consistent with Ewing sarcoma.]

[Figure 20. Ewing sarcoma in a 14-year-old boy. AP (A) and lateral (B) radiographs of the femur reveal a diaphyseal lesion with a sunburst pattern of periosteal reaction. C, Axial MRI reveals an extensive soft-tissue mass. A biopsy revealed Ewing sarcoma.]

e. Reactive osseous or fibroblastic tissue may be present.

f. Can be broad sheets of necrosis and widely separated fibrous strands

g. Differential diagnosis includes lymphoma, osteomyelitis, neuroblastoma, rhabdomyosarcoma, eosinophilic granuloma, leukemia.

h. Immunohistochemical stains helpful—-CD99 positive (013 antibody)

i. 11:22 chromosomal translocation produces EWS/FLI1, which can be identified by polymerase chain reaction and differentiates Ewing sarcoma from other round cell lesions.

j. Additional features seen only in PNET include a more lobular pattern and arrangement of the cells in poorly formed rosettes around an eosinophilic material (
Figure 21).

6. Treatment/outcome

a. Standard treatment of Ewing sarcoma is neoadjuvant chemotherapy.

b. Most common chemotherapy drugs include vincristine, adriamycin (doxorubicin), ifosfamide, etoposide, cytoxan, and actinomycin D.

[Figure 21. High-power histology of a PNET lesion. Note that the cells are arranged in a rosette pattern around a central eosinophilic substance.]

c. Local control of the primary tumor can be achieved by either wide surgical resection or external beam radiation.

d. Most isolated extremity lesions are treated with surgical resection rather than radiation because of potential side effects of radiation and better local control with surgery.

e. Radiation is often used for the primary lesion when patients present with metastatic disease.

f. Local control is controversial for pelvic Ewing sarcoma: surgery or radiation or both.

g. Complications of radiation in skeletally immature patients include joint contractures, fibrosis, growth arrest, fracture, and secondary malignancy (usually 10 to 20 years later).

h. Response to chemotherapy (percent necrosis) is used as a prognostic indicator for overall survival.

i. Patients with isolated extremity Ewing sarcoma have a 5-year survival of 65% to 70%.

j. Patients who present with metastatic disease have a poor prognosis (5-year survival <20%).

k. Metastases occur primarily in the lungs but also in the bone and bone marrow.

l. Adverse prognostic factors include nonpulmonary metastasis, <90% necrosis, large tumor volume, pelvic lesions.

m. PNET is thought to have a slightly worse prognosis than Ewing sarcoma.

V. Notochordal and Miscellaneous

A. Chordoma—Slow-growing malignant bone tumor arising from notochordal rests and occurring in the spinal axis.

1. Demographics

a. Male to female ratio = 3:1 (most apparent in sacral lesions)

b. Occurs in adult patients (older than 40 years)

c. Lesions at base of skull present earlier than sacral lesions

2. Genetics/etiology—Chordoma is thought to develop from residual notochordal cells that eventually undergo neoplastic change.

3. Clinical presentation

a. Insidious onset of low back or sacral pain

b. Frequently misdiagnosed as osteoarthritis, nerve impingement, disk herniation

c. Infrequent distal motor/sensory loss because most lesions occur below S1

d. Bowel/bladder symptoms are common.

e. 50% can be identified on a careful rectal examination. (Do not perform a transrectal biopsy.)

f. 50% occur in the sacrococcygeal region, 35% in the spheno-occipital region, and 15% in the mobile spine.

4. Imaging

a. Chordomas occur in the midline, consistent with prior notochord location.

b. Subtle findings on plain radiographs because of overlying bowel gas

c. Cross-sectional imaging with CT or MRI required (
Figure 22, A through C)

d. CT reveals areas of calcification within the lesion.

e. MRI (low intensity on T1-weighted images, high intensity on T2-weighted images) defines the extent of the frequent anterior soft-tissue mass and the bony involvement (usually involves multiple sacral levels).

f. Radiographic differential diagnosis includes chondrosarcoma, multiple myeloma, metastatic disease, giant cell tumor, and lymphoma (
Table 2).

5. Pathology

a. Grossly, chordoma appears lobulated and jelly-like,

[Figure 22. Chordoma. A, CT scan of the sacrum in a 66-year-old man reveals a destructive lesion with an anterior soft-tissue mass containing calcifications. B, Axial MRI further defines the soft-tissue extension anteriorly and toward the left pelvic sidewall. C, Sagittal T1-weighted MRI shows the lesion at S3 and below. The anterior extension abuts the rectum. D, Low-power histology of this lesion reveals a tumor lobule surrounded by fibrous tissue. E, Higher power reveals the physaliferous cells of a chordoma with a bubbly appearance to the cytoplasm.]

with tumor tracking along the nerve roots.

b. The signature cell is the physaliferous cell, which contains intracellular vacuoles and appears bubbly (cytoplasmic mucous droplets) (Figure 22, D and E).

c. Lobules of the tumor are separated by fibrous septa.

d. Physaliferous cells are keratin-positive, which differentiates this tumor from chondrosarcoma.

e. Weakly S100-positive

f. Differential diagnosis includes chondrosarcoma and metastatic carcinoma.

6. Treatment/outcome

a. | The main treatment is wide surgical resection.
b. | Local recurrence is common (50%) and is directly related to the surgical margin achieved.

[Table 2. Tumors Occurring in the Vertebrae]

[
Figure 23. Adamantinoma. A, AP radiograph of the tibia in a 38-year-old woman reveals multiple diaphyseal lucent lesions separated by sclerotic bone. They have a bubbly appearance consistent with adamantinoma. B, A gross specimen from a different patient reveals lesions in both the tibia and fibula that expand the bone. C, The histologic appearance is nests of epithelial cells in a fibrous stroma.]

c. | To achieve a satisfactory wide margin, the surgeon must be willing to sacrifice involved nerve roots, viscera, etc.
d. | Radiation can be used as an adjunct for locally recurrent disease, positive margins, or as primary treatment of inoperable tumors (protons or external beam).
e. | Radiation alone is generally not effective for local control.
f. | Chemotherapy is not effective and is currently not indicated.
g. | Chordoma metastasizes late to the lungs and occasionally bone; requires long-term follow-up (20 years).
h. | Long-term survival is 25% to 50%, due in part to local progression.

B. Adamantinoma—Unusual, rare, slow-growing malignant bone tumor with a predilection for the tibia (Figure 23)

1. Demographics

a. No gender predilection

b. Patients are generally 20 to 40 years of age.

c. Fewer than 300 cases in the literature

2. Genetics/etiology—Controversy whether adamantinoma evolves from osteofibrous dysplasia; most believe it does not.

3. Clinical presentation

a. Pain of variable duration and intensity is the major symptom.

b. Occasional tibial deformity or a mass

c. Tenderness over the subcutaneous tibial border

d. History of preceding trauma is common.

e. 90% of lesions occur in the tibial diaphysis.

4. Imaging

a. Classic radiographic appearance is multiple well-circumscribed lucent defects, usually with one dominant defect that may locally expand the bone (Figure 23, A).

b. Sclerotic bone between defects

c. "Soap bubble" appearance

d. Lesions may be intracortical or intramedullary, with occasional (10%) soft-tissue mass.

e. No periosteal reaction

5. Pathology

a. Nests of epithelial cells in a benign fibrous stroma (Figure 23, C)

b. Epithelial cells are columnar in appearance and keratin-positive.

c. Epithelial cells are bland without mitosis.

6. Treatment/outcome

a. Standard of care is wide surgical resection.

b. Chemotherapy and radiation are not indicated.

c. Local recurrence is more common when adequate margins are not achieved.

d. Given diaphyseal location, common reconstruction is intercalary allograft

e. Late metastasis to lungs, bones, lymph nodes in 15% to 20%

f. Requires long-term follow-up

g. Case series from 2000 described 87% survival at 10 years.

VI. Systemic Disease

A. Multiple myeloma—Neoplastic proliferation of plasma cells producing a monoclonal protein.

1. Demographics

a. Considered the most common primary malignant bone tumor

b. Affects patients >40 years of age

c. Twice as common in blacks as whites

d. Affects males more than females

2. Genetics/etiology

a. Immunoglobulins (Igs) are composed of two heavy chains and two light chains.

i. Heavy chains = IgG, IgA, IgM, IgD, and IgE (IgG and IgA common in myeloma)

ii. Light chains = κ and λ (Bence Jones proteins)

b. In myeloma, both heavy and light chains are produced.

c. Major mediators of osteoclastogenesis in myeloma include receptor activator of nuclear factor κ B ligand (RANKL), interleukin-6, and macrophage inflammatory protein-1α.

d. Osteoblastic bone formation is suppressed by tumor necrosis factor and Dickkopf-1 (Dkk-1).

3. Clinical presentation

a. Common symptoms include bone pain, pathologic fractures, cord compression, and recurrent infections.

b. Occurs throughout the skeleton but is common in bones that contain hematopoietic marrow, including the skull, spine, and long bones (
Figure 24)

c. Laboratory findings: normochromic, normocytic anemia, hypercalcemia, renal failure, amyloidosis, elevated ESR

d. Electrophoresis (99% of patients have a spike on one or both)

i. Serum—identifies types of proteins present.

ii. Urine—identifies Bence Jones proteins.

e. 24-hour urine collection—quantifies protein in urine.

[Figure 24. This 47-year-old woman presented with a pathologic fracture through a lytic lesion, and open biopsy at the time of surgery showed a plasma cell lesion consistent with multiple myeloma.]

f. β2 microglobulin—tumor marker with prognostic ability (increased β2 microglobulin = poor prognosis)

g. Diagnosis—One major and one minor (or three minor) diagnostic criteria must be present.

i. Major criteria

(a) Plasmacytoma—tissue diagnosis on biopsy

(b) >30% plasma cells in bone marrow

(c) Serum IgG >3.5 g/dL, IgA >2 g/dL or urine >1 g/24 hours, or Bence Jones protein

ii. Minor criteria

(a) 10% to 30% plasma cells in bone marrow

(b) Serum/urine protein levels lower than listed for major criteria

(c) Lytic bone lesions

(d) Lower than normal IgG levels

[
Figure 25. Multiple myeloma. A, AP radiograph in a 67-year-old woman with constant right shoulder pain shows a lytic lesion in the humeral head. B, A workup included a skeletal survey after a positive serum protein electrophoresis. A punched-out lytic lesion was noted in the skull, consistent with multiple myeloma. C, A high-power view of myeloma reveals numerous plasma cells with eccentric nuclei and extensive vascularity.]

[
Figure 26. Multiple myeloma. A, A lateral thoracic spine radiograph demonstrates the severe osteopenia present in multiple myeloma contributing to compression fractures. Note the prior injection of cement to stabilize a vertebral body in the lower part of the figure. B, Sagittal MRI of the thoracic spine in a patient with long-standing multiple myeloma shows multiple vertebral lesions with an area of epidural extension.]

4. Imaging

a. Classic appearance is multiple "punched-out" lytic lesions throughout the skeleton (Figures 25, A and B, and 26, A)

b. No surrounding sclerosis

c. Skull lesions and vertebral compression fractures are common (Figures 25, B and 26, A).

d. Diffuse osteopenia (Figure 26, A)

e. Bone scan is usually negative because there is minimal osteoblastic response in myeloma.

f. Skeletal survey is the screening tool of choice.

g. MRI is not necessary for screening but is helpful in defining vertebral lesions (Figure 26, B).

5. Pathology

a. Lesion consists of sheets of plasma cells with eccentric nuclei; little intercellular material (Figure 25, C).

b. Nuclear chromatin arranged in a "clock face" pattern

c. Abundant eosinophilic cytoplasm

d. Rare mitotic figures

e. Extremely vascular, with extensive capillary system

f. Immunohistochemistry stains—CD38+

6. Treatment/outcome

a. Primary treatment is cytotoxic chemotherapy (often in combination with prednisone or dexamethasone).

b. Chemotherapy agents include melphalan, cyclophosphamide, doxorubicin, thalidomide (second line).

c. Bisphosphonates help to decrease number of lesions, bone pain, and serum calcium.

d. Autologous stem cell transplant improves survival.

e. Radiation effective to decrease pain, avoid surgery

f. Surgical stabilization of pathologic fractures or impending fractures (similar principles as used in metastatic disease)

g. Kyphoplasty/vertebroplasty common to treat vertebral compression fractures

h. Survival worse with renal failure

i. 10-year survival is 10%.

j. Median survival is 3 years.

B. Plasmacytoma

1. Plasma cell tumor in a single skeletal site

2. Represents 5% of patients with plasma cell lesions

3. Negative serum/urine protein electrophoresis

4. Bone marrow biopsy/aspirate negative

5. Treated with radiation alone (4,500 to 5,000 cGy)

6. Progresses to myeloma in ~55% of patients

C. Osteosclerotic myeloma

1. Accounts for 3% of cases

2. POEMS syndrome = polyneuropathy, organomegaly, endocrinopathy, M-spike, skin changes

D. B-cell lymphoma—Clonal proliferation of B-cells commonly presenting as nodal disease and occasionally affecting the skeleton.

1. Demographics

a. Can occur at any age but most commonly in patients aged 35 to 55 years

b. Affects males more than females

c. Non-Hodgkin lymphoma most commonly affects the bone (B-cell much more common than T-cell variants).

d. 10% to 35% of patients with non-Hodgkin lymphoma have extranodal disease.

e. Primary lymphoma of bone can occur but is quite rare.

2. Genetics/etiology—Risk factors for B-cell lymphoma include immunodeficiency (human immunodeficiency virus, hepatitis) and viral/bacterial infection.

3. Clinical presentation

a. Constant pain unrelieved by rest

b. A large soft-tissue mass that is tender or warm is common.

c. Lymphoma affects bones with persistent red marrow (femur, spine, pelvis).

d. Neurologic symptoms from spinal lesions

e. 25% present with pathologic fracture.

f. B-symptoms = fever, weight loss, and night sweats

g. Primary lymphoma of bone is rare and occurs when there are no extraskeletal sites of disease (other than a single node) for 6 months after diagnosis.

4. Imaging appearance

a. Lytic, permeative lesions that can show subtle bone destruction (
Figure 27, A)

b. Generally involves the diaphysis in long bones

c. Can involve multiple sites in the skeleton

d. Intensely positive on bone scan

e. Extensive marrow involvement noted on MRI

f. Often large soft-tissue mass (Figure 27, B and C)

g. PET helpful in staging and follow-up of disease

h. Radiographic differential diagnosis includes metastatic disease, myeloma. and osteomyelitis.

5. Pathology

a. Difficult to diagnose on needle biopsy because the tissue is often crushed

b. Diffuse infiltrative rather than nodular pattern

c. Lesion comprised of small round blue cells (2× size of lymphocytes and can be variable) (Figure 27, D)

d. Immunohistochemistry stains—CD20+, CD45+

e. Primary lymphoma of bone; increased percentage of cleaved cells improves prognosis.

6. Treatment/outcome

a. Bone marrow biopsy and CT of the chest, abdomen, and pelvis are required as part of staging/workup.

b. Chemotherapy is the primary treatment. Chemotherapeutic agents include cyclophosphamide, doxorubicin, prednisone, and vincristine.

c. Radiation of the primary site is used in some individuals for persistent disease.

d. Surgical treatment is necessary only for pathologic fractures because chemotherapy alone is effective for most lesions.

e. 5-year survival is as high as 70% in series where chemotherapy and radiation were used for disseminated disease.

[Figure 27. Lymphoma. A, AP radiograph of the left pelvis in a 72-year-old woman with lateral hip pain reveals an extensive lytic lesion of the ilium causing a pathologic fracture. Coronal (B) and axial (C) MRI scans reveal the extent of the surrounding soft-tissue mass. D, A high-power histologic view reveals a small round blue cell lesion (larger than lymphocytes). A CD20 stain was positive for a B-cell lymphoma.]

f. Secondary involvement of bone in lymphoma has a worse prognosis than primary lymphoma of bone.

VII. Secondary Lesions

A. Overview

1. Secondary lesions can be benign (secondary ABC), but most commonly they are malignant (postradiation sarcoma, Paget sarcoma, sarcomas emanating from infarct or fibrous dysplasia, squamous carcinomas from osteomyelitis/draining sinus) (
Table 3 and
Figures 28 and
29).

2. These lesions develop from a preexisting tumor, process, or treatment.

B. Postradiation sarcoma—A postradiation sarcoma develops with a latent period after radiation has been used to treat a benign or malignant bone, soft-tissue, or visceral tumor.

1. Demographics

a. These lesions can occur at any age after radiation of a prior tumor (Ewing sarcoma, cervical/breast/prostate cancer, giant cell tumor, soft-tissue sarcoma, retinoblastoma).

b. More common in children exposed to radiation than in adults

c. Latent period is variable (4 to 40 years; median ~10 years)

d. Literature suggests children with Ewing sarcoma treated with radiation have a 5%-10% risk of postradiation malignancy at 20 years (7% for a postradiation sarcoma).

2. Genetics/etiology

a. Ionizing radiation causes DNA damage and creates free radicals.

b. Incidence dependent on dose, type, and rate of radiation treatment

c. May be affected by the use of chemotherapy (especially alkylating agents)

[Table 3. Secondary Lesions]

3. Clinical presentation

a. Gradual onset of intermittent, then constant, pain in a previously radiated site

b. Can affect any skeletal site

[Figure 28. Secondary sarcoma. A, AP radiograph of the right anterior pelvis in a 68-year-old man with a history of prostate cancer (note radiation seeds) shows a destructive lesion in the right pubic rami. B, Axial MRI shows the extent of the surrounding soft-tissue mass. The biopsy revealed a high-grade sarcoma that was presumably radiation-induced.]

4. Imaging appearance

a. Lytic, aggressive, destructive bone lesion (Figure 28, A)

b. Possible soft-tissue mass (Figure 28, B)

c. MRI used to define the extent of the lesion

5. Pathology

a. Histology shows the high-grade sarcoma (osteosarcoma, MFH, fibrosarcoma).

b. May be histologic evidence of prior irradiation in the surrounding tissues

6. Treatment/outcome

a. Treatment is chemotherapy and surgical resection.

b. Poor prognosis, with 25% to 50% 5-year survival (worse in sites not amenable to surgical resection)

c. Metastasis primarily to the lung

C. Paget sarcoma—Arises from a skeletal area affected by Paget disease.

1. Demographics

a. Occurs in older patients (>50 years of age)

b. Occurs in ~1% of patients with Paget disease

2. Clinical presentation

a. New onset of pain in an area affected by Paget disease

b. Possible swelling or pathologic fracture

c. Commonly affects pelvis, proximal femur

[Figure 29. Radiograph of the right lower extremity of a 64-year-old man with a diagnosis of polyostotic fibrous dysplasia. He sustained a pathologic fracture of the right proximal tibia through a lytic lesion, and an intramedullary device was placed without a preoperative biopsy. The eventual biopsy revealed a high-grade osteosarcoma developing from an area of fibrous dysplasia. The patient required an above-knee amputation.]

3. Imaging appearance

a. Marked bone destruction and possible soft-tissue mass in a skeletal site affected by Paget disease

b. Helpful to have prior documentation of the radiographic appearance

c. MRI helpful to define the extent of the sarcoma within the abnormal bone

4. Pathology—Histology shows a high-grade sarcoma (osteosarcoma, MFH, fibrosarcoma, chondrosarcoma) within an area of pagetoid bone.

5. Treatment/outcome

a. Poor prognosis, with <10% 5-year survival rate

b. Treat as a primary bone sarcoma with chemotherapy and surgical resection

c. Radiation is palliative only.

d. High rate of metastasis to the lung

Top Testing Facts

Osteosarcoma and Malignant Fibrous Histiocytoma

1. Osteosarcoma is the most common malignant bone tumor in children.

2. Osteosarcoma classically occurs in the metaphysis of long bones and presents with progressive pain.

3. Osteosarcoma has a radiographic appearance of bone destruction and bone formation starting in the medullary canal.

4. The osteoblastic stromal cells are malignant in osteosarcoma.

5. The 5-year survival of patients with osteosarcoma is 65% to 70%.

6. Parosteal and periosteal osteosarcomas occur on the surface of the bone.

7. Parosteal osteosarcoma is a low-grade lesion that appears fibrous histologically and is treated with wide surgical resection alone.

8. Periosteal osteosarcoma is an intermediate-grade lesion that appears cartilaginous and is treated with chemotherapy and surgical resection.

9. Telangiectatic osteosarcoma can be confused with an aneurysmal bone cyst.

10. Malignant fibrous histiocytoma of bone presents and is treated like osteosarcoma but no osteoid is noted histologically.

Chondrosarcoma

1. Chondrosarcoma occurs de novo or secondary to an enchondroma or osteochondroma.

2. Chondrosarcoma occurs in adults, whereas osteosarcoma and Ewing sarcoma occur primarily in children.

3. The pelvis is the most common location for chondrosarcoma.

4. Pelvic chondrosarcomas require wide resection regardless of grade.

5. Chemotherapy is used only in the dedifferentiated and mesenchymal chondrosarcoma variants.

6. Tumor grade is a major prognostic factor for chondrosarcoma.

7. Grade 1 chondrosarcomas rarely metastasize and have a >90% survival.

8. The survival for patients with dedifferentiated chondrosarcoma is the lowest of all bone sarcomas (10%).

9. Clear cell chondrosarcoma has a radiographic appearance similar to chondroblastoma.

10. Radiation is not used in the treatment of chondrosarcoma.

Ewing Sarcoma/PNET

1. Ewing sarcoma is one of a group of small round blue cell tumors not distinguishable based on histology alone.

2. Ewing sarcoma is the second most common malignant bone tumor in children.

3. Ewing sarcoma is found most commonly in the diaphysis of long bones as well as in the pelvis.

4. No matrix is produced by the tumor cells, so the radiographs are purely lytic.

5. There may be extensive periosteal reaction and a large soft-tissue mass.

6. Ewing sarcoma is CD99-positive and has the 11:22 chromosomal translocation.

7. Ewing sarcoma is radiation-sensitive, but surgery is used more commonly for local control unless the patient has metastatic disease.

8. Ewing sarcoma requires multiagent chemotherapy

9. Ewing sarcoma can metastasize to the lungs, bone, and bone marrow.

10. The 5-year survival rate of patients with isolated extremity Ewing sarcoma is 65% to 70%.

Chordoma and Adamantinoma

1. Chordoma occurs exclusively in the spinal axis, although many lesions should be considered in the differential of a destructive sacral lesion.

2. Chordoma occurs in adults and has a prolonged course; misdiagnosis is common.

3. Plain radiographs often do not identify sacral destruction from chordoma—cross-sectional imaging is required.

4. CT scan of a chordoma shows calcified areas within the tumor.

5. Chordoma consists of physaliferous cells on histologic examination.

6. Surgical cure of chordoma requires a wide resection—possibly removing nerve roots, bowel, bladder, etc.

7. Radiation can be used in an adjunct fashion for chordoma, but chemotherapy has no role.

8. Adamantinoma occurs primarily in the tibial diaphysis and has a soap bubble radiographic appearance.

9. Adamantinoma consists of nests of epithelial cells in a fibrous stroma and is keratin-positive.

10. Adamantinoma requires a wide surgical resection for cure.

Multiple Myeloma and Lymphoma

1. Multiple myeloma is the most common primary malignant bone tumor.

2. Myeloma often presents with normochromic, normocytic anemia.

3. Myeloma presents radiographically with multiple punched-out lytic lesions.

4. Myeloma is typically "cold" on bone scan.

5. Myeloma is composed of sheets of plasma cells.

6. Myeloma is treated with chemotherapy, bisphosphonates, and possibly autologous stem cell transplant.

7. Lymphoma affecting bone is usually non-Hodgkin B-cell subtype.

8. Subtle radiographic bone destruction with extensive marrow and soft-tissue involvement is typical.

9. Lymphoma cells are CD20+ on immunohistochemistry staining.

10. B-cell lymphoma is treated with chemotherapy and radiation and rarely requires surgery.

Secondary Lesions

1. Secondary lesions can be benign (secondary ABC or giant cell tumor) but are most commonly sarcomas.

2. Secondary sarcomas arise in areas of Paget disease, prior radiation, or previous lesions (bone infarcts, fibrous dysplasia).

3. New onset pain in the site of a previous lesion or site of radiation is suspicious for a secondary lesion.

4. Radiographic appearance of a secondary sarcoma is an aggressive, destructive bone tumor.

5. Histologic appearance is of a high-grade sarcoma (osteosarcoma, MFH, fibrosarcoma, chondrosarcoma).

6. Secondary sarcomas have a uniformly poor prognosis; treatment is with chemotherapy and surgery.

7. MFH of bone can arise in a prior infarct and has a poor prognosis.

8. Fewer than 1% of fibrous dysplasia lesions undergo malignant change to MFH or osteosarcoma.

9. Secondary squamous cell carcinoma can arise in long-standing osteomyelitis with a draining sinus tract.

10. Secondary chondrosarcomas can occur in prior enchondromas or osteochondromas (more commonly in patients with Ollier, Maffucci, or multiple hereditary osteochondromas).

Bibliography

Bacci G, Longhi A, Versari M, Mercuri M, Briccoli A, Picci P: Prognostic factors for osteosarcoma of the extremity treated with neoadjuvant chemotherapy: 15-year experience in 789 patients treated at a single institution. Cancer 2006;106: 1154-1161.

Bacci G, Picci P, Mercuri M, Bertoni F, Ferrari S: Neoadjuvant chemotherapy for high grade malignant fibrous histiocytoma of bone. Clin Orthop Relat Res 1998;346:178-189.

Bjornsson J, McLeod RA, Unni KK, Ilstrup DM, Pritchard DJ: Primary chondrosarcoma of long bones and limb girdles. Cancer 1998;83:2105-2119.

Bullough PG: Atlas of Orthopaedic Pathology with Clinical and Radiologic Correlations, ed 2. New York, NY, Gower Medical Publishing, 1992, pp 16.5-17.21.

Carvajal R, Meyers P: Ewing's sarcoma and primitive neuroectodermal family of tumors. Hematol Oncol Clin North Am 2005;19:501-525.

Durie BGM, Salmon SE: A clinical staging system for multiple myeloma: Correlation of measured myeloma cell mass with presenting clinical features, response to treatment and survival. Cancer 1975;36:842-852.

Fuchs B, Dickey ID, Yaszemski MJ, Inwards CY, Sim FH: Operative management of sacral chordoma. J Bone Joint Surg Am 2005;87:2211-2216.

Gibbs CP, Weber K, Scarborough MT: Malignant bone tumors. Instr Course Lect 2002;51:413-428.

Hornicek FJ: Osteosarcoma of bone, in Schwartz HS (ed): Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 163-174.

Keeney GL, Unni KK, Beabout JW, Pritchard DJ: Adamantinoma of long bones: A clinicopathologic study of 85 cases. Cancer 1989;64:730-737.

Kuttesch JF Jr, Wexler LH, Marcus RB, et al: Second malignancies after Ewing's sarcoma: Radiation dose-dependency of secondary sarcomas. J Clin Oncol 1996;14:2818-2825.

McCarthy EF, Frassica FJ: Pathology of Bone and Joint Disorders. Philadelphia, PA, WB Saunders, 1998, pp 185-269.

Ostrowski ML, Unni KK, Banks PM, Shives TC, Evans RG, O'Connell MJ: Malignant lymphoma of bone. Cancer 1986; 58:2646-2655.

Patterson FR, Basra SK: Ewing's sarcoma, in Schwartz HS (ed): Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 175-183.

Qureshi AA, Shott S, Mallin BA, Gitelis S: Current trends in the management of adamantinoma of long bones: An international study. J Bone Joint Surg Am 2000;82:1122-1131.

Seo SW, Remotti F, Lee FY: Chondrosarcoma of bone, in Schwartz HS (ed): Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 185-195.

Unni KK: Dahlin's Bone Tumors: General Aspects and Data on 11,087 Cases, ed 5. Philadelphia, PA, Lippincott-Raven, 1996, pp 71-342.

Wold LE, Adler CP, Sim FH, Unni KK: Atlas of Orthopedic Pathology, ed 2. Philadelphia, PA, WB Saunders, 1990, pp 179-396.


Chapter 40. Benign Soft-Tissue Tumors and Reactive Lesions - Kristy Weber, MD

I. Lipoma

A. Definition and demographics

1. Lipoma is a benign tumor of adipose tissue.

2. Slightly more common in men than in women

3. Occurs primarily in patients 40 to 60 years of age

4. Superficial/subcutaneous lesions are common; deep lesions are uncommon.

5. Hibernomas are tumors of brown fat; they occur in slightly younger patients (20 to 40 years of age).

B. Genetics/etiology

1. White (common) versus brown fat (usually in hibernating animals or human infants)

2. Lipomas occur when white fat accumulates in inactive people.

3. Chromosomal abnormalities have been described.

C. Clinical presentation

1. Soft, painless, mobile mass characterizes the common superficial variety.

2. 5% to 8% of patients with superficial lipomas have multiple lesions.

3. Superficial lipomas are common in the upper back, the shoulders, the arms, the buttocks, and the proximal thighs.

4. Deep lipomas are usually intramuscular, fixed, and painless and can be large.

5. Deep lesions are found frequently in the thigh, shoulder, and calf.

6. Most are stable after an initial period of growth.

D. Imaging appearance

1. Plain radiographs are not helpful; may see a radiolucency in deep lipomas

2. CT scan: appearance of subcutaneous fat

3. Magnetic resonance imaging

a. Bright on T1-weighted images, moderate on T2-weighted images (
Figure, A1 and B)

b. Lipomas will image exactly as fat on all sequences (suppress with fat-suppressed images).

c. They have a homogenous appearance, although minor linear streaking may occur.

d. Hibernomas have increased signal on T1-weighted images, but not always the same appearance as fat.

4. Occasionally, lipomas contain calcific deposits, bone.

5. Usually classic in MRI appearance and do not require a biopsy

E. Pathology

1. Gross appearance of lipoma is soft, lobular, white or yellow, with a capsule; hibernoma is red-brown in color because of profusion of mitochondria and more extensive vascularity than lipoma.

2. Histology reveals mature fat cells with moderate vascularity (Figure 1, C).

3. Occasionally note focal calcium deposits, cartilage, bone

4. Histologic variants include spindle cell lipoma, pleomorphic lipoma, angiolipoma—all benign but can be confused histologically with malignant lesions.

F. Treatment/outcome

1. Observation or local excision (can do excisional biopsy with marginal margin if imaging studies clearly document a lipoma).

2. Local recurrence is <5% if removed.

3. Malignant transformation is not clinically relevant; few cases reported.

G. Atypical lipoma

1. Usually very large, deep tumors

[Figure 1. Intramuscular lipoma. Axial T1 fat-suppressed (A) and T2 fat-suppressed (B) MRIs of the right thigh reveal a well-circumscribed lesion with the same signal as the subcutaneous fat. Note that the lesion suppresses on the fat-suppressed images. This is classic for an intramuscular lipoma. C, The histologic appearance is of mature fat cells without atypia. A loose fibrous capsule is visible.]

[
Figure 2. Atypical lipoma. A, Axial MRI reveals an extensive intramuscular lipomatous lesion infiltrating the posterior thigh musculature. Note the extensive stranding within the lesion. From this appearance, an intramuscular lipoma cannot be differentiated from an atypical lipoma. B, The histologic appearance of this atypical lipoma is more cellular than a classic lipoma.]

2. May look identical to classic lipomas or may have increased stranding on MRI (Figure 2, A and B)

3. Histology shows greater cellularity than classic lipoma (Figure 2, C).

4. Often called atypical lipoma in extremities and well-differentiated liposarcoma in the retroperitoneum

5. Treatment is marginal excision; often not differentiated from classic lipoma until after excision (based on histology).

6. Higher chance of local recurrence (50% at 10 years) compared with lipoma, but does not metastasize

II. Intramuscular Hemangioma

A. Definition and demographics

1. Intramuscular hemangioma is a benign vascular neoplasm occurring in the deep tissues.

[
Figure 3. Intramuscular hemangiomas. A, Phleboliths seen in the lateral arm on this plain radiograph suggest a hemangioma. B, Axial T2-weighted MRI of the thigh reveals a poorly circumscribed soft-tissue lesion with both fatty and vascular features within the muscle, consistent with a hemangioma. C, Histologic view of this capillary hemangioma shows large blood-filled spaces but no cellular atypia.]

2. Accounts for <1% of all benign vascular tumors

3. Males and females affected equally

4. Usually seen in patients <30 years of age

5. Often confused with other vascular malformations (arteriovenous malformations, cavernous hemangioma, angiomatosis, vascular ectasias, etc)

B. Genetics/etiology

1. Vascular malformations are caused by errors in morphogenesis affecting any segment of the vascular system.

2. Possible hormonal modulation

3. 20% associated with a history of trauma (no causal relationship)

C. Clinical presentation

1. Lesions are usually deep in the lower extremities but can involve any muscle.

2. Variable growth; often fluctuates with activity

3. Pain is variable and can increase with activity.

4. Usually no overlying skin lesions or bruits

5. Usually isolated lesions, but a rare form called diffuse hemangioma manifests in childhood and involves a limb extensively

D. Imaging appearance

1. Plain radiographs may reveal phleboliths or calcifications within the lesion (Figure 3, A).

2. May erode the adjacent bone

3. MRI reveals increased signal on T1- and T2-weighted images (Figure 3, B).

4. Focal low-signal areas are due to blood flow or calcifications.

5. Often ill-defined or described as a bag of worms; can appear infiltrative within the muscle

6. Frequently mistaken for a malignant soft-tissue tumor

E. Pathology

1. Gross appearance varies depending on whether the lesion is the capillary type or the cavernous type (capillary more common).

2. Color varies from red to tan to yellow.

3. Histology shows capillary-sized vessels with large nuclei (Figure 3, C).

4. Well-developed vascular lumens, infiltration of muscle fibers

5. No significant cellular pleomorphism

6. Cavernous type composed of large vessels with a large degree of adipose tissue

7. Differential diagnosis includes angiosarcoma.

F. Treatment/outcome

1. Most should be treated with observation, anti-inflammatory medications, compressive sleeves.

2. Many are amenable to interventional radiology techniques of embolization or sclerotherapy to decrease size of lesion or symptoms.

[
Figure 4. Neurilemoma of the pelvis. Axial T1-weighted (A) and T2-weighted (B) MRIs reveal a large soft-tissue mass (arrows) that has low signal intensity on T1 sequences and high signal intensity on T2 sequences. It would enhance after gadolinium administration. C, Low-power histologic view reveals the compact spindle cell areas (Antoni A) of a neurilemoma. Note the palisading nuclei and verocay bodies. D, Within the same tumor, there are areas of loosely arranged cells within a haphazard collagenous stroma (Antoni B). Antoni B areas contain numerous blood vessels.]

3. Surgical excision carries a high risk of local recurrence.

4. No incidence of malignant transformation

III. Neurilemoma (Schwannoma)

A. Definition and demographics

1. Neurilemoma (schwannoma) is an encapsulated benign soft-tissue tumor composed of Schwann cells.

2. Commonly discovered in patients 20 to 50 years of age (may also occur in older patients)

3. Affects males and females equally

4. Can affect any motor or sensory nerve

5. More common than neurofibroma

B. Genetics/etiology—Often associated with mutations affecting the NF2 gene.

C. Clinical presentation

1. Usually asymptomatic; sometimes causes pain with stretch or activity

2. Occurs frequently on the flexor surfaces of the extremities as well as the head/neck

3. Pelvic lesions can become quite large.

4. May change in size given frequent occurrence of cystic degeneration

5. Multiple lesions occur rarely.

6. Positive Tinel sign may be present.

D. Imaging appearance

1. Low signal intensity on T1-weighted MRI, high signal intensity on T2-weighted MRI (Figure 4, A and B)

2. Diffusely enhanced signal with gadolinium administration

[
Figure 5. Coronal T2-weighted MRI of the wrist reveals a small, oval soft-tissue mass in continuity with a nerve, consistent with a neurilemoma.]

3. In sagittal or coronal images, may see in continuity with affected nerve (Figure 5)

4. Difficult to differentiate neurilemoma and neurofibroma

E. Pathology

1. Gross appearance is a well-encapsulated lesion, gray-tan in color (
Figure 6).

2. Grows eccentrically from the nerve

3. Histology shows alternating areas of compact spindle cells (Antoni A) (Figure 4, C) and loosely arranged cells with large vessels (Antoni B) (Figure 4, D).

4. Verocay bodies are composed of two rows of aligned nuclei in a palisading formation, and their appearance is pathognomonic.

5. Strongly uniform positive staining for S100 antibody

F. Treatment/outcome

1. Observation or marginal/intralesional excision with nerve fiber preservation as symptoms dictate

2. Small risk of sensory deficits or long-standing palsies after dissection

3. Extremely rare risk of malignant degeneration

[Figure 6. Gross appearance of a bisected neurilemoma (schwannoma) reveals cystic degeneration of the well-encapsulated lesion.]

IV. Neurofibroma

A. Definition and demographics

1. Neurofibroma is a benign neural tumor involving multiple cell types.

2. Occurs in patients 20 to 40 years of age (younger when associated with neurofibromatosis)

3. Males and females are affected equally.

B. Genetics/etiology

1. Most neurofibromas arise sporadically.

2. Neurofibromatosis type 1 is an autosomal dominant syndrome characterized by multiple neurofibromas.

3. NF1—abnormal chromosome 17 (1 in 4,000 births)

4. NF2—abnormal chromosome 22 (1 in 40,000 births)

C. Clinical presentation

1. Can affect any nerve; may be cutaneous or plexiform (infiltrative)

2. Most are asymptomatic, but sometimes neurologic symptoms are present.

3. Tumors are slow-growing.

4. May have positive Tinel sign

5. National Institutes of Health criteria for neurofibromatosis:

• More than 6 cafe-au-lait spots

• Lisch nodule (melanocyte hamartoma affecting the iris)

• Axillary freckling

• Two neurofibromas or one plexiform neurofibroma

• Optic glioma

• Bone scalloping

• Relative with NF1 disease

[
Figure 7. Neurofibroma of the elbow. A, Axial T2-weighted MRI of the elbow in a 26-year-old man with neurofibromatosis reveals an area of high signal intensity (arrow) consistent with a neurofibroma within the volar forearm muscles. The same lesion would be dark on T1-weighted sequences. B, Low-power histology reveals a cellular lesion with a wavy or storiform appearance. C, Higher power reveals elongated cells with dark nuclei and no atypia.]

6. Rapid enlargement of a neurofibroma suggests malignant transformation.

D. Imaging appearance

1. Varies in size; usually a fusiform expansion of the nerve

2. MRI—Low signal intensity on T1-weighted sequences, high on T2-weighted sequences (Figure 7, A).

3. Dumbbell-shaped lesion that can expand a neural foramen

4. More common than neurilemoma to have target sign (peripheral T2-hyperintensity and low signal center)

5. Bone changes include penciling of the ribs, sharp vertebral end plates, tibial pseudarthrosis, nonossifying fibromas, or scoliosis.

6. Plexiform neurofibroma has extensive signal on MRI scan; infiltrative

E. Pathology

1. Gross appearance is fusiform expansion of the nerve, usually unencapsulated.

2. Histology contains interlacing bundles of elongated cells with wavy, dark nuclei (Figure 7, B and C).

3. Cells are associated with wirelike collagen fibrils.

4. Sometimes the cells are arranged in fascicles or a storiform pattern.

5. Mixed cell population of Schwann cells, mast cells, lymphocytes

6. Stroma may have a myxoid appearance.

7. S100 staining is variable.

F. Treatment/outcome

1. Observe if asymptomatic

2. Surgical excision can leave significant nerve deficit and may require grafting.

3. 5% of patients with neurofibromatosis develop malignant transformation of a lesion (often a plexiform neurofibroma).

4. Malignant transformation of a solitary lesion is rare.

V. Nodular Fasciitis

A. Definition and demographics

1. Nodular fasciitis is a self-limited reactive process often mistaken for a fibrous neoplasm.

2. Most common in adults 20 to 40 years of age

3. Males and females affected equally

4. Most common fibrous soft-tissue lesion

B. Genetics/etiology—Reactive rather than neoplastic process.

C. Clinical presentation

1. Rapid growth of a nodule over 1 to 2 weeks

[
Figure 8. Nodular fasciitis. A, Low-power histology reveals a highly cellular lesion with a nodular pattern. B, Higher power shows regular plump fibroblasts with vessels, erythrocytes, and lipid macrophages consistent with nodular fasciitis.]

2. 50% of patients have pain and/or tenderness.

3. Lesion is usually 1 to 2 cm in size.

4. Commonly occurs on volar forearm, back, chest wall, head/neck

5. Occurs as a solitary lesion

D. Imaging appearance

1. MRI shows nodularity, extension along fascial planes, and avid enhancement with gadolinium.

2. Usually small in size

3. Occurs superficially (most common), intramuscularly, or along the superficial fascial planes

E. Pathology

1. Grossly nodular without a surrounding capsule

2. Histology is cellular with numerous mitotic figures (Figure 8, A).

3. Cells are plump, regular fibroblasts arranged in short bundles or fascicles (Figure 8, B).

4. Additional cells include lymphoid cells, erythrocytes, giant cells, and lipid macrophages.

F. Treatment/outcome

1. Local resection with marginal or intralesional margin has a low risk of local recurrence.

2. No risk of malignant transformation

3. Reports of resolution of lesion after needle biopsy

VI. Intramuscular Myxoma

A. Definition and demographics

1. Intramuscular myxoma is a benign, nonaggressive myxomatous soft-tissue tumor.

2. Occurs in adults 40 to 70 years of age

3. Male to female ratio = 1:2

B. Clinical presentation

1. Usually presents as a painless mass

2. Pain/tenderness in ~20% of patients

3. Possible numbness or paresthesias in patients with large lesions

4. Usually solitary

5. Most commonly located in the thigh, buttocks, shoulder, and upper arm

6. Multiple intramuscular myxomas associated with fibrous dysplasia (Mazabraud syndrome)

C. Imaging appearance

1. MRI appearance is homogenous.

2. Low signal intensity (lower than muscle) on T1-weighted sequences, high on T2-weighted sequences (
Figure 9, A and B)

3. Located within the muscle groups; usually 5 to 10 cm in size

4. In Mazabraud syndrome, fibrous dysplasia develops at a young age and the myxomas occur later in the same general anatomic area.

D. Pathology

1. Grossly lobular and gelatinous with cyst-like spaces (Figure 9, C)

2. Histology shows minimal cellularity with cells suspended in abundant mucoid material (Figure 9, D).

3. Loose network of reticulin fibers

4. No atypia and only sparse vascularity

[Figure 9. Intramuscular myxoma. Axial T1-weighted (A) and T2-weighted (B) MRIs in a 52-year-old woman with Mazabraud syndrome show a large soft-tissue lesion (arrows) along the anterior aspect of the right hip consistent with an intramuscular myxoma. It has lower signal intensity than muscle on T1-weighted images and is bright on T2-weighted images. C, Gross appearance of a bisected intramuscular myxoma reveals a white, gelatinous surface. D, The histologic appearance reveals a paucicellular lesion with extensive reticulin fibers and a mucoid stroma.]

5. "Cellular myxoma" has increased cellularity and can be mistaken for a malignant myxoid neoplasm.

E. Treatment/outcome

1. Marginal excision is the preferred treatment.

2. Very rarely recurs locally and does not metastasize

VII. Desmoid Tumor (Extra-abdominal Fibromatosis)

A. Definition and demographics

1. Desmoid tumor is a benign, locally aggressive fibrous neoplasm with a high risk of local recurrence.

2. Common tumor; approximately 900 cases/year in United States

3. Occurs in young individuals (15 to 40 years of age)

4. Slight female predominance

5. Desmoid tumors occur within a family of fibromatoses that also includes superficial lesions in the palmar and plantar fascia (Dupuytren contracture, Ledderhose disease).

B. Genetics/etiology

1. Can have mutations in the adenomatous polyposis coli gene (more common in patients with familial polyposis)

2. Cytogenetic abnormalities include trisomy of chromosomes 8 or 20.

C. Clinical presentation

1. Usually present with painless mass

2. Rock hard, fixed, and deep on examination

3. Most commonly occurs in the shoulder, chest wall/back, thigh

4. >50% are extra-abdominal; 50% are intra-abdominal (pelvis, mesentery).

5. Occasionally multicentric; usually the subsequent lesion is more proximal in the same limb.

D. Imaging appearance

1. Typical MRI appearance: low signal intensity on T1-weighted sequences, low to medium signal intensity on T2-weighted sequences (
Figure 10, A and B)

2. Gadolinium administration enhances appearance.

3. Infiltrative within the muscles; usually 5 to 10 cm in size

4. May have adjacent osseous changes (erosion)

E. Pathology

1. Gross characteristics: gritty, white, poorly encapsulated

2. Histology: bland fibroblasts with abundant collagen (Figure 10, C and D)

3. Uniform spindle cells with elongated nuclei and only occasional mitoses

4. Moderate vascularity

5. Sweeping bundles of collagen less defined than fibrosarcoma

6. Often infiltrates into adjacent tissues

F. Treatment/outcome

1. Treat similar to sarcoma, with wide resection

2. High risk of local recurrence given infiltrative pattern

3. Difficult to differentiate recurrent tumor from scar tissue

[Figure 10. Desmoid tumors. Axial T1-weighted (A) and short tau inversion recovery (STIR) (B) MRIs of the right shoulder of a 58-year-old woman reveal a desmoid tumor (arrows). The STIR sequence is fluid-sensitive and reveals findings similar to those found on a fat-sensitive T2 image. There is low signal noted on both images. C, Low-power histologic view reveals sweeping bundles of collagen. D, Higher power demonstrates bland, elongated, fibrous cells without atypia.]

4. External beam radiation (up to 60 Gy) is often used for recurrent lesions.

5. Low-dose chemotherapy ± radiation is used for inoperable lesions.

6. Unusual natural history: hard-to-predict behavior, occasional spontaneous regression

7. Treatment should not be worse than the disease; avoid amputation.

8. No risk of metastasis or malignant transformation unless related to radiation

VIII. Elastofibroma

A. Definition and demographics

1. Elastofibroma is an unusual, tumorlike reactive process that frequently occurs between the scapula and chest wall.

2. Occurs in patients 60 to 80 years of age

3. More common in females than males

B. Genetics/etiology

1. High familial incidence

2. Often occurs after repeated trauma

C. Clinical presentation

1. Usually asymptomatic; found in ~17% of elderly people at autopsy

2. Snapping scapula on examination

3. Firm, deep lesion

4. Occurs almost exclusively in the soft tissues between the tip of the scapula and the chest wall (rare in deltoid, greater trochanter)

5. Bilateral in 10% of cases (often noted on chest CT scans)

D. Imaging appearance

1. Ill-defined lesion with appearance of muscle on CT scan

[
Figure 11. Elastofibroma. A, Axial MRI of the chest in a 73-year-old woman reveals bilateral soft-tissue masses between the inferior tip of the scapula and the underlying chest wall consistent with elastofibromas (arrows). B, High-power histology reveals the beaded appearance of the elastic fibers admixed with the extensive collagen fibers. The elastin stain highlights the elastic fibers throughout the lesion. Note the extensive vascularity.]

2. MRI: mixed low and high signal intensity on both T1- and T2-weighted sequences (Figure 11, A)

E. Pathology

1. Gross appearance is gray with cystic degeneration, 5 to 10 cm in length.

2. Histology shows elastic fibers having a beaded appearance with characteristic staining for elastin (Figure 11, B).

3. Equal proportion of intertwined collagen fibers

F. Treatment/outcome

1. Observation if asymptomatic

2. Simple excision is curative.

3. No risk of malignant transformation

IX. Glomus Tumor

A. Definition and demographics

1. Glomus tumor is a rare, benign tumor of the normal glomus body usually occurring in the subungual region.

2. Extremely rare

3. Occurs in patients 20 to 40 years of age

4. Males and females are affected equally (except with subungual tumors, in which the male to female ratio = 1:3)

B. Clinical presentation

1. Small (<1 cm) red-blue nodule in the subungual region or other deep dermal layers in the extremities

2. More difficult to see color in subungual region; may have ridging of the nail or discoloration of the nail bed

3. Characteristic triad of symptoms includes paroxysmal pain, cold insensitivity, and localized tenderness.

4. Frequent delay in diagnosis

5. Less common locations include the palm, wrist, forearm, and foot.

6. Multiple in 10% of cases

[
Figure 12. Low-power histology of a glomus tumor reveals small, rounded cells with dark nuclei in well-defined clumps. On higher power, the glomus cells and the admixed capillaries would be present within a myxoid stroma.]

C. Imaging appearance

1. MRI is the best imaging modality to identify glomus tumors.

2. MRI sensitivity 90% to 100%, specificity 50%

3. Low signal intensity on T1-weighted sequences, high on T2-weighted sequences

4. Plain radiographs not very helpful in diagnosis, but can show a scalloped osteolytic defect with a sclerotic border in the distal phalanx

D. Pathology

1. Gross: small, red-blue nodule

2. Histology shows a well-defined lesion of small vessels surrounded by glomus cells in a hyaline or myxoid stroma (Figure 12).

3. A glomus cell is a uniform, round cell with a prominent nucleus and eosinophilic cytoplasm.

4. Periodic acid-Schiff stain gives a chicken-wire appearance to the matrix between cells.

E. Treatment/outcome

1. Marginal excision is curative

2. Extremely rare reports of malignant glomus tumors

X. Synovial Chondromatosis

A. Definition and demographics

1. Synovial chondromatosis is a metaplastic proliferation of hyaline cartilage nodules in the synovial membrane.

2. Occurs in patients 30 to 50 years of age

3. Male to female ratio = 2:1

B. Genetics/etiology

1. Generally thought to be a metaplastic condition

2. Occasional chromosome 6 abnormalities have been identified.

C. Clinical presentation

1. Symptoms include joint pain, clicking, and limited range of motion.

2. Pain worse with activity

3. May have warmth, erythema, or tenderness, depending on location

4. Slow progression of symptoms over years

5. Most common in the hip and knee, followed by shoulder and elbow

6. Occasionally occurs in the bursa overlying an osteochondroma

D. Imaging appearance

1. Plain radiographs show variable appearance depending on early or late disease.

2. Initially the cartilage nodules are not visible, except on MRI.

3. Over time, the nodules calcify, then undergo endochondral ossification (
Figure 13, A and B).

4. The densities are smooth, well-defined, and remain in the confines of the synovial membrane.

[Figure 13. Synovial chondromatoses. A, AP radiograph of the right hip in a 46-year-old male with synovial chondromatosis demonstrates discrete calcifications superior and inferior to the femoral head, both within and external to the hip capsule. B, Sagittal MRI of the knee in a 33-year-old man with extensive synovial osteochondromatosis. The patient had multiple ossified nodules within the joint and required open synovectomies of the anterior and posterior compartments of the knee. C, Low-power histology of synovial osteochondromatosis reveals discrete hyaline cartilage nodules. D, Higher power reveals increased cellularity with occasional binucleate cells.]

5. Process may erode cartilage and underlying bone.

6. CT scan can define the intra-articular loose bodies.

7. MRI shows lobular appearance with signal dropout consistent with calcification.

E. Pathology

1. Gross: may be hundreds of osteocartilaginous loose bodies within an affected joint

2. Histology shows discrete hyaline cartilage nodules in various phases of calcification or ossification (Figure 13, C).

3. Ossification starts on the periphery of the nodules.

4. Cellular appearance of chondrocytes includes mild atypia, binucleate cells, and occasional mitoses (more cellular atypia than allowed in an intramedullary benign cartilage tumor) (Figure 13, D).

F. Treatment/outcome

1. Open or arthroscopic synovectomy

2. Less than adequate removal of nodules increases risk for local recurrence.

3. Natural history is self-limited, but the process can damage the joint.

XI. Pigmented Villonodular Synovitis

A. Definition and demographics

1. Pigmented villonodular synovitis (PVNS) is a proliferative synovial process characterized by mono-nuclear stromal cells, hemorrhage, histiocytes, and giant cells.

2. Most commonly affects patients 30 to 50 years of age, occasionally teenagers

3. Males and females affected equally

4. Occurs in focal or diffuse forms

5. Can be intra-articular or extra-articular (giant cell tumor of tendon sheath)

B. Genetics/etiology

1. 50% of patients report an earlier traumatic incident

2. Reactive rather than neoplastic

C. Clinical presentation

1. Pain, swelling, effusion, erythema, and decreased joint range of motion with diffuse joint involvement

2. Mechanical joint symptoms with focal involvement

3. Most commonly affects the knee (80%), followed by hip, shoulder, ankle

4. Extra-articular form (giant cell tumor of tendon sheath) usually affects the hand/wrist with a small, painless, superficial soft-tissue nodule.

D. Imaging appearance

1. Well-defined erosions on both sides of a joint noted on plain radiographs signify advanced, diffuse disease (
Figure 14, A).

2. MRI reveals either a focal low-signal nodule within a joint or a diffuse process with low signal intensity (due to hemosiderin deposits) on T1-and T2-weighted images (Figure 14, B and C).

3. MRI shows presence of fat signal within the lesion.

4. MRI may reveal extra-articular extension of the process.

5. Differential diagnosis includes reactive or inflammatory synovitis, hemophilia, or synovial chondromatosis.

E. Pathology

1. Gross appearance: reddish-brown stained synovium with extensive papillary projections (Figure 14, D).

2. Histology: diagnostic mononuclear stromal cell infiltrate within the synovium (Figure 14, E)

3. Cells are round with a large nucleus and eosinophilic cytoplasm.

4. Hemosiderin-laden macrophages, multinucleated giant cells, and foam cells present; not required for diagnosis

5. Mitotic figures relatively common

F. Treatment/outcome

1. Treatment is arthroscopic or open removal of a focal PVNS lesion (arthroscopic preferred).

2. Diffuse form requires aggressive total synovectomy using arthroscopic, open, or combined arthroscopic and open techniques.

3. Often an anterior arthroscopic synovectomy is combined with open posterior removal of any extra-articular disease.

4. High local recurrence rate suggests frequent incomplete synovectomy.

5. Total joint arthroplasty is indicated for advanced disease with secondary degenerative changes.

6. Occasionally, external beam radiation is used following multiple local recurrences.

7. Giant cell tumor of tendon sheath is treated with marginal excision.

[Figure 14. Examples of pigmented villonodular synovitis. A, AP radiograph of the left hip in a patient with PVNS reveals osteolytic lesions with sclerotic rims on both sides of the joint. Sagittal T1-weighted (B) and T2-weighted (C) images of a knee show extensive disease in the posterior aspect of the knee. The lesion is both intra-articular and extra-articular. There is dark signal on both of the images as a result of the hemosiderin deposits within the synovium. D, Gross appearance of the reddish-brown synovial fronds seen in PVNS. E, Histologic examination reveals a cellular infiltrate within the synovium with multinucleated giant cells and faint hemosiderin. The round, mononuclear stromal cells are the key to the diagnosis.]

XII. Myositis Ossificans

A. Definition and demographics

1. Myositis ossificans is a reactive process characterized by a well-circumscribed proliferation of fibroblasts, cartilage, and bone within a muscle (or, rarely, within a nerve, tendon, or fat).

2. Occurs in young, active individuals (most common in individuals 15 to 35 years of age)

3. Occurs in males more than females

B. Genetics/etiology—Almost always a posttraumatic condition.

C. Clinical presentation

1. Pain, tenderness, swelling, decreased range of motion usually within days of an injury

2. Mass increases in size over several months (usually 3 to 6 cm)

3. Growth stops and mass becomes firm

4. Commonly occurs in the quadriceps, brachialis, gluteal muscles

D. Imaging appearance

1. Mineralization begins 3 weeks after injury.

2. Initially, irregular, fluffy densities in the soft tissues are noted on plain radiographs (
Figure 15, A).

3. There may be adjacent periosteal reaction in the bone.

4. Rim enhancement is seen on MRI with gadolinium within the first 3 weeks.

[Figure 15. Examples of myositis ossificans. A, Lateral radiograph of the knee obtained 4 weeks after a football injury to the posterior thigh in a 19-year-old man reveals fluffy calcifications (arrow) in the posterior thigh musculature consistent with early myositis ossificans. B, CT scan of the thigh in a patient with traumatic myositis ossificans reveals the calcified outline of the lesion (arrows) with more mature tissue on the periphery. C, Histologic view of a myositis ossificans lesion reveals a zonal pattern, with more mature bone toward the periphery (white arrow) and looser fibrous tissue toward the center (black arrow).]

5. With time and maturation, a zoning pattern occurs, with increased peripheral mineralization and a radiolucent center.

6. CT scan defines the ossified lesion (looks like an eggshell) (Figure 15, B).

7. Differential diagnosis includes extraskeletal or parosteal osteosarcoma (more ossified in the center with peripheral lucencies).

E. Pathology

1. Grossly immature tissue in center of lesion with mature bone around outer edge

2. Histology reveals a zonal pattern (Figure 15, C).

a. Periphery—mature lamellar bone

b. Intermediate—poorly defined trabeculae with osteoblasts, fibroblasts, and large ectatic blood vessels

c. Center—immature, loose, fibrous tissue with moderate pleomorphism and mitoses

3. Skeletal muscle can be entrapped in the periphery of the lesion.

4. No cytologic atypia

5. Differential diagnosis includes extraskeletal osteosarcoma (periphery is least ossified and cells show extreme pleomorphism).

F. Treatment/outcome

1. Myositis ossificans is a self-limited process, so observation and physical therapy to maintain motion are indicated.

2. Repeat radiographs to confirm maturation and stability of the lesion

3. Excision only when lesion is mature (~6 to 12 months) and if symptomatic; excision at initial stages predisposes to local recurrence

4. Often, the size of the mass decreases after 1 year.

Bibliography

Blei F: Basic science and clinical aspects of vascular anomalies. Curr Opin Pediatr 2005;17:501-509.

Enzinger FM, Weiss SW: Soft Tissue Tumors, ed 3. St. Louis, MO, Mosby, 1995, pp 165-230, 381-430, 579-628, 735-756, 821-888.

Fayad LM, Hazirolan T, Bluemke D, Mitchell S: Vascular malformations in the extremities: Emphasis on MR imaging features that guide treatment options. Skeletal Radiol 2006; 35:127-137.

Furlong MA, Fanburg-Smith JC, Miettinen M: The morphologic spectrum of hibernoma: A clinicopathologic study of 170 cases. Am J Surg Pathol 2001;25:809-814.

Giebel BD, Bierhoff E, Vogel J: Elastofibroma and preelastofibroma: A biopsy and autopsy study. Eur J Surg Oncol 1996; 22:93-96.

Gonzalez Della Valle AG, Piccaluga F, Potter H, Salvati EA, Pusso R: Pigmented villonodular synovitis of the hip: 2- to 33-year follow-up study. Clin Orthop Relat Res 2001;388: 187-199.

Jee W-H, Oh S-N, McCauley T, et al: Extraaxial neurofibromas versus neurilemomas: Discrimination with MRI. AJR Am J Roentgenol 2004;183:629-633.

Kransdorf MJ, Meis JM, Jelinek JS: Myositis ossificans: MR appearance with radiologic-pathologic correlation. AJR Am J Roentgenol 1991;157:1243-1248.

Lim ST, Chung HW, Choi YL, Moon YW, Seo JG, Park YS: Operative treatment of primary synovial osteochondromatosis of the hip. J Bone Joint Surg Am 2006;88:2456-2464.

Masih S, Antebi A: Imaging of pigmented villonodular synovities. Semin Musculoskelet Radiol 2003;7:205-216.

Murphey MD, Vidal JA, Fanburg-Smith JC, Gajewski DA: Imaging of synovial chondromatosis with radiologic-pathologic correlation. Radiographics 2007;27:1465-1488.

Okuno S: The enigma of desmoid tumors. Curr Treat Options Oncol 2006;7:438-443.

Schwartz HS: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 225-269.

Top Testing Facts

1. Lipomas should image the same as fat on all MRI sequences.

2. Intramuscular hemangiomas or other vascular malformations are best treated nonsurgically.

3. NF1 involves an abnormal chromosome 17, and 5% of patients will develop malignant transformation of a lesion.

4. Neurilemomas have Antoni A (cellular) and Antoni B (myxoid) areas on histology.

5. Desmoid tumors are one of the few benign soft-tissue lesions to require a wide resection.

6. Radiation is often part of the treatment regimen for recurrent desmoid tumors.

7. Elastofibromas commonly occur between the scapula and chest wall; they stain with elastin.

8. Glomus tumors usually occur in a subungual location.

9. Synovial chondromatosis and PVNS require a complete synovectomy to achieve local control.

10. The imaging and histologic appearance of myositis ossificans shows a zonal pattern with increased peripheral mineralization and immature tissue in the center.


Chapter 41. Malignant Soft-Tissue Tumors - Kristy Weber, MD

I. Soft-Tissue Sarcoma Treatment

A. Overview

1. Ratio of benign to malignant soft-tissue masses = 100:1 (sarcomas rare)

2. Males affected more than females

3. Extremities (upper and lower)—60% of sarcomas

4. 85% occur in individuals older than 15 years.

5. Appearance of most sarcomas on MRI is indeterminate; a biopsy is required.

6. Staging—The most common system is the AJCC system, which relies on histologic grade, tumor size, nodal status, and whether distant metastases are present.

B. Surgery

1. Goal is to achieve an acceptable margin to minimize local recurrence and maintain reasonable function; limb salvage procedures performed in ~90% of patients.

2. Sarcomas have a centripetal growth pattern.

3. Reactive zone around tumor includes edema, fibrous tissue (capsule), inflammatory cells, and tumor cells

4. "Shelling out" a sarcoma usually means excising it through the reactive zone, which leaves tumor cells behind in most cases.

5. Definition of surgical margins (Enneking)

a. Intralesional: resection through the tumor mass for gross total resection

b. Marginal: resection through the reactive zone

c. Wide: resection with a cuff of normal tissue

d. Radical: resection of the entire compartment (eg, quadriceps)

6. Amputation is indicated if necessary to resect the entire tumor, if major nerves cannot be saved, or if the patient has significant comorbidities that preclude a limb-sparing surgery.

7. Standard oncologic techniques are used to resect soft-tissue sarcomas.

a. Tourniquet without exsanguination

b. Excise biopsy tract

c. Drains distal, close, and in line with incision

8. Surgical resection alone of large, deep, high-grade tumors has unacceptably high rate of local recurrence—requires adjuvant treatment (radiation with or without chemotherapy).

9. Soft-tissue reconstruction by free or rotational tissue transfer frequently is necessary and minimizes wound complications after major resection (
Figure 1).

C. Radiation

1. Used routinely in the treatment of soft-tissue sarcoma (noted exceptions being when an amputation is performed or when the sarcoma is small, superficial, low grade, and amenable to a wide surgical resection)

2. Radiation can be administered by external beam techniques, brachytherapy (percutaneous flexible catheters placed directly on tumor bed and loaded with radiation sources [beads or wires] over 48 to 96 hours) (
Figure 2), or intraoperatively.

3. Early radiation effects: desquamation, delayed wound healing, infection. Late effects: fibrosis, fractures, joint stiffness, secondary sarcoma (depending on treatment dose, volume, and length of follow-up).

4. Preoperative radiation requires a lower dose (~50 Gy) than postoperative radiation (~66 Gy), decreases the surrounding edema, and helps form a thick fibrous capsule around the tumor. Surgery is delayed 3 to 4 weeks after completion of radiation.

5. Preoperative radiation incurs a higher wound complication rate (35%) than postoperative radiation (17%) (
Figure 3).

6. No difference in overall survival or functional outcomes related to timing of radiation has been reported.

7. External beam radiation combined with extensive periosteal stripping during tumor resection increases the risk of postradiation fracture. In these cases, consider prophylactic intramedullary or plate stabilization.

[Figure 1. Clinical photographs after soft-tissue sarcoma resection. A, Soft-tissue defect after wide resection of a clear cell sarcoma of the volar wrist. B, Soft-tissue reconstruction using free tissue transfer is commonly performed to minimize wound breakdown and infection, especially when the patient has had preoperative radiation.]

[Figure 2. Brachytherapy catheters are shown overlying a tumor bed after resection. A free flap was used to cover the defect.]

D. Chemotherapy

1. Controversial for soft-tissue sarcoma in general. (May delay local or systemic recurrent disease, but no statistically significant survival benefit at 10 years.)

2. Key component of treatment for rhabdomyosarcoma and soft-tissue Ewing sarcoma/primitive neuroectodermal tumor. Studies show possible benefit for synovial sarcoma.

3. Common agents include ifosfamide and doxorubicin (adriamycin), which have considerable toxicity in high doses.

[Figure 3. Wound breakdown after preoperative radiation and surgical resection of a high-grade liposarcoma of the medial thigh.]

4. Patients with soft-tissue sarcoma commonly are older, with more comorbidities, and cannot tolerate high-dose systemic treatment.

E. Outcomes

1. The use of radiation and surgery minimizes the risk of local recurrence to <10%.

2. Stage is the most important factor in determining overall prognosis/outcome.

3. Other prognostic factors include presence of metastasis, grade, size, and depth of tumor.

4. Tumor grade is related to risk of metastasis (low grade, <10%; intermediate grade, 10% to 25%; high grade, >50%).

5. Most common site of metastasis is to the lungs.

6. Lymph node metastasis (~5%) occurs most frequently in rhabdomyosarcoma, synovial sarcoma, epithelioid sarcoma, and clear cell sarcoma.

7. The outcome of individual soft-tissue sarcoma subtypes is rarely reported; ~50% of patients with high-grade soft-tissue sarcomas die of the disease.

8. Resection of pulmonary metastasis can cure up to 25% of patients.

9. Patients require follow-up of primary site of resection (MRI with contrast, or ultrasound) and chest (radiograph or CT scan) every 3 to 4 months for 2 years, every 6 months for 3 years, and then yearly with chest studies.

II. Malignant Fibrous Histiocytoma

A. Definition and demographics

1. Pleomorphic in histologic appearance (recently reclassified as "undifferentiated high-grade pleomorphic sarcoma")

2. Most common soft-tissue sarcoma in adults 55 to 80 years of age

3. Male to female ratio = 2:1

4. More common in Caucasian than in African-American or Asian populations

B. Genetics/etiology—No data yet.

C. Clinical presentation

1. Usually a deep, slow-growing, painless mass

2. More common in the extremities (lower more common than upper) than retroperitoneum

3. Patients occasionally present with fever, elevated white blood cell count, and hypoglycemia.

D. Imaging appearance (indeterminate)—Low intensity on T1-weighted MRI; high intensity on T2-weighted MRI (
Figure 4, A and B).

E. Pathology

1. Grossly, a gray-white multinodular mass

2. Histologic subtypes include pleomorphic (80% to 85%), giant cell (10%), and inflammatory (<10%).

3. Low-power histology shows storiform or cartwheel growth pattern (Figure 4, C).

4. Cells are plump, spindled, and arranged around narrow vessels.

5. Haphazard histiocytic cells

6. Multinucleated eosinophilic giant cells (Figure 4, D)

[Figure 4. Malignant fibrous histiocytoma in a 68-year-old man who presented with a painless soft-tissue mass in the right posterior thigh. Axial T1-weighted (A) and T2-weighted (postcontrast) (B) MRI scans are indeterminate in appearance; a biopsy is required. C, Low-power histology reveals a storiform pattern with bizarre pleomorphic tumor cells and hyalinized collagen bundles consistent with malignant fibrous histiocytoma (undifferentiated high-grade pleomorphic sarcoma). D, Higher power reveals anaplastic tumor cells, multinucleated cells, and mitotic figures.]

7. Marked atypia, mitotic activity, and pleomorphism

F. Treatment/outcome

1. Radiation and wide surgical resection

2. Chemotherapy in selected cases

3. Overall 5-year survival of 50% to 60% (depending on size, grade, depth, presence of metastasis)

III. Liposarcoma

A. Definition and demographics

1. Composed of a variety of histologic forms related to the developmental stages of lipoblasts

2. Second most common soft-tissue sarcoma in adults

3. Occurs most commonly in patients 50 to 80 years of age

4. Affects males more than females

B. Genetics/etiology

1. Origin of liposarcoma is from primitive mesenchymal cells; diagnosis does not require adipose cells.

2. Lipomas do not predispose a patient to liposarcomas.

3. Histologic types include well-differentiated, myxoid (most common—50%), round cell, pleomorphic, and dedifferentiated.

4. Well-differentiated variants have giant marker and ring chromosomes.

5. Myxoid liposarcoma is associated with a translocation between chromosomes 12 and 16.

C. Clinical presentation

1. Wide spectrum of disease depending on histologic type

2. Slow-growing; may become extremely large (10 to 20 cm), painless masses

3. Pain may occur in larger lesions.

4. Occur in extremities (lower [thigh] more common than upper) and retroperitoneum (15% to 20%) (present at later age)

5. Well-differentiated liposarcoma is essentially the same entity as atypical lipoma/atypical lipomatous tumor (some use the former term for retroperitoneal lesions and the latter term for extremity lesions).

6. Well-differentiated liposarcomas can rarely dedifferentiate. Watch for rapid growth of a longstanding (usually >5 years) painless mass.

D. Imaging appearance

1. Plain radiographs occasionally show foci of calcification or ossification in well-differentiated variants.

2. MRI appearance of well-differentiated variant is the same as a lipoma. Watch for rare areas of dedifferentiation (
Figure 5, A and B).

3. MRI appearance of high-grade liposarcoma is indeterminate and similar to all sarcomas (low intensity on T1-weighted images; high intensity on T2-weighted images) (
Figure 6, A and B).

4. Myxoid liposarcomas can metastasize to sites other than the lungs (eg, abdomen), so staging for this tumor should include a CT scan of the abdomen and pelvis as well as a chest CT scan.

E. Pathology

1. Grossly, liposarcomas are large, well-circumscribed, and lobular.

2. Well-differentiated liposarcoma—Low-grade tumor with lobulated appearance of mature adipose tissue (Figure 5, C).

3. Myxoid liposarcoma

[Figure 5. Well-differentiated liposarcoma. A, Coronal T1-weighted image reveals a large left retroperitoneal lipomatous lesion extending through the sciatic notch into the gluteal muscles. B, Axial T2-weighted fat-suppressed MRI scan reveals that the lesion completely suppresses with no concern for high-grade areas. C, Histology of the resected specimen reveals slight variation in the size and shape of the fat cells with hyperchromatic nuclei, consistent with a well-differentiated liposarcoma.]

[Figure 6. Myxoid liposarcoma in the left calf of a 27-year-old woman. Axial T1-weighted (A) and T2-weighted short tau inversion recovery (STIR) (B) MRI sequences reveal an indeterminate lesion that is low intensity on T1-weighted images and high intensity on T2-weighted images. There is no bony involvement, but the mass is adjacent to the proximal fibula. C, The histology reveals lipoblasts (some with signet-ring appearance), numerous capillaries, and a myxoid stroma between the tumor cells. No significant round cell component is noted.]

a. Low- to intermediate-grade tumor with lobulated appearance

b. Composed of proliferating lipoblasts, a plexiform capillary network, and a myxoid matrix (Figure 6, C)

c. Signet ring (univacuolar) lipoblasts occur at the edge of the tumor lobules.

d. Few mitotic figures

4. Round cell liposarcoma

a. Also considered a poorly differentiated myxoid liposarcoma

b. Characteristic small round blue cells

c. Rare intracellular lipid formation and minimal myxoid matrix

5. Pleomorphic liposarcoma

a. High-grade tumor with marked pleomorphic appearance

b. Giant lipoblasts with hyperchromatic bizarre nuclei

c. Deeply eosinophilic giant cells

6. Dedifferentiated liposarcoma—high-grade sarcoma (malignant fibrous histiocytoma, fibrosarcoma, leiomyosarcoma) juxtaposed to well-differentiated lipomatous lesion.

F. Treatment/outcome

1. Well-differentiated liposarcoma

a. Marginal resection without radiation or chemotherapy

b. Metastasis extremely rare

c. Risk of local recurrence is 25% to 50% at 10 years.

d. Dedifferentiation risk is 2% for extremity lesions and 20% for retroperitoneal lesions.

2. Intermediate- and high-grade variants

a. Radiation and wide surgical resection

b. Chemotherapy in selected patients

c. Incidence of pulmonary metastasis increases with grade.

d. Myxoid liposarcomas with >10% round cells have higher likelihood of metastasis.

e. Local recurrence is higher in retroperitoneal lesions.

IV. Fibrosarcoma

A. Definition and demographics

1. Rare soft-tissue sarcoma of fibroblastic origin that shows no tendency toward other cellular differentiation

2. Occurs in adults 30 to 55 years of age

3. Affects males more than females

B. Genetics/etiology—No data yet.

C. Clinical presentation

1. Slow-growing, painless mass (4 to 8 cm) most commonly noted around the thigh or knee

[
Figure 7. Fibrosarcomas. A, Gross appearance of a fibrosarcoma within the muscles of the anterior thigh. There are areas of hemorrhage and cyst formation. B, High-power view of a fibrosarcoma reveals the distinct fascicular appearance of cells with little variation in size or shape. When the cells are cut in cross section, they appear round. The overall appearance is a herringbone pattern of spindle cells.]

2. Ulceration of the skin in superficial lesions

D. Imaging appearance (indeterminate)—Low intensity on T1-weighted MRI; high intensity on T2-weighted MRI.

E. Pathology

1. Gross appearance (Figure 7, A)

2. Histology

a. Uniform fasciculated growth pattern (herringbone) (Figure 7, B)

b. Spindle cells with minimal cytoplasm

c. Collagen fibers commonly aligned in parallel throughout tumor

d. Mitotic activity varies

F. Treatment/outcome

1. Wide surgical resection and radiation

2. Chemotherapy for selected patients

3. Metastasis in ~50% of high-grade lesions

V. Synovial Sarcoma

A. Definition and demographics

1. Distinct lesion occurring in para-articular regions

2. Most common soft-tissue sarcoma in young adults

3. Occurs most commonly in patients 15 to 40 years of age

4. Affects males more than females

B. Genetics/etiology

1. Characteristic translocation (X;18)

2. Represents the fusion of SYT with either SSX1 or SSX2

C. Clinical presentation

1. Slow-growing soft-tissue mass (3 to 5 cm)

2. Sometimes 2 to 4 years before a correct diagnosis

3. Pain in 50% of patients; some have history of trauma

4. Most commonly occur in para-articular regions around the knee, shoulder, arm, elbow, and foot (lower extremity in 60%)

5. Can arise from tendon sheaths, bursa, fascia, and joint capsule, but only rarely involves a joint (
Figure 8, A and B)

D. Imaging appearance

1. Calcification noted on plain radiographs in 15% to 20% of synovial sarcomas

2. MRI appearance indeterminate: low intensity on T1-weighted images; high intensity on T2-weighted images (Figure 8, A and B)

E. Pathology

1. Classically occurs as biphasic type, with epithelial cells forming glandlike structures alternating with elongated spindle cells (Figure 8, C)

2. Epithelial cells are large and round with distinct cell borders and pale cytoplasm.

3. Epithelial cells are arranged in nests or chords and stain positive with keratin.

[Figure 8. Synovial sarcomas. Axial T1-weighted (A) and T2-weighted (B) MRI scans of the wrist reveal a small soft-tissue mass associated with the flexor carpi radialis tendon sheath (arrow). It is indeterminate in appearance, and a biopsy revealed a synovial sarcoma. C, Histology of a biphasic synovial sarcoma showing the typical pattern of epithelial cells and fibrosarcoma-like spindle cells. D, Monophasic synovial sarcoma variant showing only spindle cells (would be keratin positive).]

4. Fibrous component involves plump, malignant spindle cells with minimal cytoplasm and dark nuclei; mast cells are common in fibrous sections.

5. Calcification more common at periphery

6. Variable vascularity

7. Less commonly, a monophasic histology is seen (either fibrous or epithelial) (Figure 8, D).

F. Treatment/outcome

1. Wide resection and radiation

2. Chemotherapy used more commonly; younger patients tolerate it better.

3. Lymph node metastasis occurs in 20% of patients; can stage with sentinel node biopsy.

4. 5-year survival = 50%, 10-year survival = 25% (better in heavily calcified lesions)

VI. Epithelioid Sarcoma

A. Definition and demographics

1. Distinct soft-tissue sarcoma occurring in young adults that is often mistaken for a benign granulomatous process

2. Occurs in adolescents and young adults (10 to 35 years)

3. Male to female ratio = 2:1

B. Genetics/etiology—No data yet.

C. Clinical presentation

1. Small, slow-growing soft-tissue tumor that can be superficial or deep

2. Frequently involves hand, forearm, fingers; 3 to 6 cm in size (
Figure 9, A)

[Figure 9. Epithelioid sarcoma. A, Clinical photograph of an epithelioid sarcoma in the dorsal aspect of the distal long finger. Note the nodule in the superficial tissues. B, Low-power histology reveals a nodule with central necrosis consistent with an epithelioid sarcoma but often mistaken for a benign granulomatous process.]

3. Most common soft-tissue sarcoma in the hand/wrist

4. Occurs as firm, painless nodule(s); may ulcerate when superficial

5. When deep, attached to tendons, tendon sheaths, or fascia

6. Confused with granuloma, rheumatoid nodule, or skin cancer, often resulting in delay in diagnosis or inappropriate treatment

D. Imaging appearance

1. Occasional calcification within lesion

2. Can erode adjacent bone

3. MRI reveals nodule along tendon sheaths of upper or lower extremity.

a. Low intensity on T1-weighted images; high intensity on T2-weighted images

b. Indeterminate in appearance; requires biopsy

E. Pathology

1. Low-power histology reveals a nodular pattern with central necrosis within granulomatous areas (Figure 9, B).

2. Higher power reveals an epithelial appearance with eosinophilic cytoplasm.

3. Minimal cellular pleomorphism

4. Intercellular deposition of dense hyalinized collagen

5. Calcification/ossification in 10% to 20% of patients

6. Cells are keratin positive

F. Treatment/outcome

1. Wide surgical resection with adjuvant radiation if necessary

2. Regional lymph node metastasis is common. Sentinel node biopsy may be indicated.

3. Often mistaken for a benign lesion and inadequately excised, leading to high rate of multiple recurrences

4. Amputation is frequently necessary to halt spread of disease.

5. Late regional or systemic metastasis to lungs is common.

6. Overall, extremely poor prognosis

VII. Clear Cell Sarcoma

A. Definition and demographics

1. Rare soft-tissue sarcoma that has the ability to produce melanin

2. Occurs in young adults (age 20 to 40 years)

3. Affects females more than males

4. Often called "malignant melanoma of soft parts"

B. Genetics/etiology

1. Frequent translocation of chromosomes 12 and 22 (not seen in malignant melanoma)

2. Etiology thought to be neuroectodermal

C. Clinical presentation

1. Occurs in deep tissues associated with tendons, aponeuroses

[
Figure 10. Clear cell sarcoma. A, STIR sequence of the left foot reveals a soft-tissue lesion abutting the medial calcaneous. Additional views revealed involvement of the neurovascular bundle. B, Histology shows fibrous septa separating the tumor into well-defined fascicles of cells with clear cytoplasm consistent with a clear cell sarcoma.]

2. Most common soft-tissue sarcoma of the foot; also occurs in ankle, knee, and hand

3. 2 to 6 cm in size

4. Slow-growing mass; pain in 50% of patients and present for many years prior to diagnosis

5. Often mistaken for a benign lesion and inadequately excised

D. Imaging appearance

1. Nonspecific appearance; may be nodular in foot

2. MRI: indeterminate; requires a biopsy. Low intensity on T1-weighted images; high intensity on T2-weighted images (Figure 10, A)

E. Pathology

1. Grossly, no connection to overlying skin, but may be attached to tendons

2. Histology shows nests of round cells with clear cytoplasm (Figure 10, B)

3. Uniform pattern of cells with a defined fibrous border that might be continuous with surrounding tendons or aponeuroses

4. Occasional multinucleated giant cells but rare mitotic figures

5. Intracellular melanin noted in 50% of patients with appropriate staining

F. Treatment/outcome

1. Wide surgical resection with adjuvant radiation

2. Local recurrence is common.

3. Frequent regional lymph node metastasis; consider sentinel lymph node biopsy

4. High rate of pulmonary metastasis with extremely poor prognosis

5. No effective chemotherapy

VIII. Rhabdomyosarcoma

A. Definition, demographics, and genetics

1. Soft-tissue sarcoma of primitive mesenchyme, occurring primarily in children

2. Most common soft-tissue sarcoma in children/adolescents (embryonal and alveolar types)

3. Embryonal type occurs in infants/children, alveolar in adolescents/young adults.

4. Affects males more than females

5. Histologic subtypes include embryonal (most common), alveolar, botryoid, and pleomorphic (affects adults 40 to 70 years of age)

6. In alveolar rhabdomyosarcoma, translocation between chromosome 2 and 13 is common.

B. Clinical presentation

1. Most lesions occur in head/neck, genitourinary, and retroperitoneal locations.

2. 15% occur in extremities (incidence equal in upper and lower)—forearm, thigh, foot, hand.

3. Often rapidly enlarging, deep, painless soft-tissue masses

4. Staging should include bone marrow biopsy.

C. Imaging appearance (indeterminate): low intensity on T1-weighted MRI; high intensity on T2-weighted MRI

D. Pathology

1. Immunohistochemical markers for rhabdomyosarcoma: desmin, myoglobin, MyoD1

2. Embryonal—Composed of small round cells that resemble normal skeletal muscle in various stages of development, with cross striations visible in 50% of patients.

a. Alternating dense hypercellular areas with loose myxoid areas (
Figure 11, A)

b. Mixture of undifferentiated, hyperchromatic cells and differentiated cells with eosinophilic cytoplasm

c. Matrix with minimal collagen and more prominent myxoid material

3. Alveolar—Aggregates of poorly differentiated round tumor cells and irregular alveolar spaces.

[Figure 11. Rhabdomyosarcomas. A, Histology of embryonal rhabdomyosarcoma shows undifferentiated small round cells in addition to rhabdomyoblasts in various stages of differentiation. B, Histology of alveolar rhabdomyosarcoma shows aggregates of small round tumor cells separated by fibrous septa.]

a. Cellular aggregates surrounded by dense, hyalinized fibrous septa arranged around dilated vascular spaces (Figure 11, B)

b. Multinucleated giant cells prominent

4. Pleomorphic—Loosely arranged polygonal tumor cells with eosinophilic cytoplasm.

a. Difficult to differentiate from other pleomorphic sarcomas

b. Requires either cells with cross striations or positive staining for desmin and myoglobin

E. Treatment/outcome

1. Treatment is wide surgical resection and chemotherapy.

2. For unresectable lesions or tumors with positive margins after surgery, radiation is indicated.

3. Common chemotherapy agents include vincristine, dactinomycin, cyclophosphamide.

4. Regional lymph node metastasis is common. May consider sentinel lymph node biopsy.

5. Tendency to metastasize to the bone marrow

6. 5-year survival of embryonal form is 80%, alveolar 60%

7. For pleomorphic variant in adults, treatment is wide resection and radiation. Chemotherapy is not effective—5-year survival of 25%.

IX. Malignant Peripheral Nerve Sheath Tumor

A. Definition and demographics

1. Malignant peripheral nerve sheath tumor (MPNST), or neurofibrosarcoma, is a sarcoma arising from a peripheral nerve or neurofibroma.

2. MPNSTs that arise from solitary neurofibromas occur in patients 30 to 55 years of age.

3. MPNSTs that arise in setting of neurofibromatosis type 1 (NF1) occur in patients 20 to 40 years of age

4. Affects males more than females in NF1 patients; male to female ratio = 1 in sporadic cases

B. Genetics/etiology

1. Most cases (50%) associated with NF1

2. Patients with NF1 have ~5% risk of malignant transformation (latent period of 10 to 20 years).

C. Clinical presentation

1. Slow or rapid enlargement of a long-standing benign soft-tissue mass

2. Pain is variable but more common in patients with NF1.

3. Most arise from large nerves (sciatic, sacral roots, brachial plexus) (5 to 8 cm in size).

D. Imaging appearance

1. Indeterminate MRI appearance: low intensity on T1-weighted images; high intensity on T2-weighted images (
Figure 12, A and B)

2. Fusiform appearance; eccentrically located within a major nerve

3. Serial MRI scans documenting enlargement of a previously documented benign nerve sheath tumor suggest malignant degeneration.

E. Pathology

1. Spindle cells closely resemble fibrosarcoma; pattern is sweeping fascicles (Figure 12, C).

2. Histology reflects Schwann cell differentiation; cells arranged asymmetrically

[Figure 12. Malignant peripheral nerve sheath tumor arising from a solitary neurofibroma. Coronal T1-weighted (A) and axial T2-weighted (B) images of the left neck area. The tumor (arrows) is indeterminate in appearance but involves the brachial plexus, causing decreased motor function of the left arm. C, Histology is similar to a fibrosarcoma, with spindle cells arranged in long fascicles. The nuclei, however, are wavy or comma-shaped in appearance, which is unique to MPNSTs.]

3. Spindle cells have wavy nuclei.

4. Dense cellular areas alternate with myxoid areas.

5. Mature islands of cartilage, bone, or muscle present in 10% to 15% of lesions.

6. Staining for S100 is positive in most tumors but usually focal.

7. Keratin staining is negative.

F. Treatment/outcome

1. Wide surgical resection (requires nerve resection)

2. Adjuvant radiation preoperatively (or postoperatively, especially if margins are close)

3. Chemotherapy has not been effective.

4. 5-year survival for MPNST in a solitary lesion is 75%; 5-year survival in a patient with NF1 is 30%.

Top Testing Facts

1. Soft-tissue sarcomas are usually categorized as indeterminate lesions on MRI (low intensity on T1-weighted images and high intensity on T2-weighted images) and require a biopsy for definitive diagnosis.

2. Liposarcomas (other than low-grade well-differentiated subtypes) do not have any resemblance to fat on MRI studies.

3. Myxoid liposarcoma has a classic 12;16 chromosomal translocation.

4. Synovial sarcoma has a classic X;18 chromosomal translocation.

5. Epithelioid sarcoma is the most common soft-tissue sarcoma found in the hand/wrist.

6. Common sarcomas that metastasize to regional lymph nodes include rhabdomyosarcoma, synovial sarcoma, clear cell sarcoma, and epithelioid sarcoma.

7. Chemotherapy has not been shown to have a proven benefit in the treatment of most soft-tissue sarcomas (exceptions from this chapter include rhabdomyosarcoma and synovial sarcoma).

8. Patients with a history of NF1 have a 5% chance of malignant degeneration of a neurofibroma to an MPNST.

9. Most high-grade soft-tissue sarcomas are treated with radiation and wide surgical resection.

10. Compared with postoperative radiation, preoperative radiation allows a lower dose, but wound complications are increased.

Bibliography

Cohen RJ, Curtis RE, Inskip PD, Fraumeni JF Jr: The risk of developing second cancers among survivors of childhood soft tissue sarcoma. Cancer 2005;103:2391-2396.

Cormier JN, Huang X, Xing Y, et al: Cohort analysis of patients with localized, high risk extremity soft tissue sarcoma treated at two cancer centers: Chemotherapy-associated outcomes. J Clin Oncol 2004;22:4567-4574.

Crew AJ, Clark J, Fisher C, et al: Fusion of SYT to two genes, SSX1 and SSX2, encoding proteins with homology to the Kruppel-associated box in human synovial sarcoma. EMBO J 1995;14:2333-2340.

Crozat A, Aman P, Mandahl N, Ron D: Fusion of CHOP to a novel RNA-binding protein in human myxoid liposarcoma. Nature 1993;363:640-644.

Enzinger FM, Weiss SW (eds): Soft Tissue Tumors, ed 3. St. Louis, MO, Mosby, 1995, pp 165-230, 381-430, 579-628, 735-756, 821-888.

Fletcher CM, Unni KK, Mertens F (eds): World Health Organization Classification of Tumours: Pathology and Genetics of Tumours, Tumours of Soft Tissue and Bone. Lyon, France, IARC Press, 2002.

Frustaci S, Gherlinzoni F, De Paoli A, et al: Adjuvant chemotherapy for adult soft tissue sarcomas of the extremities and girdles: Results of the Italian randomized cooperative trial. J Clin Oncol 2001;19:1238-1247.

Holt GE, Griffin AM, Pintilie M, et al: Fractures following radiotherapy and limb-salvage surgery for lower extremity soft-tissue sarcomas: A comparison of high-dose and low-dose radiotherapy. J Bone Joint Surg Am 2005;87:315-319.

Massi D, Beltrami G, Capanna R, Franchi A: Histopathological re-classification of extremity pleomorphic soft tissue sarcoma has clinical relevance. Eur J Surg Oncol 2004;30:1131-1136.

O'Sullivan B, Davis AM, Turcotte R, et al: Preoperative versus postoperative radiotherapy in soft-tissue sarcoma of the limbs: A randomized trial. Lancet 2002;359:2235-2241.

Pappo AS, Shapiro DN, Crist WM, Maurer HM: Biology and therapy of pediatric rhabdomyosarcoma. J Clin Oncol 1995; 13:2123-2139.

Pisters PW, Harrison LB, Leung DH, Woodruff JM, Casper ES, Brennan MF: Long-term results of a prospective randomized trial of adjuvant brachytherapy in soft tissue sarcoma. J Clin Oncol 1996;14:859-868.

Schwartz HS (ed): Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 225-269.

Zagars GK, Ballo MT, Pisters PW, Pollack RE, Patel SR, Benjamin RS: Surgical margins and re-resection in the management of patients with soft tissue sarcoma using conservative surgery and radiation therapy. Cancer 2003;97:2544-2553.


Chapter 42. Miscellaneous Lesions - *Frank J. Frassica, MD

I. Melorheostosis

A. Definition and demographics

1. Melorheostosis is a rare, painful disorder of the extremities characterized by large amounts of periosteal new bone formation occurring on the surface of multiple bones.

2. No sex predilection

3. Usually discovered by age 40 years

B. Genetics/etiology

1. Nonhereditary

2. Often follows sclerotomal pattern

C. Clinical presentation

*Frank J. Frassica, MD, is a consultant or employee for SLACK Inc.

1. Pain, reduced range of motion, contractures

2. Soft tissues—tense, erythematous skin, induration and fibrosis of subcutaneous tissue

D. Radiographic appearance (
Figure 1)

1. More common in the lower extremity and usually involves one extremity

2. Cortical hyperostosis ("dripping candle wax")

3. Wavy appearance that flows across and involves joints

E. Pathology

1. Enlarged bony trabeculae

2. Normal haversian systems

F. Treatment

1. Symptomatic treatment of pain

2. Occasionally, correction of contractures by excision of hyperostotic and fibrotic areas

[Figure 1. Melorheostasis. A, AP view of the knee showing periosteal new bone formation on the lateral aspect of the joint. Note the nodular appearance of the heavily ossified bone formation. B, Lateral view of the knee showing the large amount of nodular bone formation arising from the posterior aspect of the distal femur. C, T2-weighted coronal image of the knee showing very low signal nodular masses (corresponding to bone formation) and high signal changes (corresponding to edema) around the nodules.]

II. Massive Osteolysis

A. Definition and demographics

1. Massive osteolysis, also called Gorham disease or vanishing bone disease, is a very rare condition that is characterized by massive resorption of entire segments of bone.

2. Affects both sexes

3. Most common in patients younger than 40 years

B. Etiology/clinical presentation

1. May be related to trauma

2. Abrupt or insidious onset

C. Radiographic appearance

1. Massive osteolysis

2. Progressive lytic bone loss

3. End of the remaining bone is often tapered

4. Often spreads to adjacent bones (crosses joints)

D. Pathology/treatment

1. Begins with numerous vascular channels and ends with fibrosis

2. No effective treatment

III. Gaucher Disease

A. Definition and demographics

1. Gaucher disease is an enzyme deficiency that causes accumulation of glucocerebrosides in the marrow, leading to bone deformities and osteonecrosis.

2. Most common in Ashkenazi Jews

B. Genetics/etiology

1. Autosomal recessive

2. Caused by deficiency of glucocerebrosidase (acid β-glucosidase, lysosomal enzyme)

C. Clinical presentation

1. Types

a. Type I: adult nonneuropathic

b. Type II: acute neuropathic (infants)—lethal form

c. Type III: juvenile subacute neuropathic (children)—death by second decade of life

2. Hematologic problems—pancytopenia, thrombocytopenia

[
Figure 2. Gaucher disease. A, AP view of the tibia showing sclerosis in the medullary cavity. B, AP view of the distal femur showing the Erlenmeyer flask deformity, typical of Gaucher disease. Note the widened metaphyses.]

3. Easy bruisability, fatigue

4. Bone problems

a. Osteonecrosis

b. Fractures

D. Radiographic appearance (Figure 2)

1. Abnormal bone remodeling—Erlenmeyer flask deformity

2. Lucent expansile lesions

3. Subchondral collapse

4. Vertebral collapse

E. Pathology/treatment

1. Macrophages are enlarged and filled with abnormal material (crumpled cytoplasm).

2. Periodic acid-Schiff (PAS)-positive, acid phosphatase-positive

3. Treatment is enzyme replacement.

IV. Stress Fractures

A. Definition and demographics

1. Stress fractures are overuse injuries in which normal bone is subjected to abnormal stresses, resulting in microfractures.

2. Stress fractures occur following repetitive stress in either normal or abnormal bone.

a. Fatigue fracture—Occurs in normal bone, such as in military recruits following marching

[
Figure 3. Coronal CT reconstruction of the proximal femur in a patient with a stress fracture. Note the focal endosteal new bone formation and the periosteal new bone formation on the medial femoral cortex.]

(therefore sometimes called a march fracture).

b. Insufficiency fracture—Occurs in abnormal bone, such as in pagetic patients with femoral shaft bowing.

3. Common in young, athletic patients

B. Etiology/clinical presentation

1. Linear microfractures in trabecular bone from repetitive loading

2. Pain during activity located directly over the involved bone

C. Imaging appearance

1. Radiographs/CT

a. Diaphysis

i. Linear cortical radiolucency

ii. Endosteal thickening

iii. Periosteal reaction and cortical thickening

b. Metaphysis: focal linear increased mineralization (condensation of the trabecular bone)

c. Endosteal and periosteal new bone formation (Figure 3)

2. Technetium Tc 99m bone scan—Area of focal up-take in cortical and/or trabecular region.

3. MRI (
Figure 4)

a. Periosteal high signal on T2-weighted images (earliest finding)

[Figure 4. Stress fracture. A, Coronal T2-weighted MRI showing high signal in the medullary cavity and on the periosteal surface. B, Axial T2-weighted MRI showing high signal in the medullary cavity and over the posteromedial cortical surface of the tibia.]

b. Linear zone of low signal on T1-weighted images

c. Broad area of increased signal on T2-weighted images

d. When a stress fracture is advanced in clinical course, linear low signal lines representing the fracture may be seen.

D. Pathology

1. Callus formation

2. Woven new bone

3. Enchondral bone formation

E. Treatment

1. Rest

2. Protected weight bearing until the fracture heals

3. Prophylactic fixation in selected cases

a. Tension-side femoral neck fractures in athletes

b. Patients with low bone mass, especially patients older than 60 years

V. Neuropathic Arthropathy

A. Definition and demographics

1. Neuropathic arthropathy is the destruction of a joint following loss of protective sensation.

[
Figure 5. Neuropathic arthropathy. A, Lateral radiograph of the elbow in a patient with syringomyelia. There are very prominent neuropathic changes with complete destruction of the articular surfaces. B, Lateral radiograph of the ankle in a patient with diabetes mellitus. Note the complete destruction of the articular surfaces with dissolution and fragmentation.]

2. Common locations include the foot, ankle, elbow, and shoulder.

B. Etiology—Disease processes that damage sensory nerves.

1. Diabetes mellitus: affects the foot and ankle

2. Syringomyelia: affects the shoulder and elbow

3. Syphilis: affects the knee

4. Spinal cord tumors: affect the lower extremity joints

C. Clinical presentation

1. Swollen, warm, and erythematous joint with little or no pain

2. Often mimics infection, especially in patients with diabetes

D. Radiographic appearance (Figure 5)

1. Characteristic features: destruction of the joint

2. Initial changes may simulate osteoarthritis

3. Late changes

a. Fragmentation of the joint

b. Subluxation/dislocation

c. Fracture

d. Collapse

E. Pathology

1. Productive/hypertrophic changes secondary to the following spinal cord lesions (generally do not involve the sympathetic nervous system)

a. Spinal cord traumatic injury

b. Neoplasms

c. Spinal cord malformations

d. Syphilis

e. Syringomyelia

2. Destructive/atrophic changes usually secondary to peripheral nerve damage. Conditions that cause atrophic changes:

a. Diabetes

b. Alcoholism

3. Histologic changes

a. Synovial hypertrophy

b. Fragments of bone and cartilage in the synovium (detritic synovitis)

F. Treatment

1. Rest, elevation, protected weight bearing

2. Total contact casting when ulcers are present in the foot and ankle

VI. Hemophilic Arthropathy

A. Definition and demographics

1. Hemophilic arthropathy is the destruction of a joint secondary to repetitive bleeding into the synovial cavity.

2. Classic hemophilia (hemophilia A) is caused by a deficiency of factor VIII; Christmas disease (hemophilia B) is caused by a deficiency of factor IX.

3. Locations: knee, ankle, elbow

B. Genetics/etiology—X-linked recessive.

C. Clinical presentation

1. Hemarthrosis—Often in young males, 3 to 15 years of age.

2. Temporal changes

a. Acute hemarthrosis: tense, painful effusion

b. Subacute hemarthrosis: occurs after two previous bleeds

c. Chronic hemarthrosis: arthritis, contractures

D. Radiographic appearance

1. Arnold/Hilgartner stages

a. Stage I: soft-tissue swelling

b. Stage II: osteoporosis

c. Stage III: bone changes (subchondral cysts) with intact joint

d. Stage IV: cartilage loss

e. Stage V: severe arthritic changes

2. Radiographic changes

a. Knee

i. Overgrowth of distal femur and proximal tibia

ii. Distal condylar surface appears flattened

iii. Squaring of the inferior portion of the patella

b. Ankle: arthritic changes of the tibiotalar joint

c. Elbow: arthritic changes and contractures

E. Pathology/treatment

1. Synovial hypertrophy and hyperplasia

2. Synovium covers and destroys the cartilage.

3. Treatment is prophylaxis against recurrent hemarthroses.

Top Testing Facts

1. Melorheostosis is characterized by nodular, heavily mineralized bone on the surface of bones and in the soft tissues, which gives a "dripping candle wax" appearance on radiographs.

2. Massive osteolysis is purely lytic resorption of large segments of bone.

3. Radiographic findings for Gaucher disease include Erlenmeyer flask deformity (widened metaphyses).

4. Gaucher disease is caused by a deficiency of the enzyme glucocerebrosidase (acid β-glucosidase, lysosomal enzyme); treatment consists of enzyme replacement.

5. Imaging findings for stress fractures—radiographs: periosteal new bone formation; T1-weighted MRI: normal marrow except for low signal linear areas; T2-weighted MRI: high signal in the medullary cavity and on the periosteal surface.

6. Neuropathic arthropathy—remember the common locations by disease state: syringomyelia—shoulder and elbow; syphilis—knee; and diabetes—foot and ankle.

7. Radiographic findings for neuropathic arthropathy include fragmentation, subluxation, and dissolution of the joint.

8. Hemophilic arthropathy—remember the factor deficiencies (hemophilia A—factor VIII, hemophilia B—factor IX), and remember the key radiographic findings (knee—squaring of the inferior patellar pole and femoral condyles).

Bibliography

McCarthy EF, Frassica FJ: Genetic diseases of bones and joints, in Pathology of Bone and Joint Disorders. Philadelphia, PA, Saunders, 1998, pp 54-55.

Resnick D: Neuropathic osteoarthropathy, in Diagnosis of Bone and Joint Disorders, ed 3. Philadelphia, PA, Saunders, 1995, pp 3413-3442.

Resnick D, Niwayama G: Enostosis, hyperostosis, and periostitis, in Diagnosis of Bone and Joint Disorders, ed 3. Philadelphia, PA, Saunders, 1995, pp 4410-4416.

Resnick D, Niwayama G: Osteolysis and chondrolysis, in Diagnosis of Bone and Joint Disorders, ed 3. Philadelphia, PA, Saunders, 1995, pp 4475-4476.

Siris ES, Roodman GD: Paget's disease of bone, in Primer on the Metabolic Bone Diseases and Disorders of Mineral Metabolism, ed 6. Washington, DC, American Society for Bone and Mineral Metabolism, 2006, pp 320-329.

Vigorita VJ: Osteonecrosis, Gaucher's disease, in Orthopaedic Pathology. Philadelphia, PA, Lippincott Williams & Wilkins, 1999, pp 503-505.


Chapter 43. Metastatic Bone Disease - Kristy Weber, MD

I. Evaluation/Diagnosis

A. Overview

1. Demographics

a. Metastatic bone disease occurs in patients older than 40 years.

b. Most common reason for destructive bone lesion in adults

c. More than 1.4 million cases of cancer per year in the United States; bone metastasis develops in about 50% of patients

d. Bone is the third most common site of metastasis (after lung and liver).

e. Most common primary cancer sites that metastasize to bone are breast, prostate, lung, kidney, and thyroid.

2. Genetics/etiology

a. Two main hypotheses

i. 1889: Paget's "seed and soil" hypothesis (ability of tumor cells to survive and grow in addition to the compatible end-organ environment)

ii. 1928: Ewing's circulation theory

(a) Tumors colonize particular organs because of the routes of blood flow from the primary site.

(b) Organs are passive receptacles.

(c) Batson plexus—Valveless plexus of veins around the spine allows tumor cells to travel to the vertebral bodies, pelvis, ribs, skull, and proximal limb girdle (eg, prostate metastases).

b. Mediators of bone destruction include tumor necrosis factors; transforming growth factors (TGFs); 1,25 dihydroxyvitamin D3; and parathyroid hormone-related protein (PTHrP).

B. Clinical presentation (
Table 1)

1. History

a. Progressive pain that occurs at rest and with weight bearing

b. Constitutional symptoms (weight loss, fatigue, loss of appetite)

c. Personal or family history of cancer

d. History of symptoms related to possible primary sites (hematuria, shortness of breath, hot/cold intolerance)

e. Primary tumors may metastasize quickly or take 10 to 15 years or longer (breast, renal, prostate).

2. Physical examination findings

a. Occasional swelling, limp, decreased joint range of motion, neurologic deficits (10% to 20%) at metastatic bone sites

b. Possible breast, prostate, thyroid, or abdominal mass

c. Stool guaiac

d. Regional adenopathy

3. Laboratory studies

a. Complete blood cell count (anemia suggests myeloma)

[Table 1. Workup of Patients Older Than 40 Years With a Destructive Bone Lesion*]

[
Figure 1. Osteolytic and osteoblastic metastases. A, Lung cancer metastases are generally purely osteolytic, as demonstrated in this radiograph. Note the lesion in the left proximal femur that is destroying the lateral cortex. B, Prostate cancer metastases are osteoblastic as noted throughout the pelvis, spine, and proximal femurs in this radiograph.]

b. Serum protein electrophoresis/urine protein electrophoresis (abnormal in myeloma)

c. Thyroid function tests (may be abnormal in thyroid cancer)

d. Urinalysis (microscopic hematuria in renal cancer)

e. Basic chemistry panel: calcium, phosphorus, alkaline phosphatase, lactate dehydrogenase (LDH)

f. Specific tumor markers: prostate-specific antigen (PSA) (prostate); carcinoembryonic antigen (CEA) (colon, pancreas); cancer antigen 125 (CA 125) (ovarian)

4. Common scenarios

a. Known cancer patient with multiple bone lesions—Does not necessarily require confirmatory biopsy.

b. Known cancer patient with bone pain and normal radiographs—May be symptomatic from chemotherapy/bisphosphonates or may require bone scan or MRI to define an early destructive lesion.

c. Patient without history of cancer with a destructive bone lesion—Must differentiate between metastatic disease and primary malignant bone tumor.

C. Radiographic appearance/workup

1. Appearance

a. Osteolytic (most occurrences): lung, thyroid, kidney, gastrointestinal (Figure 1, A)

b. Osteoblastic: prostate, bladder (Figure 1, B)

c. Mixed osteolytic/osteoblastic: breast

d. Most common locations include spine (40%), pelvis, proximal long bones, and ribs.

e. The thoracic spine is the most common vertebral location of metastasis.

f. Metastatic carcinoma to the spine spares the intervertebral disk.

g. Lesions distal to the elbow/knee are most commonly from the lung as a primary site.

h. Pathologic fracture is a common presentation (25%).

i. An avulsion of the lesser trochanter implies a pathologic process in the femoral neck with impending fracture.

2. Workup (Table 1)

a. Plain radiographs—Images in two planes and of the entire bone should be obtained (consider referred pain).

b. Differential diagnosis of lytic bone lesion in patient older than 40 years includes metastatic disease, multiple myeloma, lymphoma, and, less likely, primary bone tumors, Paget sarcoma, and hyperparathyroidism (
Table 2).

c. Bone scan

i. Detects osteoblastic activity (may be negative in myeloma, metastatic renal cancer)

ii. Identifies multiple lesions, which are common in metastatic disease (
Figure 2, A)

d. CT scan of chest, abdomen, pelvis to identify primary lesion

e. Staging evaluation of lytic bone lesion will identify primary site in 85% of patients (Table 1).

[Table 2. Differential Diagnosis of Destructive Bone Lesion in Patient Older Than 40 Years*]

f. Bone marrow biopsy when considering myeloma as a diagnosis

g. MRI scan of the primary lesion is generally not necessary unless defining disease in the spine (Figure 2, B).

h. Difficult to differentiate osteoporosis from metastatic disease with a single vertebral compression fracture; tumor is suggested by soft-tissue mass and pedicle destruction.

D. Biopsy/pathology

1. A biopsy of a destructive bone lesion must be performed unless the diagnosis is certain.

2. Placing an intramedullary device in a 65-year-old patient with lytic lesions in the femur without appropriate workup is dangerous (could be a dedifferentiated chondrosarcoma).

3. An open incisional biopsy or closed needle biopsy (fine needle aspiration/core) can be performed for diagnosis.

4. Histologic appearance is islands of epithelial cells with glandular or squamous differentiation (
Figure 3, A and B).

5. The carcinoma cells have tight junctions and reside within a fibrous stroma.

6. Thyroid (follicular): follicles filled with colloid material (Figure 3, C)

7. Renal cancer often has a clear appearance to the cytoplasm within the epithelial cells (Figure 3, D); in some cases, it may be poorly differentiated and may have a sarcomatoid pattern.

8. Epithelial cells are keratin-positive.

9. Special immunohistochemistry stains can sometimes determine the primary site of disease.

[Figure 2. Metastases seen on a total body bone scan and MRI. A, This total body bone scan shows increased uptake in the sacroiliac region but also identifies metastases in the anterior pelvis, ribs, and shoulder girdle. B, MRI is not used routinely to evaluate extremity bone metastases, but it is helpful in defining vertebral lesions, as in this thoracic spine.]

a. Thyroid transcription factor-1: lung, thyroid

b. Estrogen receptor/progesterone receptor: breast

c. PSA: prostate

II. Pathophysiology/Molecular Mechanisms

A. Metastatic cascade

1. Primary tumor cells proliferate and stimulate angiogenesis.

2. Tumor cells cross the basement membrane into capillaries and must avoid host defenses.

3. Tumor cells disseminate to distant sites.

4. Cells arrest in distant capillary bed, adhere to vascular endothelium, and extravasate into end-organ environment (integrins, cadherins, matrix metalloproteinases).

5. Tumor cells interact with local host cells and growth factors (TGF-β, insulin-like growth factor, fibroblast growth factor, bone morphogenetic protein).

6. Tumor cells proliferate to become a site of metastasis.

B. RANKL/osteoprotegerin

1. Tumor cells do not destroy bone; cytokines from the tumor stimulate osteoclasts or osteoblasts to destroy or generate new bone, respectively.

[Figure 3. Histologic examples of bone metastasis from the most common primary lesions. A, Prostate—note the new bone formation by the osteoblasts that are stimulated by factors secreted by the tumor cells. B, Lung—note the clumps of epithelial cells characterized by tight cell-cell junctions. C, Thyroid (follicular)—the epithelial cells are forming follicles surrounding a central colloid substance. D, Renal—the epithelial tumor cells are characterized by clear cytoplasm.]

2. Osteoblasts/stromal cells secrete receptor activator of nuclear factor κ B ligand (RANKL).

3. Osteoclasts have receptors for RANKL (RANK).

4. Increased secretion of RANKL by osteoblasts causes an increase in osteoclast precursors, which eventually results in increased bone destruction.

5. Osteoprotegerin (OPG) is a decoy receptor that binds to RANKL and inhibits an increase in osteoclasts.

C. Vicious cycle in breast cancer

1. TGF-β is stored in the bone and released during normal bone turnover.

2. TGF-β stimulates metastatic breast cancer cells to secrete PTHrP.

3. PTHrP from cancer cells stimulates osteoblasts to secrete RANKL.

4. RANKL from osteoblasts stimulates osteoclast precursors and increases osteoclasts.

5. Osteoclasts destroy bone and release TGF-β, so the cycle of destruction repeats.

D. Other disease-specific factors

1. Breast cancer cells also secrete osteoclastic stimulants (interleukin [IL]-6, IL-8).

2. Prostate cancer—Endothelin-1 stimulates osteoblasts to produce bone.

3. Overexpression of epidermal growth factor receptor is common in renal cell carcinoma.

E. Fracture healing in pathologic bone

1. Likelihood of pathologic fracture healing: multiple myeloma > renal carcinoma > breast carcinoma > lung carcinoma (ie, pathologic fracture healing is most likely in patients with myeloma and least likely in patients with metastatic lung cancer)

2. Most important factor in determining healing potential is the length of patient survival.

F. Other physiologic disruptions

1. Calcium metabolism—Hypercalcemia is present in 10% to 15% of cases.

a. Common with lung, breast cancer metastasis

b. Does not correlate with number of bone metastases

c. Early symptoms: polyuria/polydipsia, anorexia, weakness, easy fatigability

d. Late symptoms: irritability, depression, coma, profound weakness, nausea/vomiting, pruritus, vision abnormalities

e. Treatment requires hydration and possibly intravenous bisphosphonate therapy.

2. Hematopoiesis—Normocytic/normochromic anemia is common with breast, prostate, lung, and thyroid cancer metastasis.

3. Thromboembolic disease

a. Patients with malignancy have increased thrombotic risk.

b. Require prophylaxis, especially after lower extremity/pelvic surgery

4. Pain control/bowel abnormalities

a. Use narcotics for pain control.

b. Requires laxatives/stool softener to avoid severe constipation

III. Biomechanics

A. Stress riser in bone occurs whenever there is cortical destruction.

B. Defects

1. Open section defect—When the length of a longitudinal defect in a bone exceeds 75% of diameter, there is a 90% reduction in torsional strength.

2. 50% cortical defect (centered) = 60% bending strength reduction.

3. 50% cortical defect (eccentric) = >90% bending strength reduction.

IV. Impending Fractures/Prophylactic Fixation

A. Indications for fixation

1. Snell/Beals criteria

a. 2.5-cm lytic bone lesion

b. 50% cortical involvement

c. Pain persisting after radiation

d. Peritrochanteric lesion

2. Mirels scoring system (
Table 3)

a. Four factors are scored: radiographic appearance, size (proportion of bone diameter occupied by the lesion), site, and pain.

b. Prophylactic fixation is recommended for a score ≥9 (33% fracture risk).

3. Spinal lesions—impending fracture/collapse

a. | Thoracic
 | i. | Risk of fracture/collapse exists when 50% to 60% of the vertebral body is involved (without other abnormalities).
 | ii. | Risk of fracture/collapse exists when only 20% to 30% of the vertebral body is involved if there is also costovertebral joint involvement.
b. | Lumbar
 | i. | Risk of fracture/collapse exists when 35% to 40% of the vertebral body is involved (without other abnormalities).

[Table 3. Mirels Scoring System for Prediction of Pathologic Fracture in Patients With Metastatic Bone Lesions]

ii.
Risk of fracture/collapse exists when 25% of vertebral body is involved if there is also pedicle/posterior element involvement.

B. Other factors to consider

1. Scoring systems are not exact and cannot predict all human factors.

2. Histology of primary lesion

3. Expected lifespan, comorbid conditions, and activity level

4. Most surgical decisions can be based on plain radiographs.

5. Prophylactic fixation compared with fixation of actual pathologic fracture

a. Decreased perioperative morbidity/pain

b. Shorter operating room time

c. Faster recovery/shorter hospital stay

d. Ability to coordinate care with medical oncology

V. Nonsurgical Treatment

A. Indications

1. Nondisplaced fractures

2. Non-weight-bearing bones (
Figure 4)

3. Poor medical health/shortened lifespan

B. Observation/pain management/bracing

1. Observation or activity modifications are used for patients with very small lesions or advanced disease.

2. Functional bracing can be used in the upper and lower extremities and spine.

3. Pain management is important in all symptomatic patients.

a. Opioids: fentanyl, oxycodone, hydrocodone

b. Nonopioids: nonsteroidal anti-inflammatory drugs, trycyclic antidepressants, muscle relaxants, steroids

c. A bowel program is necessary to prevent severe constipation.

C. Medical

1. Chemotherapy/hormonal treatment (prostate, breast metastasis)

2. Bisphosphonates

a. Inhibit osteoclast activity by inducing apoptosis

[Figure 4. Radiograph of the left humerus of a 59-year-old woman with metastatic thyroid cancer that caused a pathologic fracture. She was not a safe surgical candidate and was therefore treated nonsurgically. Note the callus formation about the fracture site.]

b. Inhibit protein prenylation and act on the mevalonate pathway

c. Significant decrease in skeletal events (breast, prostate, lung)

d. Reduced pain

e. Used in virtually all cases of metastatic bone disease: 4 mg zoledronic acid administered intravenously every month

f. Complication: small incidence of osteonecrosis of the jaw

D. Radiation

1. External beam radiation

a. Indications: pain, impending fracture, neurologic symptoms

b. Dose: usually 30 Gy in 10 fractions to bone lesion

c. Pain relief in 70% of patients

d. Postoperatively, the entire implant should be irradiated after 2 weeks to decrease fixation failure and improve local control.

[
Figure 5. AP (A) and lateral (B) radiographs of the spine of a woman with metastatic lung cancer to the thoracic vertebra, causing painful collapse. The patient was treated with vertebroplasty, with marked pain relief.]

e. Should be used for patients with radiosensitive tumors of the spine who have pain or tumor progression without instability or myelopathy

2. Radiopharmaceuticals

a. Samarium Sm-153 or strontium chloride 89

b. Delivery of radiation to the entire skeleton (bone scan concept)

c. Palliation of pain—may delay progression of lesions

d. Use requires normal renal function and blood counts.

e. Iodine-131 is used to treat metastatic thyroid cancer.

E. Minimally invasive techniques

1. Radiofrequency ablation—Used for palliative pain control (commonly used in pelvis/acetabulum).

2. Kyphoplasty/vertebroplasty (Figure 5)

a. Pain relief in patients with vertebral compression fractures from metastasis

b. The risk of cement leakage in vertebroplasty (35% to 65%) is usually not clinically relevant.

VI. Surgical Treatment/Outcome

A. Overview

1. Goals of surgical treatment

a. Relieve pain

b. Improve function

c. Restore skeletal stability

2. Considerations prior to surgery

a. Patient selection (functional status, activity level, comorbidities)

b. Stability/durability of planned construct (withstand force of 6× body weight around hip)

c. Addressing all areas of weakened bone

d. Preoperative embolization for highly vascular lesions (renal, thyroid metastasis)

e. Extensive use of methylmethacrylate (cement) to improve stability of construct

f. Standard of care in patients with bone metastasis is cemented joint prostheses, not uncemented prostheses

B. Upper extremity

1. Overview

[
Figure 6. Radiographs of the upper extremity of a 67-year-old right-handed man with metastatic renal carcinoma that caused pain at rest and with activity. A, AP radiograph shows the osteolytic lesion in the right proximal humerus. B, Postoperative radiograph after placement of a locked right humeral intramedullary rod. This lesion was curetted and cemented during the surgery and received radiation after 2 weeks.]

[
Figure 7. Radiographs of the distal humerus of a 56-year-old woman with metastatic endometrial cancer. A, AP view demonstrates the permeative appearance of the lesion. The patient had persistent pain after radiation of the metastasis. B, Postoperative radiograph after curettage, cementation, and double plating of the lesion.]

[
Figure 8. CT scan of the pelvis of a 47-year-old man with metastatic thyroid cancer defines a large, destructive lesion in the left sacroiliac region.]

a. Upper extremity metastases affect activities of daily living, use of external aids, bed-to-chair transfers.

b. Much less common (20%) than lower extremity metastases

2. Scapula/clavicle—usually nonsurgical treatment/radiation

3. Proximal humerus

a. Resection and proximal humeral replacement (megaprosthesis); excellent pain relief but poor shoulder function

b. Intramedullary locked device (closed versus open with curettage/cement) (Figure 6)

4. Humeral diaphysis

a. Intramedullary fixation: closed versus open with curettage/cement

b. Intercalary metal spacer: selected indications for extensive diaphyseal destruction or failed prior device

5. Distal humerus

a. Flexible nails should be supplemented with cement and extend the entire length of bone (insert at elbow).

b. Orthogonal plating—Combine with curettage/cement (Figure 7).

c. Resection and modular distal humeral prosthetic reconstruction

6. Distal to elbow—Individualize treatment with plates or intramedullary devices.

C. Lower extremity

1. Overview

a. Common location for bone metastasis

[
Figure 9. Imaging studies in patients with metastatic disease to the acetabulum. A, AP radiograph of the right pelvis in a 71-year-old man with metastatic renal cell carcinoma to the right acetabulum and ischium. The acetabular disease is not well defined on plain radiographs. B, CT scan of the right acetabulum defines the destruction of the posterior acetabulum, placing the patient at risk for a displaced fracture. Acetabular reconstruction would require a reinforced ring or cage device to prevent protrusion with disease progression. C, AP view of the pelvis in a 59-year-old woman with widely metastatic thyroid cancer and with multiple comorbidities shows destruction of the left acetabulum. Nonsurgical treatment with immobilization in a wheelchair or a Girdlestone procedure for pain relief would be reasonable options.]

[
Figure 10. Metastases to the femoral neck. A, AP radiograph of the left hip in a 70-year-old woman with metastatic breast cancer reveals a pathologic femoral neck fracture. No other lesions were noted throughout the femur. B, Radiograph obtained after a cemented bipolar hip reconstruction. Most patients with femoral neck disease do not require acetabular components. Internal fixation of a pathologic hip fracture is not indicated. C, Radiograph of a hip after implantation of a long-stemmed femoral component, which can be used to prevent pathologic fractures in the femoral diaphysis. Patients with long-stemmed prostheses have a higher risk of cardiopulmonary complications due to intraoperative/postoperative thromboembolic events.]

b. Surgical treatment if patient has ≥3 months to live

2. Pelvis (Figure 8)

a. Treat non-weight-bearing areas with radiation or minimally invasive techniques.

b. Resection or curettage in selected cases

3. Acetabulum (Figure 9, A and B)

a. Surgical treatment requires extensive preoperative planning (cross-sectional imaging, embolization for vascular lesions).

b. Extent of bone destruction delineates treatment options (standard total hip arthroplasty, acetabular mesh/cage, rebar reconstruction to transmit stresses from acetabulum to unaffected ilium/sacrum).

c. Girdlestone procedure is appropriate in patients with end-stage disease and severe pain (Figure 9, C).

[
Figure 11. Intertrochanteric lesions. A, Radiograph of the hip of a patient with metastatic thyroid cancer. A lesser trochanter avulsion or osteolytic lesion indicates a pathologic process in the older patient. B, The patient was treated prophylactically with a locked femoral reconstruction nail.]

[
Figure 12. Radiograph of the right femur of a 60-year-old woman demonstrates a pathologic fracture. A staging workup did not reveal a primary site of disease, but a biopsy of the femoral lesion showed carcinoma. The patient should be treated with a femoral reconstruction nail.]

[
Figure 13. Radiographs of the right femur of a 78-year-old woman with metastatic endometrial cancer. A, AP view reveals multiple osteolytic lesions. The lesion in the greater trochanter placed her at increased risk for pathologic fracture. Postoperative radiographs of the proximal (B) and distal (C) femur show stabilization of the entire femur with an intramedullary reconstruction nail.]

4. Femoral neck (Figure 10)

a. Pathologic fractures or impending fractures require prosthetic reconstruction.

b. Internal fixation with cement has an unacceptably high failure rate because of the likelihood of disease progression.

c. Usually a bipolar cup is satisfactory; a total hip arthroplasty should be performed only if the acetabulum is involved with metastatic disease or the patient has extensive degenerative joint disease.

5. Intertrochanteric (Figure 11)

a. The intramedullary reconstruction nail (open versus closed) protects the entire femur.

b. Calcar-replacement prosthesis for lesions with extensive bone destruction

c. Rare utilization of dynamic hip screw plate/screws/cement in patients with extremely short lifespan

6. Subtrochanteric

a. Intramedullary locked reconstruction nail

b. Resection and prosthetic replacement (megaprosthesis)

i. Patients with periarticular bone destruction that does not allow rigid fixation

ii. Displaced pathologic fracture through osteolytic lesion

iii. Radio-resistant lesion (large renal cell metastasis)

iv. Solitary lesion (some series indicate improved survival for resection of solitary metastasis from renal carcinoma)

v. Salvage of failed fixation devices (Figure 12)

7. Femoral diaphysis: intramedullary locked reconstruction nail (Figures 13 and
14)

[Figure 14. Imaging of a 49-year-old man with metastatic renal cell carcinoma and painful progression of disease after placement of an intramedullary reconstruction nail in the right femur. A, Lateral radiograph demonstrates the loss of anterior cortex proximally. B, Prior to salvage of the impending hardware failure, embolization of the feeding vessels is performed. This should be done routinely for patients with metastatic renal carcinoma unless a tourniquet can be used for surgery. C, Radiograph obtained after the proximal femur was resected and the defect reconstructed with a cemented megaprosthesis using a bipolar acetabular component.]

8. Distal femur

a. Locking plate/screws/cement

b. Retrograde intramedullary device

c. Resection and distal femoral replacement

9. Distal to knee

a. Individualize treatment with prostheses, intramedullary devices, plates/screws/cement. (
Figure 15)

b. Avoid amputation if possible.

D. Spine

1. Risk factors for progressive neurologic deficit

a. Osteolytic lesions

b. Pedicle involvement

c. Posterior wall involvement

2. Indications for surgical treatment

a. Significant or progressive neurologic deficit

b. Intractable pain

c. Progression of deformity

3. Surgical options

a. Anterior vertebrectomy

b. Posterior decompression/instrumentation

c. Anterior/posterior combination approach (
Figure 16)

[Figure 15. Radiographs of the right knee of a 67-year-old woman with metastatic breast cancer to the tibia. A, Lateral radiograph demonstrates the destruction of the tibia with concomitant severe osteopenia. This extends throughout the length of the bone. B, Lateral radiograph obtained after 18 months reveals a locked intramedullary tibial rod in good position. With postoperative radiation, bisphosphonates, and hormonal treatment, the bone quality greatly improved.]

[Figure 16. Images of the spine of a 57-year-old woman with metastatic thyroid cancer. A, A CT sagittal reconstruction of the thoracolumbar spine demonstrates complete destruction and collapse of L1, with severe central canal obstruction at this level. Note also the extensive disease at L4 and S2. B, Axial CT image at L4 demonstrates the canal compromise at this level and the extent of the soft-tissue mass. AP (C) and lateral (D) radiographs obtained after L1 corpectomy, partial L4 corpectomy, and posterior thoracic-lumbar-pelvic fixation with pedicle screws, rods, and a transiliac bar. A distractible cage is shown at L1.]

Top Testing Facts

1. The most common primary sites that metastasize to bone are breast, prostate, lung, renal, and thyroid.

2. Careful history, physical examination, and radiographic staging will identify 85% of primary lesions; biopsy is needed when the primary lesion has not been identified.

3. The most common diagnosis of a lytic, destructive lesion in a patient older than age 40 years is bone metastasis.

4. The histology of metastatic bone disease is epithelial cells in a fibrous stroma.

5. Breast carcinoma cells secrete PTHrP, which signals osteoblasts to release RANKL, which causes osteoclast activation and bone resorption.

6. Osteolytic lesions have a greater likelihood of pathologic fracture than osteoblastic lesions.

7. Bisphosphonates cause osteoclast apoptosis by inhibiting protein prenylation and act via the mevalonate pathway.

8. External beam radiation is helpful for pain control and important in maintaining local control postoperatively.

9. Pathologic femoral neck lesions require prosthetic replacement, not for situ fixation.

10. Locked intramedullary fixation is used for diaphyseal impending or actual fractures (femoral rods must extend into the femoral neck).

Bibliography

Barragan-Campos HM, Vallee JN, Lo D, et al: Percutaneous vertebroplasty for spinal metastases: Complications. Radiology 2006;238:354-362.

Berenson JR: Recommendations for zoledronic acid treatment of patients with bone metastases. Oncologist 2005;10:52-62.

Damron TA, Morgan H, Prakash D, Grant W, Aronowitz J, Heiner J: Critical evaluation of Mirels' rating system for impending pathologic fractures. Clin Orthop Relat Res 2003; 415:S201-S207.

Frassica DA: General principles of external beam radiation therapy for skeletal metastases. Clin Orthop Relat Res 2003; 415:S158-S164.

Goetz MP, Callstrom MR, Charboneau JW, et al: Percutaneous image-guided radiofrequency ablation of painful metastases involving bone: A multicenter study. J Clin Oncol 2004;22:300-306.

Harrington KD: The management of acetabular deficiency secondary to metastatic malignant disease. J Bone Joint Surg Am 1981;63:653-664.

Lipton A: Management of bone metastases in breast cancer. Curr Treat Options Oncol 2005;6:161-171.

Mundy GR: Metastasis to bone: Causes, consequences and therapeutic opportunities. Nat Rev Cancer 2002;2:584-593.

Patchell RA, Tibbs PA, Regine WF, et al: Direct decompressive surgical resection in the treatment of spinal cord compression caused by metastatic cancer: A randomized trial. Lancet 2005;366:643-648.

Roodman GD: Mechanisms of bone metastasis. N Engl J Med 2004;350:1655-1664.

Rougraff BT: Evaluation of the patient with carcinoma of unknown primary origin metastatic to bone. Clin Orthop Relat Res 2003;415:S105-S109.

Silberstein EB: Teletherapy and radiopharmaceutical therapy of painful bone metastases. Semin Nucl Med 2005;35:152-158.

Thai DM, Kitagawa Y, Choong PF: Outcome of surgical management of bony metastases to the humerus and shoulder girdle: A retrospective analysis of 93 patients. Int Semin Surg Oncol 2006;3:5.

Ward WG, Holsenbeck BA, Dorey FJ, Spang J, Howe D: Metastatic disease of the femur: Surgical treatment. Clin Orthop Relat Res 2003;415:S230-S244.

Weber KL, Lewis VO, Randall RL, Lee AK, Springfield D: An approach to the management of the patient with metastatic bone disease. Instr Course Lect 2004;53:663-676.


Chapter 44. Metabolic Bone and Inflammatory Joint Disease - *Frank J. Frassica, MD

I. Osteopetrosis (Albers-Schonberg Disease)

A. Definition and demographics

1. Osteopetrosis is a rare disorder characterized by a failure of osteoclastic resorption with resultant dense bone with no medullary cavity (prone to fracture).

2. Autosomal recessive forms are discovered in children; the delayed type often is not discovered until adulthood.

B. Genetics/etiology

1. Lethal form is autosomal recessive (malignant).

2. Delayed type is autosomal dominant.

3. When osteopetrosis occurs with renal tubular acidosis and cerebral calcification, there is an associated carbonic anhydrase II deficiency.

4. Deactivating mutations in three genes have been found (inability to cause acidification in the clear zone). The sites of the defects are as follows:

a. Carbonic anhydrase II (CA II)

b. Alpha 3 subunit of vacuolar proton pump

c. Chloride channel 7

C. Clinical presentation—Often discovered following:

1. Fracture

2. Complications following tooth extraction

3. Anemia

4. Cranial nerve palsy (hearing loss)

D. Radiographic appearance (
Figure 1)

1. Symmetric increase in bone mass

2. Thickened cortical and trabecular bone

3. Often alternating sclerotic and lucent bands

*Frank J. Frassica, MD, is a consultant or employee for SLACK Inc.

[Figure 1. Osteopetrosis. A, AP radiograph of the hip in a patient with osteopetrosis. The medullary cavity is intensely sclerotic. There is no medullary cavity in the periacetabular region. B, AP view of the spine of a patient with osteopetrosis demonstrates the dense sclerosis at the superior and inferior end plates of the vertebral bodies.]

4. Widened metaphyses (Erlenmeyer flask deformity)

E. Pathology

1. Islands or bars of calcified cartilage within mature trabeculae

2. Osteoclasts without ruffled borders

F. Treatment

1. Bone marrow transplantation for infantile form

2. Interferon gamma-1β for delayed type

II. Oncologic Osteomalacia (Tumor-Induced Osteomalacia)

A. Definition and demographics

1. Paraneoplastic syndrome of renal phosphate wasting caused by a bone tumor or soft-tissue tumor that secretes a substance that leads to osteomalacia

2. Putative factor is "phosphatonin"; possible gene is fibroblast growth factor-23.

3. Often a long delay in detecting the tumor

B. Genetics/etiology—Four types of tumors cause oncologic osteomalacia.

1. Phosphaturic mesenchymal tumor, mixed connective tissue type

2. Osteoblastoma-like tumors

3. Ossifying fibrous tumors

4. Nonossifying fibrous tumors

C. Clinical presentation

1. Progressive bone and muscle pain

2. Weakness and fatigue

3. Fractures of the long bones, ribs, and vertebrae

D. Imaging appearance

1. Diffuse osteopenia, pseudofractures on radiographs

2. Tumors detected on octreotide scan (indium-111-pentetreotide scintigraphy, radiolabeled somatostatin analog)

E. Laboratory features

1. Hypophosphatemia

2. Phosphaturia due to low proximal tubular reabsorption

3. Low serum 1,25-dihydroxyvitamin D

F. Treatment

1. Removal of the tumor

2. Phosphate supplementation with 1,25-dihydroxyvitamin D

III. Hypercalcemia and Malignancy

A. Definition and demographics

1. Hypercalcemia may develop in patients with cancer.

2. Two types: with diffuse lytic metastases (20%) and without (80%)

a. Hypercalcemia with diffuse lytic metastases is commonly associated with the following types of cancers:

i. Breast cancer

ii. Hematologic malignancies: multiple myeloma, lymphoma, leukemia

b. Hypercalcemia without diffuse lytic metastases is commonly associated with the following types of cancers:

i. Squamous cell carcinoma

ii. Renal or bladder carcinoma

iii. Ovarian or endometrial cancer

iv. Breast cancer

B. Genetics/etiology—Local or circulating factor that causes bone resorption and release of calcium ions.

C. Clinical presentation

1. Neurologic: difficulty concentrating, sleepiness, depression, confusion, coma

2. Gastrointestinal: constipation, anorexia, nausea, vomiting

3. Genitourinary: polyuria, dehydration

4. Cardiac: shortening of QT interval, bradycardia, first-degree block

D. Radiographic appearance—Diffuse lytic metastases may or may not be present.

E. Laboratory features

1. Hypercalcemia

2. Normal or high serum phosphorus level

3. Low parathyroid hormone level

F. Pathology—Osteoclastic bone resorption.

G. Treatment

1. Bisphosphonate therapy to halt osteoclastic bone resorption

2. Combination therapy (chemotherapy and radiation) to kill the cancer cells

IV. Paget Disease

A. Definition and demographics

1. Remodeling disease characterized initially by osteoclast-mediated bone resorption and then disordered bone formation

2. Common in patients older than 50 years

B. Genetics/etiology

1. Possibly caused by a slow virus infection (paramyxovirus, respiratory syncytial virus)

2. Most common in Caucasians of Anglo-Saxon descent

3. Strong genetic tendency (autosomal dominant)

a. Candidate genes

[
Figure 2. Paget disease. A, AP view of the pelvis in a patient with Paget disease. Note the coarsened trabeculae from the pubis to the supra-acetabular area and marked thickening of the iliopectineal line. B, Technetium Tc 99m bone scan in a patient with Paget disease. Note the intense uptake in the scapula, lumbar vertebral body, right ilium, and right ulna. C and D, Hematoxylin and eosin stain of pagetic bone. Note the disordered appearance of the bone and the multiple cement lines (curved blue lines).]

b. 5q35-QTER (ubiquitin binding protein sequestosome-1)

C. Clinical presentation

1. No sex predilection

2. Generally found in patients older than 50 years

3. May be monostotic or polyostotic; the number of sites remains constant.

4. Common sites: femur, pelvis, tibia, skull, spine (Figure 2)

5. Often asymptomatic and found incidentally on a bone scan, chest radiograph, or in patients with elevated alkaline phosphatase levels

6. Progresses through three phases

a. Lytic phase

i. Profound resorption of the bone

ii. Purely lucent on radiographs, with expansion and thinned but intact cortices

b. Mixed phase: combination of lysis and bone formation with coarsened trabeculae

c. Sclerotic phase: enlargement of the bone with thickened cortices and with sclerotic and lucent areas

7. Bone pain may also be present, which may be caused by increased vascularity and warmth or by stress fractures.

8. Bowing of the femur or tibia

9. Fractures, most commonly femoral neck

10. Arthritis of the hip and knee

11. Lumbar spinal stenosis

12. Malignant degeneration

a. Occurs in 1% of patients

b. Most common locations: pelvis, femur, humerus

c. Patients often note a marked increase in pain, and the pain is usually constant.

D. Laboratory features

1. Increased alkaline phosphatase level

2. Increased urinary markers of bone turnover

a. Collagen cross-links

b. N-telopeptide, hydroxylproline, deoxypyridinoline

3. Normal calcium level

E. Radiographic appearance

1. Plain radiographs (Figure 2, A)

a. Coarsened trabeculae

b. Cortical thickening

c. Lucent advancing edge ("blade of grass" or "flame-shaped") in active disease

d. Loss of distinction between the cortices and medullary cavity

e. Enlargement of the bone

2. Technetium Tc 99m bone scans—Increased up-take accurately marks sites of disease (Figure 2, B).

a. Intense activity, which often outlines the shape of the bone during the active phase

b. Mild to moderate activity in the sclerotic phases

3. CT scans

a. Cortical thickening

b. Coarsened trabeculae

F. Pathology

1. Profound osteoclastic bone resorption

2. Abnormal bone formation—mosaic pattern

a. Woven bone and irregular sections of thickened trabecular bone

b. Numerous cement lines

G. Treatment

1. Therapy is aimed to stop the osteoclasts from resorbing bone and halt the pagetic bone changes.

2. Bisphosphonates

a. Oral agents: alendronate and risedronate

b. Intravenous agents: pamidronate and zoledronic acid

3. Calcitonin—Salmon calcitonin is administered subcutaneously or intramuscularly.

V. Osteonecrosis

A. Definition—Death of bone cells and bone marrow secondary to a loss of blood supply.

B. Genetics/etiology

1. Four mechanisms have been proposed.

a. Mechanical disruption of the blood vessels (trauma, such as a hip dislocation)

b. Arterial vessel occlusion

i. Nitrogen bubbles (bends), sickle cell disease

ii. Fat emboli

c. Injury or pressure on the blood vessel wall

i. Marrow diseases (such as Gaucher)

ii. Vasculitis, radiation injury

d. Venous outflow obstruction

2. Hypercoagulable states

a. Decreased anticoagulants—proteins C, S

b. Increased procoagulants

C. Clinical presentation—The patient may present with a dull pain in the joint, severe arthritic pain with collapse of the joint, or may be asymptomatic.

D. Imaging appearance

1. Initially normal radiographs

2. Sclerosis and cyst formation

3. Subchondral fracture (crescent sign), subchondral collapse

4. Arthritic changes: osteophytes, loss of joint space

5. MRI: characteristic marrow changes in the metaphyseal marrow and subchondral locations (
Figure 3)

E. Pathology

1. Osteocyte death (no cells in the bone lacunae)

2. Marrow necrosis

3. Loss of the vascular supply

F. Treatment

1. Core decompression if the joint surfaces remain intact (no collapse)

2. Arthroplasty for joint collapse

[Figure 3. Osteonecrosis. A, T1-weighted coronal MRI in a patient with osteonecrosis showing a large metaphyseal lesion and a wedge-shaped area of necrosis at the subchondral region of the lateral femoral condyle. B, T2-weighted coronal MRI in a patient with osteonecrosis demonstrates a large metaphyseal lesion with a large subchondral wedge-shaped lesion in the lateral femur. C, Hematoxylin and eosin stain demonstrates the complete loss of the bone marrow and an absence of osteocytes in the trabecular lacunae.]

VI. Rheumatoid Arthritis

A. Definition and demographics

1. Systemic inflammatory disease of the synovium

2. Twice as common in females compared with males

3. According to the American College of Rheumatology revised criteria, the patient must have four of the seven symptoms and have had symptoms 1 through 4 for at least 6 weeks (
Table 1).

B. Genetics/etiology

1. Genetic marker human leukocyte antigen (HLA)-DR4 (patients of northern European descent)

2. Monozygotic twins have a concordance rate of 12% to 15%.

C. Clinical presentation

1. Morning stiffness, pain

2. Joint swelling (most prominent in small joints of the hands and feet)

a. Effusions

b. Synovial proliferation

3. Hand deformities: subluxation, ulnar drift, swan-neck deformity

D. Imaging appearance (
Figure 4)

1. Periarticular osteopenia

2. Juxta-articular erosions

3. Joint space narrowing

[Table 1. American College of Rheumatology Revised Criteria for Rheumatoid Arthritis]

E. Laboratory features

1. Approximately 90% of patients are positive for rheumatoid factor.

2. Acute-phase reactants: erythrocyte sedimentation rate (ESR), C-reactive protein (CRP) elevated level

F. Pathology—Inflammatory agents destroy cartilage, ligaments, and bone.

G. Treatment

1. Nonsteroidal anti-inflammatory drugs

2. Aspirin

3. Disease-modifying antirheumatic drugs

a. Methotrexate (current treatment of choice)

b. Others (D-penicillamine, sulfasalazine, gold, antimalarials)

[Figure 4. Rheumatoid arthritis. A, AP radiograph of the knee showing a subchondral cyst in the proximal tibia with narrowing of the medial compartment of the knee. B, T1-weighted sagittal MRI of the knee shows a large subchondral lesion in the distal femur and proximal tibia and an erosion on the tibial condylar surface. C, T2-weighted sagittal MRI of the knee demonstrates a large erosion on the distal femur and proximal tibia, an effusion, and diffuse synovial thickening.]

4. Cytokine-neutralizing

a. Etanercept (soluble p75 tumor necrosis factor [TNF] receptor immunoglobulin G fusion protein)

b. Infliximab (chimeric monoclonal antibody to TNF-α)

c. Rituximab (monoclonal antibody to CD20 antigen; inhibits B-cells)

5. Physical therapy

VII. Ankylosing Spondylitis (Marie-Strumpell Disease)

A. Definition and demographics

1. Inflammatory disorder that affects the spine and sacroiliac joints and large joints such as the hip in young adults

2. Male to female ratio = 3:1

B. Genetics/etiology

1. 90% of patients with ankylosing spondylitis have HLA-B27 antigen.

2. Autoimmune disorder

a. High levels of TNF

b. CD4+, CD8+ T-cells

C. Clinical presentation

1. Young adults

2. Low back and pelvic pain

3. Morning stiffness

4. Hip arthritis in approximately one third of patients

5. Uveitis: pain, light sensitivity

6. Heart involvement

a. Aortic valve insufficiency

b. Third-degree heart block

D. Radiographic appearance

1. Sacroiliac joint inflammation

a. Blurring of subchondral margins

b. Erosions

c. Bony bridging

2. Lumbar spine involvement (
Figure 5)

a. Loss of lumbar lordosis

b. Squaring of the vertebrae

c. Osteophytes bridging the vertebrae

E. Pathology

1. Laboratory findings

a. HLA-B27 in 90% of patients

b. Elevated ESR and CRP level

2. Inflammation of ligamentous attachment sites

a. Erosions, subchondral inflammation

b. Ossification of joints such as the sacroiliac joint

[Figure 5. Lateral radiograph of the spine in a patient with ankylosing spondylitis. Note the anterior osteophytes bridging all the lumbar vertebrae.]

3. Arthritis—pannus formation with lymphoid infiltration

F. Treatment: anti-TNF therapy

1. Infliximab (chimeric monoclonal antibody to TNF-α)

2. Etanercept (soluble p75 TNF receptor immunoglobulin G fusion protein)

VIII. Reactive Arthritis

A. Overview—Reactive arthritis (formerly called Reiter syndrome) occurs after an infection at another site in the body.

B. Genetics/etiology—Affected individuals are genetically predisposed (high incidence of HLA-B27).

C. Clinical presentation

1. An infection occurs 1 to 8 weeks before the onset of the arthritis.

2. Common extraskeletal involvement

a. Urethritis, prostatitis

b. Uveitis

c. Mucocutaneous involvement

3. Systemic symptoms are usually present: fatigue, malaise, fever, weight loss.

4. Arthritis is asymmetric.

5. Common sites include the knee, ankle, subtalar joint, and metatarsophalangeal and interphalangeal joints.

6. Tendinitis/fasciitis common

a. Achilles tendon insertion

b. Plantar fascia

D. Radiographic appearance

1. Juxta-articular erosions

2. Joint destruction

E. Pathology

1. Synovial inflammation

2. Enthesitis

F. Treatment

1. Indomethacin

2. Recurrent joint symptoms and tendinitis are common.

IX. Systemic Lupus Erythematosus

A. Definition—Autoimmune disorder in which autoimmune complexes damage joints, skin, kidneys, lungs, heart, blood vessels, and nervous system.

B. Genetics/etiology

1. Multiple genes

2. HLA class II, HLA class III, HLA-DR, HLA-DQ

C. Clinical presentation

1. Multiple joint involvement

2. Osteonecrosis of the hips is common, especially in patients taking glucocorticoids.

D. Radiographic appearance

1. Unusual to have erosions or joint destruction

2. Osteonecrosis may be seen as a result of corticosteroid treatment.

E. Pathology—Anti-nuclear antibodies are present in 95% of patients.

F. Treatment

1. Analgesics

2. Antimalarials

X. Gout

A. Definition and demographics

1. Gout is a metabolic disorder caused by uric acid crystals in the synovium.

2. Affects older men and postmenopausal women

[
Figure 6. Gout. A, AP radiograph of the hand in a patient with gout showing a lucent lesion in the distal radius and erosive changes in the carpal bones. B, Hematoxylin and eosin stain of a patient with gout. Note the tophaceous areas are amorphous and white and are bordered by inflammatory cells.]

B. Clinical presentation

1. Severe pain in a single joint is common; joint is intensely painful, swollen, and erythematous.

2. Often polyarticular in men with hypertension and alcohol abuse

C. Radiographic appearance (Figure 6, A)

1. Periarticular erosions

2. Peripheral margin of the erosion often has a thin overlying rim of bone (cliff sign).

D. Pathology

1. Joint aspiration is the only definitive diagnostic procedure.

2. Needle- and rod-shaped crystals with negative birefringence

3. Joint white blood cell count usually <50,000 to 60,000/μL

4. Serum uric acid often elevated (but not always)

5. Hematoxylin and eosin staining shows amorphous material and inflammatory cells (Figure 6, B).

E. Treatment/outcome

1. Nonsteroidal anti-inflammatory drugs

2. Colchicine

3. Hypouricemic therapy: allopurinol, probenecid

XI. Osteoporosis

A. Definition and demographics

1. Characteristics

a. Low bone mass

b. Microarchitectural deterioration

c. Fractures

2. Peak bone mass is attained between 2 and 30 years of age, and failure to attain adequate bone mass at this time is one of the main determinants in the development of osteoporosis.

3. World Health Organization definition

a. Normal: within 1 SD of peak bone mass (T-score = 0 to -1.0)

b. Low bone mass (osteopenia): 1.0 to 2.5 SDs below peak bone mass (T-score = -1.0 to -2.5)

c. Osteoporosis: >2.5 SDs below peak bone mass (T-score = < -2.5)

B. Genetics/etiology

1. Causes are multifactorial.

2. Genetic predisposition is important.

3. Genes that have been associated with the development of osteoporosis

a. COL1A1 (collagen 1α1): main bone collagen

b. Vitamin D receptor

c. LRP5: (low-density lipoprotein receptor-related protein)

C. Clinical presentation

1. Patient usually presents with a fracture following minor trauma.

2. Found on routine screening (bone mineral density)

3. Most important risk factors

a. Increasing age (geriatric patient)

b. Female sex

c. Early menopause

d. Fair-skinned

e. Maternal/paternal history of hip fracture

f. Low body weight

g. Cigarette smoking

h. Glucocorticoid use

i. Excessive alcohol use

j. Low protein intake

k. Anticonvulsant or antidepressant use

D. Radiographic appearance

1. Osteopenia

2. Thinning of the cortices

3. Loss of trabecular bone

E. Pathology

1. Loss of trabecular bone

2. Loss of continuity of the trabecular bone

F. Treatment

1. Adequate calcium and vitamin D intake

2. Antiresorptive therapy for patients with osteoporosis

3. Parathyroid hormone therapy for patients with osteoporosis resistant to bisphosphonates

Top Testing Facts

1. Osteopetrosis is a rare disorder characterized by a failure of osteoclastic resorption with resultant dense bone with no medullary cavity (prone to fracture).

2. Oncologic osteomalacia is a paraneoplastic syndrome characterized by renal phosphate wasting and can be caused by a variety of bone and soft-tissue tumors (osteoblastoma, nonossifying fibroma, and phosphaturic mesenchymal tumor).

3. Hypercalcemia may occur as a complication of breast cancer, multiple myeloma, and lymphoma.

4. Paget disease is a remodeling disease characterized by disordered bone formation; it is treated with bisphosphonates.

5. Rheumatoid arthritis is a systemic inflammatory disorder characterized by morning stiffness and joint pain; 90% of patients are positive for rheumatoid factor.

6. Ankylosing spondylitis is an inflammatory disorder of the spine and sacroiliac joints characterized by HLA-B27 positivity; it is treated with anti-TNF therapy.

7. Gout is a metabolic disorder caused by uric acid crystals in the synovium resulting in periarticular erosions.

8. Osteoporosis is characterized by low bone mass (>2.5 SDs below the mean) and an increased risk of fracture.

Bibliography

Fauci AS, Langford CA (eds): Harrison's Rheumatology. New York, NY, McGraw-Hill, 2006, pp 69-104, 139-156, 259-268.

Favus MJ (ed): Primer on the Metabolic Bone Diseases and Disorders of Mineral Metabolism, ed 6. Washington, DC, American Society for Bone and Mineral Research, 2006.

McAlister WH, Herman TE: Osteochondrodysplasias, dysostoses, chromosomal aberrations, mucopolysaccharidoses, and mucolipodoses, in Resnik D, Kransdorf, M (eds): Diagnosis of Bone and Joint Disorders, ed 3. Philadelphia, PA, WB Saunders, 1995, pp 4200-4204.

Miclau T, Bozic KJ, Tay B, et al: Bone injury, regeneration, and repair, in Orthopaedic Basic Science: Foundations of Clinical Practice, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 331-333.

Siris ES, Roodman GD: Paget's Disease of Bone, ed 6. Washington, DC, American Society for Bone and Mineral Research, 2006, pp 320-329.


Section 5 - Sports Medicine

Section Editor

Kurt P. Spindler, MD


Chapter 45. Overuse Injuries - Christopher Kaeding, MD; Annunziato Amendola, MD

I. Stress Fractures

A. Epidemiology

1. Stress fractures are not uncommon in highly committed athletes.

2. Stress fractures have a predilection for certain bony locations; the vast majority are in the lower extremity, with the tibia and metatarsals being the most common.

3. Stress fractures do occur in the upper extremity; these tend to heal well with relative or absolute rest.

4. Stress fractures fortunately occur in <1% of the general athletic population, but running track athletes can have an incidence of 10% to 20%. The rate of recurrence may be approximately 10% for all athletes, but as high as 50% in runners.

B. Pathophysiology

1. The concept of a stress fracture was first described by Breithaupt in the 1850s, who called it a "march fracture" because it was observed in the metatarsals of marching soldiers.

2. Stress fractures can be considered a fatigue failure of bone; they result from the accumulation of microdamage that occurs with repetitive loading of bone.

3. Fatigue failure starts in an area of stress concentration and is termed "crack initiation."

4. If this initial microscopic crack is not repaired and repeated loading of the bone continues, the crack extends; this is referred to as "crack propagation."

5. Ultimately, if enough microdamage accumulates, the bone will fail macroscopically.

6. In vivo, bone responds to crack initiation and propagation with a reparative biologic response; this response appears to be dependent on age, nutritional status, hormonal status, and possibly genetic predisposition.

7. A dynamic balance exists between accumulation of microdamage and host repair processes.

a. When microdamage accumulates in excess of the reparative response, the result is a stress fracture.

b. Any factor that disrupts this dynamic balance can increase the risk of stress fracture.

c. Theoretically, any factor that increases stress on a bone will cause an increase in microdamage accumulation with each loading episode.

d. Likewise, any factor that impairs the reparative biologic response, such as poor vascularity or an altered hormonal milieu, may also increase the risk of developing a stress fracture.

C. Evaluation

1. Stress fractures typically present with an insidious onset of pain, but they may present with acute onset of pain.

2. A history of either a prolonged level of high activity or a recent rapid increase in activity level is usually present.

3. Without a history of significant repetitive loading episodes, an insufficiency fracture or pathologic fracture must be considered.

4. Physical examination may reveal pain to direct palpation or mechanical loading of the affected site.

5. Radiographs, bone scan, CT, and MRI are the imaging techniques of choice to evaluate stress fractures. Each has advantages.

a. Radiographs are frequently unremarkable or have very subtle findings; this is especially true early in the course of the fracture.

b. Bone scans are very sensitive in identifying the presence and location of stress fractures, but they do not reveal macroscopic fracture lines in the bone.

c. MRI can identify the bony edema associated with early stress fracture as well as reveal the presence of a fracture line. MRI has the additional advantage of showing the surrounding soft tissues.

d. Delineation of the location and extent of a fracture line is best achieved with CT.

[
Table 1. Locations of High-Risk Stress Fractures]

D. Classification

1. Stress fractures at certain locations have a poor natural history and are termed high-risk stress fractures (Table 1).

2. Delayed recognition or undertreatment of high-risk stress fractures tends to result in fracture progression, nonunion, the need for surgery, and refracture.

3. Other fractures have a more benign natural history and are referred to as "low-risk" stress fractures; these fractures tend to heal with activity modification.

4. Recognizing the class of stress fracture is important for optimizing treatment (
Table 2).

a. Delayed recognition or undertreatment of a high-risk stress fracture can result in a prolonged recovery, surgery, or season/careerending sequelae.

b. Overtreatment of a low-risk stress fracture can result in undue loss of playing time and deconditioning.

5. One MRI classification of stress fractures is correlated with time to return to play.

E. Treatment principles

1. Treatment must alter the biomechanical and biologic environment such that the reparative processes exceed the accumulation of microdamage at the fracture site.

2. An evaluation of the athlete's biologic bone-healing capacity should be performed. This includes review of the athlete's nutritional, hormonal, and medication status.

[Table 2. Classification of Stress Fractures]

3. The "female athlete triad" (amenorrhea, disordered eating, and osteoporosis) must be considered in any female athlete with stress fractures; appropriate evaluation/treatment should be initiated.

4. The fracture site must also be protected from future strain episodes through relative rest, absolute rest, bracing, technique modification, or surgical fixation.

a. Relative rest involves decreasing the frequency or magnitude of strain episodes at the stress fracture site by modifying the athlete's training volume (intensity, duration, and frequency), technique, and equipment; through the use of a brace or orthosis; or by cross-training.

b. Absolute rest removes all strain episodes from the fracture site. This is often done by making the athlete non-weight-bearing.

5. An assessment of biomechanical risk factors such as malalignment should be performed as well.

6. The use of biophysical enhancement technologies such as pulsed ultrasound and electrical stimulation in stress fractures is still under investigation.

7. With these principles in mind, the management of stress fractures depends on classifying each fracture as either high or low risk. This is summarized in
Figure 1.

a. High-risk stress fractures are typically treated with absolute rest or surgery.

b. Serious consideration of risk must be done prior to allowing patients with high-risk stress fracture to continue to play; however, patients with low-risk stress fractures may do so with activity modification.

[Figure 1. Treatment algorithm for management of lower extremity stress fractures. BS = bone scan, NWB = non-weight-bearing.]

II. Exercise-Induced Leg Pain and Compartment Syndrome

A. Epidemiology

1. It has been estimated that "shin splints" account for 10% to 15% of all running injuries.

2. Shin splints may account for up to 60% of leg-pain syndromes.

B. Etiology and differential are listed in
Table 3.

C. Medial tibial stress syndrome

1. Definition—Tenderness over the posteromedial border of the tibia and dull aching to intense pain

[Table 3. Etiology and Differential of Exercise-Induced Leg Pain and Compartment Syndrome]

that is alleviated by rest, in the absence of any neurovascular abnormalities.

2. Imaging

a. If the diagnosis is not clear, bone scan or possibly MRI should be diagnostic.

b. Periostitis has a distinct scintigraphic/MRI appearance, with increased uptake along the posteromedial border of the tibia.

3. Treatment

a. Nonsurgical

i. Modification of activities

ii. Modalities to decrease inflammation

(a) Nonsteroidal anti-inflammatory medication

(b) Local phonophoresis with corticosteroids

(c) Ointments

(d) Leg wraps

iii. If pes planus needs correction, orthoses may help.

iv. A dedicated program of strengthening of the invertors and evertors of the calf is very important in preventing recurrence; recurrence is common after patients resume heavy activity.

b. Surgical

i. The results of surgery are variable given the absence of rigid diagnostic clinical criteria and variability in the surgery performed.

ii. If nonsurgical treatment fails and the patient remains symptomatic, a fasciotomy of the deep posterior compartment with release of the painful portion of periosteum is recommended.

D. Exertional compartment syndrome

1. Overview

a. Anterior compartment involvement is more common and accounts for approximately 70% to 80% of cases.

b. Posterior compartment involvement is less common and has been associated with less predictable surgical outcomes.

2. Pathophysiology

a. Experimental evidence has been unable to demonstrate a decrease in blood flow despite documented elevated compartment pressure and a consistent clinical presentation.

b. MRI, MRI spectroscopy, and nuclear medicine blood flow studies all have been used with limited success.

c. Muscle biopsies have provided conflicting results regarding the role of muscle ischemia in the generation of pain.

3. Diagnosis—Although the diagnosis has long been considered to be one of exclusion, with a better understanding of the presentation the diagnosis is usually readily apparent.

a. The patient characteristically has a normal physical examination, no pain at rest, and reproducible exercise-induced leg pain that is completely relieved by cessation of the offending activity.

b. Investigation—Intracompartmental pressure measurements, rather than extensive imaging studies, are used to confirm the diagnosis.

c. Measuring intracompartmental pressure

i. Resting pressure, immediate postexercise pressure, and continuous pressure measurements for 30 minutes after exercise are most important for confirming the diagnosis.

ii. A study is considered positive if the insertional pressure is ≥15 mm Hg, the immediate postexercise pressure is ≥30 mm Hg, or the pressure fails to return to normal or exceeds 15 mm Hg at 15 minutes postexercise.

4. Treatment

a. Nonsurgical

i. Intracompartmental pressure normally rises and falls with activity; therefore, nonsurgical modalities do not affect pressure.

ii. Physical therapy, anti-inflammatory medications, and orthoses have generally been ineffective.

b. Surgical—Indicated for patients who have appropriate clinical presentations with confirmatory pressure measurements and are unwilling to modify or give up their sport.

E. Fascial hernia

1. Pathophysiology—A hernia can become symptomatic because of chronic exertional compartment syndrome, a compressive neuropathy, or ischemia of the herniated muscle tissue.

2. Evaluation—A hernia at the exit of the superficial peroneal nerve or of one of its branches is common in "chronic compartment syndrome."

3. Treatment

a. Patients with asymptomatic hernias require no treatment.

b. Symptomatic hernias should be managed initially with education, activity modification, and, possibly, use of support hose.

c. Failure of these modalities may be an indication for decompressing the entire compartment with fasciotomy.

d. Closure is contraindicated.

F. Peripheral neuropathy

1. Pathophysiology

a. The superficial peroneal nerve is a branch of the common peroneal nerve.

b. The nerve is most commonly compressed as it exits the deep fascia to become subcutaneous, a point where localized tenderness may be encountered.

c. In addition to muscle herniation, the nerve can also be compressed by the fascial edge or be subjected to repeated traction by recurrent inversion ankle sprains; 25% of patients note a history of trauma, particularly recurrent ankle sprains.

2. Evaluation

a. Patients may have activity-related pain and neurologic symptoms in the distal third of the leg or the dorsum of the foot and ankle.

b. Weakness is not expected because the innervation of the peroneals is proximal to the site of compression.

3. Treatment—If the neuropathy is caused by muscle herniation or compression on fascial edge, decompression can be performed.

III. Soft-Tissue Overuse

A. Pathophysiology

1. Clinically, tendinosis is an overuse injury with recalcitrant symptoms of pain with activity.

2. Histologically, tendinosis is a chronic intratendinous degenerative lesion of tendon.

3. Puddu used the term tendinosis in 1976, noting it was troublesome in athletes.

4. Tendinosis is not a failed healing response; there is no overt acute injury and no inflammatory phase as has been so well described in classic healing responses.

5. Neovascularization has been described as a very early histologic finding in tendinosis.

6. Tendon strain up to 6% is physiologic; strain in the 6% to 8% range can result in overuse injuries; and strain >8% can cause complete rupture of the tendon.

7. In tendinosis, instead of the normal constructive adaptive response of repeated loading, the tendon no longer responds in a positive fashion, but starts to accumulate increasing amounts of poorly organized and dysfunctional matrix; it is this degenerative tissue that is the hallmark of tendinosis.

8. Tendinosis occurs most commonly in the rotator cuff, patella tendon, Achilles tendon, posterior tibialis tendon, and common extensor origin at the elbow.

B. Classification—Blazina grading system of tendinitis:

1. A grade I lesion on the Blazina scale is characterized by pain that occurs only after the activity.

2. A grade II tendinitis lesion is characterized by pain that occurs during activity but does not affect performance.

3. A grade III lesion is characterized by pain that occurs during the activity and affects performance, such that the athlete cannot train and perform at the desired level.

C. Treatment

1. Nonsurgical

a. Traditionally, initial treatment consists of rest and physical therapy. Many nonsurgical interventions have been advocated, including hyperbaric oxygen, nitric oxide, sclerotherapy, and extracorporeal shockwave, to name a few.

b. Few controlled studies have been done.

c. Eccentric exercises were shown in one controlled trial to be as effective as surgical debridement in treating patellar tendinopathy.

2. Surgical

a. If nonsurgical measures fail in a grade 3 lesion and the tendinosis lesion is well established on MRI, surgery can be considered.

b. Surgical intervention falls into two broad categories.

i. The "excise and stimulate" group includes the open marginal or wide excision techniques.

ii. The "stimulate a healing response" group includes using percutaneous needling, or open multiple longitudinal tenotomies.

c. Both seek to induce a healing response in the tendinosis lesion by inflicting an acute traumatic event. This induced acute healing response will hopefully result in a repair of the degenerative lesion.

D. Results

1. Improvement in the patient's ability to perform activities of daily living is typical.

2. Unfortunately, relapse after the athlete returns to aggressive loading activity levels is not uncommon.

3. A randomized controlled trial found eccentric exercise as effective as surgery in treatment of patellar tendinopathy.

Top Testing Facts

1. The tibia and metatarsals are frequently affected with stress fractures.

2. Stress fractures result from "crack propagation" that exceeds the bone's reparative biologic response.

3. High-risk stress fractures usually involve the tension side of bone, have a poor natural history, and are aggressively managed, including with surgery.

4. Shin splints (medial tibial stress syndrome) are responsible for 10% to 15% of all running injuries.

5. The anterior compartment is most commonly involved in exertional compartment syndrome.

6. The diagnosis of exertional compartment syndrome can be made if the patient has both reproducible exercise-induced leg pain and an immediate postexercise intracompartmental pressure ≥30 mm Hg.

7. The treatment for athletes with exertional compartmental syndrome who are interested in returning to sport is surgical release of the involved compartment.

8. Tendinosis, a soft-tissue overuse injury, is considered a failed adaptive response.

9. The Blazina grading system uses a pain scale to stage tendinitis as well as functional limitation into three grades.

10. A randomized controlled trial found eccentric exercise as effective as surgery in treatment of patellar tendinopathy.

Bibliography

Bahr R, Fossen B, Loke S, Engebretsen L: Surgical treatment compared with eccentric training for patellar tendinopathy (jumper's knee): A randomized, controlled trial. J Bone Joint Surg Am 2006;88:1689-1698.

Boden BP, Osbahr DC: High-risk stress fractures: Evaluation and treatment. J Am Acad Orthop Surg 2000;8:344-353.

Boden BP, Osbahr DC, Jimenez C: Low-risk stress fractures. Am J Sports Med 2001;29:100-111.

Chambers HG: Medial tibial stress syndrome: Evaluation and management, in Drez D Jr, DeLee JC (eds): Operative Techniques in Sport Medicine: Compartment Disorders: Classification, Pathophysiology, Diagnosis, and Treatment. Philadelphia, PA, WB Saunders, 1995, pp 247-277.

Hamilton B, Purdam C: Patellar tendinosis as an adaptive process: A new hypothesis. Br J Sports Med 2004;38:758-761.

Khan KM, Fuller PJ, Brukner PD, et al: Outcome of conservative and surgical management of navicular stress fracture in athletes: Eighty-six cases proven with computerized tomography. Am J Sports Med 1992;20:657-666.

Pedowitz RA, Hargens AR, Mubarak SJ, et al: Modified criteria for the objective diagnosis of chronic compartment syndrome of the leg. Am J Sports Med 1990;18:35-40.

Rampersaud YR, Amendola A: The evaluation and treatment of exertional compartment syndrome, in Drez D Jr, DeLee JC (eds): Operative Techniques in Sport Medicine: Compartment Disorders: Classification, Pathophysiology, Diagnosis, and Treatment. Philadelphia, PA, WB Saunders, 1995, pp 267-273.

Wright RW, Fisher DA, Shively HA, et al: Refracture of proximal 5th metatarsal (Jones) fractures after intramedullary screw fixation in athletes. Am J Sports Med 2000;28:732-736.


Chapter 46. Neurologic Injuries Related to Sports Participation - John E. Kuhn, MD

I. Stingers/Burners

A. Overview/epidemiology

1. Stingers (also called burners) are transient unilateral upper extremity neurologic injuries seen in contact sports.

2. In the 1970s, 50% of football players had experienced at least one stinger during their careers; this number dropped to an incidence of 3.7% to 7.7% and prevalence of 15% to 18% by 1997, likely related to rule and equipment changes.

3. Having one stinger increases by threefold the risk of having another.

B. Pathoanatomy

1. The most common mechanism of injury is downward displacement of the shoulder and lateral flexion of the neck to the contralateral shoulder, producing brachial plexus traction.

2. Lateral head-turning toward the affected side may cause nerve root compression and may be a source of symptoms.

3. A direct blow to the supraclavicular fossa at the Erb point may cause injury as well and may be equipment related.

C. Evaluation

1. History

a. Patients experience a transient, unilateral tingling, burning, or numbing sensation in a circumferential, not dermatomal, distribution.

b. Ipsilateral sensory symptoms and motor weakness are typical findings in an acute stinger injury.

c. A C6 nerve root distribution is commonly involved, but the upper trunk of the brachial plexus and other cervical root involvement also has been described.

d. Symptoms typically resolve after 1 to 2 minutes.

e. Neck pain should not be a presenting symptom.

2. Physical examination

a. With chronic or repeated injury, atrophy may be noted.

b. The physical examination should assess the neck for stiffness, spasm, or pain.

c. A positive Spurling test and tenderness with percussion of the supraclavicular fossa may be present.

3. Differential diagnosis and natural history

a. Electromyographic (EMG) studies are indicated if symptoms do not resolve after 3 weeks. EMG will demonstrate abnormalities in the roots, cords, trunks, and peripheral nerves.

b. It is important to rule out other injury such as cervical fracture, dislocation, or spinal cord contusion.

c. Patients should be reexamined frequently.

d. Long-term muscle weakness with persistent paresthesias may result from severe or repeated stingers in 5% to 10% of patients.

e. Patients with cervical pain or findings should undergo a thorough workup of the neck.

D. Treatment

1. By definition, stingers are transient injuries and do not require formal treatment.

2. Systemic steroids have not been shown to be of benefit and may be harmful.

3. Return to play is allowed after rest and rehabilitation when the patient is symptom-free.

4. Players with residual muscle weakness, cervical abnormalities, restricted cervical motion, or abnormal EMG studies should be withheld from contact sports.

5. In football, equipment modifications to shoulder pads may reduce recurrence.

II. Long Thoracic Nerve Injury

A. Overview/epidemiology—Injury to the long thoracic nerve is uncommon but has been reported in nearly every sport.

B. Pathoanatomy

1. The long thoracic nerve arises from C5-C7, with a C8 contribution in 8% of individuals. It travels anterior to the scalenus posterior muscle and travels distally and laterally under the clavicle over the first or second rib. It runs along the midaxillary line over a distance of 22 to 24 cm.

2. Repetitive stretch injury is the cause of most of these injuries, which are typically neurapraxic.

3. Positions with the head tilted or rotated away and the arm overhead put the nerve at risk.

4. A fascial band from the inferior brachial plexus to the proximal serratus anterior muscle may contribute to traction injury.

5. Direct trauma to the thorax also may injure the nerve.

6. Compression of the nerve can occur at many sites.

C. Evaluation

1. History

a. Patients commonly report pain at the shoulder, neck, or scapula that is exacerbated by activity or tilting the neck.

b. Weakness is noted when lifting away from the body or with overhead activity.

c. Winging prominence may be noted when sitting against a chair back.

2. Physical examination

a. Static and dynamic winging of the scapula is seen, with weakness when testing shoulder strength.

b. The position of the resting scapula is superior and toward the midline as the trapezius dominates.

c. Resisted forward elevation or having the patient perform a push-up will accentuate the winging.

3. Ancillary studies

a. EMG and nerve conduction velocity (NCV) studies will confirm the diagnosis and delineate severity.

b. These studies also are used to follow recovery.

D. Treatment

1. Most long thoracic nerve palsies recover spontaneously.

2. Physical therapy to strengthen compensatory muscles and braces that help to hold the scapula to the chest may provide some comfort.

3. Recovery typically occurs within 1 year but may take 2 years in some patients.

4. If symptoms warrant and there is no spontaneous recovery, muscle transfers are considered. (Sternal head of pectoralis major to inferior border of scapula is most popular.)

III. Suprascapular Nerve Injury

A. Overview/epidemiology

1. Suprascapular nerve injury is an uncommon cause of shoulder pain.

2. Infraspinatus impairment is found in 45% of volleyball players, and 1% to 2% of painful shoulder disorders are related to suprascapular nerve compression.

B. Pathoanatomy

1. The suprascapular artery lies above the transverse scapular ligament, and the suprascapular nerve lies below the transverse scapular ligament.

2. The suprascapular nerve is from the upper trunk of the brachial plexus, with C5 and C6 (and occasionally C4) roots.

3. It travels laterally across the posterior cervical triangle to reach the scapular notch close to the posterior border of the clavicle.

4. Entrapment occurs in three places:

a. The suprascapular notch, by the transverse scapular ligament.

b. The spinoglenoid notch, by the spinoglenoid ligament.

c. The spinoglenoid notch, by a spinoglenoid notch ganglion cyst from the shoulder (usually associated with a small posterosuperior labral tear).

C. Evaluation

1. History—Patients present with a poorly localized dull ache over the lateral shoulder with weakness.

2. Physical examination may detect atrophy of the infraspinatus and sometimes supraspinatus, with weakness in external rotation.

3. MRI may demonstrate a ganglion cyst at the spinoglenoid notch or supraspinatus fossa. Patients with MRI scans that demonstrate a cyst in the spinoglenoid notch may have compression of the infraspinatus branch of the suprascapular nerve and may present with weakness in external rotation. The affected muscle is the infraspinatus.

4. An athlete who presents with shoulder pain, weakness in external rotation, and normal MRI scans may still have suprascapular nerve entrapment by the transverse scapular ligament or the spinoglenoid notch ligament.

5. EMG and NCV studies will isolate the lesion to the suprascapular notch (supraspinatus and infraspinatus) or spinoglenoid notch (supraspinatus is spared).

D. Treatment

1. Nonsurgical treatment can be used for athletes with a presumed microtraumatic source of injury.

2. Symptoms have been reported to resolve in 6 to 12 months after diagnosis.

3. Nonsurgical treatment usually includes rest and stretching of the posterior capsule of the shoulder.

4. Nonsurgical treatment is used for 4 to 6 weeks, followed by a repeat EMG study to assess recovery.

5. Surgery is indicated for masses compressing the nerve or for failure of nonsurgical treatment.

6. Surgery entails release of the transverse scapular ligament, release of the spinoglenoid ligament, or removal of the spinoglenoid notch ganglion cyst, either open or arthroscopically.

IV. Axillary Nerve Injury

A. Overview/epidemiology

1. Isolated injuries are uncommon and represent less than 1% of sports injuries; however, approximately 48% of patients with an anterior dislocation will have EMG changes in the axillary nerve. Older patients are at higher risk for neurologic injury with shoulder dislocation.

2. Quadrilateral space syndrome is very rare, affecting young, active adults between 20 and 40 years of age and commonly described in baseball players.

a. The boundaries of the quadrilateral space are the long head of the triceps medially, the humeral shaft laterally, the teres minor muscle superiorly, and the teres major and latissimus dorsi inferiorly.

b. The quadrilateral space contains the axillary nerve and the posterior circumflex humeral artery.

B. Pathoanatomy

1. The axillary nerve originates from C5 and C6 from the posterior cord of the brachial plexus. It travels below the coracoid process obliquely along the anterior surface of the subscapularis, then dives to the inferior border of the subscapularis. The nerve travels posteriorly adjacent to the inferomedial capsule, then through the quadrilateral space with the posterior circumflex humeral artery.

2. It innervates the teres minor and the deltoid from back to front.

3. The distance from the acromion to the nerve at the mid deltoid is 6 cm.

4. Injury can be from contusion, stretch (as in a dislocation), or entrapment in the quadrilateral space, or it may be iatrogenic (during a deltoid-splitting approach or vigorous retraction during surgery).

C. Evaluation

1. History and physical examination

a. Patients may be asymptomatic or may describe easy fatigability and weakness.

b. The physical examination will demonstrate deltoid atrophy. Weakness will also be noted, particularly in abduction, forward punching, and external rotation.

c. Numbness in the sensory distribution of the axillary nerve, which is a spot on the lateral side of the arm over the deltoid, may be present.

2. Ancillary studies

a. EMG and NCV studies will confirm diagnosis and assess severity. These studies also are used to follow recovery.

b. Patients with quadrilateral space syndrome have more vague symptoms, and the physical examination may be nonspecific.

c. In quadrilateral space syndrome, EMG is frequently not helpful; instead, an arteriogram with the arm in abduction and external rotation may show a lack of flow in the posterior circumflex humeral artery.

D. Treatment

1. Treatment of axillary nerve injury is typically nonsurgical.

2. As the nerve regenerates, the posterior deltoid and teres will recover before the anterior deltoid.

3. Surgery is indicated in symptomatic patients with no evidence of recovery after 3 to 6 months.

4. Surgery can include neurolysis, neurorrhaphy, nerve grafting, nerve transfer, and neurotization.

5. For patients with quadrilateral space syndrome, resection of fibrous bands around the nerve is usually curative if nonsurgical treatment has failed.

V. Lateral Femoral Cutaneous Nerve Injury

A. Overview/epidemiology

1. The lateral femoral cutaneous nerve originates from L2 and L3 in the lumbar plexus.

2. It lies on the surface of the iliopsoas and exits the pelvis under the inguinal ligament, passing just medial to the anterior superior iliac spine.

3. It supplies cutaneous innervation to the front of the thigh to the knee.

B. Pathoanatomy

1. Entrapment is known as meralgia paresthetica. The injury also is seen in patients with tight belts or trousers.

2. The lateral femoral cutaneous nerve can be injured during surgery, especially when harvesting bone graft or during anterior approaches to the hip.

C. Evaluation

1. Patients report pain or numbness in the anterolateral thigh.

2. In athletes, it is common that no identifiable cause is found.

3. A positive Tinel sign is frequently seen on examination.

4. Local nerve block with lidocaine can be diagnostic.

5. Plain radiographs or MRI can rule out other causes.

6. NCV studies demonstrate prolonged latency or decreased conduction velocity.

D. Treatment

1. Nonsurgical treatment includes heat, physical therapy, local steroid injections, and nonsteroidal anti-inflammatory drugs.

2. If symptoms remain and are disabling, surgical release of the fascial bands constricting parts of the inguinal ligament to decompress the nerve has been successful.

3. Transection of the nerve leaves hypoesthesia and possible painful neuromas.

Top Testing Facts

1. Ipsilateral sensory symptoms and motor weakness are typical findings in an acute stinger injury.

2. Injury to the long thoracic nerve results in a scapula that is positioned superior and toward the midline when at rest. Winging of the scapula will be noted with strength testing.

3. The suprascapular artery lies above the transverse scapular ligament, and the suprascapular nerve lies below the transverse scapular ligament.

4. An athlete who presents with shoulder pain, weakness in external rotation, and normal MRI scans may still have suprascapular nerve entrapment by the transverse scapular ligament or the spinoglenoid notch ligament.

5. Patients with MRI scans that demonstrate a cyst in the spinoglenoid notch may have compression of the infraspinatus branch of the suprascapular nerve and may present with weakness in external rotation. The affected muscle is the infraspinatus.

6. Subtle axillary nerve injury is common in anterior dislocations. Older patients are at higher risk for neurologic injury with shoulder dislocation. The axillary nerve often is injured.

7. The boundaries of the quadrilateral space are the long head of the triceps medially, the humeral shaft laterally, the teres minor muscle superiorly, and the teres major and latissimus dorsi inferiorly. The quadrilateral space contains the axillary nerve and the posterior circumflex humeral artery.

8. The axillary nerve is 6 cm from the lateral acromion at the mid deltoid region.

9. Recovery of the injured axillary nerve begins in the posterior deltoid, followed by the middle head. The anterior head of the deltoid is the last to recover.

10. The lateral femoral cutaneous nerve is a terminal branch of the second and third lumbar roots.

Bibliography

Bigliani LU, Dalsey RM, McCann PD, April EW: An anatomic study of the suprascapular nerve. Arthroscopy 1990;6: 301-305.

Castro FP: Stingers, cervical cord neuropraxia, and stenosis. Clin Sports Med 2003;22:483-492.

Kuhn JE, Plancher KD, Hawkins RJ: Scapular winging. J Am Acad Orthop Surg 1995;3:319-325.

McCrory P, Bell S: Nerve entrapment syndromes as a cause of pain in the hip, groin, and buttock. Sports Med 1999;27:261-274.

Moore TP, Fritts HM, Quick DC, Buss DD: Suprascapular nerve entrapment caused by supraglenoid cyst compression. J Shoulder Elbow Surg 1997;6:455-462.

Romeo AA, Rotenberg DD, Bach BR: Suprascapular neuropathy. J Am Acad Orthop Surg 1999;7:358-367.

Safran MR: Nerve injury about the shoulder in athletes: Part 1. Suprascapular nerve and axillary nerve. Am J Sports Med 2004;32:803-819.

Safran MR: Nerve injury about the shoulder in athletes: Part 2. Long thoracic nerve, spinal accessory nerve, burners/stingers, thoracic outlet syndrome. Am J Sports Med 2004; 32:1063-1076.

Steinmann SP, Moran EA: Axillary nerve injury: Diagnosis and treatment. J Am Acad Orthop Surg 2001;9:328-335.

Visser CP, Coene LN, Brand R, Tavy DL: The incidence of nerve injury in anterior dislocation for the shoulder and its influence on functional recovery. A prospective clincial and EMG study. J Bone Joint Surg Br 1999;81:679-685.


Chapter 47. Medical Aspects of Sports Participation - Robert Warne Fitch, MD; Mark E. Halstead, MD

I. Preparticipation Physical Examination

A. Objectives

1. The goal of the preparticipation physical examination (PPE) is to identify injuries or medical conditions that place the athlete at risk during participation in athletics.

2. Focus of the PPE

a. To detect life-threatening conditions that may be exposed during activity

b. To detect current injuries that may need treatment prior to seasonal play

c. To provide a forum to discuss preventive care

d. To meet legal and insurance requirements for the institution

B. History

1. Medical history alone may identify up to 75% of conditions that would prohibit sports participation in athletes.

2. For many lethal conditions, physical examination findings may be normal. Family history and specific focus on past symptoms may provide the only clues to an underlying disorder.

3. History should include past medical problems, including recent and chronic illness and injuries.

4. Medication and supplement use should be reviewed to determine appropriate management of illness as well as identify use of banned substances.

5. Cardiovascular history

a. The cardiovascular history should include family history of sudden death, Marfan syndrome, long QT syndrome, hypertrophic cardiomyopathy (HCM), etc.

b. Exertional symptoms of syncope, dizziness, chest pain, palpitations, or shortness of breath should raise concern.

6. Neurologic history

a. The neurologic history should include previous head injuries, concussions, seizures, burners/stingers, and spinal trauma.

b. Patients with these prior conditions may be at increased risk for additional injury.

7. Athletes with prior history of heat-related illness should be screened for risk factors and counseled on preventive measures.

8. Female athletes should be questioned on history of stress fractures, missed or abnormal menses, and disordered eating habits (female athlete triad).

C. Physical examination

1. The musculoskeletal examination should focus on areas of previous injury.

2. A focused cardiovascular examination is important.

a. Blood pressures must be interpreted on the basis of patient's age, sex, and height.

b. In general, pressures >140/90 should be further evaluated.

3. Symmetric pulses in all four extremities should be noted.

4. Auscultation of the heart should be performed with the patient standing, squatting, and supine. Murmurs that worsen with standing or the Valsalva maneuver, any diastolic murmur, and systolic murmurs greater than 3/6 in intensity should be evaluated further before clearance to play.

5. Routine screening with 12-lead electrocardiography and echocardiography is not recommended by the American Heart Association. However, these tests can be useful in assessing athletes thought to be at higher risk based on history or physical examination.

II. On-Field Management

A. Unconscious athlete

1. Immediate assessment should include evaluation of the patient's airway, breathing, and circulatory status (ABCs), with spinal immobilization.

2. A cervical spine injury should be assumed in any unconscious athlete.

3. If a player is found lying prone, he or she should be log-rolled into the supine position in a controlled effort directed by the person maintaining airway and cervical alignment.

4. Face masks should be removed to allow access to the airway; however, the helmet and shoulder pads should be left in place.

5. The helmet should be removed only if the head and cervical spine are not stabilized with the helmet in place, or if the airway cannot be maintained with the helmet in place. Shoulder pads should be removed with the helmet to prevent spinal malalignment.

6. The patient should be log-rolled or placed on a spine board using the five-man lift and secured in position with straps. The head and neck should be stabilized on either side with blocks or towels.

7. Standard ACLS (advanced cardiac life support) and ATLS (advanced trauma life support) protocols including rescue breathing, cardiopulmonary resuscitation (CPR), and use of the AED (automated external defibrillator) should be performed in the apneic and pulseless patient.

B. Neck injury

1. Spinal injuries should be assumed in the unconscious or altered level-of-consciousness athlete. Spinal injuries should be suspected in the athlete with neck pain, midline bony tenderness on palpation, neurologic signs or symptoms, or a severe distracting injury.

2. On-field assessment should include the ABCs with spinal stabilization until proven otherwise.

3. The posterior neck should be palpated for step-offs, deformities, and/or tenderness.

4. Transient quadriplegia is a neurapraxia of the cervical cord that can occur with axial loading of the neck in flexion or extension.

a. Symptoms are bilateral upper and lower extremity pain, paresthesias, and weakness that by definition are transient and recover typically within minutes to several hours.

b. Athletes with transient quadriplegia should have the spine stabilized until additional imaging can be obtained to rule out fractures and spinal cord abnormalities.

5. Decisions regarding return to play after an episode remain controversial. The use of MRI or CT myelogram to rule out functional stenosis or loss of cerebrospinal fluid around the cord has been advocated.

C. Head injury

1. Approximately 300,000 sports-related brain injuries occur in the United States every year.

2. Traumatic head injury is the leading cause of death due to trauma in sports.

3. Severe head injuries in the unconscious or severely impaired athlete, including subdural hematomas (most common), epidural hematomas, subarachnoid hemorrhages, and intracerebral contusions, should be ruled out with a noncontrasted head CT.

4. A concussion is defined by the American Academy of Neurology as "a trauma induced alteration in mental status that may or may not be associated with a loss of consciousness."

5. Headache and dizziness are the most common symptoms in concussion; however, the clinical presentation can be extremely varied.

6. Loss of consciousness occurs in fewer than 10% of concussions.

7. On-field evaluation should include assessment of ABCs with spinal precautions, level of consciousness, symptoms, balance, memory (antegrade and retrograde), sensory and motor function, and thought process.

8. Athletes with severe, persistent, or worsening symptoms should be triaged to a medical center for further evaluation.

9. Concussion grading scales and other guidelines for return to play have been published but not validated. New guidelines suggesting a stepwise return to physical activity based on recurrence of symptoms have been suggested.

10. Experts agree that all symptomatic players should be withheld from activity and return-to-play decisions should be individually based.

11. Use of neuropsychological testing for evaluation of concussion and assistance with return-to-play decisions is promising and can be a helpful adjunct.

D. Orthopaedic emergencies

1. Orthopaedic injuries are the most common injuries encountered in athletes.

2. It is important to fully evaluate the athlete for potentially life-threatening injuries that may be recognized late due to focusing on obvious deformities to the extremities.

3. Fractures

a. No athlete should return to play if a fracture is suspected because a nondisplaced injury could potentially become displaced or open.

b. Fractures can be splinted in the position in which they are found, but if vascular compromise exists, reduction of dislocations and fractures should be performed on the field with gentle traction, and the extremity should be splinted in the position providing best vascular flow.

c. Open fractures should be suspected when a laceration is seen overlying the deformity.

d. Open fractures should be covered with moist, sterile dressings and splinted. These injuries require emergent care, including intravenous antibiotics and irrigation and debridement in the operating room.

4. Dislocations

a. Dislocations can be reduced by experienced personnel on the field; however, the athlete should always be referred for imaging to assess for fractures.

b. A thorough neurovascular examination is imperative prior to and after the reduction.

c. Knee dislocations in athletes are rare; however, they should be suspected in the injured knee with multidirectional instability.

d. Many will spontaneously reduce prior to evaluation, requiring a high index of suspicion.

e. Early on-field reduction with axial traction is imperative.

f. Rapid transport to a medical facility for orthopaedic and vascular consultation, including vascular studies, is mandatory.

E. Thorax injuries

1. Pneumothorax

a. May be spontaneous or traumatic. Spontaneous pneumothorax occurs more often in sports involving intrathoracic pressure changes (weight lifting and scuba diving).

b. Symptoms of pneumothorax include chest pain, shortness of breath, and diminished breath sounds on auscultation.

c. Field treatment includes transportation to the emergency room in a position of comfort with supplemental oxygen.

2. Tension pneumothorax

a. Can develop as progressive accumulation of air remains trapped within the pleural space

b. This can lead to increased intrathoracic pressure, resulting in decreased ability to ventilate, and can limit cardiac output.

c. Patients may present as hypotensive and hypoxic, with tracheal deviation and venous jugular distention.

d. Unrecognized tension pneumothorax can lead to cardiopulmonary arrest.

e. Immediate needle decompression should be performed using a 14-gauge angiocatheter placed anteriorly along the midclavicular line in the second intercostal space.

f. Patients require rapid transport to a medical facility for definitive thoracostomy tube placement.

3. Cardiac contusion

a. Can result after blunt anterior chest trauma

b. The right ventricle is most often affected because of its anterior position.

c. Patients present with persistent chest pain and tachycardia.

d. Suspected patients should be referred for electrocardiogram (ECG) and telemetry monitoring, as arrhythmias are common.

F. Abdominal injuries

1. Abdominal and pelvic injuries

a. Typically result from blunt trauma, most commonly affecting the liver and spleen

b. These patients may have abdominal pain and potentially referred pain to the shoulder (Kehr sign).

2. Injuries to the kidney

a. May occur with flank or posterior trauma

b. Hematuria may or may not be present, but its absence does not exclude injury.

c. Abdominal pain may not be present because the kidneys are located in the retroperitoneum.

d. A high index of suspicion based on mechanism may be required for the diagnosis.

3. Bowel and pancreatic injuries

a. Can occur with blunt trauma compressing the organs against the vertebral column

b. Presentation may be delayed and often missed initially on CT scan.

c. Laboratory tests and/or serial abdominal examinations may be necessary for diagnosis.

4. On-field examination

a. A single on-field examination is inadequate to exclude injury.

b. Athletes with a concerning mechanism, persistent or worsening pain, rebound tenderness, or abnormal vital signs should be sent for CT scan and/or continued observation.

III. Medical Conditions in Sports

A. Sudden death

1. Hypertrophic cardiomyopathy

a. HCM is the most common cause of cardiac sudden death in athletes.

b. It is characterized by nondilated left ventricular hypertrophy, causing obstruction of the left ventricular outflow tract.

c. Often asymptomatic, it should be considered in athletes with dyspnea on exertion, chest pain, a family history of sudden cardiac death, or with a systolic murmur that becomes louder upon standing.

d. Death from HCM is believed to be due to fatal arrhythmias.

e. Diagnosis can be made with echocardiography.

f. Current recommendations are that athletes with HCM should be excluded from most competitive sports, with few exceptions.

2. Coronary artery abnormality (CAA)

a. The second most common cause of sudden cardiac death is CAA.

b. The most frequent CAA is an anomalous origin of the left main coronary artery; this origin allows for the artery to be compressed under increased cardiac pressure, which restricts circulation to that artery and causes subsequent ischemia to the heart.

c. Occasionally the athlete may experience chest pain, palpitations, or syncope that is related to exercise, but most often CAAs are asymptomatic with a normal physical examination.

d. Diagnosis is by coronary angiography or MR angiography.

3. Long QT syndrome

a. Long QT syndrome is a congenital or acquired repolarization abnormality that can lead to sudden cardiac death via the development of ventricular tachycardia and torsades de pointes (a cardiac arrhythmia).

b. Athletes may be asymptomatic but may have syncope or near-syncope with exercise.

c. If exercise symptoms exist or there is a family history of sudden cardiac death, one should consider an ECG to evaluate for long QT syndrome.

d. Diagnosis is based on the correct QT interval, but there is still controversy as to the interval duration that is considered worrisome.

e. Sports participation is determined by phenotype, genotype, and the presence of a pacemaker.

4. Commotio cordis

a. Commotio cordis is caused by a blow to the anterior wall of the chest, near the heart, with objects such as a hockey puck, baseball, or a karate kick, which can lead to fatal ventricular fibrillation.

b. Most episodes occur in children and adolescents.

c. Survival rates are often low unless prompt CPR and, more important, early defibrillation, can be initiated.

d. Attempts to prevent commotio cordis with chest protectors have not yielded a decline in commotio cordis; however, softer "safety" baseballs may potentially lower the risk.

B. Top five dermatologic conditions

1. Tinea infections

a. Tinea infections are superficial fungal infections caused by dermatophytes.

b. Location on the body determines the naming of the lesion, such as tinea capitis (head), corporis (body), cruris (groin), and pedis (foot).

c. Direct close contact with dermatophytes, coupled with breaks in the skin, can lead to infection.

d. Diagnosis can be confirmed by scraping the scaly edge of lesions and using microscopic examination with potassium hydroxide preparation, looking for characteristic hyphae.

e. Tinea corporis is also referred to as ringworm.

f. Tinea cruris, pedis, and corporis are often treated with topical antifungals, with systemic antifungals reserved for more severe cases, while tinea capitis is treated with systemic antifungals.

g. Tinea corporis is common in wrestlers and must be screened for prior to competition.

h. Treatment is generally needed for 48 hours prior to return to competition.

2. Methicillin-resistant Staphylococcus aureus (MRSA)

a. Community-acquired MRSA is an emerging problem in sports.

b. MRSA often produces painful boils, pimples, or "spider-bite" type lesions.

c. Initial treatment can be with topical mupirocin for small lesions.

d. Larger lesions often require incision and drainage, with trimethoprim/sulfa as the usual first-line oral antibiotic agent.

e. More severe infections may require hospitalization, surgical debridement, and intravenous antibiotics.

f. Prevention can be accomplished by avoiding sharing of personal items (razors, towels, and soaps), good hygiene, and protecting compromised skin.

3. Herpes gladiatorum

a. Herpes gladiatorum is caused by herpes-simplex type 1 virus and is transmitted by direct skin-to-skin contact.

b. Infection occurs in 2.6% to 7.6% of wrestlers and affects primarily the head, neck, and shoulders.

c. Treatment is with oral acyclovir or valacyclovir.

d. Lesions close to the eye can progress to the more serious herpetic conjunctivitis.

e. Return to play is often allowed once lesions have scabbed and crusted over.

4. Acne mechanica/folliculitis

a. Acne mechanica is a type of acne seen in athletes that is caused by friction, heat, pressure, and occlusion of the skin.

b. It is frequently seen in sports requiring protective pads (eg, shoulder pads), including lacrosse, hockey, and football.

c. Lesions appear as red papules in area of occlusion.

d. Treatment is often more difficult than for traditional acne.

e. Washing immediately after exercise can be beneficial, as well as wearing moisture-wicking clothing.

f. Pharmacologic treatment can be with keratinolytics such as tretinoin, but most cases will resolve once the season is over.

5. Subungual hemorrhage

a. Subungual hemorrhages are common in sports. They result from acute trauma, such as having a toe stepped on, or from repetitive trauma, such as a toe being forced continually into the toe box of a shoe.

b. Acutely these hemorrhages can be quite painful. Treatment can consist of evacuating the hematoma by creating a hole in the nail with an electrocautery device or a heated, sterile 18-gauge needle.

c. Chronic hemorrhages can lead to nail dystrophy.

C. Exercise-induced bronchospasm

1. Definition—Exercise-induced bronchospasm (EIB) occurs during or after exercise and is characterized by coughing, shortness of breath, wheezing, and chest tightness.

2. Factors/conditions contributing to EIB

a. Exercise in cold weather

b. Exercise during viral respiratory illnesses

c. Polluted air environment (including in indoor skating rinks from ice-resurfacing machines, or heavily chlorinated pools)

d. Exercise during allergy seasons

e. Intense exercise

3. Diagnosis

a. Diagnosis often can be suspected from the patient's history and physical examination.

b. Office spirometry can be helpful in diagnosing underlying asthma, especially with an FEV1 (forced expiratory volume) of <90%.

c. Exercise challenge testing while observing the patient's symptoms and the patient's response to exercising in his or her own sport can be helpful.

d. The International Olympic Committee recommends the eucapnic voluntary hyperventilation test, which is both sensitive and specific for EIB.

e. Testing with a mannitol inhalation challenge is a newer and potentially more sensitive method than the traditional methacholine inhalation challenge used for asthma diagnosis.

4. Treatment

a. Avoidance of environmental and exercise triggers can be effective but often impractical.

b. Adequate warm-up can help reduce symptoms.

c. Pharmacologic treatment often begins with beta-2 receptor agonists, such as inhaled albuterol, prior to exercise.

d. Oral leukotriene modifiers are also effective in controlling symptoms of EIB.

e. For persistent symptoms, the addition of inhaled corticosteroids can be beneficial.

D. Heat illness

1. Heat cramps

a. Heat cramps are characterized by painful muscle cramping, most commonly seen in the calves, thighs, shoulders, and abdomen.

b. Cramps may occur as a result of a mild dilutional hyponatremia from excessive water intake or significant salt loss through sweating.

c. Treatment is through rest, cooling, intravenous fluids, or oral rehydration, and replacing salt losses.

d. Prevention can be through use of electrolyte sport drinks and potentially through adding some salt consumption during exercise.

2. Heat exhaustion

a. Heat exhaustion is the most common form of heat illness.

b. Findings can include significant fatigue, profuse sweating, core temperatures <40.5° C, headache, nausea, vomiting, heat cramps, hypotension, tachycardia, and syncope.

c. Treatment is by removal from the heat, oral or intravenous rehydration, and rapid cooling.

3. Heat stroke

a. Heat stroke is the most severe of the heat illnesses.

b. Findings in heat stroke are lack of sweating, core temperatures >40.5° C, and mental status changes.

c. Heat stroke is a medical emergency, and rapid whole-body cooling is a necessity.

d. The most rapid cooling can be achieved by whole-body immersion in an ice bath.

e. Basic life support and ACLS protocols must be followed.

f. Failure to recognize and treat heat stroke can lead to end-organ failure and death.

4. Heat syncope

a. Heat syncope can occur with a rapid rise from a prolonged seated or lying position in the heat, resulting in orthostatic syncope from inadequate cardiac output and hypotension.

b. Treatment of heat syncope is accomplished by laying the athlete supine with legs elevated and replacement of any fluid deficits from dehydration.

E. Cold exposure

1. Hypothermia

a. Hypothermia is defined as core body temperature <35° C (95° F), with milder being >32° C and moderate to severe <32° C.

b. Athletes with prolonged exposure to the cold, such as cross-country skiers, are more likely to be affected.

c. Mild hypothermia treatment is through removal from the cold exposure into a warmer environment, removal of wet clothing and replacing with dry clothes, drinking hot liquids, use of warmed blankets, and use of rewarming devices.

d. Moderate to severe hypothermia should be cared for in a controlled medical environment because organ dysfunction and electrolyte imbalances can lead to more serious issues if rewarming is undertaken improperly.

2. Frostbite

a. Frostbite is a localized freezing of tissues and can occur in any exposed body part, most commonly the extremities.

b. Superficial frostbite is a milder form of the condition and is characterized by a burning sensation in the affected area that can progress to numbness. Treatment can be initiated as soon as possible by thawing.

c. Deep frostbite is a more significant problem that is quite painful initially and then also goes numb. Thawing and treatment of deeper affected areas should be done in a hospital or emergency room setting.

3. Prevention of cold illness—Preventing cold exposure-related problems can be achieved by increasing the body's heat production (through eating and increasing muscle activity), proper use of clothing through layering and using wind barriers, and considering avoiding outdoor activities in extreme cold conditions.

IV. Ergogenic Aids

A. Legal

1. Creatine

a. Creatine is one of the most popular nutritional supplements derived from the amino acids glycine, arginine, and methionine.

b. Most creatine is stored in muscle and in its phosphorylated form contributes to the resyn-thesis of adenosine triphosphate.

c. Several studies have been conducted for anaerobic activities and have produced conflicting results on the beneficial effects of creatine on sports performance.

d. No study has shown an improvement in on-the-field performance.

e. Short-term side effects reported include cramping, dehydration, and possible renal effects.

f. Long-term effects of creatine are unknown.

2. Caffeine

a. Consumed daily by athletes and nonathletes alike throughout the world, caffeine can be used to enhance athletic performance.

b. Doses as low as 2 to 3 mg/kg have been documented to improve performance.

c. Caffeine is banned by the International Olympic Committee, but doses of up to 9 mg/kg are necessary to achieve the maximum allowable doses.

d. Caffeine is thought to improve performance by reducing fatigue and increasing alertness.

e. Athletes must exercise caution in using caffeine because daily dietary intake plus the lack of regulation of supplements can potentially lead to an unexpected positive test.

3. Amino acids

B. Illegal

1. Anabolic steroids

a. Anabolic steroids are believed to be widely abused in athletes of all ages, with use reported in up to 10% of adolescent athletes.

b. Steroids are synthetically derived to have similar effects to natural testosterone and can be given orally or through an injection.

c. Side effects include development of atherosclerotic disease, decreased high-density lipoprotein cholesterol, aggression and mood disturbances, testicular atrophy, masculinization in females, gynecomastia in males, acne, and an increased risk for hepatitis and human immunodeficiency virus infections in those sharing needles to inject steroids.

d. Most side effects are believed to be reversible with cessation of use but may require a prolonged period to return to normal.

e. Anabolic steroids are banned by college, Olympic, and most professional teams.

f. Most of these same organizations test for anabolic steroids, looking for a testosterone to epitestosterone ratio greater than 6:1.

2. Erythropoietin

a. Erythropoietin (EPO) acts to stimulate hemoglobin production, which in turn increases the body's oxygen-carrying capacity.

b. This ability has made EPO widely desirable among elite endurance athletes such as cyclists and cross-country skiers.

c. Several studies have documented increases in hematocrit and VO2max in time to exhaustion.

d. Side effects of EPO use include increasing blood viscosity, which can lead to stroke, thromboembolic events, and myocardial infarctions.

e. EPO is currently illegal in all sports.

f. Testing does exist, but the substance can still be difficult to detect.

3. Human growth hormone

a. Human growth hormone (HGH) is a peptide secreted by the anterior pituitary and acts to stimulate the release of insulinlike growth factors.

b. Studies on athletes are essentially nonexistent.

c. Those studies that have been conducted are in patients with endocrine dysfunction and demonstrate increases in muscle size but not in strength.

d. Resistance to continued use is also thought to occur.

e. Side effects include water retention, development of myopathic muscles, carpal tunnel syndrome, and insulin resistance.

f. There are currently no available accurate tests for HGH.

Bibliography

Amaral JF: Thoracoabdominal injuries in the athlete. Clin Sports Med 1997;16:739-753.

Cordoro KM, Ganz JE: Training room management of medical conditions: Sports dermatology. Clin Sports Med 2005;24: 565-598.

Lugo-Amador NM, Rothenhaus T, Moyer P: Heat-related illness. Emerg Med Clin North Am 2004;22:315-327.

Marx RG, Delany JS: Sideline orthopedic emergencies in the young athlete. Pediatr Ann 2002;31:60-70.

McAlindon RJ: On field evaluation and management of head and neck injured athletes. Clin Sports Med 2002;21:1-14.

McCrory P, Johnston K, Meeuwisse W, et al: Summary and agreement statement of the 2nd international conference on concussion in sport, Prague 2004. Br J Sports Med 2005;39: 196-204.

Parsons JP, Mastronarde JG: Exercise-induced bronchoconstriction in athletes. Chest 2005;128:3966-3974.

Paterick TE, Paterick TJ, Fletcher GF, Maron BJ: Medical and legal issues in the cardiovascular evaluation of competitive athletes. JAMA 2005;294:3011-3018.

Tokish JM, Kocher MS, Hawkins RJ: Ergogenic aids: A review of basic science, performance, side effects and status in sports. Am J Sports Med 2004;32:1543-1553.

Wingfield K, Matheson GO, Meeuwisse WH: Preparticipation evaluation: An evidence-based review. Clin J Sport Med 2004;14:109-122.

Top Testing Facts

1. The preparticipation physical examination (PPE) may be normal in athletes with an underlying condition that places them at risk during athletics. A detailed family history and past history of exertional symptoms may provide the only clues to a potentially lethal disorder.

2. Cardiac murmurs that worsen with standing or the Valsalva maneuver, any diastolic murmur, and systolic murmurs greater than 3/6 in intensity should be evaluated further before clearance to play.

3. A cervical spine injury should be assumed in any unconscious athlete.

4. Face masks should be removed to allow access to the airway in an unstable patient; however, the helmet and shoulder pads should be left in place during transport.

5. Experts agree that all symptomatic players with a concussion should be withheld from activity and return-to-play decisions should be individually based.

6. Knee dislocations in athletes are rare; however, they should be suspected in the injured knee with multidirectional instability. A vascular study should be performed if this injury is suspected.

7. A single abdominal examination is inadequate to exclude injury. Athletes with a concerning mechanism, persistent or worsening pain, rebound tenderness, or abnormal vital signs should be sent for CT scan and/or continued observation.

8. Hypertrophic cardiomyopathy is the most common cause of sudden cardiac death in athletes.

9. Heat stroke is a medical emergency and treatment must be initiated promptly.

10. Exercise-induced bronchospasm is frequently managed by limited environmental aggravators and use of beta-2 agonists, such as albuterol, prior to exercise.


Chapter 48. Sports Rehabilitation - Timothy E. Hewett, PhD; Bruce D. Beynnon, PhD; Jon Divine, MD; Glenn N. Williams, PhD, PT, ATC

I. Definitions

A. Muscle exercise types

1. Isoinertial exercises

a. Isoinertial exercises, often incorrectly referred to as isotonic exercises, involve applying a muscle contraction throughout a range of motion against a constant resistance or weight.

b. These exercises are beneficial in that they strengthen both the primary and synergistic muscles, as well as provide stress to the ligaments and tendons throughout varying ranges of motion.

2. Isotonic exercises

a. Isotonic exercises involve applying a muscle contraction throughout a range of motion against a constant muscle force.

b. These types of muscle contractions are rarely used and may involve the use of free weights, such as dumbbells or weight devices.

3. Isometric exercises

a. Isometric exercise can be defined as a process by which a muscle is contracted without appreciable joint motion.

b. These exercises are used often as the first form of strengthening after injury or with individuals who are immobilized.

c. These exercises can help improve static strengthening and minimize the extent of muscular atrophy.

4. Isokinetic exercises

a. Isokinetic exercise refers to a type of strengthening protocol in which the speed of a muscle contraction is fixed but the resistance varies depending on the force exerted throughout a range of motion.

b. Maximum muscle loading is postulated to occur throughout the entire range of motion.

c. These exercises are performed using machines that automatically adjust the resistance throughout the range of motion, including active dynamometers.

d. Isokinetic testing is used frequently to assess the progress of rehabilitation as well as to objectively determine whether full muscle strength has been regained following an injury.

B. Muscle contraction types

1. Concentric muscle contractions are contractions in which the individual muscle fibers shorten during force production and the origin and insertion of a particular muscle group move closer to one another.

2. Eccentric muscle contractions are contractions in which the individual muscle fibers lengthen during force production and the origin and insertion of a particular muscle group move apart from one another.

C. Training types

1. Sport-specific

a. Sport-specific exercise is characterized by or related to a specific sport.

b. An example of sport-specific training exercise for hockey is rollerblading, or in-line skating.

2. Periodization

a. Periodization is a planned workout scheme in which the volume and/or the intensity of training is varied over a set period of time.

b. Periodization of training can generally be divided into phases throughout the year, such as conditioning, precompetition, competition, and rest.

3. Plyometrics

a. Plyometrics is a form of resistance training that involves the eccentric loading of a muscle followed by immediate concentric unloading of a muscle to create a fast, forceful movement.

b. Plyometrics trains the muscles, connective tissue, and nervous system to effectively carry out the stretch-shortening cycle.

c. This training modality emphasizes spending as little time as possible in contact with the ground and may include exercises such as bounding and hopping drills, jumping over hurdles, and depth jumps.

D. Joint motion

1. Active range of motion

a. Active range of motion is the process by which the individual moves a joint or muscle group without help from another person or machine.

b. Active range of motion allows for assessment of a patient's willingness to perform the movement, muscle strength, and joint range.

2. Passive range of motion is the process by which another person or machine moves a joint or muscle group of an individual.

E. Types of stretching

1. Active stretching

a. Active stretching is also referred to as static-active stretching.

b. An active stretch is one in which a position is held with no assistance other than using the strength of the agonist muscles.

c. The tension of the agonists in an active stretch helps to relax the muscles being stretched (the antagonists) and is referred to as reciprocal inhibition.

d. Many of the movements (or stretches) found in various forms of yoga are active stretches.

e. Active stretches are usually difficult to hold and maintain for more than 10 seconds and rarely are held longer than 15 seconds.

2. Passive stretching

a. Passive stretching is a stretching technique in which the muscle being stretched is relaxed without any movement to increase the range of motion; instead, an outside agent creates an external force, either manually or mechanically.

b. This position is then held with some other part of the body, with the assistance of a partner or some other apparatus.

c. A seated hurdler's stretch for the hamstrings is an example of a passive stretch.

3. Proprioceptive neuromuscular facilitation (PNF)

a. PNF is any type of stretching technique combining passive stretching and isometric stretching.

b. The technique involves a three-step process in which a muscle group is passively stretched, then isometrically contracted against resistance while in the stretched position, and then is passively stretched again by postisometric relaxation through the resulting increased range of motion.

c. PNF stretching usually employs the use of a partner to provide resistance against the isometric contraction and then later to passively take the joint through its increased range of motion.

F. Open versus closed chain exercises

1. Open chain exercises are movements, usually with some type of resistance, in which the hand or foot is not in direct contact with a solid object, such as the floor or a wall.

2. In open chain exercises, the foot, or end of the kinetic chain, is moved freely.

3. Closed chain exercises are exercises in which the end of the kinetic chain or foot is fixed to the ground or a wall or is otherwise weight bearing and not able to move freely.

4. In practical terms, open chain exercises involving the knee, such as leg extensions, are postulated to create greater shear force across the knee and its ligaments, especially the anterior cruciate ligament (ACL); closed chain exercises, such as leg presses or squats, are postulated to result in greater compression force at the knee and ACL, which is hypothesized to lead to decreased strain on the ACL during the postsurgical rehabilitation process.

G. Modalities

1. Ultrasound

a. Ultrasound is used to apply thermal (deep heat) energy from 2 to 5+ cm below the skin surface, or nonthermal deep massage by using acoustic energy (0.8 to 3.0 MHz) transfer using a round-headed wand or probe that is put in direct contact with the patient's skin.

b. Sound waves are absorbed by various tissues, causing the production of heat.

c. The greatest rise in temperature occurs in tissues with high protein content, such as muscle, tendon, and nerve.

d. Relatively little increase in adipose tissue temperature occurs with ultrasound treatment.

e. Most ultrasound treatments are from 3 to 5 min in duration.

f. Contraindications for ultrasound use include bleeding disorders, cancer, or a cardiac pacemaker.

g. Ultrasound should not be used for most acute injuries with edematous or necrotic tissue.

2. Pulsed ultrasound

a. Pulsed ultrasound is used when localized deeptissue massage is desired to reduce edema in an acute injury situation.

b. Pulsed ultrasound does not result in increased deep localized heating.

3. Phonophoresis—a noninvasive method of delivering medications to tissues below the skin using ultrasound

4. Neuromuscular electrical stimulation (NMES)

a. NMES is a therapeutic modality technique using a wide variety of electrical stimulators, including burst-modulated alternating current ("Russian stimulator"), twin-spiked monophasic pulsed current, and biphasic pulsed current stimulators.

b. NMES has been used for muscle strengthening, maintenance of muscle mass and strength during prolonged periods of immobilization, selective muscle retraining, and control of edema.

c. NMES may be beneficial early in the rehabilitation phase when swelling is persistent and reflexively inhibiting muscle activation.

d. Contraindications to the use of NMES include use in patients with a demand-type pacemaker, or use over the carotid sinus, across the heart, or over the abdomen of a pregnant woman.

5. Transcutaneous electrical nerve stimulation (TENS) is another form of electrical stimulation that has been used to control a wide variety of both acute and chronic pain symptoms.

6. High-voltage stimulation (HVS)

a. HVS is the delivery of a monophasic pulse of short duration across the skin and into acutely injured, swollen tissue.

b. HVS works by acting on negatively charged plasma proteins, which leak into the interstitial space and result in edema.

c. In the setting of an acute injury with edema, a negative electrode is placed over the edematous site and a positive electrode at a distant site.

d. A monophasic, high-voltage stimulus is applied, creating an electrical potential that disperses the negatively charged proteins away from the edematous site, resulting in reduced swelling.

e. Injuries commonly treated with HVS are acute ankle and knee sprains as well as postoperative joint effusions.

f. HVS is often applied concurrently with the more common methods of acute swelling reduction—ice, elevation, and compression.

g. Contraindications to the use of HVS are similar to electrical stimulation.

7. Ice, or cryotherapy

a. Cryotherapy is the modality used to cool tissue.

b. Cryotherapy techniques are done at temperatures ranging from 0°C to 25°C.

c. Depending on the application method and duration, cryotherapy results in decreased local metabolism, vasoconstriction, reduced swelling/edema, decreased hemorrhage, reduced muscle efficiency, and pain relief secondary to impaired neuromuscular transmission.

8. Heat

a. Heat is any superficial modality that provides pain relief by using external warming methods, ranging from 37°C to 43°C.

b. Traditionally categorized by method of primary heat transfer

i. Conduction (hot packs, paraffin baths)

ii. Convection (hydrotherapy, moist air)

iii. Conversion (sunlight, heat lamp)

c. Indications for the application of heat may include painful muscle spasms, abdominal muscle cramping, menstrual cramps, and superficial thrombophlebitis.

9. Iontophoresis

a. Iontophoresis involves the delivery of a charged medication through the skin and into underlying tissue via direct current electrical stimulation; this results in a transdermal form of medicine delivery.

b. The charged molecules are placed under an electrode of the same polarity and repelled into the area to be treated.

c. Many ionic drugs are available, including dexamethasone, lidocaine, and acetate.

d. Dexamethasone is the medication most commonly used for treating locally inflamed tissues due to tendinitis, bursitis, or arthritis.

e. Currently, iontophoresis is used in the medical management of inflamed superficial tissues such as lateral epicondylitis, shoulder tendinitis, patella tendinitis, etc.

II. Rehabilitation Phases of Common Sports Injuries

A. Rehabilitation of the anterior cruciate ligament

1. Initial phase after ACL tear or ACL reconstruction

a. Early rehabilitation after ACL injury and reconstruction is similar in that the goal is to minimize pain and inflammation while obtaining good quadriceps muscle activation and full extension range of motion.

b. Ice and compression are used to treat pain and inflammation with either a commercially available joint cooling system or crushed ice with a compressive wrap.

c. Elevation is also important in minimizing swelling because placing the limb in a dependent position leads to pooling of edema in the distal leg.

d. Patients should use an assistive device during ambulation until good quadriceps function and a minimally antalgic gait are achieved.

2. Quadriceps function

a. Acquiring good control of the quadriceps as soon as possible is critical.

b. Beginning the day of injury or surgery, the patient should contract the quadriceps muscles as tightly as possible while the knee is in full extension with a small bolster under the Achilles tendon.

c. Straight-leg raises should begin only after the patient can perform a strong quadriceps contraction in which the heel lifts symmetrically with the opposite side, because straight-leg raises can be performed with relatively poor quadriceps function using the hip flexors.

d. Some patients have severe quadriceps inhibition. In this situation, high-intensity electrical stimulation or assisted eccentric lowering exercises may be helpful in improving activation.

3. Range of motion

a. Efforts should be directed toward obtaining extension range of motion equal to the opposite side as quickly as possible.

b. Although having a strong quadriceps muscle and early ambulation in full weight bearing are the most effective methods of obtaining full extension, patients sometimes still struggle with gaining full extension.

c. In these circumstances, low-load, long-duration stretching is helpful in inducing tissue creep and gaining motion.

d. This exercise should not be painful because this will induce counterproductive muscle guarding.

e. In extremely challenging cases, an extension promotion brace or drop-out casting is helpful.

4. Tailoring rehabilitation

a. Rehabilitation programs should be tailored to the individual, although general principles apply to all patients.

b. Aquatic therapy may be helpful.

c. Strength and control of the entire lower extremity and core are important.

d. Because ACL injury and reconstruction have a particularly severe impact on the quadriceps muscles, this muscle group needs to be treated especially aggressively.

e. The optimal approach includes the combined use of open and closed kinetic chain exercises.

f. Closed kinetic chain exercises should be the primary method of strength training.

g. Rehabilitation exercises need to be performed with an appropriate volume, intensity, and frequency to provide the stimulus for strength improvement.

h. Neuromuscular training using cushions, disks, balance boards, perturbation training, and/or commercially available devices is used to progressively improve dynamic joint stability.

i. Cardiovascular training is advised to promote general health and deliver optimal blood supply to healing tissues.

5. Return to play

a. The decision on when it is "safe" to resume running is case dependent.

b. Running is generally safe 8 to 12 weeks after injury/surgery as long as it is in a straight line and progresses gradually.

c. Agility exercises and multidirectional training generally begin about 12 weeks after injury/surgery.

d. Continued aggressive strengthening is important because most patients still have quadriceps atrophy and strength deficits at the time they are released to sports participation.

e. The return-to-sports decision should be based on a confluence of signs, including patient-based outcomes measures, examination, and indicators of neuromuscular status such as functional tests and strength tests.

f. Thresholds for strength and hop tests should be reasonable (80% to 85% of the opposite side) and considered in light of the big picture of a patient's status because the validity of such tests as predictors of short-term function is questionable.

B. Ankle ligament injury rehabilitation

1. Lateral ligaments

a. Ankle ligament trauma, the most common sports injury, can involve sprains of the lateral, medial, and/or syndesmosis ligaments.

b. One of the most well-established treatment modalities for acute injury of the ankle ligaments is RICE (rest, ice-cooling, compression, and elevation).

c. Cooling decreases tissue temperature, which in turn reduces blood flow and metabolism.

d. Cooling also appears effective in reducing swelling and limiting pain up to 1 week after the index injury.

e. For minor (grade I) and moderate (grade II) tears of the lateral ankle ligament complex, early mobilization of the injured ankle is recommended, with protection provided by the combination of a brace and an elastic wrap; this approach provides protection from rein-jury and compression and has been shown to produce excellent short- and intermediate-term outcomes in >95% of patients.

f. For severe (grade III) sprains of the lateral ligaments, functional treatment produces similar excellent short- and intermediate-term outcomes.

g. A subgroup of severe sprains does not respond well to functional treatment; patients with these injuries may become candidates for surgical repair if recurrent giving-way episodes of the ankle are experienced.

h. After swelling is controlled, weight-bearing status is restored, and ankle range of motion is reestablished, a rehabilitation program that includes sensory-motor, strength training, and sport-specific exercises is recommended.

i. For minor, moderate, and severe ankle ligament sprains, a 10-week sensory-motor training program that includes balance exercises should be completed.

ii. During the sensory-motor training program, muscle strengthening and sports specific exercises should be implemented and progressed.

i. Loss of strength and its subsequent recovery takes time and is dependent on the severity of the index injury.

j. Return to play is usually indicated when full ankle range of motion is restored, full muscle strength is regained, sensory-motor control of the ankle is reestablished, and the joint is pain-free during activity with no swelling as a result of activity.

2. Syndesmosis injuries

a. It has been estimated that up to 20% of patients presenting with the more severe lateral ankle ligament sprains have an associated injury to the distal tibiofibular articulation, or syndesmosis (ie, the anterior inferior tibiofibular, interosseous tibiofibular, and/or posterior inferior tibiofibular ligaments).

b. These injuries can range from minor tears of the syndesmosis (which are considered stable) to significant injuries that involve disruption of the syndesmosis combined with fracture of the fibula (which are unstable).

c. It is important to educate the patient with regard to the longer time interval required for rehabilitation and recovery of injury to the syndesmosis ligament complex in comparison with isolated injury to the lateral ankle ligaments.

d. Treatment of injuries to the syndesmosis without a fracture of the fibula requires particular attention to maintaining anatomic reduction of the ankle mortise and syndesmosis.

e. If the syndesmotic injury is considered stable, the treatment should include the use of RICE combined with a posterior splint with the ankle in a neutral position and non-weight bearing for at least 4 days.

f. This is followed by partial weight bearing with crutches and the use of a walking boot or ankle stirrup brace and then progression to full weight bearing as tolerated.

g. After obtaining control of swelling, restoration of weight-bearing status, and reestablishing ankle range of motion, the same sensory-motor, progressive strength training, and sport-specific exercise program described for the treatment of lateral ankle ligament sprains is recommended.

h. Treatment of syndesmotic tears within 12 weeks of injury that are considered to be unstable may require reduction of the syndesmosis with screw fixation.

i. Rehabilitation of these severe injuries includes protection for 12 weeks followed by the program described for stable syndesmotic injuries.

j. Treatment of chronic (>12 weeks after the index injury) syndesmotic injuries may require reconstruction of the syndesmosis.

C. Shoulder instability rehabilitation

1. Rehabilitation of the patient with shoulder instability is highly dependent on the type of instability (traumatic versus atraumatic or acquired), the direction of instability (anterior, posterior, or multidirectional), the treatment approach (nonsurgical versus surgical), and, in surgical patients, the procedure used (open versus arthroscopic techniques).

2. The goal early after a traumatic instability event or shoulder surgery is to minimize pain and inflammation.

3. Crushed ice or a commercially available joint-cooling system is the primary method of treating pain and inflammation.

4. Minimization of the effects of immobilization is a priority.

a. This is accomplished by performing gentle passive range of motion in the "safe" range of motion.

b. Range of motion should increase progressively within the "safe" limits for the specific procedure.

5. Surgeons should clearly determine whether there are any unusual risk factors and what the "safe" limits are for each patient throughout the rehabilitation process.

6. Rehabilitation programs should be tailored so that they are specific to an individual's unique circumstances.

7. Submaximal isometric exercises are performed within the "safe" range of motion early in the rehabilitation process to minimize muscle atrophy.

8. Electrical stimulation and/or biofeedback training is often used as adjunct atrophy-prevention methods.

9. When it is "safe," range of motion is progressed using wand exercises, joint mobilization, and low-load, long-duration stretching that promotes gentle creep of the tissues.

10. Developing a stable platform for shoulder movement through scapular stabilization exercise is a prerequisite to aggressive rotator cuff strengthening.

11. Most shoulder strength programs begin with resistance training using exercise bands, cords, and free weights.

12. As strength and control develop, patients are progressed to various resistance-training devices and plyometrics.

13. Neuromuscular control is facilitated by performing reactive training and various exercises that perturb shoulder stability.

14. Care should be taken to promote appropriate responses to perturbations rather than rigid cocontraction because this strategy of joint stabilization is inconsistent with agile movement and skilled performance.

15. The final stages of rehabilitation should involve sport-specific training and the development of skill in sport-specific tasks.

16. Interval training programs, video analysis, and the input of coaches are helpful in obtaining high success rates when treating overhead athletes.

17. Although adjunct measures of patient status such as strength testing can be helpful, return to sports participation is dependent on the ability to perform sport-specific tasks in a pain-free manner and patient-based outcomes.

III. Prevention of Common Sports Injuries

A. ACL tear

1. Female athletes have a rate of ACL injury that is two to eight times that of male athletes.

2. Unfortunately, surgical intervention does not change the odds of developing knee osteoarthritis after injury.

3. Researchers have developed ways for clinicians to identify athletes at risk for ACL injury and have begun to use training programs designed for ACL injury prevention.

4. Efforts to prevent ACL injury in female athletes should focus on the factors that make females more susceptible to injury and develop interventions to aid in the prevention of these injuries.

5. A meta-analysis by Hewett and associates attempted to quantitatively combine the results of six independent studies drawn from a systematic review of the published literature regarding ACL injury interventions in female athletes.

a. All three studies that incorporated high-intensity plyometrics reduced ACL risk, but the studies that did not incorporate high-intensity plyometrics did not reduce ACL injury risk.

b. Conclusions from this meta-analysis include that neuromuscular training may assist in the reduction of ACL injuries in females athletes under the following conditions.

i. Plyometrics and technique training are incorporated into a comprehensive training protocol.

ii. Balance and strengthening exercise may be used as adjuncts but may not be effective if used alone.

iii. The training sessions are performed more than once per week.

iv. The training program lasts a minimum of 6 weeks.

B. Ankle ligament sprains

1. The fundamental premise of prevention of ankle ligament injuries is that they occur not randomly but in patterns that reflect the process of the underlying causes.

a. Consequently, it is important to understand the risk factors for these common injuries.

b. Not only does this facilitate the development of prevention programs, but it also allows the identification of those at increased risk of injury so an intervention can be targeted at them.

2. One of the most significant risk factors for a lateral ankle ligament sprain is a previous ankle injury.

3. In addition, reduced dorsiflexion, poor proprioception, increased postural sway, and strength imbalances of the muscles that span the ankle have been associated with increased risk of sustaining an inversion ankle ligament injury.

4. Recognizing that one of the most important risk factors for an ankle ligament injury is a prior ankle ligament tear, adequate rehabilitation following an ankle injury before returning to sports participation is an important consideration.

a. This includes the concept of progressive strength training of the muscles that span the ankle complex and sensory-motor training of the lower extremity.

b. Sensory-motor training programs that include a minimum of 10 minutes of balance training 5 days a week for at least 10 weeks, with activities such as single-leg stance on an unstable balance pad or balance board training, can have a dramatic effect on improving sensory motor control.

5. The risk of sustaining an ankle ligament injury (or reinjury) can be minimized with the use of taping or bracing.

a. There is evidence that taping is of value in preventing ankle injuries, but a taped ankle loses as much as 40% of the ankle range of restrictiveness following 10 minutes of exercise.

b. Because of the problems associated with taping, the use of ankle bracing has increased in recent times.

Top Testing Facts

1. Bench press with the use of free weights is an isoinertial exercise.

2. Isotonic exercises apply a muscle contraction throughout a range of motion against a constant muscle force.

3. Isometric exercises involve muscle contraction without appreciable joint motion.

4. Isokinetic exercises occur when the speed of a muscle contraction is fixed but the resistance varies depending on the force exerted through the range of motion.

5. Plyometric exercises such as bounding and hopping are effective in ACL injury prevention programs.

6. Initial treatment of ankle sprain should be RICE.

7. PNF involves a three-step stretching technique combining passive stretching and isometric stretching.

8. Female athletes have a risk of ACL tears that is two to eight times that of their male counterparts.

9. Closed chain exercises are exercises in which the foot is fixed to the ground or a wall.

10. Periodization is a planned workout in which the volume and/or intensity of training is varied over time.

11. Shoulder rehabilitation for instability is highly dependent on the type and direction of instability and any surgical intervention.

Bibliography

Beynnon BD, Renstrom PA, Haugh L, Uh BS, Barker H: A prospective, randomized clinical investigation of the treatment of first time ankle sprains. Am J Sports Med 2006;34: 1401-1412.

Beynnon BD, Vacek PM, Murphy D, Alosa D, Paller D: First-time inversion ankle ligament trauma: The effects of sex, level of competition, and sport on the incidence of injury. Am J Sports Med 2005;33:1485-1491.

Escamilla RF, Fleisig GS, Zheng N, Barrentine SW, Wilk KE, Andrews JR: Biomechanics of the knee during closed kinetic chain and open kinetic chain exercises. Med Sci Sports Exerc 1998;30:556-569.

Hayes K, Callanan M, Walton J, Paxinos A, Murrell GA: Shoulder instability: Management and rehabilitation. J Orthop Sports Phys Ther 2002;32:497-509.

Hewett TE, Ford KR, Myer GD: Anterior cruciate ligament injuries in female athletes: Part 2. A meta-analysis of neuromuscular interventions aimed at injury prevention. Am J Sports Med 2006;34:490-498.

Hewett TE, Myer GD, Ford KR: Decrease in neuromuscular control about the knee with maturation in female athletes. J Bone Joint Surg Am 2004;86:1601-1608.

Nyland J, Nolan MF: Therapeutic modality: Rehabilitation of the injured athlete. Clin Sports Med 2004;23:299-313.

Prentice WE: Therapeutic Modalities for Sports Medicine and Athletic Training, ed 5. Boston, MA, McGraw-Hill, 2002.

Verhagen E, van der Beek A, Twisk J, Bouter L, Bahr R, van Mechelen W: The effect of a proprioceptive balance board training program for the prevention of ankle sprains: A prospective controlled trial. Am J Sports Med 2004;32:1385-1393.

Wright RW, Preston E, Fleming BC, et al: ACL reconstruction rehabilitation: A systematic review (Part I). J Knee Surg 2008; 21(3):217-224.

Wright RW, Preston E, Fleming BC, et al: ACL reconstruction rehabilitation: A systematic review (Part II). J Knee Surg 2008;21(3):225-234.


Section 6 - Trauma

Section Editor

Kenneth J. Koval, MD


Chapter 49. Gunshot Wounds and Open Fractures - Kenneth J. Koval, MD

I. Gunshot Wounds

A. Epidemiology

1. One third to one half of US households contain firearms.

2. Two thirds of weapons are loaded and stored within reach of children.

3. Firearm-related deaths totaled 30,136 in 2003 and 69,825 in 2005.

B. Ballistics

1. Low-velocity firearms are defined as <2,000 ft/sec and include all handguns.

2. High-velocity firearms are defined as >2,000 ft/sec and include all military rifles and most hunting rifles.

3. Shotguns can inflict either high- or low-energy injuries. Their wounding potential depends on three factors.

a. Chote (shot pattern)

b. Load (size of the individual pellet)

c. Distance from target

C. Energy

1. The kinetic energy (KE) of a moving object is proportional to its mass (m) and the square of its velocity (v2) and is defined by the equation: KE = 1/2 (mv2).

2. The energy delivered by a missile to a target is dependent on three factors.

a. The energy of the missile on impact (striking energy)

b. The energy of the missile on exiting the tissue (exit energy)

c. The behavior of the missile while traversing the target (eg, tumbling, deformation, fragmentation)

D. Tissue parameters

1. The wounding potential of a bullet depends on its caliber, mass, velocity, range, composition, and design, as well as characteristics of the target tissue.

2. The degree of injury created by the missile depends on the specific gravity of the traversed tissue. The higher the specific gravity of the tissue, the greater the tissue damage.

3. A missile projectile achieves a high kinetic energy due to its high velocity.

a. The impact area is relatively small, resulting in a small area of entry.

b. A momentary vacuum is created by its resultant soft-tissue shock wave, which can draw adjacent material, such as clothing and skin, into the wound.

4. The direct passage of the missile through the target tissue defines the permanent cavity. The permanent cavity is small, and the surrounding tissues are subjected to crush.

5. A temporary cavity (cone of cavitation) is created by a stretch-type injury from the dissipation of imparted kinetic energy (ie, shock wave). It is larger than the permanent cavity; its size distinguishes high-energy from low-energy wounds.

6. Gases are compressible, whereas liquids are not.

a. Penetrating missile injuries to the chest may produce destructive patterns only along the direct path of missile.

b. Similar injuries to fluid-filled structures (eg, liver, muscle) produce considerable displacement of the incompressible liquid with shock-wave dissipation, resulting in much larger momentary cavities. This may lead to regions of destruction apparently distant to the immediate path of the missile with resultant soft-tissue compromise.

E. Clinical evaluation

1. Specific evaluation of the gunshot injury is based on the location of injury and patient presentation. A thorough physical examination must be performed to rule out the possibility of neurovascular damage.

2. Radiographic evaluation is necessary to assess for retained missile fragments, amount of fracture comminution, and the presence of other foreign bodies (eg, gravel).

3. Missile fragments often can be found distant to the site of missile entry or exit.

F. Treatment

1. Low-velocity wounds are treated based on fracture type

a. Outpatient nonsurgical treatment

i. Antibiotics (first-generation cephalosporin), tetanus toxoid, antitoxin

ii. Irrigation and debridement of the entrance and exit skin edges

b. Indications for surgical debridement

i. Retention of bullet fragments in the subarachnoid or joint space

ii. Vascular disruption

iii. Gross contamination

iv. A missile that is palpable on the palm or sole

v. Massive hematoma, severe tissue damage, compartment syndrome, or gastrointestinal contamination

c. Fractures generally are treated similar to a closed fracture.

2. High-velocity and shotgun wounds should be treated like high-energy injuries with significant soft-tissue damage

a. Administration of antibiotics (first-generation cephalosporin), tetanus toxoid, antitoxin

b. Extensive and often multiple surgical debridements

c. Fracture stabilization

d. Delayed wound closure with possible skin grafts or flaps for extensive soft-tissue loss

3. Gunshot wounds that pass through the abdomen and exit through the soft tissues with bowel contamination deserve special attention. These require debridement of the intra-abdominal and extra-abdominal missile paths, along with administration of broad-spectrum antibiotics covering gram-negative and anaerobic pathogens.

G. Complications

1. Retained missile fragments

a. These generally are well tolerated and do not warrant a specific indication for surgery.

b. Surgical exploration is necessary if symptoms develop (ie, pain, loss of function), the wound is in a superficial location (especially on the palms or soles) or in an intra-articular or subarachnoid location.

2. Foreign bodies in the wound

a. Gunshot injuries are not necessarily "sterile injuries," with contamination secondary to skin flora, clothing, and other foreign bodies that may be drawn into the wound at the time of injury.

b. Meticulous debridement and copious irrigation minimize the possibility of wound infection, abscess formation, and osteomyelitis.

3. Neurovascular damage

a. The incidence of neurovascular damage is much higher in high-velocity injuries, secondary to shockwave energy dissipation.

b. Temporary cavitation may result in traction or avulsion injuries to neurovascular structures remote from the immediate path of the missile.

4. Contamination with lead breakdown products

a. Synovial or cerebrospinal fluid is caustic to lead components of bullet-missiles, resulting in lead break-down products that may produce severe synovitis and low-grade lead poisoning.

b. Intra-articular or subarachnoid retention of missiles or missile fragments are indications for exploration and missile removal.

II. Open Fractures

A. Definition—An open fracture is a fracture that communicates with an overlying break in the skin.

B. Clinical evaluation

1. Initial assessment focuses on Airway, Breathing, Circulation, Disability, and Exposure (ABCDE).

a. Because one third of patients with open fractures have multiple injuries, evaluation for life-threatening injuries must be addressed first, followed by injuries to the head, chest, abdomen, pelvis, and spine.

b. Injuries to all four extremities must next be assessed, including a complete soft-tissue and neurovascular examination.

2. Surgical exploration of the open wound in the emergency setting is not indicated if surgical intervention is planned. Exploration risks further contamination with limited capacity to provide useful information and may precipitate further hemorrhage. However, if a surgical delay is expected, open wounds can be irrigated in the emergency department with sterile normal saline solution.

3. Compartment syndrome must be considered a possibility with all extremity fractures.

a. Pain out of proportion to the injury, pain to passive stretch of fingers or toes, a tense extremity, and decreased sensation are all clues to the diagnosis.

b. In the appropriate clinical setting, a strong suspicion based on clinical findings or if the patient is unconscious warrants monitoring of compartment pressures.

c. Compartment pressures within 30 mm Hg of the diastolic blood pressure indicate compartment syndrome and the need for emergent fasciotomy.

C. Radiographic evaluation

1. A radiographic trauma survey includes a lateral cervical spine and AP views of the chest, abdomen, and pelvis.

2. Extremity radiographs should be ordered as indicated by clinical examination.

3. Additional studies such as CT (with and without contrast), cystography, urethrography, intravenous pyelogram, and angiography are ordered as clinically indicated.

4. Angiography should be obtained based on clinical suspicion of vascular injury and the following indications.

a. Knee dislocations with an ankle-brachial index (ABI) <0.9

b. A cool, pale foot with poor distal capillary refill

c. High-energy injury in an area of compromise (eg, trifurcation of the popliteal artery)

d. Documented ABI <0.9 associated with a lower extremity injury

D. Classification of open fractures

1. Gustilo and Anderson—Based on the size of the open wound, amount of muscle contusion and soft-tissue crush, fracture pattern, amount of periosteal stripping, and vascular status of the limb. This classification has been shown to have poor interobserver reproducibility.

a. Grade I: Clean skin opening of <1 cm, usually from inside to outside with minimal muscle contusion. The fracture pattern usually is simple transverse or short oblique.

b. Grade II: A laceration >1 cm long, with extensive soft-tissue damage and minimal to moderate crushing component. The fracture pattern usually is simple transverse or short oblique with minimal comminution.

c. Grade III: Extensive soft-tissue damage, including the muscles, skin, and neurovascular structures. These are high-energy injuries with a severe crushing component.

i. IIIA: Extensive soft-tissue damage but adequate osseous coverage; there is no need for rotational or free flap coverage. The fracture pattern can be comminuted and segmental.

ii. IIIB: Extensive soft-tissue injury with periosteal stripping and bone exposure requiring soft-tissue flap closure. These injuries usually are associated with massive contamination.

iii. IIIC: Indicates a vascular injury requiring repair.

2. Tscherne—Takes into account wound size, level of contamination, and fracture mechanism.

a. Grade I: Associated with a small puncture wound without associated muscle contusion and negligible bacterial contamination. These injuries result from a low-energy mechanism of injury.

b. Grade II: Associated with a small skin laceration, minimal soft-tissue contusion, and moderate bacterial contamination. These injuries can result from a variety of mechanisms of injury.

c. Grade III: Has a large laceration with heavy bacterial contamination and extensive soft-tissue damage. These injuries are frequently associated with arterial or neural injury.

d. Grade IV: Incomplete or complete amputation with variable prognosis based on location of and nature of injury.

E. Nonsurgical treatment

1. Emergency department—occurs after the initial trauma survey and resuscitation for life-threatening injuries

a. | Control bleeding by direct pressure rather than limb tourniquets or blind clamping.
b. | Perform a careful clinical and radiographic examination.
c. | Initiate parenteral antibiotics and tetanus prophylaxis.
d. | Assess skin and soft-tissue damage and place a saline-soaked sterile dressing on the wound.

[
Table 1. Requirements for Tetanus Prophylaxis]

e. | Reduce and splint all fractures.
f. | Prepare the patient for emergent surgical debridement and osseous stabilization. Intervention within 8 hours after injury has been reported to result in a lower incidence of wound infection and osteomyelitis. However, there has been a move to delay operating on lower energy open fractures in the middle of the night and to treat the injury first thing in the morning.

2. Antibiotic coverage

a. Gustilo grades I and II open fractures usually are treated with a first-generation cephalosporin for 72 hours after each debridement.

b. Gustilo grade III open fractures are treated with a first-generation cephalosporin and an aminoglycoside.

c. Farm injuries are treated similar to grade III injuries with the addition of penicillin.

3. Tetanus prophylaxis

a. Should be initiated in the emergency room.

b. The current dose of toxoid is 0.5 mL, regardless of patient age.

c. For immune globulin, the dose is 75 U for patients younger than 5 years, 125 U for patients between 5 and 10 years, and 250 U for patients older than 10 years.

d. Both shots are administered intramuscularly, each from a different syringe and into a different site.

e. Requirements for tetanus prophylaxis are shown in Table 1.

F. Surgical treatment

1. Adequate irrigation and debridement is the most important step in open fracture management.

a. The wound should be extended proximally and distally to expose and explore the zone of injury.

b. Meticulous debridement should begin with the skin and subcutaneous fat and extended down to bone.

2. The fracture surfaces should be exposed, with re-creation of the injury mechanism.

a. Tendons, unless severely damaged or contaminated, should be preserved.

b. Bone fragments should be discarded only if they are devoid of soft-tissue attachments.

c. Extension into adjacent joints mandates exploration, irrigation, and debridement.

3. Pulsatile lavage irrigation, with or without antibiotic solution, should be performed.

4. Intraoperative cultures are considered not necessary.

5. Fasciotomy should be considered, especially in the forearm or leg.

6. Wound closure

a. Historically, traumatic wounds should not be closed. More recently, however, some trauma centers have been closing the open wound after debridement with close observation for signs or symptoms of sepsis.

b. If the wound is left open, it should be dressed with a saline-soaked gauze, synthetic dressing, a vacuum-assisted closure (VAC) sponge, or an antibiotic bead pouch.

7. Serial debridement(s) may be performed every 24 to 48 hours as necessary until there is no evidence of necrotic tissue.

G. Fracture stabilization

1. Provides protection from additional soft-tissue injury, maximum access for wound management, and maximum limb and patient mobilization.

2. The type of fracture stabilization (internal or external fixation) depends on the fracture location and degree of soft-tissue injury.

H. Soft-tissue coverage and bone grafting

1. Wound coverage is indicated once there is no further evidence of tissue necrosis.

a. Types include primary closure, split-thickness skin graft, and rotational or free muscle flap.

b. The type of soft-tissue coverage depends on the severity and location of the soft-tissue injury.

2. Bone grafting can be performed when the wound is clean, closed, and dry.

a. The timing of bone grafting after free flap coverage is controversial.

b. Some advocate bone grafting at the time of coverage; others wait until the flap has healed (normally 6 weeks).

I. Limb salvage versus amputation

1. In Gustilo grade III injuries, the choice between limb salvage and amputation is controversial.

2. Indications for immediate or early amputation

a. Nonviable limb, irreparable vascular injury, warm ischemia time of more than 8 hours, or a severe crush injury with minimal remaining viable tissue

b. Attempts at limb salvage leave the limb so severely damaged that function will be less satisfactory than that afforded by a prosthetic replacement.

c. The severely damaged limb constitutes a threat to the patient's life, especially in patients with severe, debilitating, or chronic disease.

d. The severity of the injury would demand multiple surgical procedures and prolonged reconstruction time that is incompatible with the personal, sociologic, and economic consequences the patient is willing to withstand.

e. The patient presents with severe multiple trauma in which the salvage of a marginal extremity may result in a high metabolic cost or large necrotic/inflammatory load that could precipitate pulmonary or multiple organ failure.

J. Complications

1. Infection

a. Open fractures may result in cellulitis or osteomyelitis despite aggressive serial debridements, copious lavage, appropriate antibiosis, and meticulous wound care.

b. Higher grade open fractures are at increased risk for infection.

c. Gross contamination at the time of injury is causative, although retained foreign bodies, soft-tissue compromise, and multiple-system injury also are risk factors.

2. Compartment syndrome

a. Devastating complication that can result in severe loss of function.

b. A high index of suspicion is required, with serial neurovascular examinations accompanied by compartment pressure monitoring, as needed.

c. Prompt identification of impending compartment syndrome and fascial release are essential to minimize the risk of long-term disability.

Top Testing Facts

1. The distinction between low- and high-velocity gunshot wounds is the speed of the projectile: low-velocity is <2,000 ft/sec; high-velocity is >2,000 ft/sec.

2. Shotgun blasts can inflict either high- or low-energy injuries, depending on chote (shot pattern), load (pellet size), and distance from the target.

3. Low-velocity gunshot wounds can be treated similar to a closed fracture, with antibiotics and debridement of the entrance and exit skin edges.

4. Indications for surgical debridement of low-velocity gunshot wounds include bullet fragments in the subarachnoid or joint space, vascular disruption, gross contamination, a palpable bullet fragment on the palm or sole, massive hematoma, severe tissue damage, compartment syndrome, or gastrointestinal contamination.

5. High-velocity gunshot wounds should be treated like high-energy injuries.

6. Open fractures should be treated with emergent surgical debridement and fracture stabilization.

7. Gustilo grades I and II open fractures can be treated with a first-generation cephalosporin, grade III with cephalosporin and an aminoglycoside, and farm injuries similar to grade III with the addition of penicillin.

8. Intraoperative cultures are not considered necessary for open fractures.

9. For open fractures, fracture stabilization provides protection from further soft-tissue injury.

10. For Gustilo grade III fractures, the indications for limb salvage versus amputation are controversial.

Bibliography

Bosse MJ, McCarthy ML, Jones AL, et al: The Lower Extremity Assessment Project (LEAP) Study Group: The insensate foot following severe lower extremity trauma. An indication for amputation? J Bone Joint Surg Am 2005;87:2601-2608.

Brumback RJ, Jones AL: Intraobserver agreement in the classification of open fractures of the tibia: The results of a survey of 245 orthopaedic surgeons. J Bone Joint Surg Am 1994; 76:1162-1166.

Cole JD, Ansel LJ, Schwartzberg R: A sequential protocol for management of severe open tibial fractures. Clin Orthop Relat Res 1995;315:84-103.

Gustilo RB, Anderson J: Prevention of infection in the treatment of one thousand and twenty-five open fractures of long bones: Retrospective and prospective analyses. J Bone Joint Surg Am 1976;58:453-458.

Herscovici D Jr, Sanders RW, Scaduto JM, Infante A, DiPasquale T: Vacuum-assisted wound closure (VAC therapy) for the management of patients with high-energy soft tissue injuries. J Orthop Trauma 2003;17:683-688.

Keating JF, Blachut PA, O'Brien PJ, Meek RN, Broekhuyse H: Reamed nailing of open tibial fractures: Does the antibiotic bead pouch reduce the deep infection rate? J Orthop Trauma 1996;10:298-303.

MacKenzie EJ, Bosse MJ, Kellam JF, et al: LEAP Study Group: Factors influencing the decision to amputate or reconstruct after high-energy lower extremity trauma. J Trauma 2002;52:641-649.

McQueen MM, Gaston P, Court-Brown CM: Acute compartment syndrome: Who is at risk? J Bone Joint Surg Br 2000; 82:200-203.

Swan KG, Swan RC. Gunshot Wounds: Pathophysiology and Management, ed 2. Chicago, Year Book Medical Publishers, 1989.

Volgas DA, Stannard JP, Alonso JE: Ballistics: A primer for the surgeon. Injury 2005;36:373-379.


Chapter 50. Evaluation of the Trauma Patient - Philip Wolinsky, MD

I. Definition and Epidemiology

A. Definition—A major trauma victim is an individual who has potentially life- and/or limb-threatening injuries and requires hospitalization.

B. Epidemiology

1. Trauma is the fourth leading cause of death in the United States overall, but it is the leading cause of death in adults younger than 44 years. In 1999, 54 deaths per 100,000 people occurred as result of an injury; 8 of every 10 deaths in adults between the ages of 15 and 24 years result from injuries.

2. Worldwide, injuries cause 1 in 10 deaths.

3. Each year, 1.5 million individuals are admitted to hospitals and survive to discharge after an injury, representing 8% of all hospital discharges. Of emergency department visits, 38% occur for injury treatment.

4. The total lifetime costs for traumatic injuries that occur in 1 year have been estimated to be $260 billion; 41% of this cost is due to lost productivity of the injured individuals (1995 dollars).

5. The elderly (age ≥65 years) are at the highest risk for fatal or nonfatal injures requiring hospitalization. The incidence of injuries that result in death is 113 in 100,000 for patients age 65 years and older, and 169 in 100,000 for patients age 75 years and older.

6. Fatal injuries

a. Major mechanisms of injury for traumatic injury and deaths in 1999 are listed in
Table 1.

b. Leading causes of traumatic death

i. Central nervous system injuries: 40% to 50%

ii. Hemorrhage: 30% to 35%

c. Nonaccidental deaths represent 31% of traumatic deaths: of these, 63% are suicides, and 37% are homicides.

7. Nonfatal injuries

a. The leading cause of nonfatal injuries is falls (representing 39% of hospitalizations).

[Table 1. Mechanisms of Injury in Accidental Deaths*]

b. Injuries to the extremities are the leading reason for hospitalization (47%) and emergency department visits after nonfatal trauma. About 33% of extremity injuries that require hospitalization have an Abbreviated Injury Scale (AIS) score of 3 or above. These are moderately severe to severe injuries that may have a long recovery period and can result in permanent impairment.

II. Mortality and the Golden Hour

A. Three peak times of death after trauma

1. About 50% occur within minutes, from either a neurologic injury or massive hemorrhage.

2. Another 30% occur within the first few days after injury, most commonly from a neurologic injury.

3. The final 20% die days to weeks after injury as a result of infection and/or multiple organ failure.

B. The Golden Hour

1. Defined as the period of time during which life-and/or limb-threatening injuries should be treated so that the treatment results in a satisfactory outcome.

2. The Golden Hour can range from minutes for a compromised airway to hours for an open fracture.

3. Approximately 60% of preventable in-hospital deaths occur during the Golden Hour.

III. Prehospital Care and Field Triage

A. General principles

1. Rapid assessment to identify life-threatening injuries

2. Proper field triage is critical to avoid wasting resources; only 7% to 15% of trauma patients require the resources of a level I or II trauma center.

3. Appropriate intervention to address life-threatening conditions (airway, breathing, circulation, external hemorrhage control)

4. Rapid transport

B. Goals of field triage

1. To match a patient's needs with the resources of a particular hospital

2. To transport all seriously injured patients to an appropriate hospital

3. To determine what resources will be needed at the time of arrival of the patient

4. To identify whether the patient is a major trauma victim

5. To monitor the rates of overtriage and undertriage

C. Components of field triage

1. Rapid decision making based on physiologic, anatomic, mechanism of injury (to assess the amount of energy absorbed at the time of injury), and comorbidity factors

a. Physiologic criteria include assessment of vital signs such as blood pressure, heart rate, respiration rate and effort, level of consciousness, and temperature. These changes or trends may take time to see, particularly in younger patients.

b. Anatomic criteria include observations based on physical examination, such as penetrating injuries to the head, neck, or torso; obvious fractures; burns; and amputations. These assessments, however, can be difficult in the field, particularly in a patient with an altered level of consciousness.

c. Mechanisms of injury that may result in major injuries include falls of more than 15 feet; motor vehicle accidents in which a fatality has occurred, a passenger has been ejected, extrication has taken longer than 20 minutes, or a pedestrian was struck; motorcycle accidents in which the vehicle was traveling faster than 20 mph; or an obvious penetrating injury. Use of the mechanism of injury alone to assess injury severity may result in a high overtriage rate, but combining it with physiologic or anatomic data improves triage.

d. Comorbidity factors include increased patient age, presence of chronic disease, and acute issues such as drug and alcohol intoxication.

2. Numerous scoring systems have been developed for field triage that use all or parts of these data.

D. Components of field assessment

1. Goals

a. Should be quick and systematic

b. Patients with potentially life-threatening injures must be quickly transported to the closest appropriate hospital; definitive care for internal hemorrhage cannot be provided at the scene.

2. Primary survey (ABCDE—Airway, Breathing, Circulation, Disability, Exposure)

a. Performed just as in Advanced Trauma Life Support (ATLS) to establish priorities for management

b. Treatment is initiated as problems are identified (same as ATLS).

3. Indications for field intubation

a. Glasgow Coma Scale total score <8 (inability to maintain an airway)

b. Need for ventilation

c. Potentially threatened airway (inhalation injuries, expanding neck hematoma, etc.)

d. Ventilation required if respiration rate is less than 10 breaths per minute.

4. External bleeding is controlled with direct pressure.

5. Initiation of intravenous fluids in the field remains controversial. In general, transport should not be delayed just to start fluids.

6. Secondary survey

a. Performed after any acute issues have been addressed, perhaps during transport.

b. AMPLE history (Allergies to medications, Medications the patient is taking, Pertinent medical history, Last time eaten, Events leading to the injury)

c. Head-to-toe examination

7. Extremity trauma

a. Bleeding associated with fractures can be life-threatening.

b. External hemorrhage is controlled with direct pressure.

c. Immobilization of the extremity helps control internal bleeding.

d. For critical injuries, immobilization with a backboard is sufficient; if not, individual fractures should be splinted.

e. A traction splint should be used for suspected femur fractures because it stabilizes the fracture and controls pain.

8. Amputations

a. Clean the amputated parts by rinsing them with lactated Ringer solution.

b. Cover with sterile gauze moistened with Ringer solution and place in a plastic bag.

c. Label the bag and place it in another container filled with ice.

d. Do not allow the part to freeze.

e. Transport the part with the patient.

IV. Trauma Scoring Systems

A. Components of present scoring systems include physiologic data, anatomic data, a combination of the two, and specialized data.

B. Although no single scoring system has been universally adapted, each has advantages and disadvantages.

C. Types of physiologic scores

1. Acute Physiology and Chronic Health Evaluation (APACHE)

a. Combines preexisting systemic diseases with current physiologic issues

b. Frequently used for the evaluation of medical and surgical patients in intensive care units, but not good for patients with acute trauma

c. One drawback for trauma care is that it requires data obtained after 24 hours of hospitalization.

2. Systemic Inflammatory Response Syndrome Score (SIRS)

a. Scores heart and respiratory rates, temperature, and white blood cell count

b. Predicts mortality and length of hospital stay for trauma patients

D. Types of anatomic scores

1. Glasgow Coma Scale

a. An attempt to score the function (level of consciousness) of the central nervous system

b. Components (
Table 2)

2. Abbreviated Injury Scale (AIS)

a. Developed to accurately rate and compare injuries sustained in motor vehicle accidents.

b. Injuries scored from 1 (minor injuries) to 6 (fatal within 24 hours).

c. A total of 73 different injuries can be scored, but there is no mechanism to combine the individual injury scores into one score.

3. Injury Severity Score (ISS)

a. | The sum of the squares of the three highest AIS scores of six regions provides an overall severity score (includes head and neck, face, thorax, abdomen, pelvis, extremities).
b. | Each region is scored on a scale from 1 (minor injury) to 6 (almost always fatal).
c. | An AIS score of 6 is automatically assigned an ISS value of 75, which represents a nonsurvivable injury.
d. | A score of 15 or higher is frequently used as the definition of major trauma and correlates well with mortality.
e. | Because ISS scores only one injury per body region, it does not reflect patient morbidity associated with multiple lower extremity fractures.

[Table 2. Glasgow Coma Scale]

4. New Injury Severity Score (NISS)

a. This modification of the ISS sums the squares of the AIS scores of the three most significant injuries, even if they occur in the same anatomic area.

b. Better predictor of survival than the ISS

c. One study looking at orthopaedic blunt trauma patients found the NISS to be superior to the ISS.

D.
Combined systems

1. Trauma and Injury Severity Score (TRISS)

a. Tries to predict mortality based on postinjury anatomic and physiologic abnormalities

b. Uses age, the Revised Trauma Score (RTS) calculated in the emergency department, the ISS (calculated using discharge diagnosis), and whether the injury mechanism was blunt or penetrating.

c. The data from any institution can then be compared to the mortality data from the Major Trauma Outcomes Study conducted by the American College of Surgeons in 1990.

2. Harborview Assessment for Risk of Mortality (HARM)—Consists of 80 variables, including ICD-9 codes, comorbidities, mechanism of injury, self-inflicted versus accidental injury, combined injuries, and age.

V. Initial Hospital Workup and Resuscitation

A. Goals

1. Diagnosis and treatment of life-threatening injures takes priority over a sequential, detailed, definitive workup.

2. ATLS, which provides a systematic method to evaluate trauma patients, was developed to teach this concept and ultimately improve patient survival.

B. Components of ATLS

1. Primary survey

a. A systematic effort to quickly identify immediately life-threatening injuries

b. Treatment and resuscitation are performed simultaneously as problems are identified.

c. Consists of evaluation of ABCDEs, which may need to be repeated because patient reevaluation is constantly occurring during this step.

2. Secondary survey

a. Performed later as part of a head-to-toe physical examination and detailed medical history

b. Intended to diagnose and treat injuries that are not an immediate threat to life when the patient's vital signs are normalizing

c. Additional radiographs, CT, and laboratory tests are performed during this phase.

C. Shock

1. Hypovolemic shock is the most common type in trauma patients.

2. Signs and symptoms

a. Decreased peripheral or central pulses; peripheral vasoconstriction is an early compensatory mechanism for shock.

b. Pale and/or cool, clammy extremities; a tachycardic patient who has cool, clammy skin is in hypovolemic shock until proven otherwise.

c. Heart rate >120 to 130 beats/min in adult trauma patients should be assumed to be caused by shock.

d. Altered level of consciousness may indicate a brain injury, hypovolemic shock, or both; the key to preventing secondary brain injury is to prevent (or treat, if present) hypoxia and hypotension.

e. Relying on systolic blood pressure measurements alone can be misleading; because of compensatory mechanisms, up to 30% of blood volume can be lost before a patient becomes hypotensive (
Table 3).

f. Pulse pressures may decrease with loss of as little as 15% of blood volume.

g. Urine output, although useful to judge resuscitation, is not used during the primary survey.

D. Shock resuscitation

1. Initial bolus of 2 L of crystalloid that can be repeated once if vital signs are not restored to normal

2. Patients who respond well to fluid resuscitation likely had a 10% to 20% blood volume deficit; patients who do not respond have a higher volume deficit.

3. As the second bolus is being given, blood should be obtained.

E. Initial radiographic evaluation

1. Views include a chest radiograph, lateral view of the cervical spine, and AP view of the pelvis.

2. The AP pelvis and chest radiographs can identify potential bleeding sources.

3. Focused Assessment for the Sonographic Evaluation of the Trauma Patient (FAST) may be needed for patients with persistent hypotension; like a radiographic

[Table 3. Symptoms of Hypovolemic Shock by Hemorrhage Class]

evaluation, FAST is quickly obtained and can be performed in the trauma bay.

4. FAST is accurate for detecting free intraperitoneal fluid and looking for blood in the pericardial sac and dependent regions of the abdomen, including the right and left upper quadrants and pelvis, but it cannot detect isolated bowel injuries and does not reliably detect retroperitoneal injuries.

F. Patient may require diagnostic peritoneal lavage.

VI. Associated Injuries

A. Neck injuries

1. Any patient with an injury above the clavicle who is unconscious or has a neurologic deficit is assumed to have a cervical spine injury.

2. Immobilize the neck until it has been proven that no injury exists.

B. Pelvic (retroperitoneal) versus intra-abdominal bleeding

1. These two injuries may coexist.

2. If diagnostic peritoneal lavage is performed in the presence of a pelvis fracture, it should be supraumbilical and performed early, before the pelvic hematoma can track anteriorly.

3. Diagnostic peritoneal lavage has a 15% false-positive rate in this setting; false-negatives are rare.

4. Unstable pelvis fractures should be stabilized early. Pelvic binders or bed sheets are a simple, quick, and effective means to accomplish this.

C. Head injuries

1. Autoregulation of cerebral blood flow is altered after a head injury, and blood flow may become dependent on the mean arterial blood pressure.

2. Secondary brain injury may develop if hypoperfusion or hypoxia occurs after the initial insult.

3. Whether early definitive fracture surgery has an adverse effect on neurologic outcome remains subject to debate. At least one study that used neuropsychologic testing showed that this is not the case.

4. Early surgery leads to more blood and fluid requirements and may require invasive monitoring to ensure that adequate cerebral blood flow is maintained during surgery.

VII. Decision to Operate: Surgical Timing

A. Early considerations

1. Before the 1970s, definitive fracture surgery was performed on a delayed basis.

2. The philosophy of early total care became accepted as it became clear that early stabilization of long bone fractures in patients with multiple trauma (ISS ≥ 18) decreased pulmonary complications and perhaps mortality in the most severely injured patients.

B. Current considerations

1. At present it is unclear which subgroups of patients might be at risk from early surgery, particularly those with femoral shaft fractures stabilized with reamed intramedullary nails.

2. The initial focus was on patients with thoracic injuries, but the current consensus is that the extent of the pulmonary injury is related to the severity of the initial injury to the thorax.

3. Although still controversial, there is evidence that patients with "occult hypotension" have higher complication rates with early definitive surgery, as do those who are clearly underresuscitated.

C. Damage control orthopaedics

1. Long bones are temporarily stabilized with external fixation and converted to definitive fixation after the patient has been resuscitated.

2. Complication rates with this approach are lower compared with early definitive fixation.

D. Hypothermia

1. Must be detected and corrected before definitive fracture fixation

2. Leads to increased mortality in trauma patients

3. Hypothermic: <35°C

4. International normalized ratio (INR) > 1.5

5. "Severe" head injury

VIII. Determination of Extent of Resuscitation

A. Determining which patients are in compensated shock and which patients have been fully resuscitated often is difficult.

B. The distinction, however, is critical because inadequate resuscitation may allow local inflammation to progress to systemic inflammation, which can cause distant organ dysfunction, including adult respiratory distress syndrome (ARDS) and/or multiple organ failure.

C. Patients with abnormal perfusion also may be at risk for the "second hit" phenomenon, in which a primed immune system has a supranormal response to a second insult, which may include surgical blood loss.

D. Vital signs including blood pressure, heart rate, and urine output are abnormal in patients with uncompensated shock but can normalize with compensated shock.

E. There is level 1 evidence that the base deficit or lactate level on admission is predictive of complication rates and mortality, but standard hemodynamic parameters are not.

F. There is level 2 evidence that following the base deficit and/or lactate (time to normalization) is predictive of survival and can be used to guide resuscitation.

G. Patients at risk for complications after early definitive treatment

1. Obvious shock: systolic blood pressure of <90 mm Hg

2. Abnormal base deficit or lactate level

a. Depends not only on the absolute value but also the trend

b. Normalizing is a good sign, whereas getting worse or failing to improve may indicate ongoing bleeding.

Top Testing Facts

1. A major trauma victim is an individual who has potentially life- and/or limb-threatening injuries and requires hospitalization.

2. The goal of prehospital care is to minimize preventable deaths.

3. Field triage requires rapid decisions based on physiologic, anatomic, mechanism of injury, and comorbidity factors.

4. During the initial treatment of a trauma patient, the diagnosis and treatment of critical injuries takes priority over a sequential, detailed, definitive workup.

5. The primary survey is a systematic effort to quickly identify life-threatening injuries.

6. The most common source of shock in a trauma patient is hypovolemic shock.

7. Resuscitation begins with a bolus of 2 L of crystalloid that can be repeated once if the vital signs are not restored to normal.

8. It is difficult to determine which patients are in compensated shock and which patients have been fully resuscitated.

9. Initial radiographic evaluation includes chest radiograph, lateral C-spine, and AP pelvis.

10. The base deficit or lactate level on admission is predictive of complication rates and mortality.

Bibliography

Balogh ZJ, Varga E, Tomka J, et al: The new injury severity score is a better predictor of extended hospitalization and intensive care admission than the injury severity score in patients with multiple orthopedic injuries. J Orthop Trauma 2003;17:508-512.

Crowl AC, Young JS, Kahler DM, et al: Occult hypoperfusion is associated with increased morbidity in patients undergoing early fracture fixation. J Trauma 2000;48:260-267.

Englehart MS, Schreiber MA: Measurement of acid-base resuscitation endpoints: Lactate, base deficit, bicarbonate, or what? Curr Opin Crit Care 2006;12:569-574.

Harwood PJ, Giannoudis PV, Probst C, et al: The risk of local infective complications after damage control procedures for femoral shaft fracture. J Orthop Trauma 2006;20:181-188.

Harwood PJ, Giannoudis PV, van Griensven M, et al: Alterations in the systemic inflammatory response after early total care and damage control procedures for femoral shaft fracture in severely injured patients. J Trauma 2005;58:446-454.

McKee MD, Schemitsch EH, Vincent LO, et al: The effect of a femoral fracture on concomitant closed head injury in patients with multiple fractures. J Trauma 1997;42:1041-1045.

Moore E, Feliciano DV, Mattox KL (eds): Trauma, ed 5. New York, NY, McGraw-Hill, 2004.

Moore FA, McKinley BA, Moore EE, et al: Guidelines for shock resuscitation. J Trauma 2006;61:82-89.

Nowotarski PJ, Turen CH, Brumback RJ, Scarboro JM: Conversion of external fixation to intramedullary nailing for fractures of the shaft of the femur in multiply injured patients. J Bone Joint Surg Am 2000;82:781-788.

Osler T, Baker SP, Long W: A modification of the injury severity score that both improves accuracy and simplifies scoring. J Trauma 1997;43:922-926.

Pape HC, Hildebrand F, Pertschy S, et al: Changes in the management of femoral shaft fractures in polytrauma patients: From early total care to damage control orthopedic surgery. J Trauma 2002;53:452-462.

Poole GV, Tinsley M, Tsao AK, et al: AIS scale does not reflect the added morbidity of multiple lower extremity fractures. J Trauma 1996;40:951-955.

Schulman AM, Claridge JA, Carr G, et al: Predictors of patients who will develop occult hypoperfusion following blunt trauma. J Trauma 2004;57:795-800.

Shafi S, Elliot AC, Gentilello L: Is hypothermia simply a marker of shock and injury severity or an independent risk factor for mortality in trauma patients? J Trauma 2005;59: 1081-1085.

Tisherman SA, Baie P, Bokhari F, et al: Clinical practice guideline: Endpoints of resuscitation. J Trauma 2004;57:898-912.


Chapter 51. Hand and Wrist Fractures and Dislocations, Including Carpal Instability - Steven L. Moran, MD; Marco Rizzo, MD; Alexander Y. Shin, MD

I. Fractures of the Hand

A. General principles of fixation

1. Compression screws are stronger than Kirschner-wires (K-wires), which provide no compression.

2. Plates are stronger than screws alone. Screws have resistance to bending only in the plane of the screw and little resistance to rotational or shear stress.

a. Compression plates resist bending and rotational forces better than neutralization or buttress plates.

b. Dorsal plates are best at resisting dorsally applied bending forces.

c. Plate bending strength is directly proportional to the thickness cubed and inversely proportional to the length cubed.

3. Lag screws

a. Lag screws are indicated when fracture length is at least twice the bone diameter.

b. Screws provide maximal compression when placed perpendicular to the fracture.

c. Screws should be placed two screw head diameters apart.

B. Determinants of fracture stability (all fractures)

1. Fracture pattern (transverse-stable, oblique, and spiral-unstable)

2. Integrity of periosteal envelope

3. Muscle forces

4. External forces

C. Treatment goals (all fractures)

1. Stabilizing the fracture

2. Repairing injured soft tissue

3. Mobilizing adjacent joints and soft tissues, particularly tendons

4. Restoring articular congruity

D. Incidence of hand fractures by location

1. Distal phalanx: 45% to 50%

2. Metacarpal: 30% to 35%

3. Proximal phalanx: 15% to 20%

4. Middle phalanx: 8%

E. Predictors of poorer outcome following fracture fixation

1. Open fractures

2. Intra-articular fractures

3. Associated nerve injury

4. Associated tendon injury

5. Crush injury

II. Fractures of the Metacarpals

A. Anatomy and biomechanics

1. Most metacarpal diaphyseal fractures are apex dorsal as a result of the pull of the interossei, which results in flexion of the distal fragment.

2. The hand can adjust dorsal angulation by compensating with metacarpophalangeal (MCP) hyperextension and carpometacarpal (CMC) motion. CMC motion is greatest at the little finger (30°), followed by the ring finger (20°). The long and index fingers have minimal CMC motion and thus can tolerate less angular deformity.

3. Rotational deformity is poorly tolerated; >5° can lead to finger scissoring.

[
Figure 1. PA view of the hand demonstrates a base of the fifth metacarpal fracture, or "reverse Bennett" fracture. Note the subluxation of the base of the little finger metacarpal on the ulnar aspect of the hamate.]

4. Normal physiologic rotation during digital flexion is 10° to 15° of pronation in the index and long fingers and 10° to 15° of supination in the ring and little fingers.

5. Shortening of 3 to 4 mm is tolerated. There is 7° of extensor lag per 2 mm of metacarpal shortening. MCP hyperextension usually can compensate for up to 4 mm of shortening.

6. Metacarpal shortening or angulation >30° can result in shortening of the intrinsics, which can lead to decrease in extensor excursion.

B. Fractures of the metacarpal diaphysis

1. Radiographic evaluation

a. PA and lateral views are indicated.

b. Acceptable angulation in metacarpal diaphyseal fractures:

i. 20° at the index and long fingers

ii. 40° at the ring and little fingers

iii. More displacement is tolerable at the ring and little fingers because of the motion of the CMC joints at these fingers. The second and third CMC joints are relatively fixed.

2. Treatment

a. Most metacarpal diaphyseal fractures can be treated nonsurgically.

b. Surgical treatment of these fractures is variable and may include percutaneous K-wire(s) placed longitudinally or transversely into the adjacent metacarpal, plate fixation, or intramedullary rods.

i. K-wire fixation minimizes soft-tissue injury.

ii. Plate fixation is usually performed dorsally.

iii. Early mobilization is required to reduce the incidence of tendon adhesions.

c. Treatment of metacarpal diaphysis bone loss

i. Distraction-fixation is used to restore length and alignment.

ii. Soft-tissue coverage is crucial.

iii. Secondary iliac crest bone graft can be used in fractures that are significantly contaminated.

iv. An intramedullary wire or polymethylmethacrylate spacer can be used with secondary bone graft.

d. Malunion may be treated with opening or closing wedge osteotomies or derotational osteotomies in conjunction with internal fixation.

C. Fractures of the metacarpal base

1. Mechanism of injury/pathoanatomy

a. Fractures of the metacarpal base can represent CMC fracture-dislocations.

b. Fracture-dislocations are often associated with high-energy trauma, which may produce axial carpal injuries.

c. Fracture-dislocations of the CMC joint of the little finger are sometimes called a "Tenneb" (Bennett spelled backward), "reverse Bennett," or "baby Bennett" fracture. The metacarpal diaphysis is displaced proximally and ulnarly as a result of the pull of the extensor carpi ulnaris (ECU) tendon (Figure 1).

2. Evaluation

a. Oblique radiographs must be obtained to assess displacement.

b. Sagittal CT also is helpful.

3. Treatment

a. Congruent joint reduction is important to maintain mobility of the fourth and fifth CMC joints.

b. Treatment of these fractures may be accomplished through closed reduction by longitudinal traction and K-wire fixation.

c. More comminuted fractures may require external fixation.

d. In patients with posttraumatic arthritis, arthrodesis or hemi-arthroplasty can be considered.

D. Fractures of the metacarpal neck (boxer's fracture)

1. Acceptable angulation is similar to metacarpal diaphyseal fractures.

2. Excessive palmar displacement of the metacarpal head can lead to claw deformity, palmar mass, and extensor tendon lag.

E. Fractures of the metacarpal head

1. Evaluation—A Brewerton view (20° of MCP flexion) is needed for adequate visualization.

2. Surgical treatment—A dorsal approach is preferred.

III. Metacarpophalangeal Dislocations

A. Dorsal MCP dislocations

1. The most frequently involved digit is the index finger.

2. The thumb is also commonly involved.

B. Simple dislocation (subluxation)

1. Simple dislocations can be inadvertently converted to complete dislocation if improperly reduced.

2. Simple traction and hyperextension should not be used to reduce these dislocations. Instead, the finger should be flexed to take tension off the flexor tendons, and the base of the proximal phalanx should be pushed volarly and distally to slide the displaced volar plate over the metacarpal head.

C. Complex dislocation (complete dislocation)

1. Evaluation—The patient presents with the digit held in slight extension and a prominence in the palm.

2. Pathoanatomy—The metacarpal head is caught between the volar plate, flexor tendon, lumbrical, and A1 pulley.

3. Treatment

a. These dislocations are irreducible by closed means.

b. A volar approach puts digital nerves at risk of injury.

c. Dorsal approach—A longitudinal incision is made to split the volar plate. A freer elevator is used to push the volar plate in the palmar direction.

[
Figure 2. PA view of the hand demonstrates a Bennett fracture.]

D. Fractures of the thumb metacarpal

1. Epidemiology and mechanism of injury

a. >80% of these fractures involve the base of the metacarpal.

b. These fractures are caused by an axially directed force through a partially flexed metacarpal.

2. Extra-articular fractures

a. Up to 30° of angulation is acceptable because of the mobility of the saddle joint.

b. Treatment is with a thumb spica cast and percutaneous K-wires as needed.

3. Bennett fracture—Base of the first metacarpal fracture (Figure 2)

a. Epidemiology—The Bennett fracture is the most common thumb fracture.

b. Mechanism of injury—The volar oblique ligament is attached to the volar ulnar fragment of the base; the abductor pollicis longus displaces the distal metacarpal proximally, and the adductor pollicis displaces the metacarpal into adduction. The metacarpal base is displaced dorsally and into supination.

c. Evaluation—The fracture is best visualized on the true lateral and hyperpronated AP (Robert) views.

d. Treatment

i. Closed reduction can be obtained with longitudinal traction with extension/abduction/pronation of the metacarpal as well as ulnarly based pressure over the base of the metacarpal. Percutaneous K-wire fixation may be used from the thumb metacarpal into the trapezium or into the index metacarpal.

ii. Open reduction is indicated if there is more than 2 to 3 mm of joint surface displacement or central impaction and a large fragment are present.

4. Rolando fracture

a. Rolando fractures are three-part Y or T intraarticular fractures.

b. Treatment

i. Open reduction and internal fixation (ORIF) (eg, interfragmentary screw, L- or T-plate)

ii. Alternative treatment includes external fixator and external traction device.

IV. Fractures of the Proximal and Middle Phalanx

A. Fractures of the proximal phalanx

1. Anatomy and biomechanics

a. Most transverse proximal phalanx fractures are apex palmar.

b. The central extensor tendon pulls the distal fragment dorsal, and the interossei insertion flexes the proximal fragment.

c. The proximal phalanx dorsal cortex is denser than the palmar cortex.

d. Proximal phalangeal fractures have less stability than metacarpal fractures because of multiple tendon forces acting on fragments.

e. Shortening of the proximal phalanx produces an extensor lag at the proximal interphalangeal (PIP) joint, with each millimeter of bone loss equaling 12° of extensor lag.

B. Fractures of the middle phalanx

1. Anatomy and biomechanics

a. | Angulation depends on fracture position.
b. | Proximal middle phalanx fractures are apex dorsal because of the pull of the central slip.
c. | Distal middle phalanx fractures displace palmarly as a result of the pull of the superficialis insertion.

[
Table 1. Treatment for Fractures of the Proximal and Middle Phalanges]

d.
Middle phalanx fractures may take longer to heal than fractures of the proximal phalanx and metacarpal because there is proportionately less cancellous bone in the diaphysis of the middle phalanx.

2. Complications—Shortening of the middle phalanx following fracture may result in distal interphalangeal joint extension lag.

C. Fractures of the proximal phalanx base—Extra-articular base fracture

1. Closed reduction and cast immobilization can be attempted with stable fractures, and the MCP joint should be flexed >60°.

2. Multiple tendon forces act on these fractures, so percutaneous K-wire fixation may provide more reliable fixation.

3. With complex trauma, including flexor tendon laceration, internal fixation with a minicondylar plate can allow early mobilization.

D. Fractures of the diaphysis of the proximal and middle phalanges

1. Angulation is usually volar apex as a result of the pull of the central slip and lateral bands.

2. Treatment—The type of fracture determines treatment (Table 1).

E. Fractures of the neck of the proximal and middle phalanges

1. Epidemiology and pathoanatomy

a. These fractures are uncommon in adults.

b. In children, phalangeal neck fractures may displace and rotate 90° (apex dorsally).

c. With complete displacement, the volar plate may become entrapped in the fracture.

2. Treatment

a. Treat with closed reduction and percutaneous K-wire.

b. Obtain lateral radiograph to verify reduction.

F. Condylar fractures of the proximal and middle phalanx

1. Evaluation—Evaluate angulation and malrotation with flexion fluoroscopy.

2. Treatment

a. Displaced condylar fractures require surgical reduction.

b. Internal fixation requires two screws, two wires, or a combination of both.

c. The PIP joint can be exposed by incising between the lateral band and the central tendon.

V. PIP Joint Dislocations and Fracture-Dislocations

A. Epidemiology

1. Dorsal—These PIP joint dislocations are common. They are often associated with volar plate avulsion or fracture of the volar base of the middle phalanx.

2. Lateral—These dislocations are uncommon.

3. Volar—These are rare.

B. Dorsal PIP joint dislocations and fracture-dislocations

1. Mechanism of injury: hyperextension and axial compression

2. Anatomy

a. The accessory collateral ligaments insert onto the volar plate.

b. The proper collateral ligaments insert onto the condyles.

c. Fracture-dislocations involving >40% of the volar base of the joint surface often disrupt both accessory and proper collateral ligaments, leading to an unstable fracture-dislocation.

3. Treatment of dorsal fracture-dislocations

a. Stable—Dorsal extension block splint with joint in 60° to 70° of flexion, decreasing flexion 15° to 20° weekly.

b. Unstable—The usual options are:

i. ORIF

ii. Agee force couple or other dynamic skeletal traction

iii. Closed reduction and percutaneous K-wire fixation of the PIP joint in the reduced position

iv. Volar plate arthroplasty

4. Complications—Dorsal PIP joint dislocations may lead to pseudoboutonniere deformity.

C. Volar PIP joint fracture-dislocations

1. These injuries often involve a rotatory mechanism that disrupts the extensor mechanism and one central slip. The condyle can be trapped by the lateral band, preventing reduction.

2. If the central slip is disrupted, treatment must include initial immobilization of the finger in extension (in contradistinction to dorsal dislocations).

3. Volar PIP joint dislocations can lead to boutonniere deformity.

VI. Thumb MCP dislocations

A. Ulnar collateral ligament disruption (gamekeeper thumb)

1. Mechanism of injury and pathoanatomy

a. This injury results from a hyperabduction injury at the thumb MCP joint.

b. The adductor aponeurosis lies directly above the ulnar collateral ligament insertion on the ulnar aspect of the thumb. In many patients the avulsed ligament, with or without a bony fragment, may become displaced above the adductor aponeurosis, preventing reduction (Stener lesion).

2. Treatment

a. Partial tears without instability may be treated with immobilization for 4 to 6 weeks.

b. Complete tears and injuries associated with significant instability should be treated with surgical repair.

c. Chronic injuries may be treated with ligament reconstruction using tendon graft, MCP fusion, or adductor advancement.

VII. Fractures of the Distal Phalanx

A. Types of fractures

1. Tuft

2. Diaphyseal

3. Volar (mallet profundus tendon avulsion)

4. Dorsal (finger)

5. Epiphyseal injury (Seymour fracture)

B. Tuft fractures

1. Closed tuft fractures may be treated with a protective splint.

2. Open tuft fractures may require debridement and soft-tissue repair.

3. Widely displaced fractures require open reduction and possible internal fixation with K-wires.

4. Hypersensitivity may be present because of crushing of digital nerve terminal branches.

5. Fibrous unions of comminuted distal tuft fractures are often asymptomatic.

6. Subungual hematomas are commonly associated with tuft fractures.

a. The hematoma should be decompressed for pain relief.

b. Open repair of the nail plate will result in fewer nail deformities.

c. Consider prophylactic antibiotics, as subungual hematomas can represent "open" fractures.

C. Fractures of the diaphysis of the distal phalanx

1. These fractures are usually stable and can be treated with a splint.

2. Longitudinal K-wires are used as needed.

D. Fractures of the base of the distal phalanx

1. These fractures are unstable as a result of the pull of the extensor and flexor tendons.

2. Dorsal apex angulation is typical.

3. The fracture fragment is avulsed from the extensor tendon insertion.

4. Mild deformity is well tolerated.

5. Treatment for most patients is splinting for 6 to 8 weeks.

E. Epiphyseal fractures (Seymour fracture)

1. Open epiphyseal fractures occur in children (typical mechanism: finger caught in car door).

2. The fracture results in nail matrix disruption. The plate may be avulsed lying dorsal to the proximal nail fold. The nail bed also may become interposed in fracture, resulting in nonunion or osteomyelitis.

F. Traumatic mallet finger

1. Indications for ORIF of traumatic mallet fingers

a. Subluxation of the distal phalanx (volar subluxation seen with dorsal articular fracture fragment)

b. Incongruity of the articular surface

2. Relative indications

a. Articular fragment >40%

b. Gap in articular surface >2 mm

VIII. Carpal Fractures

A. Scaphoid fractures

1. Epidemiology—The scaphoid is the most frequently fractured carpal bone.

2. Anatomy

a. Half of the bone is covered by articular cartilage.

b. Blood supply is through the palmar and dorsal vessels. The dorsal vessels supply the proximal pole and are at risk of injury with proximal pole fractures.

3. Mechanism of injury: Axial load across a hyperextended wrist

4. Evaluation

a. Physical examination—The following findings are suggestive of a scaphoid fracture:

i. Pain over the anatomic snuffbox

ii. Pain with axial compression of first metacarpal

iii. Tenderness at the scaphoid tuberosity

b. Imaging

i. Radiographs may initially appear normal.

ii. When initial radiographs are normal, the patient can be casted and undergo one of the following: MRI within 24 hours (MRI allows for immediate identification of fractures and ligamentous injuries in addition to assessment of vascular status of the bone); bone scanning in 72 hours (bone scans obtained at 72 hours have an 85% to 93% positive predictive value); or repeat plain radiographs in 14 to 21 days.

[
Figure 3. Radiograph of a patient with scapholunate advanced collapse (SLAC).]

5. Treatment

a. Nonsurgical

i. Nondisplaced scaphoid waist fractures, as verified by CT, can be treated with cast immobilization. A long arm-thumb spica cast has been shown to produce the smallest amount of internal scaphoid motion.

ii. Distal pole scaphoid fractures, which occur commonly in children, almost always heal with nonsurgical treatment.

b. Surgical

i. Indications for surgery include displacement, evidence of a dorsal intercalated segment instability (DISI) deformity (radiolunate angle >15°), associated perilunate ligamentous injuries, and proximal pole fractures.

ii. Procedures—Internal fixation with a compression screw has been found to produce results superior to K-wires alone. Proximal pole fractures can be treated successfully with immediate internal fixation. Avascularity and displacement result in the highest risk factor for nonunion. Treatment of nonunions has been reported with the use of vascularized bone grafts (1,2 intercompart-mental recurrent branch of the radial artery) and internal fixation of the scaphoid. Vascularized pedicle grafts may be taken from either the dorsal or volar portion of the distal radius.

6. Complications

a. Delay in acute fracture treatment beyond 28 days significantly increases risk of nonunion.

b. Untreated scaphoid nonunions have the propensity to degenerate into a collapse or humpback deformity. Over time, this results in an increase in the radiolunate angle with degenerative changes occurring first at the radial styloid, radioscaphoid fossa, and eventually within the midcarpal joint. This degenerative pattern has been referred to as SNAC (scaphoid nonunion advanced collapse) (Figure 3) and is treated in a manner similar to scapholunate advanced collapse (SLAC).

[
Table 2. Stages of Kienbock Disease]

B. Lunate injuries and Kienbock disease

1. Injuries

a. Traumatic dislocation of the lunate is more common than fracture.

b. Large fracture fragments may be successfully treated with screw fixation (surgical approach is either volar through the carpal tunnel or dorsal).

c. Volar avulsion fractures should raise suspicion of volar ligament disruption.

2. Kienbock disease

a. Definition—Kienbock disease is idiopathic osteonecrosis of the lunate.

b. Etiology

i. The etiology is unclear, but the shape of the lunate as well as the ulnar variance have been implicated. Positive ulnar variance has been linked to ulnar impaction, whereas ulnar negative variance has been linked to the development of Kienbock disease.

ii. In cadaveric studies, 20% of lunates have been found to have a single artery supplying most of the bone. In patients with comparable anatomy, trauma may predispose them to progressive avascularity and collapse.

c. Course of the disease—Kienbock disease follows a predictable course of lunate collapse with progressive arthritis (Table 2).

d. Treatment—Treatment depends on the stage of the disease and the surgeon's preference.

i. Stage 2 or 3a—Historically, for ulnar negative variance and stage 2 or 3a disease, a radial shortening osteotomy has provided good pain relief. Other options include capitate shortening and open and closing wedge osteotomies of the radius. Scaphotrapezial-trapezoid or scaphocapitate fusion may also be used for stage 3a disease. More recent options have included vascularized bone grafting from the dorsal distal radius, which has also shown good success with the possibility of revascularizing the lunate.

ii. Stage 3b disease is treated with proximal row carpectomy, wrist fusion, or total wrist arthroplasty.

iii. Stage 4 disease is treated with wrist fusion or total wrist arthroplasty.

C. Triquetrum fractures

1. Dorsal ridge fractures

a. Dorsal ridge fractures are not uncommon and can be associated with avulsions of the dorsal intercarpal ligaments, which insert on the triquetral ridge.

b. These fractures may often be treated with casting or splinting.

2. Volar fractures

a. Volar fractures of the triquetrum are more concerning.

b. These fractures can lead to lunotriquetral (LT) instability.

3. Body fractures

a. Fractures of the body of the triquetrum often can be treated with cast immobilization.

b. Volar body fractures may be associated with perilunate injuries.

D. Capitate fractures

1. Like the scaphoid, the capitate is covered mainly by cartilage, and the blood supply to the proximal pole can be compromised during transverse fractures. In such cases the proximal pole may develop osteonecrosis, requiring salvage with grafting or resection.

2. Scaphocapitate syndrome refers to a greater arc injury pattern where force passes from the scaphoid to the capitate neck, resulting in both scaphoid and capitate fractures. In this syndrome, the capitate head may be displaced 180°, requiring ORIF through a dorsal approach.

E. Hamate fractures

1. The most common presentation is a fracture of the hook of the hamate, which usually results from a golf club, baseball bat, or racket sport injury.

2. Fractures may be treated with screw reduction or excision of the fragment, which avoids the possible complication of nonunion with reduction and closed casting.

IX. Wrist Instability and Dislocations

A. Anatomy and biomechanics

1. Radial wrist and scaphoid stabilizers

a. The scapholunate interosseous ligament (SLIL) is perceived as the primary stabilizer of the scapholunate joint. It is composed of three distinct portions:

i. The proximal or membranous portion, which has no significant strength

ii. The dorsal portion, which is the strongest portion and prevents translation

iii. The palmar portion, which acts as a rotational constraint

b. Distal scaphoid stabilizers include the scaphotrapezial interosseous ligaments (STIL).

c. The radioscapholunate ligament (ligament of Testut) is a volar intra-articular neurovascular structure and provides little mechanical stability.

d. The palmar stabilizers include the radioscaphocapitate ligament, long radiolunate ligament, and short radiolunate ligament. These ligaments are all thought to be secondary stabilizers of the scaphoid.

e. The dorsal stabilizers are the dorsal radiotriquetral ligament and the dorsal intercarpal ligament.

B. Pathomechanics

1. Mayfield described the four classic stages of progressive perilunate instability of the wrist (
Table 3).

2. Reverse perilunate injury/dislocation also has been described and suggested by several authors as a mechanism of isolated LT ligament injury (Table 3).

C. Evaluation

1. Imaging

a.
Radiographs
i. Carpal instability can be described by abnormalities seen on radiographs.

ii. Standard views: PA, lateral, ulnar deviation PA, and supinated clenched-fist

[Table 3. Stages of Progressive Perilunar Instability and Reverse Perilunar Instability]

b.
Arthrography
i. Historically, arthrography was the gold standard for the diagnosis of ligamentous injuries, but for the most part it has been replaced by diagnostic arthroscopy.

ii. With arthrography, contrast medium is injected into the midcarpal, radiocarpal, and radioulnar joints. If dye flows between any of the compartments, an intercarpal ligament tear is indicated. Attritional changes seen with advancing age may lead to spurious findings.

2. Direction—Description of the abnormal stance of the carpus regardless of etiology.

a. DISI: lunate extension

b. (VISI) (volar intercalated segmental instability): lunate flexion

c. Ulnar translocation means the carpus is displaced ulnarward (>50% of lunate lies ulnar to lunate fossa).

d. Dorsal translocation refers to the carpus that unnaturally displaced dorsally (ie, malunited and dorsally angulated distal radius fracture).

3. History—Determining the time from injury helps determine treatment options.

a. Acute: within 1 week of injury

b. Subacute: 1 to 6 weeks after injury

c. Chronic: more than 6 weeks after injury

[
Figure 4. Carpal arcs of Gilula. I = smooth arc outlining the proximal surfaces of the scaphoid, lunate, and triquetrum; II = smooth arc outlining the distal surfaces of the scaphoid, lunate, and triquetrum; III = arc outlining the proximal surfaces of the capitate and hamate.]

4. Constancy

a. Predynamic instability—No malalignment, only sporadic symptomatic dysfunction, normal radiographs.

b. Dynamic instability—Malalignment demonstrated on stress radiographs.

c. Static instability—Permanent alteration in carpal alignment, abnormal plain radiographs.

5. Radiographic parameters—The following measurements can be used to assess ligamentous stability using plain radiographs and fluoroscopy.

a.
Carpal arcs of Gilula—Gilula described three parallel arcs observed on PA radiographs: the first arc corresponds to the proximal articular surface of the proximal row, the second corresponds to the distal articular surface of the proximal row, and the final arc represents the proximal articular surface of the distal carpal row. Disruption of one of these arcs suggests a carpal fracture or ligamentous injury (Figure 4).

[
Table 4. Intercarpal Angles and Distances]

[
Figure 5. Radiograph of a patient with scaphoid nonunion advanced collapse (SNAC).]

b. | Carpal height ratio—This ratio is calculated by dividing the carpal height by the length of the third metacarpal. The normal ratio is 0.54 ± 0.03. In disease processes such as scapholunate dissociation, SLAC wrist, and Kienbock disease, collapse of the midcarpal joint produces a decrease in this ratio.
c. | Intercarpal angles and distances—Significant deviation from normal values can indicate a disruption of the SLIL or LT interosseous ligament (Table 4).
d. | Early ligamentous injuries may produce no abnormalities on plain radiographs. If the mechanism and physical exam suggest ligamentous injury, further studies are indicated.

D. Scapholunate ligament injuries

1. Epidemiology—Scapholunate ligament injuries are the most common form of traumatic carpal instability.

2. Pathomechanics—Disruption in the scapholunate relationship can lead to the following:

a. Unopposed extension forces on the lunate imparted by the triquetrum, leading to DISI deformity.

b. Abnormal scaphoid motion and dorsal subluxation of the scaphoid from the radial fossa during wrist flexion, leading to eventual wrist arthritis.

c. Migration of the capitate proximally between the scaphoid and capitate, leading to stage III SLAC arthritis (Figure 5).

3. Evaluation

a. Physical examination

i. Positive scaphoid shift test or Watson maneuver—The wrist is moved from ulnar to radial deviation with the examiner's thumb pressing against the scaphoid tubercle. Patients with partial tears will have increase in pain dorsally over scapholunate articulation. With complete tears, an audible clunk may be heard as the scaphoid is actively subluxated with dorsal pressure and spontaneously reduces into the radial fossa when the thumb is removed.

ii. The scaphoid shift test may be falsely positive in up to one third of individuals because of ligamentous laxity without injury, so both sides should always be checked.

[
Table 5. Geissler Classification of Carpal Instability]

b. Radiographs—PA and lateral views should be obtained.

i. Scapholunate angle: 46° is normal; >60° is considered abnormally elevated

ii. Diastasis between the scaphoid and lunate: >2 mm is abnormal.

iii. "Signet ring" sign: As the scaphoid flexes, the distal pole will appear as a ring on PA radiographs.

iv. Radiolunate angle: >15° dorsal indicates a DISI deformity.

v. Disruption of Gilula lines—With advanced carpal instability, the capitate migrates into the proximal carpal row, causing a disruption of the Gilula lines and a change in the carpal height ratio with the wrist held in neutral flexion/extension and neutral deviation.

vi. The clenched-fist view may show early SLIL changes (dynamic instability) with widening of the scapholunate interval or increase in the scapholunate angle as the capitate is driven down into the scapholunate interspace.

vii. Even complete division of the SLIL will not always produce an abnormality on plain radiographs because of the substantial number of secondary stabilizers of the scaphoid in addition to the SLIL.

c. Arthrography—May show communication between the midcarpal and radiocarpal joint with a dye leak seen at the SLIL indicating a tear.

d. Arthroscopy

i. Arthroscopy is now the gold standard for diagnosis of instability patterns. It allows for direct inspection of SLIL ligament in addition to evaluation of supporting extrinsic ligaments.

ii. Arthroscopic instability is graded by the Geissler classification (Table 5).

iii. Midcarpal arthroscopy is the key to assessing the stability of the scapholunate joint. From the midcarpal perspective, the normal scapholunate joint is smooth, without a step-off or diastasis.

e. Stages of scapholunate instability (
Table 6)

4. Treatment—Treatment of scapholunate injuries depends on whether the injury is acute, chronic, or chronic with arthritis (SLAC).

a. Acute injuries—Treatment includes open repair and cast immobilization.

b. Chronic injuries (dynamic or static)

i. Indications for open repair—Satisfactory ligament remains for repair; the scaphoid and lunate remain easily reducible; no degenerative changes within the carpus.

ii. Soft-tissue procedures

(a) Dorsal capsulodesis or tenodesis prevents dynamic or static scaphoid flexion.

(b) The Brunelli procedure uses a strip of the flexor carpi radialis brought palmarly through a bone tunnel in the distal scaphoid. The tendon is then brought dorsally and proximally and attached to the distal radius in an attempt to limit scaphoid flexion and stabilize the SLIL and STIL ligaments. A modification of the Brunelli procedure involves attaching the flexor carpi radialis to the lunate.

(c) Ligament reconstruction—Attempts have been made to reconstruct the SLIL with bone-ligament-bone constructs from the carpus, foot, and extensor retinaculum.

(d) Arthrodesis—Scaphotrapezial or scaphocapitate arthrodesis can be used to stabilize the scaphoid.

c. Chronic injuries with arthritis (SLAC changes)—See
Table 7.

[Table 6. Stages of Scapholunate Instability]

[Table 7. Treatment of SLAC Changes]

E. Lunotriquetral ligament injuries

1. Fixed carpal collapse (VISI) seen on radiographs represents static instability and is classified as LT ligament dissociation.

2. Anatomy of the LT ligament

a. Like the scapholunate ligament, the LT interosseous ligaments are C-shaped ligaments, spanning the dorsal, proximal, and palmar edges of the joint surfaces.

b. The palmar region of the LT is the thickest and strongest region.

c. The dorsal LT ligament region is most important in rotational constraint.

3. Pathomechanics

a. With loss of the integrity of the lunotriquetral ligament, the triquetrum tends to extend and the scaphoid and lunate attempt to flex.

b. A complete LT ligament dissociation is not sufficient to cause a static carpal collapse into a VISI stance.

4. Physical examination

a. Ulnar deviation with pronation and axial compression will elicit dynamic instability with a painful snap if a nondissociative midcarpal joint or LT ligament injury is present.

b. Useful tests include the LT ballottement, shear, and compression tests.

5. Radiographic evaluation

a. With LT ligament tears, radiographs are often normal.

b. LT dissociation

i. LT dissociation results in a disruption of the smooth arcs formed by the proximal and distal joint surfaces of the proximal carpal row (carpal arcs of Gilula I and II) and the proximal joint surfaces of the distal carpal row (carpal arc of Gilula III).

ii. LT dissociation also results in proximal translation of the triquetrum and/or LT overlap. Unlike scapholunate injuries, no LT gap occurs. The longitudinal axis of the triquetrum, defined as a line passing through the distal triquetral angle and bisecting the proximal articular surface, forms a 14° angle (range, +31° to -3°) with the lunate longitudinal axis, defined as a line passing perpendicularly to a line drawn from the distal dorsal and volar edges of the lunate. LT dissociation results in a negative angle (mean value, -16°).

iii. If a VISI deformity is present with LT dissociation, the scapholunate and capitolunate angles will be altered. The scapholunate angle may be diminished from its normal 47° to 40° or less but is often normal. The lunate and capitate, which are normally co-linear, will collapse in a zigzag fashion, resulting in an angle greater than 10°.

6. Arthroscopy

a. Arthroscopy is performed through the ulnocarpal and midcarpal portals.

b. Arthroscopy is diagnostic for LT injuries.

7. Treatment

a. Surgical treatment for LT injuries—Treatment options include LT ligament repair, LT ligament reconstruction, and LT arthrodesis. A comparison of results and outcomes following arthrodesis, ligament repair, and reconstruction has demonstrated superior results with LT ligament repair or reconstruction.

b. Treatment for attritional LT instability secondary to ulnar positive variance

i. Attritional LT instability secondary to ulnar positive variance refers to LT instability secondary to a long ulna that chronically impacts the triquetrum, resulting in a LT tear with instability. This is often associated with a degenerative (nonrepairable) tear of the triangular fibrocartilage complex.

ii. Ulnar shortening is an attractive alternative in these cases.

F. Perilunate dislocations

1. Epidemiology and mechanism of injury

a. Perilunate dislocations are rare injury patterns.

b. They are usually associated with significant trauma (eg, a fall from a height).

2. Pathoanatomy

a. The lunate often remains bound to the carpus by stout radiolunate ligaments, but the carpus dislocates around it. The capitate may move dorsally to cause dorsal perilunate dislocation (common) or palmarly to cause palmar perilunate dislocation (rare).

b. Lunate dislocation occurs when the lunate dislocates from radial fossa palmarly (palmar lunate dislocation, common) or dorsally (dorsal lunate dislocation, rare).

c. Fractures may pass through any bone found within the "greater arc" of the wrist and include the distal radius, scaphoid, trapezium, capitate, hamate, and triquetrum.

d. "Lesser arc" injuries pass only through ligamentous structures, with no corresponding fractures.

3. Evaluation

a. Diagnosis can be delayed because some radiographic findings may be subtle; 25% of these injuries are missed during initial presentation.

b. The physical examination may reveal significant swelling, ecchymosis, and decreased range of motion.

c. The chance of acute carpal tunnel syndrome can be as high as 25%.

d. Radiographs

i. PA views will show disruption of the carpal arcs of Gilula and overlapping of carpal bones (
Figure 6, A).

ii. Lateral views will show dislocation of the capitate or lunate (Figure 6, B).

e. Scintigraphy, CT, and MRI are usually not required to make the diagnosis.

4. Treatment

a. Acute presentation

i. Closed reduction may be preformed initially for pain relief, but surgery is the definitive treatment.

ii. Lunate dislocations usually require an extended carpal tunnel approach initially for lunate reduction if the lunate cannot be reduced by closed means.

b. Delayed presentation

i. Outcomes are worse than for injuries repaired acutely.

[Figure 6. PA (A) and lateral (B) views of a transscaphoid perilunate dislocation. Note the disruption of the carpal arcs of Gilula on the PA view.]

ii. Treatment options include ORIF, proximal row carpectomy, and total wrist fusion.

iii. Studies have shown that in patients treated 6 weeks or longer after injury, ORIF provided the most reliable improvement in function and pain.

X. Fractures of the Distal Radius

A. Overview

1. Fractures of the distal radius are among the most common fractures seen in the emergency department.

2. Patients of advanced age who have osteoporosis have an increased fracture risk with low-energy falls.

3. Fracture patterns vary depending on the mechanism of injury.

4. Principles of treatment—The goal of surgery is to restore the anatomy of the radius and its relationship with the carpus and the distal ulna.

B. Management of distal radius fractures

1. Options include closed reduction and cast immobilization, closed reduction and percutaneous pinning with or without external fixation, and ORIF.

2. Surgical treatment indications

a. Loss of reduction following attempt at closed treatment and/or excessive shortening ≥5 mm; dorsal articular tilt ≥15° (ie, apex volar angulation); loss of radial inclination >10°

b. 2 mm or more of articular displacement

c. Volar oblique fracture (Smith fracture)

d. Intra-articular volar shear fracture (Barton fracture)

e. Die-punch fracture

f. Significant dorsal comminution involving more than one third of the anteroposterior dimension of the radius

g. Open fractures

h. Multiple trauma (relative indication)

3. Closed treatment

a. Long-arm sugar-tong splint or cast in the initial period (up to 2 weeks) with the wrist in neutral position to avoid median nerve compression

b. Graduation to short arm cast after swelling diminishes

c. Total length of immobilization: approximately 6 weeks

4. Surgical treatment procedures

a. Closed reduction and percutaneous pinning with or without external fixation

i. A combination of 0.62- and 0.45-in K-wires is used to maintain reduction.

ii. The wires are inserted from the radial styloid to the intact radial metaphysis or diaphysis, with care taken to avoid injury to the superficial branch of the radial nerve. Limited incisions and protective devices minimize risk.

iii. Subchondral pins help to maintain the articular surface reduction.

iv. Kapandji pins (through the dorsal aspect of the fracture and directed proximally and volarly) are used to buttress and maintain the reduction (volar tilt).

b. External fixator

i. External fixation provides ligamentotaxis.

ii. Beware of overdistraction, which can lead to complex regional pain syndrome, stiffness, or limited finger ROM. Full passive finger ROM following fixator placement suggests that the amount of distraction is appropriate.

iii. Full incisions over the radius and index metacarpal at the time of fixator pin placement minimize the risk of iatrogenic nerve injury.

iv. Adjustable fixators allow for modifications of the wrist position after securing the device.

v. The fixator and pins typically remain in place no longer than 4 to 6 weeks.

vi. Bone graft can be used to structurally support bone defects.

c. Open reduction and internal fixation

i. ORIF allows for earlier rehabilitation and recovery.

ii. Locking plates provide a stronger construct than nonlocked plates or external fixation and are able to maintain the tendency of the fracture to fall dorsally.

iii. Approach is through a volar incision between the flexor carpi radialis and radial artery.

iv. Potential pitfalls include intra-articular distal screw/peg placement; injury to the radial artery, median nerve, or lateral antebrachial cutaneous nerve; and carpal tunnel syndrome.

v. Dorsal plating has both advantages and disadvantages. Advantages include the fact that the plate is on the biomechanically favorable side of the fracture and fewer neurovascular structures are at risk. Disadvantages include the possibility of tendon adhesions and rupture, which have been reported with previous plate designs, and the potential need to remove the plate following fracture healing.

C. Smith fracture—This volarly displaced fracture of the distal radius ("reverse Colles") is an inherently unstable fracture pattern.

1. Classification

a. Type 1: Extra-articular

b. Type II: Intra-articular (similar to volar Barton fracture pattern)

c. Type III: Juxtaphyseal fracture pattern

2. Surgical treatment—ORIF with a volar buttress plate.

D. Fractures of the radial styloid ("chauffeur" fractures)

1. These fractures may be associated with scapholunate ligament injuries because the intra-articular fracture line extends into the joint at that level. Therefore, in the setting of isolated radial styloid fractures, intercarpal ligament injuries must be suspected.

2. Treatment

a. Nonsurgical—If the fracture is completely nondisplaced, it may be treated nonsurgically

b. Surgical—Intra-articular displacement (or diastasis) greater than 1 to 2 mm is an indication for surgery. Compression screw fixation with partially threaded 3.5 or 4.0 cancellous screws can effectively compress the fragments and maintain the reduction. Alternative fixation options include K-wires and plate and screw fixation.

E. Distal radioulnar joint

1. The distal radioulnar joint must be assessed following stabilization of the radius.

2. Preoperative comparison with the unaffected side is helpful.

F. Malunions

1. Malunions following distal radius fracture are associated with pain and disability.

2. Indications for surgery

a. Loss of radial height ≥5 mm

b. Loss of >10° of radial inclination

c. Dorsal tilt ≥15°

3. Surgical procedures

a. Surgery must correct all three parameters: radial height, radial inclination, and volar tilt.

b. The osteotomy should be made in the sagittal plane, parallel to the joint surface.

c. Autogenous (iliac crest) bone graft is preferred.

d. Fixation options include dorsal plating and locked volar plating.

Top Testing Facts

1. In index and long finger MCP fractures, 15° to 20° of angulation is acceptable; in fractures of the ring and little fingers, 30° to 40° of angulation is acceptable.

2. The main deforming force in a Bennett fracture is provided by the abductor pollicis longus. In a "baby Bennett" fracture, it is the extensor carpi ulnaris.

3. In complex MCP dislocations, the metacarpal head is caught between the volar plate, flexor tendon, lumbrical, and A1 pulley.

4. Bennett fractures are best viewed on the Robert (hyperpronated) view.

5. Dorsal PIP joint dislocations may lead to pseudoboutonniere deformity. Volar PIP joint dislocations may lead to boutonniere deformity.

6. Nondisplaced scaphoid waist fractures, as verified by CT, can be treated with cast immobilization in a long arm-thumb spica cast, which has been shown to produce the smallest amount of internal scaphoid motion. Indications for surgery include any displacement, a radiolunate angle >15°, associated perilunate ligamentous injuries, and proximal pole fractures.

7. The SLAC pattern of arthritis progresses from the radioscaphoid joint to the scaphocapitate joint to the capitolunate joint.

8. Surgical indications for distal radius fractures include loss of reduction following attempt at closed treatment and/or excessive shortening (≥5 mm), dorsal angulation ≥15°, loss of radial inclination >10°, or ≥2 mm articular displacement.

9. In the setting of isolated radial styloid fractures, intercarpal ligament injuries must be suspected.

Bibliography

Cooney WP III, Linscheid RL, Dobyns JH: Carpal instability: Treatment of ligament injuries of the wrist. Instr Course Lect 1992;41:33-44.

Mack GR, Bosse MJ, Gelberman RH, Yu E: The natural history of scaphoid non-union. J Bone Joint Surg Am 1984;66: 504-509.

Mayfield JK, Johnson RP, Kilcoyne RK: Carpal dislocations: Pathomechanics and progressive perilunar instability. J Hand Surg [Am] 1980;5:226-241.

Sheetz KK, Bishop AT, Berger RA: The arterial blood supply of the distal radius and ulna and its potential use in vascularized pedicled bone grafts. J Hand Surg [Am] 1995;20: 902-914.


Chapter 52. Fractures of the Humeral Shaft and Distal Humerus - Frank A. Liporace, MD

I. Fractures of the Humeral Shaft

A. Epidemiology

1. Humerus fractures account for 3% of all fractures and most commonly occur in the middle third of the bone.

2. They exhibit a bimodal age distribution with peak incidence in the third decade of life for males and the seventh decade for females.

3. In the younger age group, high-energy trauma is more frequently the cause. Lower energy mechanisms are more common in the elderly.

B. Anatomy

1. The anatomy of the humerus varies throughout its length (
Figure 1).

a. The shaft is generally cylindrical and provides origin and insertion points for the pectoralis, deltoid, biceps, coracobrachialis, brachialis, and triceps.

b. These origins and insertions determine the displacement of the major fracture fragments.

c. Distally, the humerus becomes triangular, and its intramedullary canal terminates approximately 2 to 3 cm proximal to the olecranon fossa.

d. Medial and lateral septae delineate the posterior and anterior compartments of the arm.

2. The main neurovascular structures of the arm and forearm traverse the soft tissues overlying the humerus. Posteriorly, the spiral groove houses the radial nerve. Its location is approximately 14 cm proximal to the lateral-distal articular surface and 20 cm proximal to the medial-distal articular surface.

C. Surgical approaches

1. Anterolateral approach—May be considered for proximal third to middle third shaft fractures.

a. The radial nerve can be identified between the brachialis and brachioradialis and traced proximally.

b. Alternatively, for more proximal fractures, the brachialis (innervated by the radial and musculocutaneous nerves) can be split to spare its innervation and protect the radial nerve during retraction.

2. Posterior approach—Effective for most of the humerus, from the deltoid insertion and distally. The deltoid prevents extension of this approach proximally to the shoulder.

[Figure 1. The shaft of the humerus, showing the division into three surfaces.]

a. The radial and ulnar nerves can be identified through this approach. The interval between the lateral and long heads of the triceps is used, with elevation of the medial (deep) head off the posterior aspect of the shaft.

b. The ulnar nerve emerges medially from deep to the medial head of the triceps. It courses distally through the cubital tunnel. It can be palpated along the medial aspect of the triceps along the distal third of the humerus.

3. Anterior, anteromedial, and direct lateral approaches—These have been described and may be used based on wound considerations, other injuries (ie, need for associated vascular repair), or the need for other approaches based on concomitant injuries.

D. Mechanism of injury and associated injuries

1. Distal humerus fractures may be due to high- or low-energy trauma. In patients with osteoporosis or osteopenia, the bone mineral density is decreased, so less force is required for injury (eg, a fall from a standing position).

2. Torsional, bending, axial, or a combination of these forces can be responsible for humerus fractures. Direct impact or blast injury (eg, gunshot wounds) can cause these fractures as well.

3. With any long-bone injury, associated proximal or distal articular fractures or dislocations may be present, necessitating a complete radiographic examination of the bone, including the joints above and joint below.

4. With high-energy situations, forearm and wrist radiographs are warranted to rule out a "floating elbow" (humeral fracture with associated both-bone forearm fracture).

5. Many neurovascular structures course the upper arm, so associated neurovascular injury may occur.

E. Clinical evaluation

1. Patients typically present with pain, swelling, and deformity (most frequently shortening and varus).

2. Fracture pattern is related to mechanism of injury and bone quality. Therefore, a careful history is imperative to match these factors in cases in which pathologic processes are suspected and would require further workup.

3. Careful neurovascular examination is important because radial nerve injury is a common associated finding.

F. Radiographic studies

1. Standard radiographic series of AP and lateral radiographs should be acquired.

2. When obtaining the transthoracic lateral view, rotating the patient will prevent rotation of the distal fragment and avoid risk of further soft-tissue or nerve injury.

3. Radiographic series should include the shoulder and elbow ("joint above and joint below") to rule out further associated injuries.

4. Traction views may aid in preoperative planning for severely comminuted fractures that meet surgical indications.

5. Advanced imaging studies need be considered only when concomitant intra-articular injury is present or a pathologic process is suspected based on history and initial radiographic evaluation.

G. Classification—Several different systems have been used to classify humeral shaft fractures.

1. OTA classification system—Uses a combination of numbers and letters to describe the fracture: bone number (humerus = 1); location (diaphysis = 2); fracture pattern (simple = A, wedge = B, complex = C); and severity (1 through 3) (
Figure 2).

2. Descriptive classification system—Based on relative location to the pectoralis and deltoid. This provides information as to the relative direction and displacement of the main fracture fragments.

3. Classification system based on the fracture characteristics (transverse, oblique, spiral, segmental, comminuted)—can aid in determining treatment.

H. Nonsurgical treatment

1. This is the treatment of choice for most humeral shaft fractures. A recent review of 922 patients showed that closed treatment with a functional brace resulted in a fracture union rate >98% in closed fractures and >94% in open fractures; 98% exhibited <25° of angulation and had <25° of restricted shoulder motion at the time of brace removal.

2. Closed treatment may involve initial coaptation splinting followed by a functional brace or a hanging arm cast.

a. The coaptation splint is used for 7 to 10 days, followed by application of a fracture brace in the office.

b. Weekly radiographs are obtained for 3 weeks to ensure appropriate maintenance of reduction; thereafter, they are obtained at 3- to 4-week intervals.

c. Immediately upon fracture brace application, the patient is encouraged to do pendulum exercises for shoulder mobility. Elbow, wrist, and hand exercises also are encouraged.

d. The patient is instructed to adjust the tension of the fracture brace twice per week and to sleep in a semi-erect position until 4 to 6 weeks postinjury.

[Figure 2. The OTA classification of humeral shaft fractures.]

e. The fracture brace is worn for 10 to 12 weeks, until there is no pain with palpation at the fracture site, >90° of painless shoulder and elbow motion, and bridging callus is seen radiographically on 3 of 4 cortices.

3. Hanging arm casts may be considered for shortened oblique, spiral, and transverse fractures. The cast should extend from 2 cm proximal to the fracture, across the 90° flexed elbow, and to the wrist; the forearm should be in neutral rotation.

[
Table 1. Indications for Surgical Treatment of Humeral Shaft Fractures]

Suspension straps are attached to loops on the forearm aspect of the cast to aid in alignment.

4. No consensus exists on acceptable alignment, but it has been proposed that 20° apex anterior or posterior angulation and 30° varus/valgus, 15° malrotation, and 3 cm shortening are acceptable.

I. Surgical treatment

1. Absolute and relative indications for surgical treatment are listed in Table 1.

2. Outcomes—Open fractures have been shown to have a 12% infection rate without fixation and a 10.8% infection rate with fixation.

3. Surgical procedures

a. Open reduction and plate fixation

i. This is the most common surgical treatment of humeral shaft fractures.

ii. Plate and screw constructs offer union rates ≥94%, with low infection rates (0% to 6%), low incidence of iatrogenic nerve injury (0% to 5%), and the ability for the multiply injured patient to weight bear through the injured extremity.

iii. Conventional plating is traditionally done with a broad 4.5-mm plate with three or four screws per side for axial and torsional stability.

iv. For bending stability when using a long plate, screw placement should include "near-near" and "far-far" relative to the limits of the fracture.

v. In osteoporotic bone, locked plating has been shown to improve stability and resistance to torsional stresses.

b. Intramedullary nailing

i. Advocated by some as an alternative to plate fixation

ii. Originally, nonlocking flexible nails were used and inserted in either an antegrade or retrograde fashion, but the newer interlocking nails have become more common and allow for better rotational control.

iii. Intramedullary nails can be useful in the medically unstable patient to avoid a large exposure, with segmental fractures, with the multiply injured patient to limit positioning changes, and with pathologic fractures.

iv. Intramedullary nails have been shown to withstand higher axial and bending loads than plates, although plated humerus fractures have been shown to clinically allow for full weight bearing and have not shown a higher incidence of malunion or nonunion.

v. Intramedullary nailing of humerus fractures has been shown to result in a higher incidence of shoulder pain.

vi. A recent meta-analysis comparing plating and nailing of humeral shaft fractures has shown that plating results in less need for revision, a lower nonunion rate, and fewer shoulder problems.

c. External fixation

i. Indications—Staged external fixation is indicated with severe soft-tissue injury, bone defects, vascular injury with acute repair, the medically unstable patient, and infected nonunions.

ii. When applying external fixation, care must be taken with respect to neurovascular structures in the arm.

iii. Typically, the elbow joint is spanned with two lateral pins placed proximal to the fracture in the humeral diaphysis and two pins in the ulna or radius, depending on whether a forearm injury is present.

iv. The ulna is the preferred location for pin placement when possible because of its subcutaneous location, limited risk to neurovascular structures, and ability to maintain pronation-supination during the period of external fixation.

v. An open approach is recommended for the humeral pins because of the variability of nerve course in the region. An open approach also should be used if the distal pins are applied to the radius.

4. Surgical pearls

a. To decrease shoulder pain, an anterior starting point for antegrade intramedullary nailing has been suggested.

i. The interval between the anterior and middle third of the deltoid is split and an inline-splitting incision of the rotator cuff is made. This allows a direct path to the intramedullary canal and an easier side-to-side tendon closure.

ii. The surgeon must be aware that the humeral canal ends 2 to 3 cm proximal to the olecranon fossa and it narrows distally, which can result in a risk for fracture distraction when impacting the nail.

b. When plating from a posterior approach, the radial nerve must be identified.

i. The radial nerve can be located by bluntly dissecting deep to bone at a point approximately 2 cm superior to the proximal aspect of the triceps fascia.

ii. The ulnar nerve can be located if necessary by finding the intermuscular septum that separates the posterior and anterior compartments approximately 2 to 3 cm proximal to the flare of the medial epicondyle.

J. Rehabilitation

1. Humeral shaft fractures treated nonsurgically should undergo rehabilitation as described previously in the nonsurgical treatment section (section I.H).

2. Surgically treated fractures can be splinted for 3 to 7 days to rest the soft tissues. Subsequently, active and passive range of motion (ROM) of the shoulder, elbow, wrist, and hand can progress.

3. Resistive strengthening exercises may begin at 6 weeks postoperatively or if nonsurgical treatment is done, when callus with no motion or pain at the fracture sight is evident.

K. Complications

1. Radial nerve palsy

a. Humeral fractures are often associated with radial nerve palsies, whether from the time of injury, attempted closed reduction, or during surgical intervention.

b. A recent meta-analysis of 4,517 fractures found an overall 11.8% incidence of concomitant radial nerve palsies in transverse and spiral fractures, with the middle and mid-distal third most frequently involved.

i. Overall, the recovery rate was 88.1%, whether the palsy was primary or secondary to iatrogenic intervention.

ii. Statistically different rates of recovery were reported for complete (77.6%) versus incomplete (98.2%) and closed (97.1%) versus open (85.7%) injuries.

iii. The onset of spontaneous recovery was evident at an average of 7.3 weeks, with full recovery at an average of 6.1 months.

iv. When nerve exploration was required, it was conducted at an average of 4.3 months.

v. Barring open injury, vascular injury, segmental fracture, or floating elbow, no difference in recovery between early and late exploration could be deduced.

c. With a concomitant nerve injury, in patients who do not require surgical treatment of the fracture, electromyography/nerve conduction velocity studies should be acquired 6 weeks postinjury. In patients who require surgical treatment, exploration is done at the time of surgery.

d. With secondary palsies that occur during fracture reduction, it has not been clearly established that surgery will improve the ultimate recovery rate when compared with results of nonsurgical management. Delayed surgical exploration should be done after 3 to 4 months if no evidence of recovery is apparent using electromyography or nerve conduction velocity studies.

2. Vascular injury is rare with humeral shaft fractures and may be the result of a penetrating injury (eg, industrial accident, gunshot wound). Revascularization should be attempted within 6 hours.

3. Interlocking with humeral nails can place the axillary nerve at risk proximally and the lateral antebrachial cutaneous nerve, median nerve, or brachial artery at risk distally. This risk can be minimized by using a limited open approach with careful blunt dissection to bone when applying interlocking screws for intramedullary humeral nails.

4. With intramedullary nailing, when passing the reamer through an area of comminution, consider turning off the reamer and pushing it through this area manually to avoid damage to the radial nerve.

5. When radial nerve dysfunction is present preoperatively and intramedullary nailing is chosen, consideration should be given to a limited open approach to ensure that the fracture is clear of neurovascular structures.

6. Nonunions—Although union rates are relatively high with humeral shaft fractures, nonunions do occur.

a. Motion, avascularity, gap, and infection are all potential causes of nonunion.

b. With osteopenia and osteoporosis, stability can be difficult to achieve with standard compression plating.

7. Infected nonunions

a. Eradication of the infection is important to help achieve union.

[
Figure 3. Anterior and posterior views of the anatomy of the distal articular surface of the humerus. The capitellotrochlear sulcus divides the capitellar and trochlear articular surfaces. The lateral trochlear ridge is the key to analyzing humeral condyle fractures. In type I fractures, the lateral trochlear ridge remains with the intact condyle, providing medial-to-lateral elbow stability. In type II fractures, the lateral trochlear ridge is a part of the fractured condyle, which may allow the radius and ulna to translocate in a medial-to-lateral direction with respect to the long axis of the humerus.]

b. In select cases of severe infection, temporary or definitive external fixation along with resection of affected tissue and antibiotic treatment may be required.

c. Whether required by atrophic nonunion or infection, resection and shortening of up to 4 cm can be tolerated.

8. Nerve conduction velocity studies can be considered after 6 weeks to help determine a baseline for prognosis and severity of nerve injury.

9. Ultrasound has also been suggested as a modality for nerve evaluation but is very dependent on the quality of the technician, radiologist, and ultrasound machine.

II. Distal Humerus Fractures

A. Epidemiology

1. Intercondylar fractures are the most common distal humerus fracture pattern.

2. Extension supracondylar fractures account for >80% of all supracondylar fractures.

3. Fractures of the capitellum constitute approximately 1% of all elbow injuries.

4. Fractures of a single condyle (lateral more common than medial) account for 5% of all distal humerus fractures.

B. Anatomy (Figure 3)

1. The elbow is a constrained, hinged joint. The ulna rotates around the axis of the trochlea, which is positioned in relative valgus and external rotation.

2. The capitellum articulates with the proximal radius and is involved with forearm rotation, not elbow flexion/extension. Posteriorly, the capitellum is nonarticular and allows for distal posterolateral hardware placement.

3. Medially, the medial collateral ligament originates on the distal surface of the medial epicondyle. The ulnar nerve resides in the cubital tunnel in a subcutaneous location.

4. Laterally, the lateral collateral ligament originates on the lateral epicondyle, deep to the common extensor tendon.

C. Classification

1. Classifications of fractures of the distal humerus were traditionally descriptive and based on the number of columns involved and the location of the fracture (ie, supracondylar, transcondylar, condylar, and bicondylar)(
Table 2).

2. The OTA classification system divides these fractures into type A (extra-articular), type B (partial articular), and type C (complete articular).

a.
Each category is subclassified based on the degree and location of fracture comminution.

[Table 2. Descriptive and Anatomic Classifications of Distal Humerus Fractures]

b.
It has been shown that the OTA classification has substantial agreement with regard to fracture type (A, B, and C) but is less reliable with regard to subtype.

D. Surgical approaches

1. Extra-articular and partial articular fractures are typically approached through a posterior triceps-splitting or triceps-sparing approach.

a. With a triceps-splitting approach, a posterior incision is made and carried deep to the triceps, which is subsequently split between the long and lateral heads and distally at its ulnar insertion.

b. The triceps-sparing approach involves mobilization of the ulnar nerve and subsequent elevation of the entire extensor mechanism in continuity, progressing from medial to lateral. Upon completion of the procedure, reattachment of the extensor mechanism through drill holes in the ulna and to the flexor carpi ulnaris fascia is required.

c. An alternative approach is the posterior triceps-preserving approach. It involves mobilization of the triceps off the posterior humerus from the medial and lateral aspects of the intermuscular septum. The ulnar nerve (medially) and the radial nerve (laterally and proximally) need to be identified and preserved.

2. Simple fractures often can be stabilized through one of these approaches with either lag screws alone or screws and an antiglide plate.

3. With an isolated lateral column or capitellar fracture, a Kocher approach may be considered.

a. Either a posterior skin incision or an incision going from the lateral epicondyle to a point 6 cm distal to the olecranon tip can be used. The incision can be extended proximally as needed.

b. For capitellar exposure, the interval of the anconeus and extensor carpi ulnaris can be opened.

4. Complete articular fractures can be repaired using one of the above approaches if adequate articular reduction and fixation can be achieved. With increasing complexity of the articular injury, they may require direct visualization through a transolecranon osteotomy.

a. It is necessary to find and free the ulnar nerve before performing an olecranon osteotomy. A chevron-style osteotomy pointing distally is made at the level of the nidus of the olecranon.

b. Some believe in drilling and tapping the proximal ulna for larger screw insertion before osteotomizing the olecranon to facilitate later fixation.

c. Once the osteotomy is complete, the entire extensor mechanism can be reflected proximally to allow visualization of the entire distal humerus.

d. Fixation of the osteotomy can be performed using Kirschner wires and a tension band, long large-fragment intramedullary screw fixation with a tension band, a plate, or two small-fragment lag screws that penetrate the anterior ulnar cortex distal to the site of the osteotomy.

e. An olecranon osteotomy is a potential site for nonunion, hardware discomfort, and need for future procedures.

5. Patients with open distal humerus injuries have been shown to have worse functional and ROM scores.

6. Regardless of the approach used for fixation, the goals of fixation are anatomic articular reduction, stable internal fixation, and early range of elbow motion.

a. In patients with irreconstructible or missing segments of the articular surface, care must be taken to avoid decreasing the dimensions of the trochlea and limiting the ability for flexion and extension.

b. Once articular reduction is accomplished, stable fixation of the distal end to the metadiaphyseal component with restoration of the mechanical axis is performed.

E. Mechanism of injury

1. Distal humerus fractures can result from low-energy falls (common in the elderly) or high-energy trauma with extensive comminution and intra-articular involvement (eg, gunshot wounds, motor vehicle accidents, falls from a height).

2. The amount of elbow flexion at the time of impact can affect fracture pattern.

3. A transcolumnar fracture results from an axial load directed through the forearm with the elbow flexed 90°.

4. With the elbow in a similar position but with direct impact on the olecranon, an olecranon fracture with or without distal humerus fracture may result.

5. With the elbow in >90° of flexion, an intercondylar fracture may result.

6. Potential associated injuries include elbow dislocation, floating elbow (humerus and forearm fracture), and concomitant "terrible triad" injuries (olecranon, coronoid, radial head/neck fractures).

F. Clinical evaluation

1. Patients typically present with elbow pain and swelling. Crepitus and/or gross instability with attempted range of elbow motion is often observed.

2. Excessive motion testing should not be done because of the risk of further neurovascular injury.

3. A careful neurovascular examination should be performed because all neurovascular structures to the forearm and hand cross the area of injury and sharp bone fragments can cause damage, especially to the radial nerve, ulnar nerve, and brachial artery.

4. Serial compartment examinations may be required because of extreme cubital fossa swelling or in the obtunded patient to avoid missing a volar forearm compartment syndrome with resultant Volkmann contracture.

G. Radiographic evaluation

1. AP and lateral radiographs of the humerus and elbow are required.

2. When concomitant elbow injuries are present, forearm and wrist radiographs may be needed.

3. To aid in preoperative planning, traction radiographs, oblique radiographs, and CT scans may be of value.

4. Recently, a blinded study comparing evaluation of distal humerus fractures based on two-dimensional CT scans and plain radiographs versus three-dimensional CT scans showed that three-dimensional CT scans improved the intraobserver and interobserver reliability of two commonly used classification systems.

H. Supracondylar fractures—These are OTA type A fractures that are distal metaphyseal and extra-articular.

1. Nonsurgical treatment is reserved for nondisplaced or minimally displaced fractures or for comminuted fractures in elderly low-demand patients.

a. A splint is applied for 1 to 2 weeks before initiation of ROM exercises.

b. At 6 weeks, with progressive evidence of healing, immobilization may be discontinued completely.

c. Up to 20° loss of condylar-shaft angle may be acceptable.

2. Surgical treatment is indicated for most displaced fractures as well as those associated with an open injury or vascular injury.

a. Open reduction and internal fixation (ORIF) is typically done, with plates placed on the medial and lateral columns.

b. Biomechanically, 90-90 plating (medial and posterolateral), bicolumnar plating (medial and lateral), and locked plating constructs have been shown to be effective in supplying adequate stability.

3. ROM exercises may be initiated once the soft tissues allow.

I. Transcondylar fractures

1. Epidemiology—Transcondylar fractures traverse both columns, reside within the joint capsule, and are typically seen in elderly patients.

2. Mechanism of injury—These fractures occur with a flexed elbow or a fall on an outstretched hand with the arm in abduction or adduction.

3. Clinical evaluation—The examiner must be wary of a Posadas fracture, which is a transcondylar

[
Figure 4. Intercondylar fractures. A, Type I undisplaced condylar fracture of the elbow. B, Type II displaced but not rotated T-condylar fracture. C, Type III displaced and rotated T-condylar fracture. D, Type IV displaced, rotated, and comminuted condylar fracture.]

[
Table 3. Two-column Intercondylar Distal Humerus Fractures]

fracture with anterior displacement of the distal fragment with concomitant dislocation of the radial head and proximal ulna from the fragment.

4. Treatment

a. Nonsurgical and surgical management follow recommendations and principles similar to those for supracondylar fractures.

b. Total elbow arthroplasty may be considered in the elderly with very distal fractures and poor bone quality.

J. Intercondylar fractures (Figure 4)

1. Epidemiology—Intercondylar fractures are the most common distal humerus fracture; frequently they are comminuted.

2. Classification

a. According to the OTA classification, these are type C fractures.

b. Table 3 lists the descriptive types.

3. Pathoanatomy—The medial flexor mass and lateral extensor mass are responsible for rotation and proximal migration of the articular surface.

4. Treatment

a. Treatment is primarily surgical, using medial and lateral plate fixation according to the principles and fixation types described previously.

b. In some bicondylar fractures with simple fracture lines and adequate bone quality, lag screw or columnar screw fixation may be used alone

[
Figure 5. Milch lateral column fractures. Type I fractures: the lateral trochlear ridge remains attached, preventing dislocation of the radius and ulna; Type II fractures: the lateral trochlear ridge is a part of the fractured lateral condyle, resulting in dislocation of the radius and ulna.]

or in concert with plate constructs if fracture morphology or osteopenia dictates.

c. The goal is stable fixation to allow early range of elbow motion.

d. In younger patients with extremely comminuted, distal, intra-articular fractures, mini-fragment fixation can help stabilize smaller fragments.

e. With older, medically unfit, or demented patients, "bag of bones" nonsurgical treatment has been described. This involves approximately 2 weeks of immobilization in 90° of elbow flexion followed by gentle ROM to ultimately achieve a minimally painful, functional pseudarthrosis.

f. Total elbow arthroplasty may be used in elderly patients. In a recent review of 49 elderly patients with distal humerus fractures treated with total elbow arthroplasty, the average flexion arc was 24° to 131° and the Mayo elbow performance score averaged 93 out of a possible 100.

K. Condylar fractures

1. Classification

a. These represent OTA type B (partial articular) fractures of the distal humerus.

b. They can be divided into low or high medial/lateral column fractures.

i. The following characteristics make a condylar fracture "high": the involved column includes most of the trochlea; the forearm follows the displacement of the fractured column.

[
Figure 6. Fractures of the capitellum. Type I: Hahn-Steinhal fragment; type II: Kocher-Lorenz fragment; type III: comminuted and multifragmented.]

ii. Because of the larger size of "high" column fractures, internal fixation is more straightforward and can frequently be achieved using lag screws with or without unilateral plating.

iii. Lateral column fractures are more common.

iv. Milch tried to determine fracture stability based on pattern (Figure 5). It was suggested that type I fractures (lateral wall of trochlea attached to main mass of humerus) were "stable" relative to type II fractures (lateral wall of trochlea attached to displaced fracture fragment).

2. Treatment

a. Surgical treatment is recommended for all but nondisplaced fractures.

b. Nonsurgical—The elbow is positioned in 90° of flexion with the forearm in supination or pronation for lateral or medial column fractures, respectively.

L. Capitellum fractures

1. Classification—Capitellum fractures can be classified into three types (Figure 6).

a. Type I (Hahn-Steinhal fragment): These involve a large osseous component of the capitellum that can include some involvement of the trochlea.

b. Type II (Kocher-Lorenz fragment): These are separations of articular cartilage with minimal attached subchondral bone.

c. Type III: These are severely comminuted multifragmentary fractures.

2. Treatment

a. Type I fractures usually require ORIF. Mini-fragment screw fixation from posterior to anterior or countersunk minifragment screws from anterior to posterior can be used. Alternatively, headless screws may be used.

b. Typically, type II fractures and irreconstructible parts of type III fractures are excised.

3. Complications—If instability is present or creeping substitution of devascularized fragments is unsuccessful, arthritis, osteonecrosis, decreased motion, cubital valgus, and tardy ulnar nerve palsy can result.

M. Trochlear fractures

1. Epidemiology—These fractures in isolation are extremely rare. When they occur, a high index of suspicion for an associated elbow dislocation that caused a shearing of the articular surface is warranted.

2. Treatment

a. Nondisplaced fractures may be treated with 3 weeks of immobilization followed by ROM exercises.

b. Displaced fractures require ORIF or excision if not reconstructible.

N. Epicondylar fractures

1. Epicondylar fractures may occur on the medial or lateral aspect of the elbow.

2. Treatment

a. Epicondylar fractures that are nondisplaced and have a stable elbow joint to ROM may be treated nonsurgically.

b. In children, medial epicondyle fractures with up to 5 mm of displacement may be treated nonsurgically if no concomitant instability or nerve deficits exist.

c. If significantly displaced or with concomitant elbow instability or ulnar nerve symptoms, ORIF with screws or Kirschner wires is recommended.

d. Consider excision in patients who present late with a painful nonunion or fragment that cannot be reconstructed.

O. Fracture of the supracondylar process

1. Anatomy

a. The supracondylar process is a bony protrusion on the anteromedial surface of the distal humerus and represents a congenital variant.

b. The ligament of Struthers courses a path from the supracondylar process to the medial epicondyle.

c. Fibers of the pronator teres or the corachobrachialis may arise from this ligament.

2. Treatment

a. Fracture of the supracondylar process is most frequently treated nonsurgically.

b. Excision is required only if there is an associated brachial artery injury or median nerve compression.

P. Surgical pearls

1. When approaching the distal humerus from a posterior location, the ulnar nerve should be identified. Approximately 2 cm proximal to the superior aspect of the medial epicondyle, the nerve can be palpated as it emerges in the area of the intermuscular septum. Subsequently, it can be dissected to the first motor branch to the flexor carpi ulnaris.

2. If surgical dissection must be carried proximally or laterally, the radial nerve can be found in one of two ways.

a. Blunt deep dissection approximately 2 cm proximal to the fascia of the confluence of the triceps mechanism will allow the radial nerve to be palpated in the spiral groove.

b. Posterolaterally, the radial nerve can be found by retracting the triceps medially to expose the lateral brachial cutaneous nerve that branches off the radial nerve on the posterior aspect of the lateral intermuscular septum. This can be traced proximally to identify the radial nerve proper.

3. When performing an olecranon osteotomy, one should make sure that the apex of the chevron points distally to ensure a larger proximal fragment. This minimizes the risk of its fracture with later osteotomy repair.

4. The olecranon osteotomy can be initiated with an oscillating saw but should be completed with an osteotome to avoid taking a curf that would result in decreasing the olecranon arc upon repair of the osteotomy.

5. Transient sensory ulnar nerve symptoms may occur. Patients should be warned of this preoperatively.

6. Although the ulnar nerve may be transposed, some return it to its native location providing there is no tethering or abrasive hardware in its path.

7. When operating on a severely comminuted distal humerus fracture in an elderly individual, with the possibility of poor bone quality or a very distal fracture, one should be prepared to perform a total elbow arthroplasty. If attempting internal fixation, choose a surgical exposure that will not negatively affect arthroplasty placement if the fracture cannot be reconstructed.

Q. Rehabilitation

1. Postoperatively, the elbow should be immobilized at 90° of flexion, with a wound check at 2 to 3 days.

2. Active and passive ROM of the shoulder, elbow, wrist, and hand is usually initiated within a few days of surgery. If the soft tissue is tenuous, the elbow motion is deferred until 7 to 10 days postoperatively, but the other therapy is initiated.

3. Typically, with a posterior approach, resistive exercises, especially extension, are delayed for 6 weeks.

R. Outcomes—Closed injuries treated with ORIF can ultimately expect approximately 105° arc of motion and the return of approximately 75% of flexion and extension strength. Loss of elbow extension is typically greater than loss of flexion.

S. Complications

1. Fixation failure and malunion are more common with inadequate fixation.

2. Nonunion can occur at either the distal humerus fracture or the olecranon osteotomy. When appropriate principles are followed, the incidence is relatively low. With higher energy trauma and greater soft-tissue injury, the risk is higher.

3. Infection is a relatively uncommon complication (0% to 6%) and has been described most commonly with grade 3 open fractures.

4. Ulnar nerve palsy can be very debilitating. Iatrogenic injury, inadequate release, impingement due to bony causes or hardware, and postoperative fibrosis may all be causes.

5. Posttraumatic arthritis can result from inappropriate articular reduction or a devastating initial injury. Revision surgery, allograft, or total elbow arthroplasty may all be considered in such instances.

Top Testing Facts

1. Most humeral shaft fractures can be treated nonsurgically.

2. Indications for surgical management of humeral shaft fractures include vascular injury, severe soft-tissue injury, open fracture, floating elbow, concomitant intraarticular elbow injury, and pathologic fractures.

3. Extension-type supracondylar fractures account for most supracondylar fractures

4. Intramedullary nailing of humeral shaft fractures is associated with a higher rate of shoulder pain.

5. The "terrible triad" of elbow injuries involves fractures of the olecranon, coronoid, and radial head/neck.

6. For patients with a concomitant radial nerve injury who do not require surgical treatment, electromyography/nerve conduction velocity studies should be performed 6 weeks postinjury. For those who require surgical treatment, exploration is done at the time of surgery.

7. Total elbow arthroplasty should be considered in low-demand elderly individuals who sustain a complex distal humerus fracture.

8. The ligament of Struthers extends from the supracondylar process to the medial epicondyle.

9. In general, intercondylar fractures are managed surgically with medial and lateral plate fixation.

10. The chevron-type olecranon osteotomy should be pointed distal to minimize fracturing of the olecranon fragment.

Bibliography

Ali A, Douglas H, Stanley D: Revision surgery for nonunion after early failure of fixation of fractures of the distal humerus. J Bone Joint Surg Br 2005;87:1107-1110.

Anglen J: Distal humerus fractures. J Am Acad Orthop Surg 2005;13:291-297.

Bhandari M, Devereaux PJ, McKee MD, et al: Compression plating versus intramedullary nailing of humeral shaft fractures—A meta-analysis. Acta Orthop 2006;77:279-284.

Doornberg J, Lindenhovius A, Kloen P, et al: Two and three-dimensional computed tomography for the classification and management of distal humeral fractures: Evaluation of reliability and diagnostic accuracy. J Bone Joint Surg Am 2006; 88:1795-1801.

Frankle MA, Herscovici D Jr, DiPasquale TG, et al: A comparison of open reduction and internal fixation and primary total elbow arthroplasty in the treatment of intraarticular distal humerus fractures in women older than age 65. J Orthop Trauma 2003;17:473-480.

Gardner MJ, Griffith MH, Demetrakopoulos D, et al: Hybrid locked plating of osteoporotic fractures of the humerus. J Bone Joint Surg Am 2006;88:1962-1967.

Hierholzer C, Sama D, Toro JB, et al: Plate fixation of ununited humeral shaft fractures: Effect of type of bone graft on healing. J Bone Joint Surg Am 2006;88:1442-1447.

McKee MD, Jupiter JB, Bosse G, et al: Outcome of ulnar neurolysis during post-traumatic reconstruction of the elbow. J Bone Joint Surg Br 1998;80:100-105.

Sarmiento A, Zagorski JB, Zych GA, et al: Functional bracing for the treatment of fractures of the humeral diaphysis. J Bone Joint Surg Am 2000;82:478-486.

Shao YC, Harwood P, Grotz MR, et al: Radial nerve palsy associated with fractures of the shaft of the humerus: A systematic review. J Bone Joint Surg Br 2005;87:1647-1652.

Tingstad EM, Wolinsky PR, Shyr Y, et al: Effect of immediate weightbearing on plated fractures of the humeral shaft. J Trauma 2000;49:278-280.


Chapter 53. Pelvic, Acetabular, and Sacral Fractures - Robert V. Cantu, MD

I. Pelvic Fractures

A. Epidemiology

1. Most fractures occur in young adults involved in high-energy accidents such as motor vehicle accidents or falls from a height.

2. Pelvic fractures are often associated with other life-threatening injuries.

3. A smaller percentage of fractures occur in older patients with osteoporosis who sustain lower energy injuries, most commonly from a fall from a standing height. Patients with osteoporosis are also prone to insufficiency fractures of the pelvis.

B. Anatomy

1. The pelvis is formed by two innominate bones and the sacrum. Each innominate bone is formed from three ossification centers that fuse to become the ilium, ischium, and pubis (
Figure 1).

2. The anterior portion of the pelvic ring is joined by the ligaments of the symphysis pubis.

3. The posterior pelvic ligaments join the sacrum to the innominate bones and include the sacrospinous, sacrotuberous, anterior and posterior sacroiliac ligaments. These are some of the strongest ligaments in the body and take considerable force to disrupt. The iliolumbar ligaments connect the ilium to the L5 transverse process.

4. The sciatic nerve is formed from the lumbosacral plexus and includes the roots of L4, L5, S1, S2, and S3.

a. The L5 nerve root runs over the sacral ala approximately 2 cm medial to the sacroiliac joint.

b. The sciatic nerve exits the pelvis through the greater sciatic notch and typically runs deep to the piriformis muscle and then superficial to the remaining external rotators.

5. The common iliac artery divides into the external and internal iliac arteries.

a. The external iliac artery exits the pelvis under the inguinal ligament, becoming the femoral artery, and the internal iliac artery divides into an anterior and posterior artery.

b. The anterior division gives off several branches: the inferior gluteal artery exits the pelvis through the greater sciatic notch and supplies the gluteus maximus muscle, the internal pudendal artery exits the pelvis through the sciatic notch, the obturator artery runs anteriorly exiting the pelvis through the obturator foramen.

c. The posterior division of the internal iliac artery gives off three main branches: the superior gluteal artery runs across the SI joint and exits the pelvis through the greater sciatic notch, supplying the gluteus medius/minimus and tensor fascia lata muscles. The other two branches include the iliolumbar and lateral sacral arteries.

6. Other important vascular structures in the pelvis include the posterior venous plexus and the corona mortis.

a. The posterior venous plexus is a large collection of veins that join to drain into the internal iliac veins. Injury to the plexus accounts for most of the bleeding in many pelvic fractures.

b. The corona mortis is an anastomotic connection between the obturator and the external iliac systems. It can be either venous or arterial. The anastomosis runs across the superior pubic ramus, on average approximately 6 cm lateral to the pubic symphysis.

C. Surgical approaches

1. When performing an anterior approach to the sacroiliac (SI) joint, it is important to carefully dissect over the joint to avoid injury to the L5 root.

2. When performing a posterior Kocher-Langenbeck approach, the sciatic nerve should be identified and carefully retracted. The external rotators, with the exception of the piriformis, can be placed between the retractors and the nerve to provide some protection.

[Figure 1. Anatomy of the pelvis, showing bony structure and ligamentous connections.]

3. The obturator artery is at risk with the ilioinguinal approach to the acetabulum.

4. The superior gluteal artery is at risk with the posterior approach to the acetabulum or pelvis. If the artery is injured as it exits the notch, it can retract and angiography may be necessary to control bleeding.

5. It is important to look for and if necessary ligate the corona mortis during the ilioinguinal or modified Stoppa approach to the acetabulum.

D. Pelvic stability

1. Pelvic stability is determined primarily by the degree of injury to the posterior pelvis.

2. Stability has been described in both rotational and vertical planes.

a. An injury that disrupts only the symphysis pubis but not the posterior ligaments or sacrum should be stable to both rotation and vertical force.

b. An injury that disrupts the symphysis pubis and some of the posterior ligaments (sacrospinous, sacrotuberous, anterior sacroiliac) but not the posterior sacrospinous ligaments will be unstable to rotational force, but stable to vertical force.

c. An injury that also disrupts the anterior and posterior sacroiliac ligaments or results in a distracted fracture through the sacrum will be unstable in both planes.

E. Mechanism of injury

1. High-energy injuries can result in unstable fracture patterns.

2. Fractures resulting from a fall from a height are usually stable and often involve a minimally displaced superior and inferior ramus fracture in the front of the pelvis and an impacted sacral fracture in the back.

F. Clinical evaluation

1. Hemodynamic status

a. Hemorrhage is a leading cause of death in patients with pelvic fractures.

b. Patients with a pelvic fracture who present with hypotension have a marked increase in mortality compared with those who are hemodynamically stable.

c. There are three main sources for hemorrhage resulting from pelvic fractures: vascular, osseous, and visceral. Hemorrhage most often results from venous and osseous bleeding. Venous bleeding can lead to the formation of a large retroperitoneal hematoma. This bleeding may not be readily apparent on physical examination, but will be seen on CT scan of the pelvis.

d. Patients who present with tachycardia or hypotension should receive 2 L of crystalloid, according to ATLS guidelines. If hemodynamic stability is not restored, blood transfusion with type O-negative blood should be initiated immediately. Consideration should be given to angiography to evaluate possible arterial sources of bleeding.

e. Diagnostic peritoneal lavage performed in a patient with a pelvic fracture should be done supraumbilically because infraumbilical lavage can give a false-positive result because of tracking hematoma.

2. Neurologic injury

a. A detailed neurologic examination is required for all patients with a pelvic fracture.

b. The lumbosacral trunk and sciatic nerve are at risk with fractures and dislocations of the sacrum and sacroiliac joint. Careful assessment of the L5 nerve root (motor = extensor hallucis longus function, sensory = first web space on the dorsum of the foot) and the S1 nerve root (motor = gastrocnemius function, sensory = dorsum of foot minus first web space) should be performed. Motor strength should be graded from 0 to 5, as partial nerve palsy is common.

c. Although less commonly injured, the femoral nerve (L2, L3, L4; motor = quadriceps) and the obturator nerve (motor = hip adductors) function should be examined.

d. Pelvic fractures can also injure the pudendal nerve (S2, S3, S4), resulting in decreased perineal sensation and sexual dysfunction.

3. Gastrointestinal injury

a. Abdominal examination is performed to assess for tenderness or swelling.

b. All patients with a pelvic fracture also require a rectal examination. If a rectal injury is suspected, especially in patients with open pelvic fractures, rigid sigmoidoscopy is also required.

4. Genitourinary injury

a. Evaluation begins with inspection on physical examination. If blood is present at the urethral meatus, a retrograde urethrogram should be performed before attempting insertion of an indwelling urinary catheter.

b. The male urethra is less mobile and more prone to injury than the female urethra. The bulbous urethra is the part most commonly injured.

c. Other potential signs of urethral injury include a high-riding prostate on physical examination in males, and an elevated bladder on intravenous pyelogram.

d. Bladder injuries are common with pelvic fractures and should be looked for on CT scan or cystogram.

G. Radiographic evaluation

1. Radiographic evaluation begins with the AP view of the pelvis. Inlet and outlet views can be obtained to assess for AP and vertical displacement, respectively (
Figure 2).

2. CT is helpful to further define the fracture, especially in the sacrum and posterior pelvis, which may be obscured by bowel gas on plain radiographs (
Figure 3).

H. Fracture classification

1. The Tile classification scheme consists of three types based on the fracture stability (
Table 1).

a. Type A fractures are stable in both rotation and vertical directions.

b. Type B fractures are unstable to rotation but remain stable vertically.

c. Type C fractures are unstable in both rotation and vertical directions.

2. The Young-Burgess classification is based on the mechanism of injury and also consists of three main types (
Figure 4).

a. | Anteroposterior compression (APC) fractures result from a force in the front or back of the pelvis. APC fractures are subdivided into three types and are sometimes referred to as the "open book" type injury.
b. | Lateral compression (LC) fractures result from

[Figure 2. AP (A), inlet (B), and outlet (C) views of the pelvis.]

[Figure 3. Comparison of plain radiograph (A) with CT scan (B). The CT scan more clearly defines the posterior (sacral) fracture.]

[Table 1. Tile Classification of Pelvic Ring Lesions]

 | a laterally directed force to the pelvis and also have three subtypes.
c. | Vertical shear (VS) fractures result from a vertically directed force through the pelvis such as in a fall from a height and are unstable injuries.

[Figure 4. Young-Burgess classification of pelvic fractures. The arrows indicate the direction of the force causing the injury. A through C represent lateral compression injuries; D through F depict the increasing injury to the ligaments of the pelvis with anteroposterior compression injuries; and G shows a vertical shear injury, which ruptures the pelvis anteriorly and posteriorly.]

d.
A fourth type of fracture in the Young-Burgess classification involves a combination of any two patterns.

I. Treatment

1. Initial management

a. Initial treatment depends on fracture stability and the hemodynamic status of the patient. ATLS protocols should be followed for all patients with traumatic pelvic injuries.

b. Unstable fracture patterns in hypotensive patients require emergent stabilization in an effort to control ongoing hemorrhage.

c. Multiple devices have been used to stabilize pelvic fractures: bedsheets, pneumatic anti-shock garments (PASGs), pelvic binders, C-clamps, and external fixators. Bedsheets are readily available but require care to ensure that they are wrapped and held tightly around the pelvis. Towel clips are recommended to hold the sheet tightly rather than tying a knot. PASGs are effective in stabilizing fractures but are used less frequently because of potential complications such as compartment syndrome and respiratory compromise. The advent of pelvic binders has made quick and effective provisional stabilization of pelvic fractures relatively easy.

i. Rapid provisional fixation of unstable pelvic fractures can be performed in the trauma bay with application of the pelvic binder.

ii. Pelvic binders can remain in place during further diagnostic test such as angiography; if necessary, a portion of the binder can be cut to allow for vascular access.

d. Fluid resuscitation of hypotensive patients begins with placement of two large-bore IVs (16 gauge or higher) and infusion of 2 L of crystalloid. If the patient remains hypotensive or only transiently responds to fluids, then blood transfusion is indicated. Any coagulopathy should be corrected with appropriate transfusion of fresh frozen plasma and platelets.

e. If a patient remains hemodynamically unstable after fluid resuscitation and pelvic stabilization, emergent angiography should be considered. Although arterial bleeding is found in only 10% to 15% of patients, when it occurs emergent embolization can be lifesaving.

2. Definitive management—nonsurgical

a. Stable pelvic fractures (Tile type A or Young-Burgess APC1 or LC1) are treated nonsurgically.

b. Ambulation using crutches or a walker is allowed when other injuries allow.

c. Repeat radiographs should be obtained once the patient has been out of bed to verify that there have been no changes in pelvic alignment.

3. Definitive management—surgical

a. External fixation

i. Anterior pelvic external fixation can be used as definitive treatment of injuries that primarily involve the anterior pelvis but not for unstable posterior injuries. An example is the APC II injury, where external fixation can close down the anterior diastasis. Since the posterior SI ligaments are intact, they provide support to the posterior pelvis, similar to the binding on a book.

ii. The pins for the external fixator can be placed in the iliac wing, or alternatively, a single pin can be placed on each side in the supra-acetabular region (Hannover frame). With either construct, the bars connecting the pins should leave room for abdominal expansion. The Hannover construct requires use of a C-arm to ensure that the pins are above the acetabulum.

iii. An external fixator is more commonly used for temporary fixation. An anterior external fixator can provide stability to the front of the pelvis but cannot reduce the posterior pelvis when the SI joint is dislocated or there is a diastased fracture through the sacrum.

iv. The stabilization afforded by the external fixator can help limit hemorrhage in a hemodynamically unstable patient but requires conversion to definitive internal fixation when the patient's condition is more stable.

b. Open reduction and internal fixation

i. Anterior symphyseal injury can be treated with symphyseal plating. A Pfannenstiel incision is used, and reduction clamps are applied to the symphysis. A 3.5-mm reconstruction plate can be contoured to fit along the superior aspect of the symphysis.

ii. Multiple approaches can be used for open reduction and internal fixation of posterior pelvic injuries. Displaced SI joint injuries can be approached anteriorly, using a retroperitoneal approach. Following reduction of the SI joint, two short 3.5- or 4.5-mm plates can be used for fixation. The L5 nerve root runs approximately 2 cm medial to the SI joint and should be carefully retracted during fixation.

iii. Percutaneous iliosacral screws can be placed for SI joint dislocations or sacral fractures, provided closed reduction of any displacement other than pure diastasis can be achieved. Partially threaded screws can be used to close down diastasis of the SI joint, but care is required to avoid overcompressing sacral fractures that extend into the sacral foramen. SI screws can be placed with the patient either prone or supine. A radiolucent operating table and excellent fluoroscopic visualization are mandatory.

iv. Posterior plating of the pelvis requires the patient to be in the prone position. With transiliac posterior plating, vertical incisions are made over each SI joint. The SI joints are exposed and reduced with clamps. A reconstruction plate is contoured and placed subcutaneously and secured with screws into each iliac wing. Transiliac bars can be used in a similar fashion but tend to be more prominent and result in a higher risk of soft-tissue irritation and breakdown.

v. A more recent construct for posterior pelvic fixation is the triangular synthesis. This involves placing a pedicle screw at the L5 level and screws in the ilium and sacrum connected by bars. Biomechanical studies have shown this to be the most stable construct for posterior fixation.

J. Miscellaneous pelvic fractures and other conditions

1. Open pelvic fractures

a. Open pelvic fractures result from high-energy mechanisms and consequently have an increased risk for associated injuries and mortality.

b. Initial treatment follows ATLS guidelines, focusing on resuscitation and control of hemorrhage.

c. Rectal and pelvic examinations, including a speculum examination in women, should be performed to rule out hidden lacerations.

d. Tetanus booster and broad-spectrum antibiotics should be given.

e. A diverting colostomy is performed for open wounds in close proximity to the rectum to prevent contamination.

2. Fractures with neurologic injury

a. Neurologic injury occurs in approximately 10% to 15% of patients with pelvic fracture. The extent and permanence of neurologic injury is the most important predictor of long-term outcomes for these patients.

b. If a patient has a neurologic deficit and a CT scan shows entrapment of the nerve root(s) in the sacral foramen, posterior decompression should be considered.

c. Electromyography can be obtained at 6 weeks after the injury as a baseline from which to measure recovery.

d. Final outcome of a neurologic injury can take 18 months or longer.

3. Fractures with genitourinary injury

a. Treatment of an extraperitoneal bladder injury is broad-spectrum antibiotic treatment and urinary catheter drainage for 10 to 14 days. A cystogram is performed before catheter removal to ensure that the rupture has healed.

b. Peritoneal bladder ruptures require surgical repair. Any bony spicules penetrating the bladder should be removed.

4. Hypovolemic shock

a. Treatment begins with placement of two large-bore IVs and infusion of 2 L of crystalloid (normal saline solution). If the patient remains hypotensive or shows only a transient response to the fluids, transfusion should be started with type O-negative blood.

b. While fluid resuscitation is underway, any unstable pelvic fracture should be stabilized. Options include a sheet, a C-clamp, a PASG, an external fixator, or a pelvic binder.

c. Angiography should be considered as arterial pelvic bleeding can lead to rapid exsanguination.

K. Rehabilitation

1. Assuming stable fixation, patients are mobilized with touchdown weight bearing on the affected side. Range-of-motion exercises are begun as soon as symptoms allow.

2. After 4 to 6 weeks, weight bearing is advanced and strengthening exercises are started. Outpatient physical therapy may continue for an additional 6 weeks to 3 months to restore strength, balance, and proper gait pattern.

3. Final functional outcome can take 6 months to a year, sometimes longer if a neurologic injury is present.

L. Complications

1. Thromboembolic disease is a major concern for patients with pelvic fractures because of a high incidence of deep venous thrombosis (DVT) (35% to 50%) and pulmonary embolism (up to 10%). Fatal pulmonary embolism can occur in up to 2% of patients. Patients should be treated with chemical prophylaxis for DVT until ambulatory status is restored.

2. If other injuries preclude chemical prophylaxis, consideration should be given to placement of an IVC filter.

3. Iatrogenic nerve injury is a risk, especially with posterior fixation of pelvic fractures. If percutaneous iliosacral screws are used, a preoperative CT should be obtained to ensure a "safe zone" for screw placement.

4. With open treatment, self-retaining retractors should be used with caution because both neurologic and vascular injury have been reported.

5. Fracture nonunion in these patients is rare; malunion is more common, especially with vertically displaced fractures. Treatment of either is challenging, with long surgical times and large volume of blood loss common.

[
Figure 5. Anatomy of the acetabulum, showing the location of the anterior column (area with lines), posterior column (cross-hatched area), and ischiopubic rami (speckled area).]

6. Superficial wound infections often can be treated with appropriate antibiotics. Deep infection requires surgical irrigation and debridement.

II. Acetabular Fractures

A. Epidemiology

1. Acetabular fractures most often occur in young adults involved in high-energy motor vehicle collisions or falls from a height.

2. As with pelvic fractures, acetabular fractures also can occur in older patients with osteoporotic bone, usually from a low-energy fall.

B. Anatomy

1. The acetabulum or hip socket is part of the innominate bone and is formed from the ilium, ischium, and pubis.

2. The bony anatomy was described by Letournel as an inverted Y.

a. The anterior column begins superiorly with the anterior portion of the iliac wing and includes the anterior wall, the pelvic brim, and the superior pubic ramus.

b. The posterior column begins superiorly with the superior and inferior sciatic notch and includes the posterior wall, the ischial tuberosity, and most of the quadrilateral plate (Figure 5).

C. Surgical approaches—Type depends on location of the fracture.

1. The ilioinguinal approach is used to access the anterior wall and anterior column and the quadrilateral plate.

a. The incision begins approximately 2 cm above the symphysis pubis and extends laterally to the ASIS and continues along the iliac crest.

b. Three "windows" have been described with the ilioinguinal approach.

i. The first or medial window lies medial to the external iliac artery and vein.

ii. The second or middle window lies between the external iliac vessels and the iliopsoas muscle.

iii. The third or top window lies lateral to the iliopsoas.

c. Anatomic structures at risk include the femoral nerve, artery, and vein, which can be injured either during the approach or by retractors placed in the middle window.

d. In men, the spermatic cord is at risk in the first window. The bladder also lies deep in the medial window and should be carefully retracted.

e. The lateral femoral cutaneous nerve runs near the ASIS, and some authors recommend sacrificing the nerve because prolonged retraction can lead to a painful stretch injury.

f. The iliopectineal fascia runs between the femoral nerve and the external iliac artery. The fascia is incised during the approach.

g. The obturator artery and nerve lie deep in the medial window. The corona mortis is an anastomotic connection between the external iliac and obturator artery or vein. If encountered, the corona mortis should be ligated.

2. The Kocher-Langenbeck approach is used to access the posterior column or posterior wall of the acetabulum.

a. The incision begins approximately 5 cm anterior to the posterior superior iliac spine and carried distally in a curved fashion to the greater trochanter and then another 5 to 10 cm in line with the femoral shaft.

b. The fascia lata is incised, and the gluteus maximus muscle fibers are bluntly divided up to the level of the inferior gluteal nerve. The sciatic nerve lies posterior to the external rotators of the hip and should be identified.

c. The piriformis, superior and inferior gemellus, obturator externus, and obturator internus are incised approximately 1 cm from their insertion on the greater trochanter to preserve the ascending branch of the medial femoral circumflex artery, which runs deep to these tendons before joining the femoral arterial ring at the base of the femoral neck. The quadratus femoris muscle is left intact also to protect the medial femoral circumflex artery.

d. Minimal dissection of the joint capsule, which is often torn, is performed to preserve the remaining blood supply to the posterior wall fragments.

3. Other approaches include the extended iliofemoral, the triradiate, the Watson-Jones, the modified Stoppa, and the Hardinge.

C. | Mechanism of injury
 | 1. | Like pelvic fractures, most acetabular fractures result from high-energy mechanisms, most commonly motor vehicle accidents or falls from a height.
 | 2. | Fracture pattern depends on the position of the femoral head in the acetabulum at the time of impact and the direction of the force applied.
D. | Clinical evaluation
 | 1. | Patients with acetabular fractures often have multiple injuries and the initial approach to evaluation should follow ATLS guidelines.
 | 2. | Careful assessment of the ipsilateral lower extremity to rule out fracture or ligamentous injury of the knee should be performed.
 | 3. | The soft tissues overlying the greater trochanter should be carefully inspected for signs of a Morel-Lavallee lesion, a closed degloving injury resulting in a hematoma and liquefied fat forming between the subcutaneous tissues and the fascial layer.
 | 4. | Sciatic nerve function should be carefully assessed in the ipsilateral extremity, especially with fractures involving the posterior wall.
E. | Radiographic evaluation
 | 1. | AP views of the pelvis, including Judet views (45° internal and external views) should be obtained.
 | 2. | Six radiographic lines should be assessed for any loss of continuity: the iliopectineal line (anterior column), the ilioischial line (posterior column), the anterior rim of the acetabulum (anterior wall), the posterior rim of the acetabulum (posterior wall), the dome (roof) of the acetabulum, and the teardrop (radiographic U) ( Figure 6). a. The iliac oblique view better demonstrates the ilioischial line (posterior column) and the anterior rim (anterior wall). b. The obturator oblique view better demonstrates the iliopectineal line (anterior column) and the posterior rim (posterior wall).

[Figure 6. Radiographic evaluation of the acetabulum showing the location of the six radiographic lines: (1) posterior wall, (2) anterior wall, (3) roof, (4) radiographic U, (5) ilioischial line, (6) iliopectineal line.]

 | 3. | CT scan better defines acetabular fractures, particularly in identifying the location and displacement of fractures and loose fragments in the hip joint. CT also helps with preoperative planning.
 | 4. | Involvement of the acetabular dome can be assessed by using roof arc measurements. a. On the AP pelvis and Judet views, roof arc is measured by the angle formed by a straight line drawn though the center of the acetabulum and a line to the highest point of the fracture in the acetabulum. A roof arc angle less than 45° corresponds with a fracture in the weight-bearing dome of the acetabulum.
 | 5. | On a CT scan, the area within the 45° roof arc also corresponds with the superior 10 mm of the acetabulum ( Figure 7).
F. | Fracture classification
 | 1. | The Letournel-Judet classification includes five simple and five complex or associated fracture patterns. a. The simple patterns include posterior wall, posterior column, anterior wall, anterior column, and transverse. b. The associated patterns include posterior column and posterior wall, transverse with posterior wall, T type, anterior column and posterior hemitransverse, and both column ( Figure 8).
 | 2. | Transverse, transverse with posterior wall, T type, anterior column and posterior hemitransverse, and both-column fractures involve both columns of the acetabulum. Both-column fractures differ from other types in that the articular surface is separated from the ilium. With the other four fracture types, a portion of the articular surface remains in continuity with the ilium.
 | 3. | For both-column fractures, the "spur" sign above the acetabulum on an obturator oblique radiograph is diagnostic.

[Figure 7. Roof arc measurement corresponding to the superior 1 cm on CT scan.]

G. | Treatment
 | 1. | Nonsurgical a. Nondisplaced fractures or displaced fractures that do not involve the dome of the acetabulum are treated nonsurgically. The dome of the acetabulum has been defined as the area within the 45° roof arc or the superior 10 mm on a CT scan. b. An exception to this rule is posterior wall fractures, which may not involve the dome but nevertheless can result in hip instability if a large fragment is involved. c. Some both-column fractures have extensive comminution, but the fragments remain minimally displaced around the femoral head. This so-called secondary congruence also allows for nonsurgical management. d. Other contraindications to open reduction and internal fixation include the following: associated medical conditions that prevent surgery; advanced osteoporosis or degenerative joint disease, making hip arthroplasty the better option; and local or systemic sepsis ( Table 2). e. Mobilization out of bed with toe touch weight bearing for 10 to 12 weeks.

[Figure 8. Letournel-Judet classification of acetabular fractures showing the five simple and five complex fracture patterns.]

[Table 2. Indications for Nonsurgical Management of Acetabular Fractures]

 | 2. | Surgical a. Indications include fractures involving the dome of the acetabulum with at least 2 mm of displacement, fractures that result in instability of the hip joint, and fractures with trapped intra-articular fragments. b. The approach selected depends on pattern and location of the fracture. Fractures involving a single column or wall can be approached through a single approach (ilioinguinal or modified Stoppa for anterior fractures and Kocher-Langenbeck for posterior fractures). c. Both-column fractures may require both an anterior and a posterior approach or an extensile approach such as the extended iliofemoral ( Table 3). d. Intraoperative traction of acetabular fractures can greatly assist fracture reduction. e. Marginal impaction is often seen with posterior wall fractures and should be elevated and bone grafted.
H. | Rehabilitation
 | 1. | Following stable fixation, patients should be mobilized as soon as possible. Weight bearing on the injured side is limited to touch down for 10 to 12 weeks.

[Table 3. Surgical Approaches Based on Acetabular Fracture Type]

 | 2. | With stable fractures or solid fixation, active and active-assist range of motion of the affected extremity is begun as soon as symptoms allow. Isometric quadriceps exercises and straight leg raises are begun early to minimize thigh atrophy.
 | 3. | Full weight bearing is delayed for 10 to 12 weeks, at which point progressive strengthening exercises are added. Aquatherapy can be helpful in transitioning to a fully ambulatory status.
I. | Complications
 | 1. | As with pelvic fractures, DVT is a major concern for patients with acetabular fractures. a. Prevention includes use of pneumatic compression boots and chemical prophylaxis. b. Patients who cannot receive chemical prophylaxis should be considered for IVC filter placement.
 | 2. | Iatrogenic nerve or vessel injury can result from surgical treatment. a. Maintaining the knee in flexion and the hip in extension during the Kocher-Langenbeck approach helps to decrease the tension on the sciatic nerve. b. Self-retaining retractors should be used with caution.
 | 3. | Heterotopic ossification is most common with the extended iliofemoral and Kocher-Langenbeck approaches and least common with the ilioinguinal approach. a. Patients at significant risk should be treated with either indomethacin (25 mg three times daily for 4 to 6 weeks) or radiation therapy (700 cGy) in a single dose. Radiation should be avoided in children or women of childbearing age. b. For maximum effectiveness, prophylaxis should be given preoperatively or within 48 hours after surgery.
 | 4. | The risk of osteonecrosis is highest when hip dislocation occurs concurrently with acetabular fracture. a. Dislocations should be reduced as soon as possible to limit thrombosis of stretched vessels supplying the femoral head. b. With surgical treatment, the ascending branch of the medial femoral circumflex artery should be preserved.
 | 5. | Untreated Morel-Lavallee lesions have a high rate of infection.

III. Sacral Fractures

A. Epidemiology

1. Sacral fractures are considered a fracture of the pelvic ring. They occur principally in young adults as a result of a high-energy accident.

2. Older patients also can sustain these fractures, most often the result of a low-energy fall. Insufficiency fractures of the sacrum also can develop in patients with osteoporosis.

B. Anatomy

1. The sacrum is the terminal extension of the spine. The sacrum forms an articulation on either side with the ilium known as the SI joint. The joint is held together tightly by the anterior and posterior SI ligaments.

2. The sacral nerve roots (S1-S4) exit the sacrum anteriorly through the sacral foramen. The L5 nerve root runs on top of the sacral ala, approximately 2 cm medial to the SI joint.

3. Sacral root injury is most common with zone 3 injuries.

C. Surgical approaches

1. Sacral fractures and SI joint-dislocations can be exposed from either an anterior or a posterior approach. Alternatively, fractures that can be closed reduced may be amenable to percutaneous fixation. Percutaneous treatment is reserved for fractures in which any vertical or AP displacement can be reduced in a closed manner.

2. The anterior approach uses the top window of the ilioinguinal incision. The iliac muscle is elevated off of the ilium, and the SI joint is exposed. Medial dissection is limited by the L5 nerve root.

3. Posterior approaches use vertical incisions over the SI joint or a single midline incision. The gluteus maximus muscle is elevated to expose the SI joint and the posterior sacrum.

D. Mechanism of injury

1. Most sacral fractures result from motor vehicle accidents or falls from a height.

2. Repetitive stress in older patients can lead to insufficiency fractures.

E. Clinical evaluation is the same as for pelvic ring injuries, except that additional emphasis on the neurologic examination is necessary because sacral fractures often are associated with sacral root injury.

F. Radiographic evaluation

1. Plain radiographs include AP pelvis and inlet/outlet views.

2. Because sacral fractures are often difficult to fully visualize on plain radiographs, CT is often helpful to better define the fracture and the degree of displacement.

G. Fracture classification

1. The Denis classification divides the sacrum into three zones (
Figure 9).

a. Zone 1 includes the alar region lateral to the foramen.

b. Zone 2 includes the foraminal region.

c. Zone 3 is the central portion located between the foramen.

2. Fractures are defined based on which zone they involve.

H. Treatment

1. Nonsurgical—fractures that have minimal displacement or are impacted are typically stable and can be treated nonsurgically.

2. Surgical

a. Significantly displaced fractures benefit from surgical treatment. When reducing fractures, especially those involving zone 2, care should be taken to avoid overcompressing the fracture and the neural foramen because of the possibility of causing iatrogenic nerve dysfunction.

b. Loose bone fragments in the neural foramen may require removal to decompress the sacral nerve root(s).

c. Percutaneous fixation is unreliable in patients with osteoporotic bone.

I. Rehabilitation—essentially the same as described for pelvic fractures following a stable sacral fracture or one in which solid fixation is achieved.

J. Complications

1. Iatrogenic sacral nerve root injury can result from improper hardware placement with either open or percutaneous techniques.

2. Malreduction is a significant risk with vertically displaced fractures.

3. As with any pelvic fracture, DVT is a risk and requires prophylaxis.

[Figure 9. Denis classification of sacral fractures.]

Top Testing Facts

Pelvic Fractures

1. Pelvic fractures in young adults result from high-energy injuries and are often associated with other life-threatening injuries.

2. Rapid, provisional fixation of unstable pelvic fractures can be performed in the trauma bay with application of the pelvic binder.

3. Pelvic binders can remain in place during further diagnostic tests such as angiography; if necessary, a portion of the binder can be cut to allow for vascular access.

4. Open pelvic fractures may require a diverting colostomy.

5. External fixators can be used for definitive treatment of anterior pelvic injuries but not unstable posterior injuries.

6. Diagnostic peritoneal lavage performed in a patient with a pelvic fracture should be done supraumbilical, as an infraumbilical lavage can give a false-positive result due to tracking hematoma.

7. Patients with pelvic fractures have a high incidence of DVT (35% to 50%) and pulmonary embolism (up to 10%).

Acetabular Fractures

1. The area within the 45° roof arc angle corresponds with the superior 10 mm of the acetabulum on CT scan.

2. Secondary congruence of both-column fractures may allow successful nonsurgical management.

3. Intraoperative traction of acetabular fractures can greatly assist fracture reduction.

4. Marginal impaction is often seen with posterior wall fractures and should be elevated and bone grafted.

5. Untreated Morel-Lavallee lesions have a high rate of infection.

6. Heterotopic ossification is common, especially with the extended iliofemoral and Kocher-Langenbeck approaches.

Sacral Fractures

1. Sacral fractures are often difficult to fully visualize on plain radiographs; thus, CT is helpful in defining the fracture.

2. Percutaneous treatment is reserved for fractures in which any vertical or AP displacement can be reduced in a closed manner.

3. Sacral root injury is most common with zone 3 injuries.

4. Overcompression of fractures involving zone 2 should be avoided.

5. Percutaneous fixation is unreliable in patients with osteoporotic bone.

Bibliography

Barei DP, Bellabarba C, Mills WJ, Routt ML Jr: Percutaneous management of unstable pelvic ring disruptions. Injury 2001; 32(suppl 1):SA33-SA44.

Baumgaertner MR: Fractures of the posterior wall of the acetabulum. J Am Acad Orthop Surg 1999;7:54-65.

Bellabarba C, Schildhauer T, Vaccaro A, Chapman J: Complications associated with surgical stabilization of high-grade sacral fracture dislocations with spino-pelvic instability. Spine 2006;31(11S):S80-S88.

Borrelli J Jr, Goldfarb C, Ricci W, Wagner JM, Engsberg JR: Functional outcome after isolated acetabular fractures. J Orthop Trauma 2002;16:73-81.

Chiu FY, Chen CM, Lo WH: Surgical treatment of displaced acetabular fractures: 72 cases followed for 10 (6-14) years. Injury 2000;31:181-185.

Cole JD, Bolhofner BR: Acetabular fracture fixation via a modified Stoppa limited intrapelvic approach: Description of operative technique and preliminary treatment results. Clin Orthop Relat Res 1994;305:112-123.

Copeland CE, Bosse MJ, McCarthy ML, et al: Effect of trauma and pelvic function on female genitourinary, sexual, and reproductive function. J Orthop Trauma 1997;11:73-81.

Dalal SA, Burgess AR, Siegel JH: Pelvic fracture in multiple trauma: Classification by mechanism is key to pattern of organ injury, resuscitative requirements, and outcome. J Trauma 1989;29:981-1002.

Gansslen A, Hufner T, Krettek C: Percutaneous iliosacral screw fixation of unstable pelvic injuries by conventional fluoroscopy. Oper Orthop Traumatol 2006;18:225-244.

Gruen GS, Leit ME, Gruen RJ, Garrison HG, Auble TE, Peitzman AB: Functional outcome of patients with unstable pelvic ring fractures stabilized with open reduction and internal fixation. J Trauma 1995;39:838-845.

Henry SM, Pollak AN, Jones AL, Boswell S, Scalea TM: Pelvic fracture in geriatric patients: A distinct clinical entity. J Trauma 2002;53:15-20.

Mehta S, Auerbach JD, Born CT, Chin KR: Sacral fractures. J Am Acad Orthop Surg 2006;14:656-665.

Miranda MA, Riemfer BL, Butterfield SL, Burke CJ III: Pelvic ring injuries: A long term functional outcome study. Clin Orthop Relat Res 1996;329:152-159.

O'Neill PA, Riina J, Sclafani S, Tornetta P III: Angiographic findings in pelvic fractures. Clin Orthop Relat Res 1996;329: 60-67.

Routt ML Jr, Nork SE, Mills WJ: High-energy pelvic ring disruptions. Orthop Clin North Am 2002;33:59-72.


Chapter 54. Hip Dislocations and Femoral Head Fractures - *Robert F. Ostrum, MD

I. Hip Dislocations

A. Epidemiology

1. 90% of dislocations of the hip are posterior, most often secondary to motor vehicle accidents (MVAs) and knee-to-dashboard trauma with a posterior directed force.

2. Right hip involved much more often than left in MVAs

B. Anatomy/surgical approaches

1. Anatomy

a. Strong capsular ligaments—The anterior iliofemoral and posterior ischiofemoral ligament run from the acetabulum to the femoral neck (
Figure 1).

b. The ligamentum teres runs from the acetabulum (cotyloid fossa) to the femoral head (fovea centralis).

c. The main arterial blood supply is from the superior and posterior cervical arteries, which are primarily derived from the medial circumflex artery (posterior); the lesser blood supply (10% to 15%) is through the artery of the ligamentum teres (
Figure 2).

2. Surgical approaches—For irreducible dislocations, "go where the money is."

a. Posterior approach (Kocher-Langenbeck)—Allows access to posterior dislocations.

b. Anterior approach (Smith-Petersen)—Allows access to anterior dislocations and also better visualization of the anterior joint.

c. Anterolateral approach (Watson-Jones)—Allows access to the posterior hip through the same incision.

*Robert F. Ostrum, MD, is a consultant for or an employee of DePuy and Biomet.

C. Mechanism of injury

1. Anterior dislocations

a. Result from an abduction and external rotation force

b. A flexed hip leads to an inferior (obturator) dislocation; an extended hip results in a superior (pubic) dislocation.

[Figure 1. The hip capsule and its thickenings (ligaments) as visualized from anteriorly (A) and posteriorly (B).]

[Figure 2. The vascular supply to the femoral head arises from the medial and lateral circumflex vessels, which create a ring giving rise to the cervical vessels. A minor contribution comes from the obturator artery via the ligamentum teres.]

c. Femoral head impaction or osteochondral fractures are commonly seen.

2. Posterior dislocations

a. Most commonly seen after dashboard injuries, where the knee hits the dashboard, resulting in a posteriorly directed force through the femur

b. The presence of an associated fracture as well as the location and extent of the fracture are dictated by the flexion, abduction, and rotation of the hip joint at the time of the impact. Increased flexion and adduction favor a pure dislocation without fracture of the posterior wall.

D. Clinical evaluation

1. High incidence of associated injuries (up to 95%) in patients with a hip dislocation secondary to MVA

2. Anterior dislocations present with the leg in a flexed (inferior) or extended (superior), abducted, and externally rotated attitude.

3. Posterior hip dislocations present with the limb in an adducted and internally rotated position.

4. Common associated injuries include those around the ipsilateral knee secondary to direct trauma.

a. Patella fractures

b. Ligamentous tears and dislocations (posterior)

c. Bone bruises

d. Meniscal tears

5. Sciatic nerve injury may be seen in up to 8% to 20% of patients; a thorough neurologic examination should precede any attempts at reduction. Prereduction and postreduction neurologic examinations should be documented.

E. Imaging evaluation

1. Standard AP radiograph shows dislocation of the femoral head.

a. The attitude of the limb and appearance of the femoral head can distinguish an anterior from a posterior dislocation.

b. In posterior dislocations, the femoral head appears small and is located superiorly, whereas with anterior dislocations the femoral head appears larger and overlaps the medial acetabulum or the obturator foramen.

2. Judet views (iliac and obturator oblique)

a. Can help with diagnosing the location of the dislocation but also assist in identifying associated transverse or posterior wall fractures

b. The obturator oblique view gives the best picture of the posterior dislocation and the posterior wall.

3. CT scans are necessary following all reductions of hip dislocations.

a. Important information gained from this study includes:

i. Concentric reduction

ii. Bony or cartilaginous fragments in the joint

iii. Associated fractures

iv. Marginal impaction of the posterior wall

v. Avulsion fractures

vi. Femoral head or neck fractures

b. The percentage of posterior wall fracture can also be calculated. Assess need for internal fixation on postreduction CT scan. Identify size of posterior wall fragment and dome involvement. More than 25% involvement of the posterior wall is an indication for fixation.

4. Prereduction CT scans

a. Reserved for irreducible dislocations in an attempt to determine the block to reduction

b. Obtaining these CT scans before reduction in simple dislocations or fracture-dislocations provides little information and may lead to prolonged dislocation and concomitant osteonecrosis or sciatic nerve or cartilage injury.

F. Classification

1. Hip dislocations are classified as anterior or posterior.

2. Further clarification that also helps with prognosis is gained by using the Thompson-Epstein classification (
Table 1).

G. Treatment

1. Preoperative—Abduction pillows are usually sufficient for postreduction stability while awaiting surgery. Skeletal traction is reserved for patients with instability or dome involvement.

2. Closed reduction

a. Prompt closed reduction as an emergent procedure should be the initial treatment.

b. Adequate pharmacologic muscle relaxation is necessary.

c. Reduction is performed by using traction in line with the thigh, with the extremity in an adducted attitude, and with countertraction exerted on the pelvis. Avoid forceful reduction, which can lead to femoral head or neck fractures.

d. Once reduction is successful, abduction with external rotation and extension should maintain reduction for posterior dislocations. For anterior dislocations, the limb is maintained in extension, abduction, and either neutral or internal rotation. Traction is indicated for unstable injuries or for those with dome involvement.

e. Irreducible dislocations are seen in 2% to 15% of patients with these injuries.

i. Irreducible anterior dislocations are due to buttonholing through the capsule or soft-tissue interposition.

ii. In posterior dislocations, the piriformis, gluteus maximus, capsule, labrum, or a bony fragment can prevent reduction.

[Table 1. Thompson-Epstein Classification of Hip Dislocations]

f. If one or two attempts at closed reduction with sedation are unsuccessful, then an emergent open reduction is necessary.

g. A CT scan should be done before open reduction to determine pathology.

h. Nonconcentric reductions can be missed even with careful scrutiny of postreduction radiographs of the hip. Postreduction CT is mandatory to assess the hip joint following reduction.

3. Surgical treatment

a. Indications

i. Irreducible dislocations

ii. Nonconcentric reductions

iii. Unstable hip joints

iv. Associated femoral or acetabular fractures

b. Stability determination

i. Stress testing under anesthesia is controversial.

ii. Do not assess hip stability after reduction with range of motion. No real parameters have been established for stability, and further damage to cartilage or nerves may occur.

c. Open reduction or internal fixation should be performed through an approach from the direction of the dislocation.

i. Posterior dislocations: Kocher-Langenbeck approach is used.

ii. Anterior dislocations: An anterior (Smith-Petersen) or anterolateral (Watson-Jones) approach is used.

H. Rehabilitation

1. Early mobilization

2. Avoid hyperflexion with posterior dislocations for 4 to 6 weeks.

3. Immediate weight bearing for simple dislocations

4. Delayed weight bearing with large posterior wall or dome fracture fixation

I. Complications

1. Posttraumatic arthritis develops in 15% to 20% of patients due to cellular cartilage injury, non-concentric reduction of hip, articular displacement, marginal impaction. Posttraumatic arthritis can develop years after the initial injury.

2. Osteonecrosis develops in approximately 2% to 10% of patients reduced within 6 hours.

a. The rate of osteonecrosis increases with a delay in reduction.

b. Osteonecrosis usually appears within 2 years after the injury but is evident at 1 year in most patients.

3. Sciatic nerve injury affects the peroneal division.

a. Seen in 8% to 19% of posterior dislocations

b. More common with fracture-dislocations than simple dislocations

4. Redislocation reported in 1% of dislocations

5. Myositis around the hip is uncommon after posterior dislocation.

II. Femoral Head Fractures

A. Epidemiology

1. Femoral head fractures occur in 6% to 16% of patients with posterior hip dislocations.

2. May be the result of impaction, avulsions, or shear fractures

3. Anterior dislocations are more commonly associated with impaction of the femoral head.

4. Produced by contact of the femoral head on the posterior rim of the acetabulum at the time of dislocation

5. The location and size of the fracture and degree of comminution are a result of the position of the hip at the time of dislocation impact.

B. Anatomy/surgical approaches—Same as for hip dislocations, described in section I. B.

C. Mechanism of injury/clinical evaluation—Same as for hip dislocations, described in section I. C.

[
Figure 3. Pipkin classification of femoral head fractures. A, Infrafoveal fracture, Pipkin type 1. B, Suprafoveal fracture, Pipkin type II. C and D, Intrafoveal fracture or suprafoveal fracture associated with femoral neck fracture, Pipkin type III. E, Any femoral head fracture configuration associated with an acetabular fracture, Pipkin type IV.]

D. Imaging evaluation

1. Radiographs—AP and Judet views of the acetabulum, both prereduction and postreduction.

2. CT scan—2-mm sections through the acetabulum. CT scans should be obtained postreduction only because delay in reduction caused by waiting for a CT scan can lead to further damage to the femoral head blood supply or possible sciatic nerve injury.

E. Classification—The Pipkin classification system is used for femoral head fractures (Figure 3)

F. Treatment—Based on fragment location, size, displacement, and hip stability (
Table 2)

[Table 2. Treatment of Femoral Head Fractures Based on the Pipkin Classification]

G. Rehabilitation

1. Immediate early range of motion of the hip with weight bearing delayed for 6 to 8 weeks is recommended.

2. Stress strengthening of the abductors and quadriceps

3. Radiographs after 6 months to evaluate for osteonecrosis and arthritis

H. Complications

1. Anterior approach associated with decreased surgical time, better visualization, improved fracture reduction, and no osteonecrosis but an increase in heterotopic ossification compared with posterior approach. Heterotopic ossification is extra-articular and rarely clinically significant.

2. Osteonecrosis related to a delay in hip dislocation reduction

a. Impact of anterior surgical incision on osteonecrosis is unknown.

b. Occurs in 0% to 23% of patients

c. Patients should be counseled about this complication preoperatively.

3. Fixation failure associated with osteonecrosis or nonunion

4. Posttraumatic arthritis seen as a result of joint incongruity or initial cartilage damage

5. Decreased internal rotation is commonly seen after these femoral head fractures, but it may not be a clinical problem or cause disability.

Bibliography

Bhandari M, Matta J, Ferguson T, Matthys G: Predictors of clinical and radiological outcome in patients with fractures of the acetabulum and concomitant posterior dislocation of the hip. J Bone Joint Surg Br 2006;88:1618-1624.

Brumback RJ, Holt ES, McBride MS, Poka A, Bathon GH, Burgess AR: Acetabular depression fracture accompanying posterior fracture dislocation of the hip. J Orthop Trauma 1990;4:42-48.

Hak DJ, Goulet JA: Severity of injuries associated with traumatic posterior hip dislocations. J Trauma 1999;47:60-63.

Hougaard K, Thomsen PB: Traumatic posterior dislocation of the hip: Prognostic factors influencing the incidence of avascular necrosis of the femoral head. Arch Orthop Trauma Surg 1986;106:32-35.

Keith JE Jr, Brashear HR Jr, Guilford WB: Stability of posterior fracture-dislocations of the hip: Quantitative assessment using computed tomography. J Bone Joint Surg Am 1988;70: 711-714.

Moed BR, WillsonCarr SE, Watson JT: Results of operative treatment of fractures of the posterior wall of the acetabulum. J Bone Joint Surg Am 2002;84:752-758.

Sahin V, Karakas ES, Aksu S, Atlihan D, Turk CY, Halici M: Traumatic dislocation and fracture-dislocation of the hip: A long-term follow-up study. J Trauma 2003;54:520-529.

Schmidt GL, Sciulli R, Altman GT: Knee injury in patients experiencing a high-energy traumatic ipsilateral hip dislocation. J Bone Joint Surg Am 2005;87:1200-1204.

Stannard JP, Harris HW, Volgas DA, Alonso JE: Functional outcome of patients with femoral head fractures associated with hip dislocations. Clin Orthop Relat Res 2000;377:44-56.

Swiontkowski MF, Thorpe M, Seiler JG, Hansen ST: Operative management of displaced femoral head fractures: Case-matched comparison of anterior versus posterior approaches for Pipkin I and Pipkin II fractures. J Orthop Trauma 1992; 6:437-442.

Thompson VP, Epstein HC: Traumatic dislocations of the hip: A survey of two hundred and four cases covering a period of twenty-one years. J Bone Joint Surg Am 1951;33:746-778.

Tornetta P, Mostafavi H: Hip dislocations: Current treatment regimens. J Am Acad Orthop Surg 1997;5:27-36.

Top Testing Facts

Hip Dislocations

1. Assess hip stability, intra-articular fragments, and concentric reduction on postreduction CT scan of the hip.

2. Check postreduction CT scan for marginal impaction of the posterior wall.

3. Assess need for internal fixation on postreduction CT scan. Identify size of posterior wall fragment and dome involvement. Anything over 25% involvement of the posterior wall is an indication for fixation.

4. Good relaxation is required with attempted closed reduction of posterior hip dislocations. Avoid forceful reduction, which can lead to femoral head or neck fractures.

5. Document the neurologic examination before and after reduction.

6. In most patients, osteonecrosis is evidenced at 1 year following injury. Arthritis can develop later.

7. Check the ipsilateral knee in posterior dislocations to assess for ligamentous or other injury.

Femoral Head Fractures

1. Assess good quality radiographs with Judet views preand postreduction for femoral head fractures. Diagnosis can be made on postreduction CT scan.

2. There is no need for prereduction CT scan, and leaving the hip dislocated for a longer period can lead to further damage to the femoral head blood supply or possible sciatic nerve injury.

3. It is important to identify whether the femoral head fracture is suprafoveal (weight bearing) or intrafoveal.

4. Usually a Smith-Petersen approach to the hip is used for fixation, with a periacetabular capsulotomy to preserve blood supply.

5. Femoral head fracture is easier to see and fix through an anterior approach with countersunk or headless screws.

6. With a large posterior wall fracture (Pipkin type 4), a Kocher-Langenbeck approach can be used with subluxation or dislocation of the femoral head. This will allow access to the femoral head for fracture reduction and fixation.

7. Small fragments or foveal avulsion fractures can be excised through a posterior approach when associated with a posterior wall fracture.

8. Decreased internal rotation is commonly seen after femoral head fractures, but this may not be a clinical problem or cause disability.


Chapter 55. Fractures of the Hip - Steven J. Morgan, MD

I. General Considerations

A. Epidemiology

1. Hip fractures occur most commonly in patients 70 years of age or older.

2. The risk of hip fracture increases with decreasing bone mass.

3. Hip fractures are more common in women than in men.

4. Intertrochanteric femur fractures account for approximately 50% of all proximal femur fractures.

5. Femoral neck fractures are slightly less common and account for approximately 40% of proximal femur fractures.

B. Anatomy

1. Fractures of the proximal femur are distinguished by their anatomic location in relationship to the joint capsule.

a. Femoral neck fractures are considered intracapsular fractures, which are at higher risk of nonunion because they can be enveloped by synovial fluid. Because of the absence of periosteal or extraosseous blood supply, no callus forms during healing. Rather, fracture healing occurs by intraosseous bone healing.

b. Intertrochanteric fractures are considered extracapsular fractures. Callus formation is common in these fracture patterns, and non-union is rare because of the absence of synovial fluid and the presence of an abundant blood supply.

2. Vascular anatomy (
Figure 1)

a. The medial femoral circumflex artery is the main blood supply to the femoral head. This artery terminates in the posterior aspect of the extracapsular arterial ring.

b. The lateral femoral circumflex artery gives rise to the anterior aspect of the arterial ring.

c. The superior and inferior gluteal arteries also contribute branches to the ring.

d. The ascending cervical arteries originate from the extracapsular arterial ring and are divided into four distinct groups based on their anatomic relationship to the femoral neck: lateral, medial, posterior, and anterior. The lateral group of ascending branches is the main blood supply to the femoral head.

e. The ascending branches give off multiple perforator vessels to the femoral neck and terminate in the subsynovial arterial ring located at the margin of the articular surface of the femoral head. The lateral epiphyseal artery then penetrates the femoral head and is believed to be the dominant blood supply to the femoral head from this system. Fractures that disrupt the ascending blood flow to the lateral epiphyseal vessel have increased risk of osteonecrosis.

f. The artery of the ligamentum teres arises from either the obturator or medial femoral circumflex artery. It does not provide sufficient blood supply to maintain the viability of the femoral head.

C. Surgical approaches

1. The anterior lateral (Watson-Jones) approach is used for open reduction and internal fixation (ORIF) of femoral neck fractures or hemiarthroplasty.

a. This approach is based on the interval between the gluteus medius and the tensor fascia lata. There is no internervous plane because both muscles are innervated by the superior gluteal nerve.

b. The superior gluteal nerve can be damaged if the intermuscular plane is extended to the iliac crest.

2. The anterior (Smith-Peterson) approach can be used for ORIF of the femoral neck or hemiarthroplasty. If used for ORIF, a separate lateral approach to the proximal femur is required for fixation placement.

a. The superficial dissection is between the tensor fascia lata (superior gluteal nerve) and the sartorious (femoral nerve).

[Figure 1. Vascular anatomy of the femoral head and neck.]

b. The deep dissection is between the gluteus medius (superior gluteal nerve) and the rectus femoris (femoral nerve).

c. The lateral femoral cutaneous nerve is at risk with this approach.

d. The ascending branch of the lateral femoral circumflex artery is encountered between the tensor and the sartorius and must be sacrificed.

3. The lateral (Hardinge) approach is used primarily for hemiarthroplasty. This approach splits both the gluteus medius and the vastus lateralis, reflecting the anterior third of these structures medially. The superior gluteal nerve and artery are at risk in this approach.

4. The posterior (Southern) approach is used primarily for partial or total hip arthroplasty (THA).

a. The approach splits the gluteus maximus muscle (inferior gluteal nerve) and the fascia lata.

b. The tendons of the piriformis, obturator internus, and the superior and inferior gemelli are transected at their point of insertion and retracted posteriorly.

c. The sciatic nerve is the main structure at risk with this exposure.

5. The lateral approach to the proximal femur is used for ORIF of intertrochanteric femur fractures.

a. This is a direct lateral approach that splits the fascia lata and either elevates the vastus lateralis from posterior to anterior, or splits the muscle fibers.

b. There is no internervous plane; the vastus lateralis is innervated by the femoral nerve.

D. Hip biomechanics

1. The average neck-shaft angle in the adult femur is 130° ± 7°. The average anteversion of the neck is 10° ± 7°.

2. Forces on the proximal aspect of the femur are complex. The osseous structure itself also is complex, consisting of both cortical and cancellous bone.

a. The two prime trabecular groups of the proximal femur are the principal tensile group and the principal compressive group. There are also secondary compressive and tensile trabecular groups (
Figure 2). These trabecular bone patterns are the result of bone response to stress, expressed as Wolff's law.

b. The weakest area in the femoral neck is located in the Ward triangle.

c. The calcar femorale is a medial area of dense trabecular bone that transfers stress from the femoral shaft to the inferior portion of the femoral neck.

d. Fractures of the proximal femur follow the path of least resistance.

e. The amount of energy absorbed by the bone determines the degree of comminution.

3. Standing position

a. The center of gravity is located at the midpoint between the two hips.

b. The weight of the body is supported equally by both hips.

c. The force vector acting on the hip is vertical.

d. The Y ligament of Bigelow resists hyperextension. Minimal muscle forces are required for balance in symmetric stance, and the joint reactive force or compressive force across the hip is approximately one half the body weight.

4. Single-leg stance

a. The center of gravity moves away from the hip. To counter the eccentric lever arm created by the weight of the body, the hip abductors contract to maintain the pelvis in a level position. Because the lever arm created by the lateral offset of the greater trochanter is shorter than the lever arm created by the entire body opposite the hip, the magnitude of muscle contracture is greater than the weight of the body. This results in a compressive load across the hip of approximately 4 times the body weight.

[Figure 2. Trabecular groups of the proximal femur. W = the Ward triangle.]

b. The resulting force vector in the standing phase is oriented parallel to the compressive trabeculae of the femoral neck.

c. In repetitive load situations, the tensile forces can cause microfractures in the superior femoral neck.

i. Failure of these microfractures to heal in conditions of repetitive loading results in stress fracture.

ii. Frequency and degree of load influence the fatigue process.

5. Trendelenburg gait

a. Trendelenburg gait is noted when the hip abductors are no longer sufficient to counter the forces in single-leg stance. Without compensation, the pelvis cannot be maintained in a level position. Weakness of the abductors can be caused by disuse, paralysis, or by a diminished lever arm as a result of decreased femoral offset.

b. To compensate for the weakness of the abductors, the center of gravity can be shifted closer to the affected hip. This is done by shifting the upper body over the standing hip in single-leg stance, resulting in the classic waddling gait. Alternatively, a cane used in the opposite hand can diminish the load on the hip in single-leg stance by nearly 40%.

E. Mechanism of injury

1. Hip fractures in the elderly are generally the result of low-energy trauma. Frequently, the patient

[
Figure 3. Radiographic evaluation should include an AP view of the pelvis (A), an AP view of the hip (B), and a cross-table lateral view (C).]

sustains the fracture as a result of a fall from a standing height.

a. A fall to the side that impacts the greater trochanter is more likely to cause a fracture.

b. External rotation of the distal extremity and the tethering of the anterior femoral capsule can result in posterior comminution of the femoral neck.

c. One method of fracture prevention is training in fall prevention; protective padding has demonstrated efficacy but is often not practical.

2. Hip fractures in younger individuals are often the result of high-energy trauma that exerts an axial load on the femoral shaft either through the distal femur or through the foot with the hip and knee extended.

F. Clinical evaluation

1. The injured extremity is usually shortened and externally rotated. A careful examination of the extremity should be performed, with particular attention given to skin condition and neurologic status.

2. In the geriatric population, a careful evaluation for medical comorbidities should be undertaken. The number of comorbidities is directly related to 1-year mortality figures: Patients with four or more comorbidities have been reported to have a higher 1-year mortality rate than patients with three or fewer.

3. In the high-energy trauma patient, a systematic search for other injuries should be undertaken as well as a careful secondary assessment of the injured extremity for associated fractures.

G. Radiographic evaluation

1. An AP radiograph of the pelvis, an AP of the hip, and a cross-table or frog lateral are required for diagnosis and preoperative planning (Figure 3).

2. Normal radiographs do not exclude a hip fracture; 8% of patients with hip pain have an occult fracture. MRI to evaluate for the presence of an occult fracture is recommended when it can be performed in the acute setting. Alternative imaging studies include CT and bone scan. The sensitivity of bone scan is increased by waiting 24 to 72 hours following injury.

H. Surgical indications

1. Most, if not all, fractures of the proximal femur should be stabilized surgically to prevent displacement and allow for early mobilization and weight bearing. In the case of displaced fractures of the femoral neck in patients of advanced age or in patients with preexisting arthritis, arthroplasty should be considered.

2. In the young patient with high-energy trauma, every effort should be made to obtain and maintain an anatomic reduction of the proximal femur fracture with internal fixation.

3. Nonsurgical management should be considered only in nonambulatory patients and in patients who are deemed too medically ill for surgical intervention.

I. Timing of surgery

1. In the elderly patient with significant comorbidities, it is important to reverse easily correctible medical conditions before surgery, but surgery should be performed as soon as reasonably possible. Surgery should be performed when optimal medical support is available, preferably during normal surgical hours, because surgery performed in less optimal conditions is associated with increased risk of malreduction and other technical errors.

2. In the younger trauma population, femoral neck fractures should be addressed as soon as possible after other life-threatening injuries have been stabilized. Performing surgery without delay helps to preserve and maintain the blood flow to the femoral head, preventing or limiting the development of osteonecrosis.

J. Anesthesia considerations

1. The goal of the anesthetic technique selected is to eliminate pain, allow for appropriate intra-operative positioning, and achieve muscle relaxation to effect the reduction.

2. Spinal and general anesthetic techniques result in similar long-term outcomes, but spinal anesthesia may result in less postsurgical confusion, a reduced deep venous thrombosis (DVT) rate, and a diminished risk of early postsurgical death.

3. Spinal anesthetics are not successful in 20% of patients and must be converted to a general anesthetic.

K. Postoperative management

1. Postoperative management should focus on early mobilization of the patient and minimization of complications such as DVT, disorientation, bowel or bladder irregularities, and pressure sores.

2. Early hospital discharge with adequate outpatient medical and social assistance has been demonstrated to decrease overall cost and improve recovery. Inpatient rehabilitation stays have not been associated with improved functional outcomes for community ambulators.

3. Elderly patients should be allowed to weight bear as tolerated. This population autoregulates their weight bearing based on the stability of the fracture pattern and fixation.

4. In younger individuals who sustain a high-energy femoral neck fracture, early weight bearing should be avoided because of the associated soft-tissue injury and the possible risk of fixation failure.

5. Antibiotic prophylaxis should be given within 1 hour of surgery and continued no longer than 24 hours following surgery to prevent postoperative wound infection.

6. DVT is reported to occur in up to 80% of patients who sustain a proximal femur fracture. Mechanical devices and chemical prophylaxis should be used as prophylactic measures against DVT. The risk of DVT is substantially reduced with prophylaxis, although the exact type of prophylaxis and duration remain controversial.

II. Fractures of the Femoral Neck

A. Classification—Three main classification systems are used for fractures of the femoral neck.

1. Pauwels classification system

a. Not widely used, this system divides fractures into three groups based on the angle of the femoral neck fracture (
Figure 4).

b. This system seems most applicable to high-energy femoral neck fractures.

c. Vertical fracture lines were believed to be at highest risk for nonunion and osteonecrosis; however, this system seems to have little predictive value.

[Figure 4. Pauwels classification of femoral neck fractures. A, in type I patterns, the fracture is relatively horizontal (<30°) and compressive forces caused by the hip joint reactive force predominate. B, In type II patterns, shear forces at the fracture are predicted. C, In type III patterns, when the fracture angle is 50° or higher, shear forces predominate. Arrows indicate joint reactive force.]

[
Figure 5. Garden classification of femoral neck fractures. Stage I is an incomplete, impacted fracture in valgus malalignment (generally stable). Stage II is a nondisplaced fracture. Stage III is an imcompletely displaced fracture in varus malalignment. Stage IV is a completely displaced fracture with no engagement of the two fragments. The compression trabeculae in the femoral head line up with the trabeculae on the acetabular side. Displacement is generally more evident on the lateral view in stage IV. For prognostic purposes, these groupings can be lumped into nondisplaced/impacted (stages I and II) and displaced (stages III and IV), as the risks of non-union and aseptic necrosis are similar within these grouped stages.]

2. Garden classification

a. This system divides fractures into four types based on the degree of displacement (Figure 5).

b. The interobserver agreement for this classification scheme as originally described is poor.

c. Interobserver agreement increases significantly, however, when type I and type II fractures are combined and considered nondisplaced, and type III and type IV patterns are combined and considered displaced. The risk of nonunion and osteonecrosis is similar within the combined classification schemes.

3. AO/OTA classification

a. This classification system subdivides fractures based on location in the femoral neck and degree of displacement.

b. The femoral neck is divided into subcapital, transcervical, and basicervical regions.

c. This system is used mostly for research purposes.

B. Nonsurgical treatment

1. Nonsurgical treatment is reserved for the nonambulatory patient or the patient in the terminal stages of life. In general, acute pain can be controlled with narcotic medication and will subside in the first few days to a week, allowing transfers in the nonambulatory patient that are tolerable for the staff and patient.

2. Nonsurgical treatment can be considered for a nondisplaced femoral neck fracture, but the reported incidence of late displacement is between 15% and 30%.

3. Compression-related stress fractures can also be considered for nonsurgical treatment, but close follow-up and restricted weight bearing are required.

C. Surgical treatment

1. Nondisplaced fractures

a. The outcome is poor for displaced femoral neck fractures, so nondisplaced fractures should be stabilized to prevent late displacement. In surgically treated nondisplaced femoral neck fractures, the risk of late displacement is between 1% and 6%.

b. Transcervical and subcapital fractures are best treated with percutaneous placement of three partially threaded compression screws. The screws should be started at or above the level of the lesser trochanter on the lateral cortex to minimize the risk of subsequent subtrochanteric fracture. Screws should be placed in the periphery of the femoral neck to gain the support of the residual cortical bone to resist shear forces and within 5 mm of the articular surface to gain purchase in the subchondral bone. Care should be taken not to penetrate the articular surface, and multiplanar fluoroscopy should be used to confirm that no intraarticular penetration has occurred.

c. Basicervical fractures behave like intertrochanteric femur fractures and should be surgically stabilized with a sliding hip screw that allows controlled compression of the fracture. This fracture pattern has less inherent rotational stability than an intertrochanteric fracture, so an additional parallel screw should be placed to resist rotational forces.

2. Displaced fractures

a. Open reduction and internal fixation

i. In the young patient with high-energy trauma or in the active elderly patient without preexisting arthritis, reduction and fixation of the displaced femoral neck fracture with the previously described techniques should be attempted.

ii. The key factor in preventing nonunion, loss of fixation, and osteonecrosis is the quality and maintenance of the reduction. Closed reduction can be attempted, but the reduction needs to be anatomic. If closed reduction is unsuccessful, open reduction with an anterolateral or anterior approach to the hip should be performed.

iii. When closed reduction techniques are used in high-energy fractures, a capsular release may help to diminish the risk of osteonecrosis by relieving the capsular pressure on the ascending branches.

b. Hemiarthroplasty

i. Hemiarthroplasty should be considered in the low-demand individual of advanced physiologic age or chronologic age older than 80 years.

ii. Short-term outcomes are similar for unipolar and bipolar prosthetic designs, but in patients followed for >7 years, those with a bipolar prosthesis appeared to have better function.

iii. A cemented technique is preferable in most patients who are ambulatory. Uncemented technique is associated with greater postsurgical pain and higher revision rates. An uncemented prosthesis has usually been reserved for minimal ambulators.

c. Total hip arthroplasty

i. The primary indication for THA has been an arthritic, symptomatic hip joint.

ii. Recent studies suggest that for displaced femoral neck fractures, functional outcomes are better with THA than with hemiarthroplasty. This topic remains controversial.

iii. Pathologic fracture of the femoral neck is also an indication for THA.

D. Surgical pearls

1. Pathologic fractures of the femoral neck should be treated with hemiarthroplasty or THA.

2. Screw fixation below the level of the lesser trochanter increases the risk of subtrochanteric femur fracture.

3. In patients between the ages of 65 and 80, surgical decision making should be based on physiologic, not chronologic, patient age.

4. Reversible medical comorbidities in geriatric patients should be minimized promptly. Surgical delay beyond 72 hours has been reported to increase the risk of 1-year mortality.

E. Complications

1. Osteonecrosis

a. In nondisplaced fractures, the incidence of osteonecrosis can be as high as 15%. In displaced fractures fixed appropriately, the rate of osteonecrosis has been reported to range between 20% and 30%.

b. Osteonecrosis alone is not necessarily of clinical significance unless late segmental collapse ensues. Segmental collapse can be seen as early as 6 to 9 months following injury, but it is most likely to be recognized in the second year following surgery. In most cases it can be excluded following the third year.

2. Nonunion

a. Nonunion rates are reported to be from 5% in the elderly to 30% in the young, high-energy trauma population.

b. Nonunion is generally associated with more vertically oriented fracture patterns and loss of reduction with varus collapse.

c. Nonunion repair is based on reorientation of the fracture line to a more horizontal position. A valgus osteotomy of the proximal femur is the treatment of choice in the physiologically young patient.

III. Intertrochanteric Fractures

A. Classification

1. The Evans classification system divides intertrochanteric fractures into stable and unstable fracture patterns (
Figure 6). The distinction between stable and unstable fractures is based on the integrity of the posterior medial cortex. The Evans classification also recognizes the reverse obliquity fracture pattern, which is prone to medial displacement of the distal fragment.

2. All other intertrochanteric fracture classification schemes, including the AO/OTA classification, are variations on the Evans classification.

3. No classification of intertrochanteric fractures has gained wide acceptance, and all demonstrate suboptimal observer agreement.

[Figure 6. The Evans classification of intertrochanteric fracture.]

4. Intertrochanteric fractures may be best classified as either stable or unstable based on the ability to resist compressive loads.

5. In general, when the posterior medial cortex is comminuted, fractures are considered unstable secondary to the likelihood the fracture will collapse into varus and retroversion.

B. Nonsurgical treatment

1. Nonsurgical treatment should be reserved for the nonambulatory patient or the patient who is at significant risk for perioperative mortality related to anesthesia or surgery.

2. These patients should receive adequate analgesics and be mobilized to a chair.

3. Nonsurgical treatment is associated with an increased mortality rate and an increased risk for decubiti, urinary tract infection, contracture, pneumonia, and DVT.

C. Surgical treatment

1. General considerations

[
Figure 7. The tip-apex distance (TAD) is estimated by combining the distance from the guide-pin tip to the apex of the femoral head on the AP and lateral fluoroscopic views (A). The risk for cutout failure increases dramatically when the TAD exceeds 25 mm (B).]

a. Surgical fixation of intertrochanteric fractures is based on reestablishing normal femoral neck-shaft alignment angle and allowing for controlled collapse of both stable and unstable fracture types.

b. Devices that allow controlled collapse have eliminated the need for restoring medial cortical contact either by direct reduction techniques or medial displacement osteotomies. Regardless of the device, the main technical factors that eliminate complications of treatment are accurate restoration of alignment and placement of the lag screw in the femoral head. The lag screw should be placed in the center aspect of the head and in the subchondral bone. Measurement of the tip-apex distance (TAD) is predictive of fixation failure (Figure 7). A TAD >25 mm has been associated with fixation failure.

2. Internal fixation techniques—The two main devices used for internal fixation are the sliding hip screw/side plate and the intramedullary hip screw.

[
Figure 8. Reverse obliquity fracture. A, AP view showing a four-part comminuted intertrochanteric fracture with reverse obliquity. B, The same hip after treatment with an intramedullary hip screw.]

Both devices have theoretical advantages, but no data indicate one device is superior to the other.

a. Sliding hip screw

i. Advantages: ease of application, surgeon familiarity, availability, high success rate, minimal complications, cost

ii. Disadvantages: open technique, increased blood loss, increased failure in reverse obliquity or subtrochanteric extension patterns, excessive collapse resulting in limb shortening and fracture deformity in unstable fracture patterns

b. Intramedullary hip screw

i. Advantages: percutaneous application, limited blood loss, lateral buttress allowing limited collapse, increased resistance to varus forces

ii. Disadvantages: periprosthetic fracture, increased incidence of screw cutout, cost

3. Arthroplasty

a. Traditional arthroplasty is not effective for most intertrochanteric fractures secondary to the comminuted nature of the proximal femur.

b. A calcar-replacing prosthesis or a proximal femoral component is frequently required for reconstruction.

c. Secure fixation of the greater trochanter is problematic.

d. Because of the extensive nature of proximal femoral replacement and the associated increased surgical stress, arthroplasty is not warranted in most fractures.

e. Proximal femoral replacement should be reserved for salvage of failed ORIF or pathologic fractures.

D. Unusual fractures

1. Reverse obliquity fracture

a. The reverse obliquity fracture is an unstable fracture pattern that does not have an intact lateral cortex to support controlled compaction with a sliding hip screw (Figure 8).

b. These fractures are best thought of as subtrochanteric femur fractures and therefore should be treated with either an intramedullary nail or a fixed-angle device such as a blade plate or dynamic condylar screw.

2. Fractures of the greater trochanter

a. Fractures of the greater trochanter are usually the result of a direct blow.

b. The primary deforming force is the external hip rotators, not the hip abductors.

c. Most of these fractures can be treated nonsurgically, regardless of the degree of displacement, but in the younger, more active patient, repair should be considered for fracture displacement >1 cm.

3. Fractures of the lesser trochanter

a. Isolated fractures of the lesser trochanter are rare; they are seen in adolescents and generally represent an avulsion of the trochanter by the iliopsoas.

b. A more common etiology is a pathologic fracture as a result of tumor metastasis.

E. Complications

1. Loss of fixation

a. Usually occurs during the first 3 months following fracture treatment and is the most common complication.

b. Varus malalignment at the time of fracture fixation, advanced age, and osteopenia are all contributory factors to screw cutout of the femoral head.

c. The most important predictor of cutout is the TAD. According to one study, a TAD <27 mm was not associated with screw cutout, but a TAD >45 mm was associated with a failure rate of 60%.

2. Nonunion

a. Occurs in <2% of patients and is most commonly associated with unstable fracture patterns

b. Nonunion can be associated with fixation failure and varus collapse.

c. Failure of controlled impaction at the fracture site is also contributory.

d. Revision internal fixation and valgus osteotomy versus proximal femoral replacement are the treatment options for this complication.

3. Malunion in the form of a varus deformity or a rotational deformity is common.

a. Comminuted unstable fracture patterns are at greatest risk for an internal rotation deformity.

b. Corrective osteotomy is the best salvage procedure for this condition.

IV. Subtrochanteric Femur Fractures

A. Classification

1. Seinsheimer

a. The Seinsheimer classification system is a comprehensive scheme that subdivides the fracture patterns into eight groups (
Figure 9).

b. Interobserver agreement is relatively low, and the system is not widely used.

2. Russell-Taylor

a. The Russell-Taylor classification system divides subtrochanteric fractures into four types, based on the involvement of the lesser trochanter and the piriformis fossa (
Figure 10).

b. This system provides guidance for treatment: whether to treat the fracture with a nail, the type of nail to use, and when nailing should be avoided.

c. The Russell-Taylor classification has not been subjected to reliability tests.

B. Nonsurgical treatment—Nonsurgical treatment is appropriate only for the nonambulatory patient.

C. Surgical treatment

1. General considerations

a. Evaluation of the anatomic location and orientation of the fracture pattern guides selection of the most appropriate device and its application for these fractures.

b. The goals of internal fixation should be anatomic restoration of femoral alignment, maintenance of alignment, and minimization of the surgical insult.

2. Intramedullary nailing

a. Intramedullary nailing can be used for all subtrochanteric femur fractures that do not extend to the piriformis fossa or greater trochanter.

b. A standard nail with locking screws that do not enter the femoral head can be used in fractures that are below the level of the lesser trochanter as long as the device offers an oblique proximal locking option.

c. For fractures that extend to or involve the lesser trochanter, a cephalomedullary nail is required for adequate fixation.

d. Nailing can be performed in fractures that extend into the nail starting point, but it is not the preferred technique for most surgeons.

e. The main pitfall of intramedullary nailing is varus deformity with the proximal fragment

[Figure 9. Seinsheimer classification of subtrochanteric femur fractures. Type I fractures (not shown) are nondisplaced.]

also assuming a flexed position. Alignment must be restored before reaming and placement of the intramedullary nail.

f. Fracture reduction and intramedullary nailing can be facilitated by positioning the patient laterally on the fracture table. This allows the femur to be flexed in relation to the hip, matching the unopposed flexion of the proximal fragment.

g. Intramedullary nails are load-sharing devices, and early weight bearing can frequently be initiated.

3. Plate fixation

a. Plate fixation with a fixed-angle device such as a blade plate or a dynamic condylar screw can be used on all subtrochanteric femur fractures regardless of location, but the open nature of the technique and the associated blood loss make its practical use limited to the most proximal fractures.

b. The surgical approach is a direct lateral approach to the proximal femur.

c. Dissection of the medial fragments during fracture reduction should be avoided because of the relatively high rate of nonunion (30%) with excessive periosteal dissection.

d. Fixed-angle plates are load-bearing devices, and early weight bearing should be avoided.

D. Complications

1. The deforming forces involved in subtrochanteric fractures of the femur are significant; obtaining and maintaining an adequate reduction in subtrochanteric fractures while performing internal fixation can be difficult. Malunion in the form of varus and proximal fragment flexion is not uncommon.

2. Nonunion is associated with fracture comminution and excessive dissection in the area of the medial femur. Supplemental bone grafting is recommended when medial dissection is performed.

[Figure 10. Russell-Taylor classification of subtrochanteric fractures.]

Top Testing Facts

Fractures of the Femoral Neck

1. Fractures of the femoral neck can result from direct or indirect force (fall onto the proximal thigh or a rotational force).

2. The main blood supply to the femoral head comes from the medial femoral circumflex artery.

3. The structure at risk during the anterior approach to the hip is the lateral femoral cutaneous nerve.

4. The Y ligament of Bigelow resists hip hyperextension.

5. Pathologic fractures of the femoral neck should be treated with hemiarthroplasty or THA.

6. Screw fixation below the level of the lesser trochanter increases the risk of subtrochanteric femur fracture.

Intertrochanteric Fractures

1. A TAD <25 mm should be maintained when placing the lag screw of a plate or nail device.

2. Lesser trochanteric fractures are often associated with tumor metastasis.

3. Reverse obliquity fractures should be treated with an intramedullary nail or a fixed-angle plate.

Subtrochanteric Fractures

1. When using an open technique, medial dissection should be avoided.

Bibliography

Adams CI, Robinson CM, Court-Brown CM, McQueen MM: Prospective randomized controlled trial of an intramedullary nail versus dynamic screw and plate for intertrochanteric fractures of the femur. J Orthop Trauma 2001;15:394-400.

Ahrengart L, Tornkvist H, Forander P, et al: A randomized study of the compression hip screw and Gamma nail in 426 fractures. Clin Orthop Relat Res 2002;401:209-222.

Baumgaertner MR, Curti SL, Linskog DM, Keggi JM: The value of the tip apex distance in prediciting failure of fixation of peritrochanteric fractures of the hip. J Bone Joint Surg Am 1995;77:1058-1064.

Bhandari M, Devereux PJ, Swintowski MF, et al: Internal fixation compared with arthroplasty for displaced fractures of the femoral neck: A meta-analysis. J Bone Joint Surg Am 2003;85:1673-1681.

Haidukewych GJ, Berry DJ: Hip arthroplasty for salvage of intertrochanteric hip fractures. J Bone Joint Surg Am 2003; 85-A:899-904.

Haidukewych GJ, Israel TA, Berry DJ: Reverse obliquity of fractures of the intertrochanteric region of the femur. J Bone Joint Surg Am 2001;83:643-650.

Koval KJ, Sala DA, Kummer FJ, Zuckerman JD: Postoperative weight bearing after a fracture of the femoral neck or intertrochanteric fracture. J Bone Joint Surg Am 1998;80:352-356.

Marti RK, Schuller HM, Raaymakers EL: Intertrochanteric osteotomy for non-union of the femoral neck. J Bone Joint Surg Br 1989;71:782-787.

Oakes DA, Jackson KR, Davies MR, et al: The impact of the Garden classification on proposed operative treatment. Clin Orthop Relat Res 2003;409:232-240.

Ong BC, Maurer SG, Aharanoff GB, Zuckerman JD, Koval KJ: Uniopolar versus bipolar hemiarthroplasty: Functional outcome after femoral neck fracture at a minimum of 36 months of follow up. J Orthop Trauma 2002;16:317-322.

Rizzo PF, Gould ES, Leyden JP, Asnis SE: Diagnosis of occult fracture about the hip: Magnetic resonance imaging compared with bone scanning. J Bone Joint Surg Am 1993;75: 395-401.

Szita J, Cserhati P, Bosch U, Manninger J, Bodzay T, Fekete K: Intracapsular femoral neck fractures: The importance of early reduction and stable osteosynthesis. Injury 2002;33: C41-C46.

Tanaka J, Seki N, Tokimura F, Hayashi Y: Conservative treatment of Garden stage I femoral neck fracture in elderly patients. Arch Orthop Trauma Surg 2002;122:24-28.

Trueta J, Harrison MHM: The normal vascular anatomy of the femoral head in adult man. J Bone Joint Surg Br 1953;35: 442-461.

Vaidya SV, Dholakia DB, Chatterjee A: The use of a dynamic condylar screw and biologic reduction techniques for subtrochanteric femur fractures. Injury 2003;34:123-128.

Zuckerman JD, Skovorn ML, Koval KJ, Aharonoff G, Frankel VH: Postoperative complications and mortality associated with operative delay in older patients who have a fracture of the hip. J Bone Joint Surg Am 1995;77:1551-1556.


Chapter 56. Fractures of the Femoral Shaft and Distal Femur - Lisa K. Cannada, MD

I. Fractures of the Femoral Shaft

A. Anatomy

1. The femur is the largest, strongest bone in the body and is enveloped by a thick mass of muscle (
Figure 1).

2. The femoral shaft is defined as the diaphyseal portion of the bone, which extends from below the lesser trochanter to above the metaphyseal portion of the distal femur.

3. The bony anatomy of the femoral shaft includes an anterior bow.

4. Compartments of the thigh

a. Anterior compartment with the quadriceps muscles

b. Posterior compartment with the hamstrings

c. Adductor compartment

5. Deforming forces after a fracture

a. The abductors—gluteus medius and minimus—insert on the greater trochanter and abduct the proximal segment.

b. The iliopsoas inserts on the lesser trochanter and flexes the proximal fragment.

c. The adductor longus, adductor brevis, gracilis, and adductor magnus have a broad area of insertion on the distal femur and contribute to a varus force on the distal segment.

d. The gastrocnemius originates on the distal femur and causes a flexion deformity with more distal femoral shaft fractures.

B. Surgical approaches

1. Antegrade insertion points include the piriformis fossa or greater trochanter.

a. The incision is made approximately 6 cm proximal to the tip of the greater trochanter.

b. The gluteus maximus fascia is incised, and the muscle is spread in line with the incision.

2. Retrograde insertion

a. Midline incision with entry point in the center of the distal femoral condyle and approximately 10 mm anterior to the posterior cruciate ligament femoral insertion.

b. On the lateral knee view, the starting point is at the anterior aspect of the Blumensaat line.

C. Mechanisms of injury

1. Femoral shaft fractures often are high-energy injuries, such as from a motor vehicle or motorcycle accident. The most common mechanism in motor vehicle accident is impact of the knee against the car's dashboard. Common associated injuries include pelvis/acetabulum fractures, hip fractures and/or dislocations, and fractures of the femoral head, distal femur, patella, and tibial plateau.

2. A small percentage occur as a result of repeated stress, such as that experienced by a young military recruit or runner following an increase in the intensity of physical training.

3. A fall from a standing height is a common mechanism in the elderly, underscoring the emphasis of osteoporotic fracture prevention.

4. Pathologic fractures may be the first presentation of metastatic cancer. Radiographs should be evaluated for possibility of bony lesions, especially when the injury is not consistent with the mechanism (eg, stepping off a curb).

5. Bilateral femur fractures have a mortality rate of up to 25%.

D. Clinical evaluation

1. Advanced Trauma Life Support (ATLS) principles should be initiated in these patients.

2. Physical examination

a. Obvious thigh deformity with the limb shortened and swollen compared with the contralateral extremity.

[Figure 1. The primary muscular attachments on the anterior (A) and posterior (B) aspects of the femur.]

b. The limb should be palpated for tenderness and deformity.

c. The distal extremity should be evaluated for pulses, sensation, and motor function.

d. The presence of ecchymosis, crepitus, and deformity indicates that the patient should be examined for additional injuries.

3. Additional injuries to the spine, pelvis, and ipsilateral lower extremity can occur, as can soft-tissue injuries, specifically ligamentous and/or meniscal injuries of the knee; therefore, patients with femur fractures should always be closely evaluated for associated injuries.

4. Ipsilateral femoral neck fracture also can occur but is still routinely missed (up to 50% of patients).

a. Initially these fractures are nondisplaced or minimally displaced in up to 60% of patients.

b. The femoral neck fracture often is oriented vertically.

E. Radiographic evaluation

1. An AP view of the pelvis and AP and lateral radiographs of the femur, including the knee joint, are indicated.

2. CT evaluation of the hip is recommended in trauma patients who have sustained a femoral shaft fracture to detect associated nondisplaced femoral neck fracture.

F. Fracture classification

1. The Winquist and Hansen classification is based on the amount of comminution and has implications regarding weight-bearing status and the use of interlocking screws (
Figure 2).

[Figure 2. The Winquist and Hansen classification of femoral shaft fractures. Type 0—no comminution; type I—minimal or no comminution; type II—at least 50% of the cortices intact; type III—comminution of at least 50% to 100% of the circumference of the bone; Type IV—no cortical contact at the fracture site with circumferential comminution.]

2. The AO/Orthopaedic Trauma Association (OTA) fracture classification/universal classification system is used more commonly for research purposes and is not very useful in guiding treatment (
Figure 3).

G. Nonsurgical treatment

1. Early stabilization (within the first 24 hours) of femur fractures minimizes the complication rates and can decrease the length of stay.

2. Skeletal traction may be the definitive treatment in patients who are too sick for surgical treatment.

3. A long period of bed rest may be detrimental, however, and patients should be monitored closely.

a. Patients should be closely evaluated for pin tract infection and decubiti secondary to prolonged immobilization.

b. Serial radiographs should be obtained to monitor for distraction at the fracture site during treatment.

c. Mechanical and chemical deep vein thrombosis (DVT) prophylaxis is important in these patients.

H. Surgical treatment

1. A statically locked, reamed intramedullary (IM) nail is the standard of care for femoral shaft fractures.

a. An IM nail can be a load-sharing device, as opposed to a compression plate, which is a load-bearing device.

b. Central placement of an IM nail within the femoral canal results in lower tensile and shear stresses on the implant.

c. IM nailing has a number of benefits over plate and screws, including less extensive exposure and dissection, a lower infection rate, less quadriceps scarring, early functional use of the extremity, improved restoration of length and alignment with comminuted fractures, rapid fracture healing, and low refracture rate.

d. The starting point should be based on surgeon preference.

e. At least two interlocking screws, one proximal and one distal, should be used for all fractures.

2. Retrograde approach

a. Indications for this approach include multiple-system trauma; trauma to the ipsilateral extremity,

[Figure 3. The OTA classification of femoral shaft fractures. Type A fractures are simple fractures, type B are wedge fractures, and type C are complex fractures.]

pelvis/acetabulum, and/or spine; bilateral femur fractures; and morbid obesity.

b. The overall union rate of retrograde nailing is comparable to that of antegrade nailing.

c. The approach has several advantages, including ease of entry point, the potential for quicker surgical times, and no need to set up the fracture table.

d. The recommended starting point for retrograde nailing is 10 mm anterior to the posterior cruciate ligament in the intercondylar notch and in line with the femoral canal.

e. The optimum starting point in the lateral plane is just anterior to the Blumensaat line.

f. A true lateral radiograph should be obtained preoperatively, with both femoral condyles overlapping and appearing as a single condyle. The radiograph should be reviewed preoperatively to assess for patella baja that may interfere with a percutaneous incision and require an arthrotomy (rare).

g. Surgical pearls

i. Use a radiolucent triangle or bump strategically placed to assist with reduction.

ii. Protect the prepatellar skin and patella during reaming by seating the reamer in bone before starting.

iii. Before the patient wakes up, an AP pelvic radiograph should be obtained to rule out a femoral neck fracture; limb rotation and length should be evaluated and the knee should be checked for ligamentous injuries.

h. Complications include malalignment (proximal third fractures) and knee pain.

3. Piriformis entry point

a. This entry point is in line with the mechanical axis of the femur.

b. A too-anterior entry point increases the risk for femoral neck fracture secondary to hoop stresses.

c. The piriformis entry point may result in more muscle and tendon damage and damage to the blood supply of the femoral head than the trochanteric entry point.

4. Trochanteric entry point

a. This entry point has several advantages over a piriformis entry point, including that its more lateral location is easier to find, it may result in less abductor muscle damage, and fluoroscopic time and surgical time are shorter.

b. Complications include iatrogenic fracture if a straight piriformis-type nail is used and iatrogenic comminution with malreduction.

I. Reamed versus nonreamed IM nailing

1. Reamed IM nailing is recommended over nonreamed nailing because it allows placement of a larger diameter nail with better cortical fit.

2. Previous concerns with reaming included increased incidence of adult respiratory distress syndrome (ARDS) and lung complications in patients who had associated pulmonary injury. However, a study comparing open reduction and internal fixation with reamed IM nailing in this patient population showed no increased incidence.

J. Flat table versus fracture table

1. Whether to use a fracture table or a fluoroscopic flat table is a decision to be made with all antegrade nailings. Studies support either choice.

2. Considerations include the fracture pattern, patient body habitus, the number of assistants available, associated injuries, and surgeon preference.

K. Plate and screws

1. Plate fixation of femur fractures is not commonly used and has few indications.

2. The best indication for compression plating is a fracture involving the distal metaphyseal-diaphyseal junction of the femur.

3. Complications of compression plating

a. Failure of fixation

b. Infection

c. Nonunion

d. Devitalization of fracture fragments with excessive periosteal stripping

e. Stress shielding with possible refracture

L. External fixation

1. External fixation of femur fractures is often used as a form of damage control orthopaedics.

2. External fixation is useful for the unstable trauma patient and patients whose skin does not permit initial definitive fracture fixation.

3. Concerns regarding external fixation include

a. Pin tract infection

b. Timing of external fixation removal and conversion to IM nailing. The literature supports safe conversion to IM nailing within the first 2 weeks to minimize the risk for infection.

M. Ipsilateral femoral neck and shaft fractures

1. Radiographic evaluation

a. Most femoral neck fractures that are associated with an ipsilateral shaft fracture are vertically oriented and nondisplaced or minimally displaced, making radiographic detection difficult.

b. Fine-cut CT may help to detect femoral neck fractures before surgery.

2. Treatment

a. The timing of discovery of the femoral neck fracture has implications for its treatment.

b. No matter when the fracture is discovered, it is essential to obtain an anatomic reduction.

c. Treatment options—One device or two devices may be used.

i. With one device, either a cephalomedullary nail or a centromedullary nail with cannulated screws strategically placed using the "miss a nail" technique may be used.

ii. With two devices, either a retrograde nail with cannulated screws or a retrograde nail with a sliding hip screw may be used. The optimal treatment option has yet to be decided.

N. Open femoral shaft fractures

1. Open femoral shaft fractures should be treated with irrigation and debridement and primary intramedullary nailing.

2. The infection rate of open fractures of the femur is significantly lower than that of open tibia fractures.

O. Rehabilitation

1. With stable fracture fixation, early mobilization and weight bearing are permitted. Most patients are allowed to bear weight to varying degrees, with associated injuries, fracture pattern, implant selection, and surgeon preference dictating the exact postoperative therapy orders.

2. Early active motion of the hip and knee joint is encouraged.

P. Complications

1. Perioperative

a. Fat embolism syndrome

i. This usually occurs 24 to 72 hours after initial trauma in a small percentage of patients with long bone fractures.

ii. It can be fatal in up to 15% of patients.

iii. Classic symptoms include tachypnea, tachycardia, hypoxemia, mental status changes, and petechiae.

iv. Treatment includes mechanical ventilation with high positive end-expiratory pressure levels.

v. Prevention involves early (within 24 hours) stabilization of long bone fractures.

b. Thromboembolism

i. DVT is a concern in trauma patients, especially those with long bone trauma, pelvic and acetabular fractures, and spine trauma. It may lead to a fatal pulmonary embolism (PE).

ii. A duplex ultrasound may be used to diagnose DVT.

iii. In patients with suspected PE, a spiral CT scan, ventilation-perfusion scan, or pulmonary angiography (gold standard) may be used for diagnosis.

iv. The symptoms of a PE include acute onset tachypnea, tachycardia, low-grade fevers, hypoxia, mental status changes, and chest pain.

v. Preventive measures include chemical prophylaxis: warfarin, subcutaneous heparin, low-molecular weight heparin; sequential compression devices or foot pumps; and early surgical stabilization and subsequent mobilization, which are important, controllable measures.

c. Adult respiratory distress syndrome

i. ARDS is an acute respiratory failure with pulmonary edema.

ii. It can result from multiple etiologies and is known to occur after trauma and shock.

iii. The patient may be difficult to ventilate secondary to decreased lung compliance.

iv. Other signs/symptoms include tachypnea, tachycardia, and hypoxemia.

v. Treatment is with high positive end-expiratory pressure.

vi. The mortality can be up to 50%.

vii. From an orthopaedic surgeon's perspective, early stabilization of long bone fractures helps decrease the incidence of ARDS.

d. Compartment syndrome

i. Compartment syndrome after femur fractures is rare. It is important to consider the mechanism of injury; a crush injury or an injury with a prolonged extrication in which the dashboard console was crushing the leg compartments should be followed closely.

ii. Compartment syndrome has been reported after IM nailing on the fracture table.

e. Nerve palsy

i. In femur fractures stabilized on the fracture table, pudendal nerve palsy may occur as a result of excessive traction and/or improper positioning with the perineal post.

ii. A peroneal nerve neurapraxia may also occur secondary to excessive traction.

f. Nonunion, delayed union, malunion

i. The rate of nonunion after treatment of femoral shaft fractures with a locked IM nail is low.

ii. Treatment is exchange nailing with a larger IM nail.

iii. With an infected nonunion (a rare complication), the use of chronic suppressive antibiotics until healing occurs is recommended, followed by implant removal.

iv. Delayed unions may occur because of technical concerns. Removal of the interlocking screw may allow compression across the fracture and allow union to occur.

v. Up to 20% of patients may have limb rotational deformities.

vi. Previously it was thought that internal rotation deformities were not well tolerated, but in most patients, rotational deformities of less than 20° are well tolerated.

g. Hardware failure and recurrent fracture

i. With reamed, statically locked IM nailing of femur fractures, the occurrence of hardware failure is low.

ii. The closer a fracture is to the interlocking screw placement, the higher the stresses on the hardware.

h. Heterotopic ossification

i. The insertion site for an antegrade nail involves soft-tissue disruption of the abductors. Thus, some patients may develop heterotopic ossification about the hip.

ii. Heterotopic ossification of minimal clinical significance has been reported to occur in up to 26% of patients with fractures stabilized using a piriformis starting point. The occurrence rate associated with a trochanteric starting point has not yet been reported.

II. Fractures of the Distal Femur

A. Epidemiology

1. Distal femur fractures are bimodally distributed.

2. There is a higher incidence in young, healthy males (often from high-energy trauma) and elderly, osteopenic females (from low-energy mechanisms).

B. Anatomy

1. The geometric cross-section of the femoral shaft transitions from cylindrical to trapezoidal, with the medial condyle extending further distally.

2. The distal femur is trapezoidal and is composed of cancellous bone.

3. The distal femur is in physiologic valgus.

4. It is important to keep in mind that the posterior half of both femoral condyles lies posterior to the femoral shaft.

5. Deforming forces after a fracture

a. The origin of the gastrocnemius characteristically pulls the distal fragment into flexion.

b. Closely evaluate preoperatively for a coronal plane Hoffa fracture.

C. Surgical approach

1. Depends on choice of reduction type (indirect or direct) and plate.

2. Minimally invasive surgical approaches include minimally invasive plate osteosynthesis (MIPO).

a. This approach is ideal for extra-articular fractures, which can be reduced indirectly.

b. A small lateral incision is made to facilitate plate placement, with stab incisions for screw placement.

3. Transarticular approach with retrograde plate fixation (TARPO) and lateral parapatellar arthrotomy

a. Can also be used with indirect reduction techniques

b. Can be useful for partial articular fractures

4. Lateral parapatellar approach

a. Affords excellent exposure of the femoral shaft and permits eversion of the patella.

b. One disadvantage is that a different incision is needed for future total knee arthroplasties (TKAs).

c. The advantage of the approach is that it affords good visualization of the joint surface.

d. The lateral parapatellar approach should be used for reduction of lateral Hoffa fragments.

D. Mechanism of injury

1. Fractures involving the supracondylar femur are often a result of the same high-energy mechanisms seen in fractures of the femoral shaft.

2. Low-energy mechanisms, such as minor falls, are common in the older population.

E. Clinical evaluation

1. Consider the mechanism of injury: with high-energy mechanisms, a full trauma evaluation should be completed.

2. The patient usually presents with pain, swelling, and deformity in the distal femur region.

3. Neurovascular structures lie close to these fractures, so neurovascular status should be assessed thoroughly.

4. The skin should be examined closely for open wounds.

5. In the elderly patient, preexisting medical conditions and degenerative knee joint disease should be considered.

F. Radiographic evaluation

1. AP and lateral radiographs of the distal femur are standard.

2. Radiographic evaluation of the ipsilateral lower extremity should be considered because of the risk of associated injuries.

3. Oblique views may be helpful to provide further details regarding the intercondylar anatomy; however, with use of CT scanning there is often no need for these additional radiographs.

4. Traction radiographs are helpful but may be too uncomfortable for the patient.

5. Contralateral views may be helpful in preoperative planning and templating.

6. CT provides details regarding intra-articular involvement and can identify coronal plane deformities with reconstruction views.

G. Classification—The OTA classification is the universally accepted system for characterizing injuries of the distal femur (
Figure 4).

1. Type A fractures are extra-articular injuries.

2. Type B fractures are partially articular and involve a single condyle.

3. Type C fractures are intercondylar or bicondylar intra-articular injuries with varying degrees of comminution.

H. Nonsurgical treatment—Nonsurgical treatment is indicated only for nondisplaced distal femur fractures. Nonsurgical treatment of displaced supracondylar and intercondylar femur fractures is generally associated with poor results and should be reserved for patients who otherwise represent an unacceptable surgical risk.

I. Surgical treatment

1. The goal of surgical treatment should be stable fixation to permit early mobility.

2. The trend in recent years regarding periarticular fractures has changed from large, extensile approaches, subperiosteal dissection, circumferential clamps, absolute stability with compression by lag screws and use of short plates with multiple screws to the concept of biologic reduction techniques that emphasize limited lateral exposures and preservation of the soft-tissue attachments.

3. The locking plate has become quite popular. Multiple manufacturers offer locking plate systems.

a. The main advantages of the newer plating systems include the ability to place the implant percutaneously, less periosteal stripping, and application of a plate laterally without need for additional medial plate stabilization.

b. The locked nature of the screws in the femoral condyles allow for the placement of multiple "internal external fixators" that have been shown to be axially superior to earlier fixation techniques. The improved axial strength of the newer implants should not lead to a false sense of security, however.

c. Another advantage of the newer design plates is the submuscular advancement of the plate to the bone, which minimizes periosteal stripping and preserves the blood supply. The implants do not rely on direct contact of the plate to the bone for stability. The concept is called relative stability, and longer plates and fewer screws are used.

d. If using a long percutaneous plate, proximal visualization of the plate placement may be difficult. Consider making an incision to ensure proper placement proximally on the femur.

J. Surgical technique

1. The patient should be positioned supine on a radiolucent table.

2. Open fractures should be treated in accordance with open fracture treatment principles. Temporizing knee-spanning external fixators should be used until the soft tissue permits the placement of internal fixation.

3. Once the soft tissues have been stabilized, the surgical approach and tactic is dictated by the degree of articular comminution (
Table 1).

a. Type A fractures

i. Plate fixation is a viable option and is associated with good results.

ii. Traditional plating options include dynamic condylar screw, a 95° blade plate, or a locking plate. Dynamic condylar screw or blade plating requires the use of a more invasive incision for direct reduction techniques.

[Figure 4. The OTA classification of distal femur fractures.]

iii. Locked plating can be performed through a minimally invasive lateral approach to the distal femur, exposing only the portion of the distal lateral condyle necessary to facilitate placement of the implant.

b. Type B fractures

i. Lag screw fixation

ii. Plate fixation

c. Type C fractures

i. Open reduction and internal fixation with plates

ii. An anatomic articular reduction is critical for a good result.

K. IM nails

1. Retrograde IM nailing represents a good choice for distal femur fractures not involving the articular surface.

2. When attempting retrograde IM nailing of a distal femur fracture with extension into the articular surface, the articular surface should be stabilized with Kirschner wires and/or screws before nail placement.

[Table 1. Possible Implants for Distal Femur Fractures as Determined by the AO/OTA Classification System.]

3. There are few indications for a short retrograde nail.

L. External fixation—Bridging external fixation may be advantageous as a temporizing measure in open fractures or in fractures with significant comminution or soft-tissue compromise. When using a bridging external fixation, the external fixator pins should be placed away from the planned plate.

M. Associated vascular injury

1. Neurovascular status should be evaluated carefully because of the proximity of vascular structures to these fractures.

2. If the fracture is associated with a knee dislocation, angiography may be considered because the risk of vascular injury is significantly greater with associated dislocation.

N. Supracondylar fracture after TKA

1. Retrograde nail (if the implant permits)

2. Locking plate

a. The locking plate is the fixation device of choice for very distal fractures in osteopenic bone.

b. The literature supports good results for locking plate fixation of periprosthetic fractures proximal to a TKA.

c. A locked plate should be considered for very distal periprosthetic supracondylar femur fractures.

O. Rehabilitation

1. Postoperative treatment should include the administration of intravenous antibiotics for 24 to 48 hours following closure of all wounds and the routine use of mechanical and chemical prophylaxis for DVT.

2. Patients are assisted out of bed on the first postoperative day and should be non-weight-bearing on the affected limb with the use of ambulatory assistive devices.

3. Active assisted range-of-motion exercises should be initiated in the early postoperative period. Early range-of-motion exercises are critical in that functionally poor results are most often attributed to knee stiffness, and little improvement is gained after 1 year.

P. Complications

1. The metaphyseal location and preponderance of cancellous bone in these fractures can lead to significant comminution, even with low-energy injury mechanisms. Therefore, meticulous attention to preoperative planning with full consideration of all patient factors (condition of the soft tissues, concomitant injuries, comorbidities, functional level before injury) is of paramount importance.

2. Even with locking plate fixation, failures have been reported. The need for bone grafting, therefore, should not be ignored in those fractures where it is warranted.

3. Nonunions

a. The rate of nonunion has improved with the use of more biologically friendly techniques such as minimally invasive plate application.

b. Nonunions should be treated with bone grafting and/or implant revision.

4. Infection

a. Infection rates have improved with the use of soft-tissue friendly surgery.

b. Infection should be managed with thorough debridement, cultures, and appropriate antibiotics, and consideration of removal of hardware if the fracture permits.

Top Testing Facts

Femoral Shaft Fractures

1. Always closely evaluate the patient with a femur fracture for associated injuries.

2. Early stabilization (within the first 24 hours) of femur fractures minimizes the complication rates and can decrease the length of stay.

3. Bilateral femur fractures have a mortality rate of up to 25%.

4. The infection rate for open femur fractures is significantly lower than that of open tibia fractures.

5. Rotation deformities may occur if the leg is not properly positioned on the fracture table.

6. A statically locked, reamed IM nail is the standard of care for femoral shaft fractures.

7. The starting point should be based on surgeon preference.

8. At least two interlocking screws, one proximal and one distal, should be used for all fractures.

9. Before the patient wakes up, AP pelvic radiographic imaging should be performed to rule out a femoral neck fracture; limb rotation and length should be evaluated and the knee should be checked for ligamentous injuries.

10. Conversion of an external fixator to an IM nail should occur within the first 2 weeks to minimize the risk of infection.

Distal Femur Fractures

1. The origin of the gastrocnemius characteristically pulls the distal fragment into flexion.

2. A bump or radiographic triangle strategically placed under the deformity may assist with reduction.

3. Closely evaluate preoperatively for a coronal plane Hoffa fracture.

4. If using a long percutaneous plate, proximal visualization of the plate placement on the femur may be difficult. Consider making an incision to ensure proper placement proximally on the femur.

5. When using a bridging external fixator, place the external fixator pins away from the planned plate location.

6. The goal of surgical treatment should be stable fixation to permit early mobility.

7. Even with locking plate fixation, failures have been reported. The need for bone grafting, therefore, should not be ignored in those fractures where it is warranted.

8. A locked plate should be considered for very distal periprosthetic surpracondylar femur fractures.

Bibliography

Bolhofner BR, Carmen B, Clifford P: The results of open reduction and internal fixation of distal femur fractures using a biologic (indirect) reduction technique. J Orthop Trauma 1996;10:372-377.

Brumback RJ, Uwagie-Ero S, Lakatos RP, Poka A, Bathon GH, Burgess AR: Intramedullary nailing of femoral shaft fractures: Part II. Fracture-healing with static interlocking fixation. J Bone Joint Surg Am 1988;70:1453-1462.

Copeland CE, Mitchell KA, Brumback RJ, Gens DR, Burgess AR: Mortality in patients with bilateral femur fractures. J Orthop Trauma 1998;12:315-319.

Gliatis J, Megas P, Panagiotopoulos E, Lambiris E: Midterm results of treatment with retrograde nail for supracondylar periprostheic fractures of femur following total knee arthroplasty. J Orthop Trauma 2005;19:164-170.

Harwood PJ, Giannoudis PV, Griensven MV, Krettek C, Pape HC: Alterations in the systemic inflammatory response after early total care and damage control procedures for femoral shaft fracture in severely injured patients. J Trauma 2005;58:446-454.

Jaarsma RL, Pakvis DF, Verdonschot N, Biert J, van Kampen A: Rotational malalignment after intramedullary nailing of femoral fractures. J Orthop Trauma 2004;18:403-409.

Kregor PJ, Stannard JA, Zlowodzki M, Cole PA: Treatment of distal femur fractures using the less invasive stabilization system. J Orthop Trauma 2004;18:509-520.

Nork SE, Agel J, Russell GV, Mills WJ, Holt S, Routt ML Jr: Mortality after reamed intramedullary nailing of bilateral femur fractures. Clin Orthop Relat Res 2003;415:272-278.

Nowotarski PJ, Turen CH, Brumback RJ, Scarboro JM: Conversion of external fixation to intramedullary nailing for fractures of the shaft of the femur in multiply injured patients. J Bone Joint Surg Am 2000;82:781-788.

Ostrum RF, Agarwal A, Lakatos R, Poka A: Prospective comparison of retrograde and antegrade femoral intramedullary nailing. J Orthop Trauma 2000;14:496-501.

Ricci WM, Bellabarba C, Evanoff B, Herscovici D, Dipasquale T, Sanders R : Retrograde versus antegrade nailing of femoral shaft fractures. J Orthop Trauma 2001;15:161-169.

Stephen DJ, Kreder HJ, Schemitsch EH, Conlan LB, Wild L, Mckee MD: Femoral intramedullary nailing: A comparison of fracture table and manual traction: A prospective, randomized study. J Bone Joint Surg Am 2002;84:1514-1521.

Tornetta P, Creevy WR, Kain M: Avoiding missed femoral neck fractures: Improvement by using a standard protocol in cases of femoral shaft fractures. J Bone Joint Surg Am 2007; 89:39-43.

Vallier HA, Hennessey TA, Sontich JK, Patterson BM: Failure of LCP condylar plate fixation in the distal part of the femur: A report of six cases. J Bone Joint Surg Am 2006;88:846-853.

Watson JT, Moed BR: Ipsilateral femoral neck and shaft fractures: Complications and their treatment. Clin Orthop Relat Res 2002;399:78-86.


Chapter 57. Knee Dislocations and Patella Fractures - Robert V. Cantu, MD; Kenneth J. Koval, MD

I. Knee Dislocations

A. Epidemiology

1. Traumatic knee dislocations are rare, with an incidence of < 0.2% of orthopaedic injuries.

2. Actual incidence is likely higher due to underre-porting because 20% to 50% of knee dislocations spontaneously reduce.

B. Anatomy

1. The knee is a hinge joint with three articulations: patellofemoral, tibiofemoral, and tibiofibular.

2. Normal range of motion of the knee ranges from up to 10° of extension to 140° of flexion with 8° to 12° of rotation through the flexion-extension arc.

3. Dynamic and static knee stability is conferred by the soft tissues (ligaments, muscles, tendons, and menisci) and the bony articulations.

4. The popliteal vascular bundle courses through a fibrous tunnel at the level of the adductor hiatus.

a. Within the popliteal fossa, the popliteal artery gives off five branches: superior medial and lateral geniculate arteries, inferior medial and lateral geniculate arteries, and the middle geniculate artery.

b. The popliteal artery runs deep to the soleus muscle through another fibrous tunnel. It is the tethering of the popliteal artery at the adductor hiatus and soleus that makes it prone to injury during dislocation (
Figure 1).

5. The common peroneal nerve runs behind the fibular head and is also prone to injury (typically a stretch injury) with knee dislocation.

6. The posterolateral corner consists of the lateral collateral ligament (LCL), the popliteus tendon, the popliteofibular ligament, and the iliotibial band. It is often injured with knee dislocation and if not addressed can be a source of instability.

C. Mechanism of injury

1. High-energy mechanism typically is a motor vehicle accident in which the knee strikes the dashboard, causing an axial load to a flexed knee, or a fall from a height.

2. Lower energy mechanism typically is an athletic injury resulting in knee dislocation. A rotatory component to the dislocation is common. Morbid obesity (body mass index [BMI] >35) also is a risk factor for low-energy knee dislocations.

3. Hyperextension of the knee, with or without a varus or valgus stress, results in an anterior dislocation, whereas knee flexion with a posterior-directed force results in a posterior dislocation (dashboard injury).

4. Substantial soft-tissue injury is needed for knee dislocation. Typically at least three of the four ligaments are torn.

[Figure 1. Posterior anatomy of the knee showing the relationship between the popliteal artery and the tibial and common peroneal nerves.]

D. Clinical evaluation

1. Gross knee distortion is common on presentation unless the knee spontaneously reduces. Immediate reduction is indicated, without waiting for radiographs in the dislocated position.

2. Patients who sustain a knee dislocation that spontaneously reduces may have a relatively normal-appearing knee. Subtle signs of injury such as mild abrasions, a minimal effusion, or reports of knee pain may be the only abnormalities.

3. The extent of ligamentous injury is related to the degree of bony displacement. Ligamentous injury occurs with displacement of more than 10% to 25% of the resting length of the ligament. Certain tests can be used to assess ligamentous stability after joint reduction.

a. Anterior cruciate ligament (ACL): Lachman test at 30° knee flexion

b. Posterior cruciate ligament (PCL): Posterior drawer test at 90° knee flexion

c. LCL/posterolateral corner (PLC): Varus stress at 30° and full extension, increased tibial external rotation at 30° flexion, increased posterior tibial translation at 30° flexion

d. Medial collateral ligament (MCL): Valgus stress at 30° knee flexion

e. LCL/PLC and cruciate (at least one cruciate ACL or PCL): Varus in full extension and at 30° flexion

f. MCL and PCL: Increased valgus in full extension and at 30°

g. PLC and PCL: Increased tibial external rotation at 30° and 90°, increased posterior tibial translation at 30° and 90°

E. Vascular injury

1. Careful neurovascular examination is critical, both before and after reduction, and serially thereafter because thrombosis due to an unsuspected intimal tear may cause delayed ischemia hours or even days after reduction.

a. The popliteal artery is at risk during traumatic knee dislocations (in up to 60% of patients) because of the bowstring effect across the popliteal fossa, secondary to proximal and distal tethering.

b. Although distal pulses and capillary refill may be detected as a result of collateral circulation, these are inadequate to maintain limb viability.

2. The mechanism of arterial injury varies with the type of dislocation.

a. With anterior dislocations, the artery usually is injured as a result of traction, resulting in an intimal tear.

b. With posterior dislocations, the artery frequently is completely torn.

3. Vascular examination includes evaluation of the dorsalis pedis and posterior tibial artery pulses.

a. If the pulses are absent, immediate closed reduction should be considered. If still absent after reduction, emergent surgical exploration is indicated.

b. If pulse returns after closed reduction, angiography should be considered versus observation. The maximum time for ischemia in the limb is 8 hours.

c. If there are palpable pulses, the ankle brachial index (ABI) should be assessed. An ABI > 0.9 warrants observation, but if greater, angiography and/or surgical exploration is indicated (
Figure 2).

[Figure 2. Intraoperative angiogram showing complete disruption of the popliteal artery following posterior knee dislocation.]

F. Principles of treatment of vascular injuries

1. Vascular status (dorsalis pedis and posterior tibial artery pulses and capillary refill) must be evaluated and documented in any patient with a proven or suspected knee dislocation. The presence of arterial insufficiency or abnormality confirms a vascular injury.

2. Revascularization should be performed within 8 hours.

3. Spasm is an unacceptable explanation as a cause for decreased or absent pulses in an attempt to justify observation.

4. Consultation with a vascular surgeon is recommended to verify clinical findings and interpret studies.

G. Treatment of vascular injury

1. Following reduction, circulation should be reassessed, with immediate surgical exploration indicated if the limb is ischemic.

2. Urgent arteriography is indicated for patients with abnormal vascular status (diminished pulses, decreased capillary refill, ABI < 0.9) and a viable limb. Waiting for arteriography, however, should not delay surgical re-anastomosis.

3. Careful observation with serial examinations is indicated for patients with a normal vascular status (normal dorsalis pedis and posterior tibial artery pulses, normal capillary refill, ABI > 0.9).

4. MR arthrography/MRI is useful to evaluate nonocclusive (intimal) injury; however, their sensitivity and specificity are uncertain.

5. Arterial injury is treated with excision of the damaged segment and re-anastomosis with reverse saphenous vein graft.

H. Neurologic injury

1. Injury to the peroneal nerve is commonly associated with posterolateral dislocations, with injury varying from neurapraxia (usual) to complete transection (rare).

2. Primary exploration with grafting or repair is not effective; secondary exploration at 3 months also has been associated with poor results.

3. Bracing and/or tendon transfer may be necessary for treatment of muscular deficiencies.

I. Imaging

1. Radiographic evaluation

a. Because of the high incidence of neurovascular compromise associated with knee dislocation, immediate reduction is recommended before radiographic evaluation.

b. Following reduction, AP and lateral views of the knee should be obtained to assess the reduction and identify associated injuries. Dislocation is suggested by several findings (
Figure 3).

[Figure 3. Pre- and post-reduction radiographs of an anterolateral knee dislocation.]

i. Obvious dislocation

ii. Irregular or asymmetric joint space

iii. Lateral capsular (Segond) sign

iv. Ligamentous avulsions and osteochondral defects

2. Angiography

a. The use of angiography after knee dislocation is controversial.

b. Vascular compromise is an indication for emergent surgical intervention. Identifying intimal tears in a limb with an intact neurovascular status may be unnecessary because most do not result in thrombosis and vascular occlusion.

[
Figure 4. MRIs of the left knee of a patient who sustained a twisting injury from stepping in a hole during a softball game. T1-weighted (A) and T2-weighted (B) sagittal scans show disruption of the ACL (arrow) and PCL (arrowhead). C, T1-weighted sagittal image shows an injury to the lateral meniscus (asterisk), which appears to be elevated off the lateral tibial plateau. D, T2-weighted coronal image shows injuries to the lateral meniscus (asterisk) and PLC (black dot).]

c. Some authors advocate selective arteriography only if the ABI < 0.9. Regardless, the patient should be closely observed for evidence of vascular insufficiency.

3. Magnetic Resonance Imaging

a. MRI is indicated for all knee dislocations and equivalents.

b. MRI has value for preoperative planning, identifying avulsions and other ligamentous injuries, and identifying meniscal pathology and articular cartilage lesions (Figure 4).

J. Dislocation classification

1. Descriptive terms are based on displacement of the proximal tibia in relation to the distal femur.

a. Anterior: Forceful hyperextension of the knee beyond -30°. This is the most common type of dislocation, affecting between 30% and 50% of patients. Associated injuries include PCL (and possibly ACL) tears, with high incidence of popliteal artery disruption with increasing degree of hyperextension.

b. Posterior: Posteriorly directed force against proximal tibia of flexed knee (25%), also called a "dashboard" injury. Associated injuries include anterior and posterior ligament disruption and popliteal artery compromise with increasing proximal tibial displacement.

c. Lateral: Valgus force (13%) that disrupts the medial supporting structures, often with associated tears of both cruciate ligaments.

d. Medial: Varus force (3%) in which both lateral and posterolateral structures are disrupted.

e. Rotational: Varus/valgus with rotatory component (4%) that usually results in buttonholing of the femoral condyle through the articular capsule.

2. Other descriptive terms include open versus closed, reducible versus irreducible, and "occult" fractures, which indicate a knee dislocation with spontaneous reduction.

K. Closed reduction

1. Immediate closed reduction is essential, even in the field and especially in the compromised limb. Direct pressure on the popliteal space should be avoided during or after reduction.

2. Reduction maneuvers for specific dislocations

a. Anterior: Axial limb traction combined with lifting of the distal femur

b. Posterior: Axial limb traction combined with extension and lifting of the proximal tibia

c. Medial/lateral: Axial limb traction combined with lateral/medial translation of the tibia

d. Rotatory: Axial limb traction combined with derotation of the tibia

3. Posterolateral dislocation is believed to be "irreducible" because of buttonholing of the medial femoral condyle through the medial capsule, resulting in a dimple sign over the medial aspect of the limb. This dislocation requires open reduction.

4. Arthroscopy can be used to assess residual laxity.

5. Following reduction, the knee is splinted at 20° to 30° of flexion. It is essential to maintain this reduction.

6. Initial stabilization can be done with either a knee immobilizer (in extension for 6 weeks) or external fixation.

a. External fixation is better for grossly unstable knees that may subluxate in the brace.

b. It also protects vascular repair and fasciotomy and allows skin care for open injuries.

c. External fixation is also indicated for obese or multiple trauma patients.

L. Surgical repair

1. Repair or reconstruction of the torn structures generally is recommended because nonsurgical treatment in active individuals often leads to poor results. Shorter periods of immobilization result in improved knee motion and residual laxity whereas longer periods may improve stability but limit motion. Recent clinical series have reported better results with surgical treatment. However, no prospective, controlled, randomized trials of comparable injuries have been performed.

2. Complete posterolateral corner disruption is best treated with early open repair. Reconstitution of the PLC is important; the PLC should always be repaired before the ACL.

3. Immediate surgical repair

a. Unsuccessful closed reduction

b. Residual soft-issue interposition

c. Open injuries

d. Vascular injuries

i. These require external fixation and vascular repair typically with a reverse saphenous vein graft from the contralateral leg.

ii. Amputation rates as high as 86% have been reported when there is a delay beyond 8 hours with documented vascular compromise to limb.

iii. A fasciotomy should be performed at time of vascular repair for limb ischemia of longer than 6 hours.

4. Ligamentous repair is controversial: The current literature favors acute repair of lateral ligaments followed by early motion and functional bracing.

5. Timing of surgical repair depends on the condition of both the patient and the limb.

6. Meniscal injuries also should be addressed at the time of surgery.

M. Complications

1. Limited range of motion, most commonly related to scar formation and capsular tightness. This reflects the balance between sufficient immobilization to achieve stability versus mobilization to restore motion. If severely limiting, lysis of adhesions may be indicated to restore range of motion.

2. Ligamentous laxity and instability

3. Vascular compromise, which may result in atrophic skin changes, hyperalgesia, claudication, and muscle contracture

4. Nerve traction injury resulting in sensory and motor disturbances portends a poor prognosis, as surgical exploration in the acute (<24 hours), subacute (1 to 2 weeks), and long-term settings (3 months) has yielded poor results. Bracing or muscle tendon transfers may be necessary to improve function.

II. Patella Fractures

A. Epidemiology

1. Patella fractures represent 1% of all skeletal injuries.

2. The male to female ratio is 2:1.

3. The most common age group is 20 to 50 years old.

4. Bilateral injuries are uncommon.

B. Anatomy

1. The patella is the largest sesamoid bone in the body. The quadriceps tendon inserts on the superior pole, and the patellar ligament originates from the inferior pole of the patella.

2. There are seven articular facets. Of these, the lateral facet is the largest (50% of the articular surface). The articular cartilage may be up to 1 cm thick.

3. The medial and lateral extensor retinaculae are strong longitudinal expansions of the quadriceps and insert directly onto the tibia. If these remain intact in the presence of a patella fracture, then active extension will be preserved (
Figure 5).

4. The function of the patella is to increase the mechanical advantage and leverage of the quadriceps tendon, help nourish the femoral articular surface, and protect the femoral condyles from direct trauma. The blood supply arises from the genicu-late arteries, which form an anastomosis circumferentially around the patella.

C. Mechanism of injury

1. Direct: Trauma to the patella may produce incomplete, simple, stellate, or comminuted fracture patterns.

a. Displacement may be minimal due to preservation of the medial and lateral retinacular expansions.

b. Abrasions over the area or open injuries are common. Active knee extension may be preserved.

[Figure 5. Anatomy of the extensor mechanism of the knee.]

[
Figure 6. AP (A) and lateral (B) radiographs of a displaced patella fracture.]

2. Indirect (most common): This is the most common mechanism, occurring secondary to forcible quadriceps contraction while the knee is in a semiflexed position (eg, in a stumble or fall).

a. The intrinsic strength of the patella is exceeded by the pull of the musculotendinous and ligamentous structures.

b. A transverse fracture pattern is most commonly seen with this mechanism, with variable inferior pole comminution.

c. The degree of fragment displacement suggests the degree of retinacular disruption. Active knee extension is usually lost.

3. Combined direct/indirect: The patient experiences direct and indirect trauma to the knee, such as in a fall from a height.

D. Clinical evaluation

1. Patients typically present with limited or no ambulatory capacity with pain, swelling, and tenderness of the involved knee. A defect at the patella may be palpable.

2. Open fracture must be ruled out because these constitute a surgical emergency; assessment may require instillation of 50 to 70 mL of saline solution into the knee to determine communication with overlying lacerations.

3. Active knee extension should be evaluated to assess injury to the retinacular expansions. This examination may be aided by decompression of hemarthrosis.

4. Associated lower extremity injuries may be present following high-energy trauma. The ipsilateral hip, femur, tibia, and ankle must be carefully examined, with appropriate radiographic evaluation, if indicated.

E. Radiographic evaluation—AP, lateral, and axial (sunrise) views of the knee should be obtained.

1. On the AP view, a bipartite patella (8% of population) may be mistaken for a fracture; these usually occur in the superolateral position and have smooth margins and are bilateral in 50% of individuals.

2. On the lateral view, displaced fractures usually are obvious (Figure 6).

3. The axial view (sunrise) may help identify osteochondral or vertical marginal fractures.

F. Fracture classification

1. Patella fractures are classified descriptively in one of the following ways: open or closed, nondisplaced or displaced.

2. They also are described based on the fracture pattern: transverse, vertical, marginal, comminuted, osteochondral, or sleeve (
Figure 7).

G. Treatment

1. Nonsurgical treatment

a. Indications include nondisplaced or minimally displaced (2 to 3 mm) fractures with minimal articular disruption (1 to 2 mm) and an intact extensor mechanism.

b. Treatment involves a cylinder cast or knee immobilizer for 4 to 6 weeks. Early weight bearing is encouraged, advancing to full weight bearing with crutches as tolerated. Early straight leg raises and isometric quadriceps strengthening exercises should be started within a few days.

c. After radiographic evidence of healing, progressive active flexion and extension strengthening exercises are begun with a hinged knee brace initially locked in extension for ambulation.

2. Surgical treatment

a. Open reduction and internal fixation

i. Indications for open reduction and internal fixation include >2 mm articular incongruity, >3 mm fragment displacement, or open fracture.

ii. There are multiple methods of surgical fixation, including tension banding (using parallel longitudinal Kirschner wires or cannulated screws), circumferential cerclage wiring, and interfragmentary screw compression supplemented by cerclage wiring (
Figure 8). Retinacular disruption should be repaired at the time of surgery.

iii. Postoperatively, the patient should be placed in a splint for 3 to 6 days until skin healing, with early initiation of knee motion. Active-assist range-of-motion exercises should be started, progressing to partial and full weight bearing by 6 weeks. Severely comminuted or marginally repaired fractures, particularly in older patients, may necessitate immobilization for 3 to 6 weeks.

b. Patellectomy

i. Partial patellectomy—Indications include the presence of a large, salvageable fragment in the presence of smaller comminuted polar fragments in which restoring the articular surface or achieving stable fixation is considered impossible (
Figure 9). The quadriceps or patellar tendons should be reattached without creating a patella baja or alta. Reattachment of the patellar tendon close to the articular surface will help to prevent patellar tilt.

ii. Total patellectomy—Total patellectomy is reserved for patients with severe, extensive comminution and is rarely indicated. Peak torque of the quadriceps is reduced by 50%. Repair of medial and lateral retinacular injuries at the time of patellectomy is essential. Postoperatively, the knee should be immobilized in a long leg cast at 10° of flexion for 3 to 6 weeks.

[Figure 7. Classification of patella fractures on the basis of the configuration of fracture lines.]

[Figure 8. AP (A) and lateral (B) radiographs showing interfragmentary screw fixation and wiring of a patella fracture.]

[Figure 9. Technique of partial patellectomy.]

H. Complications

1. Postoperative infection related to open injuries may necessitate serial debridement. Relentless infection may require excision of nonviable fragments and repair of the extensor mechanism.

2. Fixation failure has an increased incidence in osteoporotic bone or failure to achieve compression at fracture site.

3. Refracture can occur in up to 5% of patients secondary to decreased inherent strength at the fracture site.

4. Nonunion occurs in up to 2% of patients. Most patients retain good function, although partial patellectomy can be considered for painful non-union. Revision osteosynthesis should be considered in active, younger individuals.

5. Osteonecrosis (proximal fragment) can occur in association with greater degrees of initial fracture displacement. Treatment consists of observation only, with spontaneous revascularization occurring by 2 years.

6. Posttraumatic osteoarthritis develops in more than 50% of patients in long-term studies. Intractable patellofemoral pain may require Maquet tibial tubercle advancement.

7. Loss of knee motion secondary to prolonged immobilization or postoperative scarring can also occur.

8. Painful retained hardware may necessitate removal for adequate pain relief.

9. Loss of extensor strength and extensor lag is possible, and most patients will experience a loss of knee extension of approximately 5°, although this is rarely clinically significant.

Top Testing Facts

1. The actual incidence of knee dislocations is likely higher than reported because of spontaneous reduction.

2. Typically, at least three of the four main knee ligaments (ACL, PCL, LCL, MCL) are disrupted with knee dislocation.

3. Vascular injury is common with knee dislocation (reported range 20% to 60%).

4. Arteriography should be performed if the ABI is <0.9.

5. Timing and extent of ligament repair/reconstruction is controversial, but there is general agreement that repair of the lateral ligaments (including the PLC) should be performed in the acute period.

6. The patella is the largest sesamoid bone in the body.

7. The patella functions to increase the mechanical advantage of the quadriceps tendon.

8. Active knee extension should be assessed to determine the status of the retinacular extension around the patella.

9. Bipartite patella (present in 8% of the population; most often found in the superolateral region) may be mistaken for a fracture.

10. Nonsurgical treatment of patella fractures assumes an intact extensor mechanism.

Bibliography

Barnes CJ, Pietrobon R, Higgins L: Does the pulse examination in patients with traumatic knee dislocation predict a surgical arterial injury? A meta-analysis. J Trauma 2002;53: 1109-1114.

Carpenter JE, Kasman R, Mathews LS: Fracture of the patella. Instr Course Lect 1994;43:97-108.

Chhabra A, Cha PS, Rihn JA, et al: Surgical management of knee dislocations. J Bone Joint Surg Am 2005;87:1-21.

Dedmond BT, Almedinders LC: Operative versus nonoperative treatment of knee dislocations: A meta-analysis. Am J Knee Surg 2001;14:33-38.

Harner CD, Waltrip RL, Bennett CH: Surgical management of knee dislocations. J Bone Joint Surg Am 2004;86:262-273.

Hegyes MS, Richardson MW, Miller MD: Knee dislocation-complications of nonoperative and operative management. Clin Sports Med 2000;19:519-543.

Mariani PP, Santoriello P, Iannone S, et al: Comparison of surgical treatment for knee dislocation. Am J Knee Surg 1999;12:214-221.

Niall DM, Nutton RW, Keating JF: Palsy of the common peroneal nerve after traumatic dislocation of the knee. J Bone Joint Surg Br 2005;87:664-667.

Owens BD, Neault M, Benson E, et al: Primary repair of knee dislocations: Results in 25 patients (28 knees) at a mean follow-up of four years. J Orthop Trauma 2007;21:92-96.

Pritchett JW: Nonoperative treatment of widely displaced patella fractures. Am J Knee Surg 1997;10:145-147.

Richter M, Bosch U, Wippermann B, et al: Comparison of surgical repair or reconstruction of the cruciate ligaments versus nonsurgical treatment in patients with traumatic knee dislocations. Am J Sports Med 2002;30:718-727.

Rihn JA, Groff YJ, Harner CD, et al: The acutely dislocated knee: Evaluation and management. J Am Acad Orthop Surg 2004;12:334-346.

Tzurbakis M, Diamantopoulos A, Xenakis T, et al: Surgical treatment of multiple knee ligament injuries in 44 patients: 2-8 years follow-up results. Knee Surg Sports Traumatol Arthrosc 2006;14:739-749.


Chapter 58. Tibial Plateau and Tibia-Fibula Shaft Fractures - *Kenneth Egol, MD

I. Tibial Plateau Fractures

A. Epidemiology

1. As with most fracture patterns, the epidemiology of tibial plateau fractures is changing. In the past, tibial plateau fractures were more common in young patients following high-energy trauma, whereas now a larger percentage are a result of a low-energy fall in older patients with osteoporotic bone.

2. Tibial plateau fractures account for approximately 2% of all fractures, with bimodal incidence in both men and women and mean patient age of 48 years.

B. Anatomy (
Figure 1)

1. Tibial plateau

a. The medial tibial plateau, the larger of the two plateau bones, is concave and covered with hyaline cartilage.

b. Both plateaus are covered by a fibrocartilaginous meniscus. The coronary ligaments attach the menisci to the plateaus, and the intermensical ligament connect the menisci anteriorly.

2. Tibial spines serve as attachment points for the anterior cruciate ligament (ACL), the posterior cruciate ligament (PCL), and the menisci.

3. Tibial shaft

a. The tibial shaft is triangular in cross section.

b. Proximally, the tibial tubercle is located antero-laterally about 3 cm and is the point of attachment for the patellar tendon.

c. Laterally on the proximal tibia is the Gerdy tubercle, which is the point of insertion for the iliotibial band.

*Kenneth Egol, MD, or the department with which he is affiliated has received research or institutional support from Biomet, Smith & Nephew, Stryker, and Synthes and holds stock or stock options in Johnson & Johnson.

4. Soft-tissue structures

a. The medial (tibial) collateral ligament inserts into the medial proximal tibia.

b. The ACL and PCL provide anterior-posterior stability.

5. Neurovascular structures

a. The common peroneal nerve courses around the neck of the fibula distal to the proximal tibia-fibula joint before it divides into its superficial and deep branches.

b. The trifurcation of the popliteal artery into the anterior tibial, posterior tibial, and peroneal arteries occurs posteromedially in the proximal tibia.

c. Vascular injuries to these structures are common following knee dislocation but also can occur in high-energy fractures of the proximal tibia.

6. Musculature

a. The anterior compartment musculature attaches to the proximal lateral tibia.

b. The proximal medial tibial surface is devoid of muscle coverage but serves as an attachment point for the pes tendons.

C. Mechanisms of injury

1. Tibial plateau fractures result from direct axial compression—usually with a valgus (more common) or varus (less common) moment—and indirect shear forces. Examples:

a. High-speed motor vehicle accidents

b. Falls from a height

c. Collisions between the bumper of a car and a pedestrian (hence the term bumper injury)

2. The direction, magnitude, and location of the force, as well as the position of the knee at impact, determines the fracture pattern, location, and degree of displacement.

[Figure 1. Anatomy of the tibia and fibula. Shaded areas indicate origins and insertions of the indicated muscles. A, Anterior view. B, Posterior view.]

3. Associated injuries

a. Meniscal tears are associated with up to 50% of tibial plateau fractures.

b. Associated injury to the cruciate or collateral ligaments occurs in up to 30% of patients.

c. Skin compromise may be present in high-energy fracture patterns.

D. Clinical evaluation

1. Physical examination

a. One should palpate over the site of potential fracture or ligamentous disruption to elicit tenderness.

b. Hemarthrosis typically is present; however, capsular disruption may lead to extravasation into the surrounding soft-tissue envelope.

c. Any widening of the femoral-tibial articulation of more than 10° on stress examination compared with the other leg indicates instability.

2. Neurovascular examination

a. If pulses are not palpable, Doppler studies should be performed.

b. One should assess for signs and symptoms of an impending compartment syndrome (pain out of proportion to the injury, pallor, pulselessness, pain on passive stretch of the toes, or impaired neurologic status).

c. Compartment pressures also should be measured if the patient is unconscious and has a tense, swollen leg.

d. Ankle-brachial index (ABI) <0.9 requires consultation with a vascular surgeon.

3. Radiographic evaluation

a. Plain radiographs—Should include a trauma series (AP, lateral, and oblique views) and a plateau view (10° caudal tilt).

b. CT—Allows for improved assessment of fracture pattern, aids in surgical planning, and improves

[
Figure 2. Schatzker classification of tibial plateau fractures. Type I: lateral plateau split; type II: lateral split-depression; type III: lateral depression; type IV: medial plateau fracture; type V: bicondylar injury; type VI: tibial plateau fracture with metaphyseal-diaphyseal dissociation.]

[
Figure 3. The Moore classification of tibial plateau fractures. A, Split fracture of the medial plateau in the coronal plane. B, An entire condyle fracture. C, Rim avulsion fracture. D, Pure compression fracture. E, Four-part fracture.]

ability to classify fractures. CT should be ordered when better visualization of the bone fragments is required.

c. MRI—Evaluates both bony and soft-tissue components of the injury in a noninvasive manner. Indications for ordering MRI for these injuries have not been well established.

E. Fracture classification

1. The Schatzker classification is most commonly used (Figure 2).

2. The Moore classification accounts for patterns not described in the Schatzker classification (Figure 3).

[
Figure 4. The OTA classification of proximal tibia/fibula fractures. Type A fractures are extra-articular, type B fractures are partial articular, and type C fractures are complete articular. A1: avulsion; A2: metaphyseal simple; A3: metaphyseal multifragmentary; B1: pure split; B2: pure depression; B3: split depression; C1: articular simple, metaphyseal simple; C2: articular simple, metaphyseal mulitfragmentary; and C3: articular multifragmentary.]

3. The OTA classification is the internationally accepted classification system (Figure 4).

F. Nonsurgical treatment

1. Indicated for nondisplaced and stable fractures.

2. Patients are placed in a hinged fracture brace, and early range-of-motion exercises are initiated.

3. Partial weight bearing (30 to 50 lb) for 8 to 12 weeks is allowed, with progression to full weight bearing as tolerated thereafter.

4. If this approach fails to maintain the reduction, surgical treatment is indicated.

G. Surgical management

1. Indications

a. For closed fractures, the range of articular depression considered to be acceptable varies from ≤2 mm to 1 cm. Instability >10° of the nearly extended knee compared to the contralateral side is an accepted indication for surgical treatment of closed tibial plateau fractures.

b. For open fractures, irrigation and debridement are required, with either temporary fixation or immediate open reduction and internal fixation. Regardless of approach, the knee joint should not be left open.

c. If there will be a delay in surgical intervention, consider use of temporary spanning external fixation if the limb is shortened or subluxated.

2. Reduction techniques

a. Indirect techniques have the advantage of minimal soft-tissue stripping and fragment devitalization. Ligamentotaxis, however, will not work on fractures with centrally depressed articular fragments.

b. With direct techniques, depressed articular fragments may be elevated through a cortical window.

3. Fixation techniques

a. Arthroscopy can be used as a diagnostic tool to assess intra-articular structures in patients who sustain low-energy fractures; it also can be used as an adjunct to treatment in assessing the quality of fracture reduction.

b. Most fracture patterns are treated with a lateral approach and buttress plating.

c. A posteromedial approach is used to buttress posteromedial fragments.

d. Screws alone can be used for simple split fractures that are anatomically reduced, for depression fractures that are elevated percutaneously, and for fractures with fragments that are avulsed by soft-tissue attachments.

e. Plates may be placed percutaneously for fractures that extend to the metadiaphyseal region.

4. External fixation techniques

a. A hybrid technique can be used, consisting of placement of a pin or wire 10 to 14 mm below the articular surface to avoid penetration of the synovial recess posteriorly.

b. A circular frame is an alternative to a long percutaneous plate.

5. Identify and repair all meniscal damage intraoperatively.

6. Bicondylar tibial plateau fractures

a. Bicondylar fractures require dual plate fixation or unilateral fixation with a locking plate.

b. Anterior midline incision should be avoided for bicondylar fractures because of the high rate of wound slough.

H. Postoperative management

1. Continuous passive motion from 0° to 30° may be used. It is started a few days after surgery and may be continued until the patient regains full range of knee motion.

2. Physical therapy should consist of active and active-assisted range-of-motion exercises, isometric quadriceps strengthening, and protected weight bearing.

3. Progressive weight bearing depends on the rate of fracture healing.

I. Complications

1. Early complications

a. Infection rates vary widely, from 1% to 38% of patients; superficial infections are more common (up to 38% of patients), whereas deep wound infections are less common (up to 9.5%). Pin tract infections are common when external fixation is used.

b. Thromboembolism is less common, with deep venous thrombosis developing in up to 10% of patients and pulmonary embolism in 1% to 2%.

2. Late complications

a. Painful hardware can occur.

b. Posttraumatic arthrosis may be related to chondral damage that occurs at the time of the injury.

c. Nonunion is rare.

d. Loss of reduction, collapse, and/or malunion can occur with failure to adequately buttress elevated fragments.

II. Tibia-Fibula Shaft Fractures

A. Epidemiology

1. Most tibial shaft fractures result from low-energy mechanisms of injury and account for 4% of fractures seen in the Medicare population. When these fractures occur in younger patients, a high-energy injury such as motor vehicle accident usually is the cause.

2. Isolated fibular shaft fractures are rare and usually the result of direct blow; they also can be associated with rotational ankle injuries (Maisonneuve fractures).

B. Anatomy

1. Bony structures

a. The anteromedial crest of the tibia is subcutaneous.

b. The proximal medullary canal is centered laterally.

c. The anterior tibial crest is made of dense cortical bone.

d. The fibular shaft is palpable proximal and distally. The fibula serves as the site of the muscular attachment for the peroneal musculature and the flexor hallucis longus, but it contributes little to load bearing (15%).

2. Musculature

a. The anterior compartment contains the tibialis anterior, extensor digitorum longus, extensor hallucis longus, the anterior tibial artery, and the deep peroneal nerve.

b. The lateral compartment contains the peroneus longus and brevis and the superficial peroneal nerve.

c. The superficial posterior compartment contains the gastrocnemius-soleus complex, the soleus, the popliteus, and the plantaris muscles, as well as the sural nerve and saphenous vein.

d. The deep posterior compartment contains the tibialis posterior, flexor digitorum longus, flexor hallucis longus, tibial nerve, peroneal nerve, and posterior tibial nerve.

3. Vascular structures

a. The nutrient artery supplies the inner two thirds of the cortex, and the periosteal vessels supply the outer third.

b. Popliteal artery branches located in the proximal tibia are the anterior and posterior tibial arteries and the peroneal artery.

C. Mechanism of injury

1. Tibia-fibula shaft fractures result from either torsional (indirect) or bending (direct) mechanisms.

2. Indirect mechanisms result in spiral fractures.

3. Direct mechanisms result in wedge or short oblique fractures (low energy) or increased comminution (higher energy).

4. Associated injuries include open wounds, compartment syndrome, ipsilateral skeletal injury (ie, extension to the plateau or plafond), and remote skeletal injury.

D. Clinical evaluation

1. Physical examination

a. One should inspect the limb for gross deformity, angulation, and malrotation.

b. Palpation for tenderness and swelling is important as well. The fact that the anterior tibial crest is subcutaneous makes identification of the fracture site easier.

2. Neurovascular examination

a. One should assess for signs and symptoms of impending compartment syndrome (tense compartment, pain out of proportion to the injury, pallor, paresthesia, pain on passive stretch, or pulselessness).

b. Intracompartmental monitoring is critical with a high index of suspicion for compartment syndrome.

c. Compartment syndrome release is indicated if the patient has one or more of the above signs and symptoms and an absolute pressure >40 mm Hg or <30 mm Hg difference between compartmental pressure and diastolic pressure.

d. Once the diagnosis is made, all four compartments must be released.

3. Radiographic evaluation

a. Plain radiographs should include a trauma series (AP, lateral, and oblique), with dedicated ankle or plateau views if the fracture extends to the surface of the joint. The entire tibia and fibula must be visualized, from knee to ankle.

b. With any fracture manipulation, postreduction views must also be obtained.

c. CT can be used to assess fracture healing or identify nonunion, but it plays no role in acute fracture management.

E. Fracture classification

1. Fractures are usually described based on the pattern, location, and amount of comminution.

2. The OTA classification includes types 42A (simple patterns—ie, spiral, transverse, oblique), 42B (wedge), and 42C (complex, comminuted) (
Figure 5).

3. Soft tissue classification

a. Oestern and Tscherne for closed fractures (
Table 1)

b. Gustilo for open fractures (
Table 2)

F. Nonsurgical treatment

1. Indications

a. Low-energy stable tibia fractures (ie, axially stable fracture patterns)

b. Virtually all isolated fibular shaft fractures

2. Long leg casting is indicated, followed by functional bracing in a patellar tendon bearing brace or cast, with weight bearing as tolerated after 2 to 3 weeks. Cast wedging may be used, if needed.

3. At follow-up, shortening after closed treatment averages 4 mm, with nonunion in 1.1% of patients and <6° angulation.

[Figure 5. OTA classification of tibia/fibula diaphyseal fractures.]

G. Surgical treatment

1. Indications

a. Failure to maintain acceptable reduction parameters (<50% displacement, <10° angulation, <1 cm shortening, 10° rotational malalignment)

b. Open fractures, fractures with associated compartment syndrome, inherently unstable patterns (segmental, comminuted, short), and patients with multiple injuries (eg, floating knee)

2. Intramedullary (IM) nailing

a.
Reamed IM nailing is the treatment of choice for unstable fracture patterns because it allows

[Table 1. Oestern and Tscherne Classification of Closed-Fracture Soft-Tissue Injury]

 | for use of a larger diameter nail (with larger locking bolts) and results in increased periosteal perfusion. In addition, with a reamed IM nail, there is no significant concern for embolization of marrow contents.
b. | A nonreamed IM nail is looser fitting and associated with less cortical necrosis. It is also associated with a higher rate of locking screw breakage than reamed IM nailing.
c. | Use of blocking screws, a unicortical plate, a lateral starting point, and IM nailing in a semi-extended position may help prevent proximal fractures from extending into valgus.
d. | Use of blocking screws and or fibular plating may help prevent distal fractures from going into valgus (if at the same level as a fibula fracture), or into varus (if the fibula is intact).
e. | Open plating techniques typically have been associated with wound problems and nonunion.
f. | Contraindications for IM nailing include a preexisting tibial shaft deformity that may preclude IM nail passage and a history of previous IM infection.

3. Plates and screws

a. Newer plate designs and minimally invasive techniques have allowed these implants to play a role in metadiaphyseal fractures or in tibial shaft fractures in which IM nailing is not possible (ie, following total knee arthroplasty, tibial plateau fixation).

b. Lateral placement may be preferred to anteromedial placement when there are soft-tissue concerns.

[Table 2. Gustilo Classification of Open Fractures]

4. External fixation

a. This has gained popularity in open tibia fractures with soft-tissue compromise because of dissatisfaction of outcomes treated by traditional techniques.

b. Advantages are that it is low risk, provides access to wounds, provides a mechanically stable construct, and allows for radiographic evaluation.

c. Several types of frame constructs are available, including half-pin monolateral frames, which are considered safe and violate tissues on one side only; thin wire circular frames that allow for fixation in metaphyseal bone; and hybrid frames.

d. Construct stiffness is increased with increased pin diameter, number of pins on either side of the fracture, rods closer to the bone, and multiple plane construct.

5. Treatment of open fractures

a. Require emergent debridement and fracture stabilization.

b. Current evidence supports immediate closure of wounds, if possible.

c. Vacuum-assisted closure versus early flap (rotational versus free)

d. First-generation cephalosporin, with or without aminoglycoside, should be given in the emergency department.

e. Tetanus immunoglobin should be given if immune status is known and up to date; toxoid should be added if status is unknown or if patient has not had immunization for more than 10 years.

H. Rehabilitation

1. Following nonsurgical treatment of axially stable fractures, patients should be able to bear weight as tolerated after 1 to 2 weeks.

2. Following surgical treatment, weight-bearing status depends on the fracture pattern and implant type. With axially stable fracture patterns with bony contact, weight bearing as tolerated is allowed. With comminuted fractures, partial weight bearing is allowed until radiographic signs of healing.

3. Repeat radiographs should be obtained at 6 and 12 weeks.

4. External fixators should be dynamized before removal to ensure healing and prevent repeat fracture.

5. External bone stimulation has been shown to help in fracture healing.

I. Complications

1. Nonunion/delayed union

a. Nonunion—A fracture that has lost its capacity to unite.

b. Delayed union—A fracture that takes longer than expected to unite.

c. Treatment can consist of dynamization, exchange nailing, or bone graft.

2. Compartment syndrome—Failure to identify impending compartment syndrome is the most serious complication after tibia-fibula shaft fractures.

3. Knee pain occurs in up to 30% of patients following tibial nailing.

4. Infection—either superficial or deep. Deep infection usually is associated with open fractures (fracture hematoma communication) and may lead to osteomyelitis.

5. Painful hardware can occur because locking bolts and plates are usually placed on the subcutaneous border of the tibia.

6. Nerve injury, usually affecting the peroneal (most common) or the saphenous nerve, may occur. Peroneal nerve injury may occur secondary to pressure from the fracture table, whereas the saphenous nerve can be injured as a result of placement of the locking bolts.

7. Malalignment often is associated with late loss of reduction (ie, cast, external fixator) in proximal and distal metaphyseal fractures.

a. Immediate postoperative malalignment is preventable with careful surgical technique and awareness of this potential complication, particularly with nailing of proximal or distal tibia fractures.

b. Methods to prevent malalignment during tibial nailing include blocking screws, provisional plating, distractions, and fibular plating.

c. A more lateral proximal entry site should be considered to avoid valgus with a proximal one-third fracture.

Top Testing Facts

1. Skin compromise may be present in high-energy fracture patterns.

2. If there will be a delay in surgical intervention after tibial plateau fracture, consider use of temporary spanning external fixation if the limb is shortened or subluxated.

3. Identify and repair all meniscal damage intraoperatively.

4. Bicondylar tibial plateau fractures require dual plate fixation or unilateral fixation with a locking plate.

5. Anterior midline incision should be avoided for bicondylar tibial plateau fractures because of the high rate of wound slough.

6. Failure to identify impending compartment syndrome is the most serious complication after tibia-fibula shaft fractures.

7. Immediate postoperative malalignment is preventable with careful surgical technique and awareness of this potential complication, particularly with nailing of proximal or distal tibia fractures.

8. Methods to prevent malalignment during tibial nailing include blocking screws, provisional plating, distractors, and fibular plating.

9. A more lateral proximal entry site should be considered to avoid valgus with a proximal one-third fracture.

Bibliography

Baron JA, Karagas M, Barrett J, et al: Basic epidemiology of fractures of the upper and lower limb among Americans over 65 years of age. Epidemiology 1996;7:612-618.

Bhattacharyya T, Seng K, Nassif NA, Freedman I: Knee pain after tibial nailing: The role of nail prominence. Clin Orthop Relat Res 2006;449:303-307.

Court-Brown CM, Gustilo T, Shaw AD: Knee pain after intramedullary tibial nailing: Its incidence, etiology, and outcome. J Orthop Trauma 1997;11:103-105.

Delamarter RB, Hohl M, Hopp E Jr: Ligament injuries associated with tibial plateau fractures. Clin Orthop Relat Res 1990;250:226-233.

Dunbar RP, Nork SE, Barei DP, Mills WJ: Provisional plating of Type III open tibia fractures prior to intramedullary nailing. J Orthop Trauma 2005;19:412-414.

Egol KA, Weisz R, Hiebert R, Tejwani NC, Koval KJ, Sanders RW: Does fibular plating improve alignment after intramedullary nailing of distal metaphyseal tibia fractures? J Orthop Trauma 2006;20:94-103.

Gardner MJ, Yacoubian S, Gellar D, et al: The incidence of soft tissue injury in operative tibial plateau fractures: A magnetic resonance imaging analysis of 103 patients. J Orthop Trauma 2005;19:79-84.

Gill TJ, Moezzi DM, Oates KM, Sterett WI: Arthroscopic reduction and internal fixation of tibial plateau fractures in skiing. Clin Orthop Relat Res 2001;383:243-249.

Gopal S, Majumder S, Batchelor HG, Knight SL, De Boer P, Smith RM: Fix and flap: The radical orthopaedic and plastic treatment of severe open fractures of the tibia. J Bone Joint Surg Br 2000;82:959-966.

Krettek C, Stephan C, Schandelmaier P, Richter M, Pape HC, Miclau T: The use of Poller screws as blocking screws in stabilising tibial fractures treated with small diameter intramedullary nails. J Bone Joint Surg Br 1999;81:963-968.

Lansinger O, Bergman B, Korner L, Andersson GB: Tibial condylar fractures: A twenty-year follow-up. J Bone Joint Surg Am 1986;68:13-19.

Marsh JL, Smith ST, Do TT: External fixation and limited internal fixation for complex fractures of the tibial plateau. J Bone Joint Surg Am 1995;77:661-673.

McQueen MM, Court-Brown CM: Compartment monitoring in tibial fractures: The pressure threshold for decompression. J Bone Joint Surg Br 1996;78:99-104.

Muller M: The comprehensive classification of long bones, in Muller ME, Schneider R, Willenegger H (eds): Manual of Internal Fixation. Berlin, Germany, Springer-Verlag, 1995, pp 118-158.

Reid JS, Van Slyke MA, Moulton MJ, Mann TA: Safe placement of proximal tibial transfixation wires with respect to intracapsular penetration. J Orthop Trauma 2001;15:10-17.


Chapter 59. Foot Trauma - Nelson Fong SooHoo, MD

I. Epidemiology

A. Fractures of the foot are uncommon but often devastating injuries.

B. Calcaneal fractures are the most common tarsal bone fractures; many involve the subtalar joint.

C. Fractures of the talus and fracture-dislocations of the midfoot are uncommon but also have the potential to result in severe functional limitation.

II. Anatomy

A. Bones

1. The foot has 26 bones and numerous joints.

2. The hindfoot includes the talus and calcaneus.

3. The midfoot includes the navicular, cuboid, and cuneiforms and their articulations with the proximal metatarsals.

4. The forefoot includes the phalanges and the distal metatarsals.

B. Joints

1. The key joints to maintain mobility in the foot are the hindfoot joints, including the tibiotalar, subtalar, and talonavicular articulations.

2. The lateral fourth and fifth tarsometatarsal joints are also important for normal foot function.

3. The remaining hindfoot and midfoot joints, including the calcaneocuboid and the first, second, and third tarsometatarsal joints, do not require full range of motion to maintain function.

4. The most important forefoot joints are the metatarsophalangeal (MTP) joints. Interphalangeal joint motion is not critical for normal functioning.

III. Fractures of the Talus

A. Anatomy and blood supply of the talus

1. The talus is divided into a head, neck, and body. The talus has five articulating surfaces, with 70% covered by cartilage. The only muscle attachment is the extensor digitorum brevis.

2. The talus relies on direct extraosseous blood supply because of the lack of soft-tissue attachments.

3. The limited blood supply to the talus places the talar body at risk for osteonecrosis following talar neck fractures.

a. Most of the blood supply to the body is from the artery of the tarsal canal, a branch of the posterior tibial artery.

b. Most of the blood supply to head and neck is from the artery of the tarsal sinus, a branch of both the anterior tibial artery and peroneal artery.

c. The deltoid artery in the deep portion of the deltoid ligament also supplies blood to the body.

B. Talar neck fractures

1. Mechanisms of injury

a. These fractures occur with dorsiflexion against the tibia, usually the result of a motor vehicle accident or fall.

b. Associated inversion can lead to medial malleolar fracture, whereas eversion may be associated with lateral malleolar fractures.

2. Radiographic evaluation

a. Imaging studies should include three plain radiographic views of the foot.

b. CT is indicated if displacement cannot be ruled out on plain radiographs.

c. MRI can be used postoperatively to detect osteonecrosis.

3. Hawkins fracture classification (
Figure 1)

a. Guides treatment decisions and is useful in predicting the risk of osteonecrosis

b. Types are based on displacement of the fracture and articulations of the talus.

c. Displaced type II, III, and IV fractures can injure the arteries of the tarsal canal and tarsal

[Figure 1. Hawkins classification. A, Type I: nondisplaced talar neck fractures. B, Type II: displaced talar neck fractures, with subluxation or dislocation of subtalar joint. C, Type III: displaced talar neck fractures with associated dislocation of talar body from both subtalar and tibiotalar joints. D, Canale and Kelly type IV: displaced talar neck fracture with associated dislocation of talar body from subtalar and tibiotalar joints and dislocation of head/neck fragment from talonavicular joint.]

sinus, placing the talar body at risk of osteonecrosis.

4. Nonsurgical treatment

a. Closed reduction can be attempted by using plantar flexion with varus or valgus of the heel, depending on the direction of displacement.

b. Type I fractures can be treated with casting and non-weight bearing. Alternatively, fixation with 6.5-mm posterior-to-anterior lag screws may be used.

5. Surgical treatment

a. Urgent surgical treatment is required when subluxation or dislocation leads to soft-tissue compromise.

b. Open reduction and internal fixation (types II, III, IV)

i. An anteromedial approach is combined with an anterolateral approach (with medial malleolar osteotomy when necessary) for adequate exposure. The anteromedial approach is between the posterior and anterior tibial tendons. A crossed-screw construct is commonly used with this approach.

ii. The posterior approach does not allow for open reduction of displaced fractures and is reserved for type I injuries.

iii. Care is needed to avoid injury to the sural nerve with a posterolateral approach through the interval of the peroneus brevis and flexor hallucis longus (FHL).

c. The talonavicular joint incongruity seen in type IV injuries should be reduced and pinned.

d. Medial plating may be useful for comminuted fractures that would collapse with compression screws.

e. Titanium screws are sometimes advocated to allow MRI evaluation of postoperative osteonecrosis.

[
Table 1. Complications of Talar Neck Fractures]

6. Complications (Table 1)

a. Osteonecrosis

i. The limited blood supply at the talar neck places patients at risk for osteonecrosis.

ii. The risk of osteonecrosis increases by Hawkins fracture type. Restricted weight bearing beyond that needed for fracture healing has not been shown to decrease the risk of osteonecrosis.

iii. The Hawkins sign, subchondral osteopenia seen at 6 to 8 weeks on plain radiographs, is considered a good prognostic sign because it indicates revascularization of the body. This may occur only medially if the deltoid artery is the only intact blood supply.

iv. Osteonecrosis may be seen as early as 3 to 6 months postoperatively with sclerosis on plain radiographs. MRI is sensitive for osteonecrosis, with decreased signal on T1-weighted images.

v. Osteonecrosis usually does not involve the entire talar body and often does not require further surgery. Tibiotalar fusion is an option when nonsurgical treatment is not successful.

vi. Extensive osteonecrosis may require excision of the body with tibiotalocalcaneal fusion or Blair fusion. Blair fusion involves resection of the talar body with fusion of the talar head to the tibia and bone grafting of the defect to maintain overall limb length.

b. Degenerative arthritis is the most common complication and can affect the subtalar and/or tibiotalar joints.

c. Varus malunion also can occur and limit eversion. This may be treated with osteotomy.

C. Talar body fractures

1. Fractures involving large portions of the talar body are usually the result of high-energy injuries.

2. CT provides the best visualization and is used to identify fractures in the transverse, coronal, and sagittal planes.

3. Open reduction and internal fixation using a dual lateral and medial approach is required when the articular surfaces are displaced more than 2 mm. Medial and/or lateral malleolar osteotomy may be required for adequate visualization.

4. Complications include osteonecrosis.

D. Osteochondral fractures of the talus

1. Osteochondral fractures can be seen in association with ankle injuries, including sprains or chronic ankle instability.

2. Medial osteochondral fractures often are deep and located posterior in the talus.

3. Lateral osteochondral fractures are more commonly associated with traumatic injuries.

a. Lateral fractures generally are more shallow and located either in the central or anterior portion of the talus.

b. Lateral fractures also are more often displaced and symptomatic. Symptoms include pain, swelling, and clicking.

4. CT or MRI may be useful in imaging these fractures.

a. MRI is useful as a screening test.

b. CT is more useful in delineating the extent of lesions already identified by plain radiographs or MRI.

5. Treatment is guided by symptoms, fragment size, and chronicity of the lesion.

a. Nonsurgical treatment with non-weight-bearing casting is indicated for nondisplaced fractures.

b. Open reduction and internal fixation may be indicated for displaced fractures with large fragments (>5 mm).

c. Arthroscopic debridement and drilling or microfracture is required for acute fractures with large fragments that are not amenable to fixation and for fractures with small fragments. This approach also is indicated for chronic fractures.

d. Postoperatively, the patient generally is non-weight bearing for up to 6 weeks.

e. If drilling and microfracture techniques fail, mosaicplasty or autologous chondrocyte transplantation may be options, but the efficacy of these procedures is not well established.

E. Lateral process fractures

1. These fractures occur with dorsiflexion-external rotation injuries. A common mechanism is a snowboarding injury.

2. Plain radiographs typically do not show these fractures, but they may be seen on the AP view of the ankle.

3. CT may be required to adequately visualize these injuries in patients with anterolateral ankle pain and normal plain radiographs following a snowboarding injury.

4. Nondisplaced fractures can be treated with cast immobilization and non-weight bearing.

5. Open reduction and internal fixation is indicated for fractures displaced more than 2 mm. Comminuted fractures not amenable to open reduction and internal fixation can be treated with casting. Excision is an option if symptoms persist.

F. Posterior process fractures

1. The posterior process includes a posteromedial and a posterolateral tubercle. Because plain radiographs may not clearly visualize the area, CT is useful to identify these fractures.

2. Posteromedial tubercle fractures occur as a result of avulsion of the posterior talotibial ligament or posterior deltoid ligament.

a. Small fragments are treated with immobilization followed by late excision if symptoms persist.

b. Large displaced fragments are treated with open reduction and internal fixation.

3. Posterolateral tubercle fractures occur as a result of avulsion of the posterior talofibular ligament. Pain is aggravated by FHL flexion and extension.

[
Figure 2. Essex-Lopresti classification of calcaneal fractures and their mechanism of injury. A, Joint depression fracture. B, Tongue-type fracture.]

a. Initial nonsurgical management with late excision for symptomatic lesions is indicated with no subtalar involvement.

b. Open reduction and internal fixation is indicated for fractures with subtalar involvement.

4. Nonunion is difficult to distinguish from symptomatic os trigonum. Both conditions can be treated with excision.

G. Talar head fractures

1. Talar head injuries are less common than other areas of the talus.

2. Nonsurgical treatment consisting of immobilization and non-weight bearing is indicated for nondisplaced fractures.

3. For displaced fractures, the talonavicular joint should be reduced and the fracture fragments stabilized using screws or pins, depending on fragment size. Small fragments can be excised.

4. Late talonavicular arthritis can be treated with fusion.

IV. Fractures of the Calcaneus

A. Intra-articular fractures

1. Mechanisms of injury

a. The calcaneus is the most frequently fractured of the tarsal bones. Most calcaneus fractures (75%) are intra-articular.

b. Axial loading is the primary mechanism, with falls from a height and motor vehicle accidents the most common causes.

c. Oblique shear results in a primary fracture line and two primary fragments: a superomedial fragment and a superolateral fragment.

i. The superomedial fragment includes the sustentaculum, which is stabilized by strong ligamentous and capsular attachments. This is called the constant fragment because it remains in a stable position, which makes it a useful reference point for anatomic reduction.

ii. The superolateral fragment has an intraarticular component through the posterior facet.

d. Secondary fracture lines signal whether there is joint depression or a tongue-type fracture, depending on whether the superolateral fragment and posterior facet are separate from the tuberosity. Fractures in which the superolateral fragment and posterior facet remain attached to the tuberosity posteriorly are tongue-type fractures (Figure 2).

2. Radiographic evaluation

a. The lateral view can be used to determine the Bohler angle (normal 20° to 40°) to assess loss of height. Double density of the posterior facet indicates subtalar incongruity.

b. AP and oblique views can visualize the calcaneocuboid joint.

c. The Broden view is useful intraoperatively to evaluate reduction of the posterior facet.

d. The axial Harris view visualizes widening, shortening, and varus position of the tuberosity fragment.

e. An AP view of the ankle also may be useful to assess lateral wall extrusion with impingement against the fibula.

3. Sanders fracture classification (
Figure 3)

a. Used to guide treatment and to predict outcomes of treatment

b. Based on CT to visualize the subtalar joint at its widest point in the coronal plane. CT also is the most complete and reliable method of visualizing these injuries.

c. Types are based on the number of articular fragments.

i. Type I fractures: nondisplaced

ii. Type II fractures: the posterior facet is in two fragments.

iii. Type III fractures: the posterior facet is in three fragments.

iv. Type IV fractures: comminuted, with more than three articular fragments

[Figure 3. Schematic diagram of Sanders classification.]

d. Other important fracture characteristics include the degree of shortening, widening, and lateral wall impingement, which may result in peroneal tendon pathology.

4. Nonsurgical treatment

a. Type I fractures are treated nonsurgically.

b. Patients do not bear weight for 10 to 12 weeks.

c. Range-of-motion exercises are initiated early, as soon as soft-tissue swelling allows.

5. Surgical treatment

a. Treatment of type II and III fractures remains controversial. Both open reduction and internal fixation and nonsurgical management have been advocated, with nonsurgical management the same as for type I fractures. Negative prognostic factors for the treatment of these fractures include severity, advanced age, male sex, obesity, bilateral fractures, multiple trauma, and worker's compensation.

b. Open reduction and internal fixation generally is delayed for 10 to 14 days to allow for resolution of soft-tissue swelling.

i. An extensile lateral L-shaped incision is the most common approach.

ii. No-touch retraction techniques are used, a pin is placed in the tuberosity fragment to assist reduction, and a drain is inserted.

iii. Bone grafting has not been shown to have a benefit.

c. Type IV fractures can be treated using open reduction and internal fixation with possible primary fusion because open reduction and internal fixation alone (as well as nonsurgical treatment) is associated with poor results.

d. A less invasive sinus tarsi approach combined with an Essex-Lopresti maneuver has become an option recently for intra-articular calcaneal fractures. This approach involves manipulation of the heel to increase the varus deformity, followed by plantar flexion of the forefoot and valgus reduction of the heel to correct the varus deformity. The reduction maneuver can be stabilized with limited percutaneous or open fixation. The depressed posterior facet can also be elevated through the sinus tarsi approach and limited fixation placed.

e. Outcomes correlate with the accuracy of the reduction and the number of articular fragments. Type II fractures have better outcomes than type III fractures, whereas type IV fractures have the worst outcomes.

6. Complications

a. A complication rate of up to 40% has been reported. Factors that predict an increased risk of complications include a fall from a height, early surgery, and smoking. Approximately 10% of patients also have associated lumbar spine injuries.

b. Wound-related complications are the most common. Other potential complications include malunion, subtalar arthritis, and lateral impingement with peroneal tendon pathology.

c. Compartment syndrome develops in up to 10% of patients and may lead to a hammer toe deformity.

d. Malunion can also occur, resulting in loss of height, widening, and lateral impingement (
Figure 4).

i. The talus may be dorsiflexed, with a decrease in the talar declination angle to less than 20°, which limits ankle dorsiflexion.

ii. Associated lateral wall impingement may result in peroneal tendon pathology. Subtalar incongruity can also lead to subtalar arthritis. Difficulty with shoe wear also is possible.

e. Malunion can be classified using CT.

i. Type I malunion: lateral exostosis with no subtalar arthritis that can be treated with lateral wall resection

ii. Type II malunion: lateral exostosis with subtalar

[Figure 4. Stephens and Sanders classification of calcaneal malunions.]

arthritis that is treated with lateral wall exostectomy and subtalar fusion

iii. Type III malunion: lateral exostosis with subtalar arthritis and varus malunion that is treated with lateral wall exostectomy and subtalar fusion. The addition of an osteotomy to correct the varus deformity is controversial and has not been proved to improve outcomes.

B. Extra-articular fractures

1. Mechanisms of injury

a. The mechanism of avulsion is the result of strong contraction of the gastrocnemius-soleus complex and avulsion at its insertion.

b. These injuries often occur in patients with osteopenic bone, making secure fixation difficult.

2. Treatment

a. Early reduction is important because displaced fractures can cause pressure necrosis of the overlying skin.

b. Full-thickness skin slough may require flap coverage.

c. Small fragments can be excised, but fractures with larger fragments require open reduction and internal fixation. Note, however, that screw fixation alone may fail in osteopenic bone but can be augmented with tension band fixation.

C. Anterior process fractures

1. Mechanism of injury

a. Anterior process fractures occur with inversion and plantar flexion.

b. They result from avulsion of the bifurcate ligament.

2. Treatment

a. Small extra-articular fragments are treated with immobilization.

b. Larger fragments (>1 cm) can involve the calcaneocuboid joint and require open reduction and internal fixation if joint displacement is present.

c. Late excision is used for chronically painful nonunions.

V. Midfoot Fractures

A. Navicular fractures

1. Anatomy

a. The navicular articulates with the cuneiforms, cuboid, calcaneus, and talus.

b. The talonavicular articulation is critical to maintaining inversion and eversion range of motion.

c. The blood supply is limited in the central portion of the navicular, making this area susceptible to fractures.

2. Radiographic evaluation

a. Plain radiographs including AP, lateral, internal oblique, and external oblique images of the foot are used for initial evaluation.

b. CT is useful for characterizing the fracture pattern. MRI can be used for detection of stress fractures.

3. Avulsion fractures of the navicular

a. Plantar flexion injury is the principal mechanism of injury.

b. Acute treatment consists of immobilization with delayed excision of painful fragments.

c. Open reduction and internal fixation is required for fractures with fragments involving more than 25% of the articular surface.

4. Tuberosity fractures

a. The principal mechanism is eversion and posterior tibial tendon contraction that may result in diastasis of a preexisting accessory navicular.

b. An oblique radiograph at 45° of internal rotation best visualizes the injury.

c. Most tuberosity avulsions can be managed with immobilization.

d. Acute open reduction and internal fixation is indicated with more than 5 mm of diastasis or with large intra-articular fragments.

[
Figure 5. Navicular fractures. A, Lateral view of a type I navicular fracture (axial plane fracture line). B, AP view of a type II navicular fracture (sagittal plane fracture line). The arrows indicate the direction of applied force. Note also subluxation of the talonavicular joint and proximal migration of the first ray, a common component of type II fractures. C, AP view of a type III navicular fracture. Note the comminution, displacement, and incongruity of the talonavicular and naviculocuneiform joints. Arrow indicates the direction of applied force.]

e. Symptomatic nonunions are treated with late excision.

5. Body fractures (Figure 5)

a. The mechanism of injury is axial loading.

b. The Sangeorzan fracture classification is based on the plane of the fracture and degree of comminution (
Table 2).

c. Minimally displaced type I and II fractures are treated nonsurgically.

d. Open reduction and internal fixation through a medial incision is used for displaced type I and II fractures or with disruption of the talonavicular joint.

e. Type III fractures require open reduction and internal fixation with external fixation or primary fusion as needed to maintain lateral column length. Comminution often requires fixation of fragments independently to the cuneiforms if the navicular fragments are too small for open reduction and internal fixation.

[Table 2. Sangeorzan Classification of Navicular Fractures]

6. Stress fractures

a. These fractures are most common in runners and basketball players.

b. MRI is a useful screening tool, but CT better visualizes bone when the fracture is visible on plain radiographs.

c. When acute, these injuries can be treated either nonsurgically or surgically. Nonunions require open reduction and internal fixation. Bone grafting may be used to encourage healing.

B. Tarsometatarsal (Lisfranc) fracture-dislocations

1. Anatomy

a. The bones of the midfoot include the navicular, cuboid, cuneiforms, and bases of the metatarsals.

b. The midfoot has osseous stability due to the recessed articulation of the base of the second metatarsal. The trapezoidal shape of the first three metatarsal bases contribute to stability, as do the plantar ligaments. The Lisfranc ligament runs from the base of the second metatarsal to the medial cuneiform.

c. The lateral tarsometatarsal joints (fourth and

[
Figure 6. Classification of Lisfranc joint injuries.]

fifth metatarsal-cuboid joints) have 10° to 20° of sagittal plane motion. The medial three tarsometatarsal joints have limited motion.

2. Mechanisms of injury

a. Direct injuries occur with dorsal force and may result in soft-tissue injuries and compartment syndromes. Both bony and soft-tissue components are common in direct injuries.

b. Indirect injuries occur with axial loading and twisting on a loaded, plantar flexed foot. Patients commonly report a history of a fixed foot with rotation of the body around the midfoot.

3. Radiographic evaluation

a. Internal oblique, AP, and lateral views of the foot should be obtained.

b. Normal anatomic relationships should be maintained.

i. The medial aspect of the second metatarsal should be aligned with the medial cuneiform.

ii. The medial aspect of the fourth metatarsal should be aligned with the medial cuboid.

iii. Diastasis of >2 mm between the base of the first and second metatarsals is pathologic.

iv. There should be no dorsal subluxation of the metatarsal bases on the lateral view.

c. The fleck sign is a small avulsed fragment of bone in the interval between the first and second metatarsal bases. This represents avulsion of the Lisfranc ligament from its insertion on the base of the second metatarsal.

d. Weight-bearing or stress radiographs can be ordered when the results of physical examination and plain radiographs are equivocal.

e. A 30° internal rotation oblique view best visualizes cuboid compression (nutcracker injury).

4. Fracture classification (Figure 6)

a. Tarsometatarsal injuries are divided into three categories.

i. Type A injuries: total incongruity of the midfoot joints. The most common direction is lateral, and homolateral injuries may be associated with cuboid compression fractures.

ii. Type B injuries: partial incongruity of the midfoot joints. Common patterns include medial dislocation of the first metatarsal or lateral dislocation of some or all of the lateral rays.

iii. Type C injuries: divergent incongruity of the midfoot joints in which the first metatarsal and some or all of the lateral rays displace in opposite directions.

5. Treatment

a. Open reduction and internal fixation is indicated for displaced midfoot fractures and dislocations.

i. One or two dorsal incisions can be used. The neurovascular bundle is lateral to the first interspace.

ii. Fully threaded cortical screws usually are used because compression across the joint is not necessary.

iii. Percutaneous pins are commonly used in the fourth and fifth tarsometatarsal joints, but screw fixation may be used.

b. Plate fixation or external fixation may be used for cuboid compression (nutcracker injury) to maintain lateral column length.

c. Reduction and screw fixation is indicated to stabilize intercunieform instability.

d. Screws generally are not removed for at least 3 months.

e. Primary fusion has been advocated as an option, particularly in purely ligamentous injuries, which have worse outcomes. However, this option requires further investigation.

f. Late reconstruction of missed injuries (up to 30% of tarsometatarsal injuries) may include fusion of the first three tarsometatarsal joints.

g. Resection arthroplasty with tendon interposition has been advocated in the fourth and fifth tarsometatarsal joints to avoid stiffness and abnormal gait. It is more critical to maintain motion in these joints, and they typically are not symptomatic.

6. Complications

a. Late posttraumatic osteoarthritis is common, occurring in up to 58% of patients. Anatomic reduction, open injury, and comminution predict outcomes.

b. More than 2 mm or 15° of displacement results in a worse prognosis.

c. Purely ligamentous injuries also may have a worse prognosis, leading some to advocate primary fusion as an alternative treatment.

C. Cuboid fractures

1. Compression fractures from a nutcracker mechanism can be part of a Lisfranc fracture-dislocation, whereas isolated cuboid fractures are uncommon.

2. Cuboid fractures with significant compression can result in collapse of the lateral column.

a. External fixation can be used to restore lateral column length and disimpact fragments.

b. Fixation and bone grafting may be required for impacted fractures.

c. Avulsion fractures are treated symptomatically.

D. Cuneiform fractures

1. Isolated cuneiform fractures are uncommon. Avulsion fractures are treated symptomatically.

2. Displaced fractures and intercunieform instability can occur as part of a Lisfranc fracture-dislocation. These injuries should be reduced and stabilized during fixation of the tarsometatarsal injuries.

VI. Metatarsal and Phalangeal Fractures

A. Metatarsal shaft fractures

1. Mechanisms of injury include a direct blow, avulsion, twisting, or inversion. Repetitive stress also can be a cause.

2. The plantar flexors are the deforming force. A prominent plantar fragment can result in callus formation. A dorsiflexion malunion can result in transfer metatarsalgia.

3. Nonsurgical treatment is appropriate for fractures of the second, third, and fourth metatarsal shafts when there is <3 mm of displacement or <10° of angulation.

4. Indications for surgical treatment

a. Displaced fractures of the first metatarsal. Patients do not tolerate these fractures well because the first ray bears more weight than the lesser metatarsals.

b. Fractures of the second through fourth metatarsals if there is 3 to 4 mm of displacement or >10° of sagittal displacement.

c. Multiple metatarsal fractures

5. Fixation options include Kirschner wires (K-wires), screws, or plates.

B. Metatarsal neck and head fractures

1. Most metatarsal neck fractures can be treated nonsurgically. Metatarsal neck fractures with severe angulation with plantar prominence may require reduction and fixation. Dorsal angulation also may require either closed or open reduction with fixation to prevent transfer metatarsalgia.

2. Metatarsal head fractures are rare and generally can be treated nonsurgically; however, severely displaced fractures may require closed or open reduction and fixation.

[
Figure 7. Fifth metatarsal base fractures. A, Drawing showing the fracture zones: 1, tuberosity avulsion fracture; 2, zone of metaphyseal-diaphyseal junction; 3, shaft stress fracture zone. B, Radiographs showing a displaced tuberosity avulsion fracture: zone 1. C, Radiograph showing a displaced metaphyseal-diaphyseal junction fracture: zone 2. D, Radiograph showing a diaphyseal shaft stress fracture: zone 3.]

C. Fractures of the fifth metatarsal base (Figure 7)

1. Type I fractures

a. Avulsion of the long plantar ligament, the lateral band of the plantar fascia, or contraction of the peroneus brevis may result in these fractures.

b. Treatment consists of weight bearing as tolerated in a stiff-soled shoe.

c. Surgery may be necessary, although rarely, for fractures with large displaced intra-articular fragments.

d. Nonunions also are uncommon but can be treated by excision and repair of the peroneus brevis, as needed.

2. Type II fractures

a. The metadiaphyseal region is an area of circulatory watershed resulting in limited blood supply. Fractures that occur at the metadiaphy-seal junction, approximately 1.5 to 2.5 cm distal to the metatarsal base, are commonly called Jones fractures.

b. Because of the compromised blood supply in this area, the fracture is at risk of nonunion. Therefore, patients should not bear weight for 6 to 8 weeks.

c. Acute open reduction and internal fixation using screws is often used in athletes to minimize the possibility of nonunion and prolonged restriction from activity.

d. Development of postoperative nonunion is associated with a return to activity before evidence of radiographic union and is more common in high-demand athletes.

3. Type III fractures

a. These are diaphyseal stress fractures. Cavovarus foot deformities increase first tarsometatarsal joint mobility, increasing stress in the lateral column of the foot.

b. Hereditary sensorimotor neuropathy and diabetic neuropathy may result in a patient's inability to sense overload of the bone.

c. Nonsurgical treatment consisting of non-weight-bearing status is used for proximal fractures in the area of the watershed. Pulsed electromagnetic bone stimulators may accelerate healing.

d. Screw fixation is indicated in patients with established sclerosis and nonunion or in athletes.

e. Bone grafting and/or structural correction may be needed to achieve healing and prevent recurrence, particularly in atrophic nonunions.

D. Phalangeal fractures

a. The mechanism of injury is a crush injury or axial loading.

b. Painful subungual hematoma can be evacuated through a hole in the nail.

c. Nonsurgical treatment consisting of closed reduction and buddy taping for 4 weeks generally is indicted for lesser toe injuries. Distal phalanx fractures of the hallux are treated nonsurgically.

d. Surgical treatment is indicated for displaced articular injuries or angulated proximal phalanx fractures of the hallux if closed reduction and percutaneous pinning fail. A failed closed reduction can be converted to open reduction and internal fixation performed through an L-shaped incision dorsally.

E. Sesamoid injuries

a. Injuries can occur by direct impact with compression, through hyperdorsiflexion with a transverse fracture, or with repetitive trauma.

b. Plain radiographs can include a sesamoid view to evaluate the articulation of the sesamoid with the plantar aspect of the metatarsal head. MRI is useful in determining the presence of stress reaction or stress fracture.

c. Acute fractures or stress fractures are treated with padding and immobilization in a hard-soled shoe for 4 to 8 weeks.

d. Excision of the sesamoid is used for chronic symptomatic nonunions. The potential complication of medial sesamoidectomy is hallux valgus, whereas lateral sesamoidectomy may result in hallux varus.

VII. Dislocations of the Foot

A. Subtalar dislocation

1. Mechanism of injury

a. These are high-energy injuries but are closed in 75% of patients.

b. Most dislocations (65% to 80%) are medial, with the talus translated medially. The remaining dislocations generally are lateral; anterior or posterior dislocation is rare.

2. Radiographic evaluation—CT is necessary following reduction to rule out associated fractures, which can occur in up to 44% of patients.

3. Treatment

a. Closed reduction is performed by flexing the knee, recreating the deformity, plantar flexing the foot, and then pushing the talar head; however, up to 32% of dislocations cannot be reduced.

b. Medial dislocations that cannot be reduced are the result of buttonholing of the talus through the extensor digitorum brevis, inferior extensor retinaculum, or talonavicular capsule and/or interposition of the peroneal tendons.

c. Lateral dislocations that cannot be reduced are the result of interposition of the posterior tibial tendon or a bony fragment, with the FHL and flexor digitorum longus less commonly interposed.

d. Open reduction with tendon relocation and stabilization with transarticular pins, as needed, is indicated for dislocations that cannot be reduced.

B. Midtarsal dislocation

1. Midtarsal dislocation involving the talonavicular and calcaneocuboid articulations (Chopart joint) can occur through axial loading (longitudinal), medial stress, lateral stress, plantar stress, or crush injuries.

2. Plain radiographs should be obtained, with CT used if associated fractures are suspected.

3. The prognosis depends largely on the severity of the original injury.

4. Treatment involves prompt reduction to avoid skin necrosis.

a. Nondisplaced and stable injuries can be treated with immobilization and protected weight bearing.

b. Displaced or subluxated joints should be reduced and pinned with K-wires.

C. Isolated tarsal dislocations

1. Isolated dislocations of the talonavicular joint, navicular bone, calcaneocuboid joint, cuboid bone, and cuneiforms are uncommon.

[
Figure 8. Dorsal (A) and medial (B) approaches for foot fasciotomies. These approaches can be combined to facilitate decompression.]

2. Treatment involves prompt closed or open reduction to avoid skin necrosis. K-wires may be required to secure anatomic reduction.

D. Forefoot dislocations

1. First MTP joint

a. Dislocations usually are dorsal.

b. Closed reduction usually is attempted first, but may not be possible if the first metatarsal buttonholes through the sesamoid-short flexor complex.

c. A dorsal approach is used for open reduction if necessary.

2. Lesser MTP joints

a. Dislocations usually are dorsal.

b. Closed reduction usually is attempted first but may not be possible if the metatarsal head buttonholes through the plantar plate mechanism.

c. A dorsal incision is used for open reduction if necessary.

3. Interphalangeal joints

a. Dislocations are uncommon and usually dorsal.

b. Closed reduction usually is attempted first but may not be possible if the proximal phalanx buttonholes through the plantar plate.

c. Open reduction is performed through a dorsal approach if necessary.

VIII. Compartment Syndromes

A. Anatomy/pathophysiology

1. The foot has a total of nine compartments divided into four main groups: medial (one compartment), lateral (one compartment), interosseous (four compartments), and central (three compartments, including the deep central, or calcaneal, which communicates with the deep posterior compartment of the leg).

2. Acute trauma to the foot, including calcaneus fractures, Lisfranc injuries, crush injuries, and other high-energy mechanisms can result in compartment syndromes.

B. Clinical evaluation

1. The primary method of diagnosis is clinical.

2. Loss of pulses and capillary refill are unreliable signs.

3. Loss of two-point discrimination and light touch sensation are more reliable than loss of pinprick sensation.

4. Pain with passive dorsiflexion results from stretch of the intrinsic muscles. This decreases compartment volume and increases pressure.

5. Pressure measurements can be helpful in clinically equivocal cases. Pressure thresholds greater than 30 mm Hg or within 30 mm Hg of diastolic blood pressure have been advocated as indications for compartment release.

C. Treatment (Figure 8)

1. Fasciotomy is indicated when clinical symptoms are consistent with compartment syndrome.

2. Medial and/or dorsal incisions can be used to release all nine compartments.

a. Two dorsal incisions are commonly used.

i. The medial incision is used to release the first and second interosseous, medial, and deep central compartments.

ii. The lateral incision is used to release the two lateral interosseous, superficial and middle central, and lateral compartments.

b. Medial incisions

i. A single medial incision can be used to release all nine compartments but is technically more difficult.

ii. A medial incision is sometimes used in conjunction with two dorsal incisions to ensure release of the deep central compartment.

3. Delayed closure should be used because skin closure can increase compartment pressures. A split-thickness skin graft may be required.

Bibliography

Buckley R, Tough S, McCormack R, et al: Operative compared with nonoperative treatment of displaced intraarticular calcaneal fractures: A prospective, randomized, controlled multicenter trial. J Bone Joint Surg Am 2002;84:1733-1744.

Canale ST, Kelly FB: Fractures of the neck of the talus: Long-term evaluation of seventy-one cases. J Bone Joint Surg Am 1978;60:143-156.

Kelly IP, Glisson RR, Fink C, Easley ME, Nunley JA: Intramedullary screw fixation of Jones fractures. Foot Ankle Int 2001;22:585-589.

Kuo RS, Tejwani NC, Digiovanni CW, et al: Outcome after open reduction internal fixation of Lisfranc joint injuries. J Bone Joint Surg Am 2000;82:1609-1618.

Larson CM, Almekinders LC, Taft TN, Garret WE: Intramedullary screw fixation of Jones fractures: Analysis of failure. Am J Sports Med 2002;30:55-60.

Myerson MS: Experimental decompression of the fascial compartments of the foot: The basis for fasciotomy in acute compartment syndromes. Foot Ankle 1988;8:308-314.

Quill GE: Fractures of the proximal fifth metatarsal. Orthop Clin North Am 1995;26:353-361.

Sanders R, Fortin P, DiPasquale T, Walling A: Operative treatment in 120 displaced intraarticular calcaneal fractures: Results using a prognostic computed tomography classification. Clin Orthop Relat Res 1993;290:87-95.

Schulze W, Richter J, Russe O, Ingelfinger P, Muhr G: Surgical treatment of talus fractures: A retrospective study of 80 cases followed for 1-15 years. Acta Orthop Scand 2002;73: 344-351.

Shah SN, Knoblich GO, Lindsey DP, Dreshak J, Yerby SA, Chou LB: Intramedullary screw fixation of proximal fifth metatarsal fractures: A biomechanical study. Foot Ankle Int 2001;22:581-584.

Teng AL, Pinzur MS, Lomansney L, Mahoney L, Havey R: Funtional outcome following anatomic restoration of tarsalmetatarsal fracture-dislocation. Foot Ankle Int 2002;23:922-926.

Thordarson DB, Triffon MJ, Terk MR: Magnetic resonance imaging to detect avascular necrosis after open reduction and internal fixation of talar neck fractures. Foot Ankle Int 1996; 17:742-747.

Top Testing Facts

Fractures of the Talus

1. The talus is 70% covered by cartilage and the extensor digitorum brevis is the only muscle attachment.

2. The blood supply to the body is mostly from the artery of the tarsal canal, a branch of the posterior tibial artery.

3. The blood supply to the neck is mostly from the artery of the tarsal sinus, a branch formed from the anterior tibial and peroneal arteries.

4. The deltoid artery supplies the medial body.

5. Posttraumatic osteoarthritis is the most common complication of talar neck fracture.

6. Osteonecrosis occurs with increasing frequency as the Hawkins classification for a talar neck fracture increases in severity.

7. Open reduction and internal fixation is required for all displaced talar neck fractures. Open reduction and internal fixation is usually performed through a combined anterolateral and anteromedial approach.

8. The Hawkins sign is subchondral osteopenia seen at 6 to 8 weeks postoperatively after fixation of a talar neck fracture and indicates revascularization and a better prognosis.

9. Varus malunion after a talar neck fracture can lead to loss of eversion.

10. Lateral process fractures of the talus are commonly seen in snowboarders as a result of a dorsiflexion-external rotation mechanism.

Fractures of the Calcaneus

1. Approximately 10% of patients with an intra-articular calcaneal fracture have an associated lumbar spine injury.

2. Approximately 10% of patients with an intra-articular calcaneal fracture have an associated foot compartment syndrome.

3. A superomedial fragment containing the sustentaculum is seen with intra-articular fractures of the calcaneus. This constant fragment is stabilized by ligaments and capsular attachments, making it a useful reference during open reduction and internal fixation.

4. The management of Sanders type II, III, and IV fractures remains controversial.

5. Negative prognostic factors for the surgical treatment of Sanders type II and III fractures include severity, advanced age, male sex, obesity, bilateral fractures, multiple trauma, and worker's compensation.

6. Malunion of calcaneal fractures can result in shortening, widening, and varus position. The symptoms include difficulty with shoe wear and peroneal tendon symptoms.

7. Malunions that result in talar dorsiflexion with loss of talar declination angle to less than 20° can limit ankle dorsiflexion.

8. Malunions of the calcaneus are treated with lateral exostectomy. Fusion is also added for subtalar arthritis.

9. Tension band fixation can be used to avoid failure of screw fixation in avulsion fractures of the calcaneal tuberosity.

10. Anterior process fractures occur with inversion and avulsion of the bifurcate ligament.

Midfoot Fractures

1. The central navicular has limited blood supply and is susceptible to stress fractures.

2. The tarsometatarsal joints are constrained by the recessed articulation of the second metatarsal.

3. The Lisfranc ligament runs from the base of the second metatarsal to the medial cuneiform.

4. The lateral fourth and fifth tarsometatarsal joints have 10° to 20° of sagittal motion, whereas the medial three tarsometatarsal joints have little motion.

5. Lisfranc fracture-dislocations can occur with direct application of force or indirectly through axial loading and twisting on a fixed, plantar flexed foot.

6. Plain radiographs may show a fleck of bone in the proximal first metatarsal interspace. This fleck sign represents the avulsed Lisfranc ligament.

7. Homolateral dislocation of the tarsometatarsal joints may be associated with a compression injury to the cuboid.

8. Intercuneiform instability can be associated with Lisfranc injuries and should be reduced and fixed.

9. Up to 30% of Lisfranc injuries are missed acutely. Weight-bearing or stress radiographs can be used to rule out injury.

10. Fusion of the fourth and fifth tarsometatarsal joints is poorly tolerated, and resection arthroplasty is used in conjunction with fusion of the medial tarsometatarsal joints for missed or late reconstruction of Lisfranc injuries.

Metatarsal and Phalangeal Fractures

1. Displacement of first metatarsal fractures is poorly tolerated and is an indication for reduction and fixation.

2. More than 3 mm of displacement, 10° of angulation, or multiple metatarsal fractures are indications for fixation of second, third, or fourth metatarsal fractures.

3. Plantar displacement of metatarsal fractures can lead to callosity.

4. Dorsal displacement of metatarsal fractures can lead to transfer metatarsalgia under adjacent metatarsals.

5. The proximal fifth metatarsal has poor blood supply at the metadiaphyseal junction 1.5 to 2.5 cm distal to the base. Jones fractures occur at this metadiaphyseal junction.

6. High-level athletes may undergo acute fixation of Jones fractures with a screw to avoid delay in the return to activity because of nonunion.

7. Diaphyseal stress fractures of the fifth metatarsal can be caused by cavovarus foot deformities or peripheral neuropathies.

8. Proximal phalanx fractures of the hallux are treated surgically for angulation or displaced intra-articular injuries.

9. Medial sesamoidectomy for nonunion may result in hallux valgus deformity.

10. Lateral sesamoidectomy for nonunion may result in hallux varus deformity.

Dislocations of the Foot

1. Medial subtalar dislocations may be irreducible if the talar head buttonholes through the extensor digitorum brevis, inferior extensor retinaculum, or talonavicular capsule, or with interposition of the peroneal tendons.

2. Lateral subtalar dislocations may be irreducible if the posterior tibial tendon, flexor digitorum longus, or FHL is interposed.

3. Subtalar dislocations are close-reduced by flexing the knee to relax the gastrocnemius-soleus complex, recreating the deformity, plantar flexing the foot, and pushing the talar head.

4. CT is indicated for subtalar dislocations, given the high rate of associated fractures.

5. First MTP joint dislocations may be irreducible because of buttonholing through the sesamoid-short flexor complex.

6. Irreducible first MTP joint dislocations are treated through a dorsal approach.

7. Lesser MTP joint dislocations may be irreducible because of buttonholing through the plantar plate.

8. Irreducible lesser MTP joint dislocations are treated through a dorsal approach.

9. Chopart joints are the talonavicular and calcaneocuboid joints. These joints should be reduced promptly to avoid skin necrosis.

10. Isolated tarsal dislocations are rare but are treated with prompt reduction to avoid skin necrosis.

Compartment Syndromes

1. The foot has a total of nine compartments that comprise four main groups: the medial, lateral, four interosseous, and three central compartments.

2. The central compartment includes the deep central, or calcaneal compartment, which communicates with the deep posterior compartment of the leg.

3. Compartment syndromes result from bleeding and edema that increase the tissue interstitial pressures.

4. Interstitial pressures above the capillary pressure lead to venous occlusion.

5. Irreversible myoneural necrosis and fibrosis occur after 8 hours.

6. Loss of two-point discrimination and light touch are more sensitive signs of compartment syndrome than loss of pinprick sensation. Loss of pulses and capillary refill are unreliable signs.

7. Pain with passive dorsiflexion results from stretch of the intrinsic muscles, resulting in decreased compartment volume and increased pressure.

8. Clinical symptoms are the main indication for compartment release. Pressures greater than 30 mm Hg or within 30 mm Hg of diastolic pressure have been advocated as indications for release in equivocal cases.

9. Two dorsal incisions can be used to release all nine foot compartments.

10. Alternatively, a medial approach can be used to release all nine compartments. The medial approach is more commonly used in conjunction with dorsal incisions to ensure release of the deep central compartment.


Chapter 60. Fractures of the Ankle and Tibial Plafond - David Sanders, MD, MSc, FRCSC

I. Fractures of the Ankle

A. Epidemiology

1. Fractures of the ankle are among the most common injuries requiring orthopaedic care.

2. Ankle fractures vary from relatively simple injuries with minimal long-term effects to complex injuries with severe long-term sequelae.

3. Population-based studies have identified an increase in the incidence of ankle fractures. Data from Medicare enrollees suggest the rate of ankle fractures in the United States averages 4.2 fractures per 1,000 Medicare enrollees annually.

4. Rates of surgery vary depending on type of fracture.

a. For isolated lateral malleolar fractures, the surgical intervention rate is approximately 11%.

b. For trimalleolar fractures, the surgical intervention rate is 74%.

5. Risk factors for sustaining an ankle fracture include age, increased body mass, and a history of ankle fractures.

6. The highest incidence of ankle fractures occurs in elderly women.

7. Isolated malleolar fractures account for two thirds of ankle fractures.

B. Anatomy of the lower leg

1. Osseous anatomy and ligaments of the ankle joint (
Figure 1)

a. The osseous anatomy of the ankle provides stability during weight bearing with mobility in plantar flexion.

b. The ankle joint behaves like a true mortise in dorsiflexion.

c. Stability is achieved by articular contact between the medial malleolus, the fibula, the tibial plafond, and the talus.

d. The talar dome is wider anteriorly than posteriorly, such that as the ankle dorsiflexes, the fibula rotates externally through the tibiofibular syndesmosis to accommodate the talus.

e. The lateral malleolus is surrounded by multiple strong ligaments.

i. These include the tibiofibular ligamentous complex of the interosseous membrane and syndesmotic ligaments (anterior inferior tibiofibular ligament, posterior inferior tibiofibular ligament, and the inferior transverse ligament).

ii. These ligaments are responsible for stability of the ankle in external rotation.

iii. In addition, the lateral collateral ligaments of the ankle, including the anterior and posterior talofibular ligaments and calcaneofibular ligaments, provide support and resistance to inversion and anterior translation of the talus relative to the fibula.

2. Medial malleolus

a. The medial malleolar surface of the distal tibia has a larger surface anteriorly than posteriorly.

b. The posterior border of the medial malleolus includes the groove for the posterior tibial tendon.

c. The medial malleolus includes the anterior colliculus, which is larger and extends approximately 0.5 cm distal to the smaller posterior colliculus.

d. The deltoid ligament provides medial ligamentous support of the ankle.

i. The important deep component of the deltoid ligament arises from the intercollicular groove and posterior colliculus.

ii. The deep layer of the deltoid ligament is a short, thick ligament inserting on the medial surface of the talus.

[Figure 1. The osseous anatomy and ligaments of the ankle joint. A, Anterior, posterior, and lateral views of the tibiofibular syndesmotic ligaments. AITFL = anterior inferior tibiofibular ligament, PITFL = posterior inferior tibiofibular ligament, ITL = inferior transverse ligament, IOL = interosseous ligament. B, The lateral collateral ligaments of the ankle and the anterior syndesmotic ligament. Sagittal plane (C) and transverse plane (D) views of the medial collateral ligaments of the ankle.]

iii. The superficial deltoid ligament arises from the anterior colliculus of the medial malleolus.

3. Tendinous and neurovascular structures

a. Posterior group

i. The posterior group includes the Achilles and plantaris tendons.

ii. Immediately lateral to the Achilles tendon lies the sural nerve.

b. Medial group

i. On the medial side of the ankle, the flexor tendons—including the tibialis posterior, the flexor digitorum longus (FDL), and the flexor hallucis longus—(FHL) course posterior to the medial malleolus.

ii. The posterior tibial artery and tibial nerve lie between the FDL and FHL tendons.

iii. The saphenous vein and nerve course superior and anterior to the tip of the medial malleolus and are at risk during surgical repair of malleolar fractures.

c. Anterior group

i. On the anterior aspect of the ankle, the extensor retinaculum contains the extensor tendons, including the tibialis anterior, extensor hallucis longus (EHL), extensor digitorum longus (EDL), and peroneus tertius.

ii. Between the EHL and EDL lie the deep peroneal nerve and the anterior tibial artery.

iii. The superficial peroneal nerve crosses the ankle anterior to the lateral malleolus, superficial to the extensor retinaculum.

iv. Because the superficial peroneal nerve may cross from the lateral compartment to the anterior compartment at varying levels, care must be exercised to avoid injury to this nerve in the treatment of fibular fractures.

d. Lateral group

i. On the lateral side of the ankle, the peroneal tendons are contained by a stout retinacular structure posterior to the fibula.

ii. The peroneus longus is more external to the peroneus brevis.

iii. Lateral approaches to the ankle can injure the superficial nerve more proximally and the sural nerve more distally.

C. Surgical approaches to ankle fractures

1. Direct lateral approach to the fibula

a. Commonly used to stabilize lateral malleolar fractures

b. The dissection is anterior to the peroneal tendons at the level of the ankle mortise.

c. Proximally, the peroneal tendons must be dissected to expose the fibula.

d. The dissection plane is between the peroneus tertius anteriorly and the peroneus longus and brevis posteriorly.

e. The superficial peroneal nerve should be considered when more proximal dissection is required for fibular fracture.

f. The posterior aspect of the lateral malleolus can be approached through this incision; this requires reflection of the peroneal tendons away from the posterior surface of the fibula to facilitate placement of internal fixation on the posterior surface of the fibula.

2. Posterolateral approach to the ankle joint

a. The posterolateral approach exists between the peroneal tendons and the Achilles tendon.

b. Direct exposure of the posterior aspect of the tibia is accomplished by elevating the FHL tendon away from the posterior aspect of the tibia in the deep portion of this incision.

c. This approach is useful for stabilizing a posterior malleolar fracture using direct reduction techniques.

3. Anteromedial approaches to the medial malleolus

a. The medial malleolus can be approached through a longitudinal incision directly over the malleolus; the saphenous nerve and vein are frequently encountered.

b. A slightly more anterior incision facilitates direct inspection of the ankle joint and talar dome.

c. Using a more posteromedial incision, the posterior tibial tendon and neurovascular bundle can be elevated to access the posteromedial portion of the medial malleolus.

4. Percutaneous incisions

a. In addition to the lateral, posterolateral, and medial approaches, a variety of percutaneous incisions can be used to facilitate hardware placement.

b. An anterior percutaneus incision often is used to facilitate indirect fixation of a posterior malleolar fracture.

c. Blunt dissection and placement of retractors and soft-tissue sleeves are required to avoid injury to the neurovascular structures surrounding the ankle.

D. Mechanism of injury

1. Most ankle fractures are low-energy, rotational injuries.

2. Ankle fractures also occur commonly in sports, usually secondary to a rotational mechanism.

3. Fractures with a significant axial loading mechanism are more severe and often result in tibial plafond fractures.

4. Associated injuries

a. Common with malleolar fractures

b. Fractures of the talar dome occur in a substantial portion of ankle fractures and are known to compromise long-term outcome.

c. Associated osseoligamentous injuries such as avulsive injuries of the anterior inferior tibiofibular ligament may occur.

d. Avulsion fractures in which the anterior inferior tibiofibular ligament avulses from the distal tibia (Chaput tubercle) or fibula (Wagstaffe tubercle) may occur and result in associated external rotation instability.

e. With adduction-type ankle injuries, impaction injury to the medial distal tibia may occur.

i. To restore ankle joint congruency, this impaction injury may require treatment in addition to the malleolar fracture.

ii. This injury pattern should be considered in particular when the medial malleolar fracture has a vertical orientation and is associated with a transverse distal fibular fracture.

f. The lateral articular surface can be impacted in a pronation-abduction type of mechanism. Reduction and stabilization of the lateral articular impaction can be difficult and may also result in significant long-term outcome problems.

E. Clinical evaluation

1. Clinical evaluation should include a description of the mechanism of injury.

2. An evaluation of medical comorbidities, especially diabetes mellitus, is important. Physical examination should include a thorough inspection for communicating open wounds.

a. An open ankle fracture is most commonly associated with an open medial wound with a punctate or transverse laceration in communication with the ankle joint.

b. These fractures should be considered as surgical emergencies.

3. An examination for deformity of the foot relative to the leg and the direction of displacement to the foot should be performed.

4. The complete circulatory and neurologic examination should be documented, including assessment of the superficial peroneal, deep peroneal, sural, and posterior tibial nerves, which can be examined using light touch and sharp/dull discrimination.

5. The condition of the skin must be considered.

6. Soft-tissue swelling should be assessed because it will affect surgical timing.

7. Fracture-dislocations should be reduced to avoid isolated skin and soft-tissue ischemia.

8. In patients without dislocation, the ankle should be palpated for areas of tenderness.

9. Ottawa ankle rules

a. The Ottawa ankle rules assist physicians in deciding when it is appropriate to obtain radiographs in adults with ankle injuries.

b. These guidelines are sensitive for ankle fracture, and they reduce the number of radiographs taken, along with associated costs.

c. According to these rules, ankle radiographs are needed only if there is pain near the malleoli and one or more of the following conditions is present:

i. Age 55 years or older

ii. Inability to bear weight

iii. Bone tenderness at the posterior edge or tip of either malleolus

10. Physical examination and instability

a. Although physical examination of acute ankle injuries is important, the ability to detect instability by physical examination alone has been questioned.

b. This is particularly the case for isolated lateral malleolar fractures, in which it is often difficult to determine the degree of instability of the ankle.

c. In patients with an isolated fibular fracture without talar shift, the ankle should be palpated directly over the deltoid ligament for swelling, ecchymosis, and tenderness as a clue to potential deltoid ligament injury; however, the value of this maneuver to predict ankle instability is comparatively limited.

d. Stress examination of isolated fibular fractures without talar shift has been advocated recently as a more sensitive examination of ankle instability.

F. Radiographic evaluation

1. Standard radiographs of the ankle include mortise, AP, and lateral views.

a. The mortise view is obtained by internal rotation of the patient's leg by approximately 15° such that the x-ray beam is perpendicular to the transmalleolar axis.

b. The AP radiograph is obtained with the x-ray beam in line with the second ray of the foot.

c. If there is any suggestion of proximal tibial or fibular pain or tenderness or swelling and pain in the foot region, the radiographic evaluation should include full views of the tibia and fibula and foot.

2. Important considerations on standard radiographic views (
Figure 2)

a. The subchondral bone of the tibia and fibula should form a continuous line around the talus on all views.

b. The talocrural angle (the angle between a line drawn perpendicular to the distal articular surface of the tibia and a line connecting the lateral and medial malleoli) should be 83° ± 4° or within 5° of the contralateral ankle on the mortise view.

c. The medial clear space (the distance between the medial articular surface of the medial malleolus and the talar dome) should be ≤4 mm and should be equal to the superior clear space between the talus and the distal tibia on the mortise view.

d. The tibiofibular clear space (the distance between the medial wall of the fibula and the tibial incisural surface) should be ≤6 mm on the mortise view.

[Figure 2. Radiographic appearance of the normal ankle on the mortise view. A, The condensed subchondral bone should form a continuous line around the talus. B, The talocrural angle should be approximately 83°. C, The medial clear space should be equal to the superior clear space between the talus and the distal tibia and ≤4 mm on standard radiographs. D, The distance between the medial wall of the fibula and the incisural surface of the tibia, the tibiofibular clear space, should be ≤6 mm.]

3. In the case of an ankle with an isolated fibular fracture and medial tenderness without evidence of initial talar displacement, a stress view has been recommended.

a. This may be performed by simple gentle external rotation of the foot with the ankle in dorsiflexion and the leg stabilized, or by supporting the patient's leg with a pillow or cushion and allowing the ankle to rotate with the force of gravity.

b. In these situations, a widening of the medial clear space of ≥5 mm may occur. This may be indicative of ankle instability secondary to medial ligamentous injury in conjunction with the fibular fracture.

G. Classification—AO/Weber and Lauge-Hansen classifications

1. AO/Weber classification (
Figure 3)

a. | Ankle fractures are classified based on the location of the fibular fracture.
b. | The degree of instability depends on the location of the fibular fracture.
c. | Weber A fracture
 | i. | Occurs when the fibular fracture is located distal to the tibiofibular syndesmosis
 | ii. | Injury usually occurs according to an inversion mechanism.

[Figure 3. AO/Weber classification of ankle fractures. The staging is determined completely by the level of fibular fracture. Type A occurs below the plafond; type C starts above the plafond.]

[
Table 1. Lauge-Hansen Classification of Ankle Fractures]

 | iii. | Because of the infrasyndesmotic location, Weber A fractures are less likely to result in instability.
 | iv. | Indications for surgery are therefore dependent on the status of the medial ankle.
d. | Weber B fracture
 | i. | Most common type of ankle fracture
 | ii. | Includes a fibular fracture beginning at approximately the level of the ankle syndesmosis (the anterior inferior tibiofibular ligament) and extending proximal and posterior
 | iii. | May be associated with ankle instability, depending on the status of the medial side of the ankle
e. | Weber C fracture
 | i. | Associated with a fibular fracture above the level of the ankle syndesmosis
 | ii. | Usually occurs with an external rotation mechanism
 | iii. | Weber C ankle fractures are generally unstable because they are usually associated with medial injury.

2. Lauge-Hansen classification (
Figures 4 and
5)

a. Roughly corresponds to the Weber classification

b. In the Lauge-Hansen classification, the ankle fracture is classified according to the mechanism of injury.

i. Two variables are described, the first being the position of the foot and the second relating to the deforming force applied to the ankle.

ii. In a cadaveric study, most ankle fracture patterns were reproduced by placing the foot in either supination or pronation and then applying deforming forces in abduction, adduction, or external rotation.

iii. When the foot is supinated, the medial deltoid ligament is relaxed and the initial injury is lateral.

iv. When the foot is pronated, the deltoid ligament is tense, and the initial injury occurs medially as either a medial malleolar fracture or deltoid ligament disruption.

c. The Lauge-Hansen classification describes four major fracture types—supination-adduction (SAD), supination-external rotation (SER), pronation-external rotation (PER), and pronation-abduction (PAB). In each of these, the initial injury is followed in a predictable sequence of further injury to other structures around the ankle (Table 1).

d. As in the Weber classification, the Lauge-Hansen classification requires that particular attention be paid to the specific characteristics of the fibular fracture.

e. The Lauge-Hansen classification was first designed to assist in determining the forces required to obtain and maintain a closed reduction of an ankle fracture; however, this classification continues to assist with understanding the mechanism of injury of rotational ankle fractures.

H. Nonsurgical treatment

1. Nonsurgical treatment of ankle fractures remains the standard of care in many situations.

2. In stable fibular fractures without associated medial injury, closed treatment leads to excellent function in most cases.

a. When the fracture is stable, a short leg cast or functional brace can be applied for 4 to 6 weeks.

b. Weight bearing is permitted when symptoms allow.

[Figure 4. Lauge-Hansen classification of ankle fractures. Drawing shows the sequence of injury when the foot is supinated (SER and SAD injuries). Tib-fib = tibiofibular.]

[Figure 5. Lauge-Hansen classification of ankle fractures. Drawing shows the sequence of injury when the foot is pronated (PER and PAB injuries). Tib-fib = tibiofibular.]

c. Prolonged immobilization and casting is not necessary.

d. Some studies have reported good results using a simple supportive high-top shoe or elastic bandage.

3. Unstable fractures

a. With an unstable fracture, nonsurgical treatment requires frequent follow-up.

b. Radiographic confirmation that the talus has remained reduced in the mortise is required.

c. Casting and non-weight bearing for a minimum of 4 weeks is required to prevent the ankle from displacing; even so, maintaining the reduction is difficult and has several disadvantages.

i. Prolonged casting presents challenges for elderly or infirm patients.

ii. As swelling diminishes, the reduction may be lost.

iii. Despite the disadvantages, in selected cases such as neuropathic patients or patients too unwell to tolerate surgery, casting is useful.

I. Surgical treatment

1. General issues

a. Surgical treatment is indicated for unstable ankle fractures.

b. Distal tibiofibular diastasis also requires reduction and fixation.

c. The timing of surgery is important.

d. A closed reduction may assist with the resolution of swelling and help to avoid further articular damage.

e. Temporary immobilization and elevation are useful for allowing swelling to resolve.

f. At the time of surgery, perioperative antibiotics are required, and a pneumatic tourniquet to assist with visualization of the surgical field is helpful.

2. Lateral malleolus

a. Fixation of the fibular fracture is usually performed before treatment of the medial or posterior malleolus or syndesmosis. Fixation of the fibula provides stability to the ankle and restores length. Exceptions to the "fibula first" strategy:

i. When the fibular fracture is extensively comminuted, in which case stabilization of the medial side first may assist with positioning the talus within the mortise, therefore helping to achieve an anatomic reduction of the fibula

ii. In many supination-adduction mechanisms, fixation of the fibula provides assistance with stability but is not adequate to reduce the talus within the mortise.

b. Reduction of the fibula may be achieved directly, or indirectly with traction or a push/pull distraction technique.

c. Typically the fibular fracture is stabilized with a one third tubular plate, contoured to the lateral or posterolateral fibula with an additional lag screw to provide fracture compression.

d. Use of a posterior antiglide plate is useful for a very distal fibular fracture, a fracture associated with a posterior dislocation, or osteopenic bone.

e. A posterior plate provides stable fixation in antiglide or buttress mode, even without the use of distal screws.

f. The proximal portion of the plate is fixed with bicortical screws placed from posterior to anterior.

i. Should screws be needed in the distal fragment, they can be placed from posterior to anterior without penetrating the ankle joint.

ii. A lag screw can be placed from posterior to anterior through the plate or, alternatively, from anterior to posterior.

iii. Long oblique fractures of the fibula can be stabilized with lag screws only.

iv. At minimum, two screws placed at least 1 cm apart are required.

v. Additional lag screws or a greater span between the screws provides more stable fixation.

3. Medial malleolus

a. The medial malleolus can be stabilized using a variety of techniques, depending on the fracture pattern.

b. Most fractures are oblique and can be stabilized with two 4.0-mm partially threaded cancellous screws.

i. Exceptions include the anterior colliculus fracture, which can occur with a deep deltoid ligament rupture.

ii. Stabilizing the anterior colliculus may not restore ankle stability.

c. Vertical shear fractures can be associated with articular impaction that may require reduction and bone grafting; as well, antiglide or buttress plate fixation of the vertical shear fracture may be necessary.

4. Posterior malleolus

a. Posterior malleolar fractures involving >25% of the articular surface, or associated with posterior subluxation following fixation of the fibula, require reduction and fixation.

b. The posterior malleolus can be reduced using either direct or indirect techniques.

c. The posterolateral approach described previously is useful for directly visualizing the extra-articular fracture line and facilitates placement of a posterior-to-anterior lag screw or buttress plate.

d. If indirect reduction is used, a reduction tenaculum is placed posteriorly through the fibular incision and anteriorly through a separate small anterior incision.

i. Care should be taken to spread the soft tissues and avoid injuring the vulnerable anterior structures.

ii. A percutaneous anterior-to-posterior screw can then be inserted in lag mode, using fluoroscopic control.

e. Partially threaded screws require care to insert so that the screw threads cross the fracture line for smaller posterior fragments.

5. Tibiofibular syndesmosis

a. Injuries to the tibiofibular syndesmosis are common with rotational ankle injuries.

b. Following fixation of the lateral malleolus, all external rotation and eversion ankle fractures should be evaluated fluoroscopically because syndesmotic instability may be present.

c. Although more common with higher fibular fractures, approximately one third of SER-type ankle fractures are associated with syndesmotic instability after fibular fixation.

d. The syndesmosis is typically stabilized with one or two screws inserted from the fibula into the tibia. The most distal screw should be inserted at the superior margin of the syndesmosis.

e. An accurate anatomic reduction of the syndesmosis is required; overcompression and widening of the syndesmosis as well as anterior translation of the fibula can occur.

f. Achieving an accurate reduction is even more critical when only syndesmosis fixation is used, such as for a proximal fibular fracture associated with interosseous membrane disruption, ankle instability, and fibular shortening. In this instance, an accurate restoration of fibular length and alignment is required before placement of the syndesmosis screw.

g. A variety of implants have been used successfully to stabilize the syndesmosis, including one or two screws, 3.5-mm and 4.5-mm screws, and bioabsorbable implants.

h. Screws can engage either three or four cortices.

i. Screws that engage all four cortices may be more likely to break.

ii. The indications for screw removal remain controversial; however, it seems most important to leave the screws in long enough to ensure ligamentous healing has occurred to prevent redisplacement.

6. Pearls and pitfalls are listed in
Table 2.

J. Rehabilitation

1. Following fracture fixation, the limb is placed in a bulky cotton dressing incorporating a plaster splint.

2. Progression to weight bearing is based on the fracture pattern, stability of fixation, patient compliance, and philosophy of the surgeon.

K. Complications

1. Nonunion

a. Nonunion is rare and usually involves the medial malleolus when treated closed, associated with residual fracture displacement, interposed soft tissue, or associated lateral instability resulting in shear stresses across the deltoid ligament.

b. If symptomatic, it may be treated with open reduction and internal fixation or electrical stimulation.

c. Excision of the fragment may be necessary if not amenable to internal fixation and the patient is symptomatic.

2. Malunion

a. The lateral malleolus is usually shortened and malrotated.

b. Widened medial clear space and large posterior malleolar fragment are most predictive of poor outcome.

c. The medial malleolus may heal in an elongated position, resulting in residual instability.

3. Wound problems

a. | Skin edge necrosis occurs in 3% of patients.
b. | Risk is decreased with minimal swelling, no tourniquet, and good soft-tissue technique.

[Table 2. Pearls and Pitfalls of Ankle Fractures]

c.
In fractures that are operated on in the presence of fracture blisters or abrasions, the complication rate is more than doubled.

4. Infection

a. Occurs in <2% of closed fractures

b. Leave implants in situ if stable, even with deep infection. The implant may be removed after the fracture unites.

c. May require serial debridements with possible arthrodesis as a salvage procedure

5. Posttraumatic arthritis

a. Occurs secondary to damage at the time of injury, altered mechanics, or as a result of inadequate reduction

b. Rare in anatomically reduced fractures, with increasing incidence with articular incongruity

6. Reflex sympathetic dystrophy (rare)—May be minimized by anatomic restoration of the ankle and early return to function.

7. Compartment syndrome of foot (rare)

8. Tibiofibular synostosis—Associated with the use of a syndesmotic screw and is usually asymptomatic.

9. Loss of reduction—Found in 25% of unstable ankle injuries treated nonsurgically.

10. Loss of ankle range of motion

II. Tibial Plafond Fractures

A. Epidemiology

1. A plafond fracture is a distal tibial fracture with intra-articular extension.

2. Tibial plafond fractures account for less than 10% of lower extremity injuries.

3. The average patient age is 35 to 40 years.

4. These injuries are more common in males than in females.

5. The most common mechanisms of injury include motor-vehicle collisions or falls from a height.

6. These fractures appear to be increasing in incidence, similar to other severe lower extremity fractures.

B. Anatomy

1. In the distal part of the calf, the medial border of the tibia lies directly subcutaneously, with a thin layer of skin and subcutaneous tissue covering the bone.

2. Anterior to the tibia lie the tendons of the anterior compartment as well as the anterior tibial vessels and deep peroneal nerve.

3. The fibula sits laterally and relatively posterior to the tibia; in general, only one quarter to one third of the fibula sits anterior to the midline of the tibia.

4. In the posterolateral position lie the peroneal tendons. Directly posterior to the tibia lie the flexor tendons, the Achilles tendon, and the posterior tibial artery and nerve.

5. Fracture anatomy

a. Fractures of the tibial plafond assume a varying course within the cartilage of the distal bone.

b. Fractures may include an impaction of the anterior articular surface, posterior articular surface, or both, as well as central impaction of the articular surface, depending on the exact direction of injury.

c. Careful evaluation of the direction and orientation of the fracture patterns is essential when determining the optimal surgical approach.

C. Surgical approaches

1. Ruedi and Allgower described surgical approaches to the distal tibia and fibula: open reduction and internal fixation of the fibula using a lateral approach, and open reduction and internal fixation of the tibia through a medial approach. Over time, this surgical technique has evolved to avoid some of the soft-tissue complications potentially associated with open reduction and internal fixation.

2. Some approaches to the distal tibia include skin incisions that do not pass directly over the thin subcutaneous skin of the medial subcutaneous border of the tibia.

3. The anterolateral approach may be useful, particularly when fractures are impacted in valgus and when the fibula is intact or is associated with a very proximal injury.

a. The anterolateral approach incision is just lateral to the anterior compartment tendons and neurovascular structures and crosses the ankle.

b. This incision may be long or short as necessary to facilitate reduction.

c. The superficial peroneal nerve may be at risk with this incision and needs to be carefully avoided.

d. The skin incision for the anteromedial approach may be placed more anteriorly just adjacent to the anterior tibial tendon to avoid placing this incision directly over the subcutaneous border of the tibia.

e. The presence of soft-tissue injury and blisters may preclude the use of an anteromedial approach.

f. When performed, the anteromedial approach should be done with great care to avoid unnecessarily risking further soft-tissue compromise.

4. The lateral incision to the fibula is placed slightly more posteriorly in the case of a tibial plafond fracture. This facilitates a larger skin bridge between the fibular incision and that used for placement of tibial fixation.

a. Placement of the incision posterior to the peroneal tendons may facilitate visualization, reduction, and fixation of the posterior articular surface of the tibia as well.

b. This incision courses between the peroneal tendons and the Achilles tendon, care must be taken to protect the sural nerve.

5. External fixation is also described for fractures of the ankle and distal tibia.

a. The medial subcutaneous border of the tibia is a safe position for wires, and transfibular wires may be safe.

b. If spanning temporary external fixation is used, the external fixation pins should be placed remote from the fracture site to avoid interference with definitive internal fixation.

D. Mechanism of injury

1. Axial compression—Fall from a height

a. The force is directed axially through the talus into the tibial plafond, causing impaction of the articular surface; may be associated with significant comminution.

b. If the fibula remains intact, the ankle is forced into varus with impaction of the medial plafond.

c. Plantar flexion or dorsiflexion of the ankle at the time of injury results in a primarily posterior or anterior plafond injury, respectively.

2. Shear—Skiing accident

a. This mechanism is primarily torsion combined with a varus or valgus stress.

b. It produces two or more large fragments and minimal articular comminution.

c. There is usually an associated fibular fracture, which is usually transverse or short oblique.

3. Combined compression and shear

a. These fracture patterns demonstrate components of both compression and shear.

b. The vector of the two forces determines the fracture pattern.

E. Clinical evaluation

1. Clinical evaluation of fractures of the tibial plafond includes an examination of the neurologic and vascular status of the entire limb.

2. It is useful to examine the stability and alignment of the ankle joint, observing the orientation of the ankle, including its length, alignment, and rotation.

3. The skin may be placed at risk by bone fragments causing pressure on the skin and soft-tissue envelope, and therefore areas of blanching, abrasion, and contusion should be examined.

4. Large blood-filled fracture blisters should be noted, as they frequently preclude immediate open reduction and internal fixation.

F. Radiographic evaluation

1. Plain radiographs

a. Standard radiographs of the ankle include AP lateral, and mortise view radiographs centered on the joint.

b. The AP view demonstrates the amount of articular impaction and shortening; the lateral view also demonstrates articular incongruity and is useful for determining the position of the posterior articular segment.

c. Full-length views of the entire tibia and fibula rule out more proximal injury and assess the extent of metadiaphyseal involvement.

2. Computed tomography

a. CT is very useful for tibial plafond fractures.

b. CT aids in identifying fracture fragments not seen on plain radiographs, assists in determining the extent of articular comminution, and is critical for planning surgery and guiding surgical approaches.

c. CT may assist the surgeon in determining whether a fracture can be reduced percutaneously or whether an open approach is required.

d. If temporary external fixation is planned, a CT scan done following application of the external fixator and realignment of the limb provides the best information.

G. Classification

1. There is no universally accepted classification of tibial plafond fractures.

2. Important characteristics to consider include articular and metaphyseal comminution, shortening of the tibia resulting in proximal displacement of the talus, impaction of individual or multiple joint fragments, and associated soft-tissue injury.

3. A wide variation in fracture patterns can result, related to the position of the foot and the precise direction and magnitude of the force applied.

4. The Ruedi-Allgower classification considers three variations of tibial plafond fractures (
Figure 6).

a. Type I fractures—Nondisplaced

b. Type II fractures—Displaced but minimally comminuted

c. Type III fractures—Highly comminuted and displaced. The comminution and displacement of this classification refers to the articular surface.

5. The OTA classification system is more precise (
Figure 7).

a. Distal tibial fractures are divided into type A fractures, which are extra-articular; type B, or partial articular fractures; and type C, or total articular fractures.

b. Each category is further subdivided into three groups based upon the amount and degree of comminution.

c. Other characteristics of the fracture, such as the location and direction of fracture lines or the presence of metaphyseal impaction, are also included in further subdivisions.

d. Types B, C1, C2, and C3 are the fractures commonly considered to be tibial plafond fractures.

[Figure 6. Ruedi-Allgower classification of tibial plafond fractures.]

6. The soft-tissue injury is also important. The most vulnerable skin for tibial plafond fractures is the anteromedial side of the tibia.

a. Grade 0—Closed fractures without appreciable soft-tissue injury.

b. Grade 1—Abrasions or contusions of skin and subcutaneous tissue.

c. Grade 2—A deep abrasion with some muscle involvement

d. Grade 3—Extensive soft-tissue damage and severe muscle injury. Compartment syndrome and arterial rupture are also considered grade 3 injuries.

H. Nonsurgical treatment

1. Nonsurgical care is less common for tibial plafond fractures than for ankle fractures.

2. Indications

a. Stable fracture patterns without displacement of the articular surface are treated nonsurgically because nonsurgical treatment of fractures with articular displacement has generally yielded poor results.

b. Nonambulatory patients or patients with significant neuropathy may be treated nonsurgically as well.

3. Nonsurgical treatment consists of a long leg cast for 6 weeks followed by a fracture brace and range-of-motion exercises versus early range-of-motion exercises.

a. Manipulation of displaced fractures is unlikely

[Figure 7. OTA classification of distal tibial fractures. Type A fractures are extra-articular, type B are partial articular, and type C are total articular. Types B3, C1, C2, and C3 are the fractures commonly considered tibial plafond fractures.]

to result in reduction of intra-articular fragments.

b. Loss of reduction is common.

c. Inability to monitor soft-tissue status and swelling is a major disadvantage.

I. Surgical treatment

1. Most treatment strategies for tibial plafond fractures currently are related to safe management of the soft tissues.

2. Either external or internal fixation is used.

3. External fixation—As definitive treatment, uses limited approaches to reduce the articular surface with minimal internal fixation of the joint surface.

a. General

i. May bridge the ankle or may be localized to the distal tibia

ii. External fixation that spans the ankle may involve less disruption of the zone of injury but has the disadvantage of rigidly immobilizing the ankle.

iii. External fixation applied to a single side of the ankle joint allows greater motion at the ankle. However, it cannot be used for all fractures, and in this case, the placement of pins and wires will commonly disrupt the zone of injury.

iv. An additional alternative includes articulated fixation, which allows some motion at the ankle but may be difficult to apply because the axis of the hinge of the fixator must correspond to the axis of the ankle joint.

b. Techniques for application of definitive external fixation

i. When using an ankle bridging technique, pins are placed initially in the calcaneus and talar neck while proximal pins are placed in the medial subcutaneous border of the tibia.

ii. A fixator is then placed and the articular surface is provisionally reduced with ligamentotaxis.

iii. Fracture reduction forceps or clamps can then be placed percutaneously directly over the fracture lines to reduce displaced fragments.

iv. Articular fragments are stabilized using lag screws.

v. The external fixator is used to maintain length, alignment, and rotation of the extremity and to protect the joint as fracture healing occurs.

vi. This technique preserves soft tissues and can be performed on a staged basis if necessary when the zone of injury is felt to be unsafe to tolerate the limited approaches required for reduction.

4. Internal fixation

a. | General i. Internal fixation using definitive plate fixation of high-energy tibial plafond fractures continues to evolve. ii. Initial successes using this technique described by Ruedi and Allgower were followed by many reports of failure with the incidence of wound complications approaching 40% in large series of patients sustaining high-energy tibial plafond fractures.
b. | Techniques i. Various techniques have been recommended for minimizing the complications of plating, including delaying definitive surgical treatment using spanning external fixation until the soft tissues have settled; use of lower profile implants; avoiding anteromedial incisions; indirect reduction techniques that minimize soft-tissue stripping; patient selection based upon the injury pattern as necessary. ii. With consideration of these principles, the rate of wound complications reported in more recent series ranges from 0% to 6%. iii. The use of locked plates and percutaneously applied plates may also be of use to further improve results.
c. | Definitive internal fixation—Performed in stages.
 | i. | Stage 1—Includes fibular plating to regain lateral column length and application of a simple spanning external fixator.
 |  | (a) | Two proximal half-pins placed on the anterior tibia are used.
 |  | (b) | Care should be taken to keep these pins well proximal to the fracture line to avoid compromising definitive fixation.
 |  | (c) | A 5- or 6-mm centrally threaded pin can be placed across the calcaneus and attached to the proximal half-pins using a combination of struts. This technique is simple to apply and maintains stability and alignment. Extra care is necessary to avoid pressure from bony fragments on soft tissues, prevent shortening, and maintain forefoot positioning.
 | ii. | Typically a delay of approximately 2 weeks then ensues, to allow the soft tissues to settle.
 | iii. | Stage 2—Includes formal articular reduction and internal fixation.
 |  | (a) | Once open reduction and internal fixation is performed, incisions are only as large as required to anatomically reduce the articular surface. Periosteal stripping is performed only at the edges of the fracture to achieve visualization of the reduction while preserving blood supply.

[
Table 3. Pearls and Pitfalls of Tibial Plafond Fractures]

(b) | Precontoured plates may be useful; both anteromedial and anterolateral plates facilitate percutaneous placement. Locking plates may be of benefit, particularly when articular surface comminution is present.
(c) | Bone grafting with bone graft substitutes or chips of allograft to fill metaphyseal voids was once described as a standard step in fixation of a tibial plafond fracture; however, with less extensive dissection in the metaphyseal region, the indications for grafting have become less routine.

5. Pearls and pitfalls are described in Table 3.

J. Rehabilitation

1. Rehabilitation of tibial plafond fractures is prolonged, and patients should be counseled that weight bearing may be contraindicated for 3 months or more.

2. In patients treated by external fixation, the healing time has generally been 12 to 16 weeks.

3. Tibial plafond fractures have a significant deleterious long-term effect on patients' ankle function and quality of life. Worse outcomes are seen if complications occur.

4. Where possible, motion of the ankle joint should be permitted and facilitated.

5. The use of a removable boot or brace may be of benefit as the patient transitions from immobilization and non-weight bearing to mobilization and protected weight-bearing status.

K. Complications

1. Malunion

a. Malalignment of the tibia is relatively common.

b. Articular malunion is probably even more common than recognized.

c. Series using definitive external fixation have reported an increased incidence of fair or poor articular reduction compared with formal open reduction and internal fixation.

d. Angular malalignment may also occur. Loss of alignment following treatment occurs in particular if union is delayed and implant failure occurs.

2. Nonunion and delayed union

a. The rate of delayed union and nonunion for tibial plafond fractures is difficult to determine because surgical implants obscure radiographic visualization of the fracture.

b. Some series report nonunion rates of approximately 5%.

c. It is likely that more comminuted fractures, and those with greater devascularization of the fracture fragments, are more likely to lead to nonunion, and for this reason soft-tissue dissection should be minimized.

3. Infection and wound breakdown

a. Infection and wound breakdown is a devastating complication.

b. Wound breakdown is almost always severe and frequently leads to unfavorable outcomes.

c. The cost of treating this complication is extremely high because multiple surgical procedures are required and amputation may be the result.

d. Although the use of modern techniques of soft-tissue preservation whenever possible appears to have substantially decreased the rate of infection and wound breakdown, some risk of infection and wound breakdown remains, and patients should be counseled regarding this risk before undertaking surgical treatment of the tibial plafond fracture.

4. Ankle arthritis

a. Significant arthrosis of the ankle joint is common after tibial plafond fractures.

i. In one study, arthrosis was found in 74% of patients from 5 to 11 years postinjury.

ii. Arthrosis most commonly begins within 1 or 2 years postinjury.

b. The presence of radiographic arthritis does not always correlate well with subjective clinical results, and despite the devastating impact to the articular surface and problems associated with fracture of the tibial plafond, arthrodesis is not commonly required until many years after the injury.

Top Testing Facts

1. The talar dome is wider anteriorly than posteriorly.

2. The superficial deltoid arises from the anterior colliculus and the deep deltoid from the posterior colliculus of the medial malleolus.

3. According to the Ottawa ankle rules, ankle radiographs are indicated if the patient has an ankle injury and is older than 55 years, unable to bear weight, or has tenderness at the posterior edge or tip of either malleolus.

4. Fractures of the fibula are usually fixed prior to the medial malleolus, lateral malleolus, or syndesmosis in order to obtain length

5. Exceptions to the "fibula first" rule include (1) extensively comminuted fibular fractures in which stabilization at the medial side first may facilitate positioning of the talus within the mortise an d(2) supination-adduction injuries.

6. An SER type IV injury is associated with an unstable short oblique fracture at the distal fibula and a medial malleolus fracture or deltoid ligament disruption.

7. Posterior malleolar fractures involving >25% of the articular surface should be reduced and stabilized.

8. Tibial plafond (pilon) fractures result from either axial compression or shear.

9. Internal fixation of high-energy tibial plafond fractures usually should be achieved approximately 2 weeks after the injury, preceded by a period of temporary external fixation.

10. The superficial peroneal nerve may be injured when using an anterolateral approach to treat a tibial plafond fracture.

Bibliography

Brage ME, Bennett CR, Whitehurst JB, Getty PJ, Toledano A: Observer reliability in ankle radiographic measurements. Foot Ankle Int 1997;18:324-329.

Court-Brown CM, Walker C, Garg A, et al: Half-ring external fixation in the management of tibial plafond fractures. J Orthop Trauma 1999;13:200-206.

Egol KA, Amirtharajah M, Tejwani NC, Capla EL, Koval KJ: Ankle stress test for predicting the need for surgical fixation of isolated fibular fractures. J Bone Joint Surg Am 2004;86: 2393-2398.

Honkanen R, Tuppurainen M, Kroger H, et al: Relationships between risk factors in fractures differ by type of fracture: A population based study of 12,192 perimenopausal women. Osteoporos Int 1998;8:25-31.

Jenkinson RJ, Sanders DW, Macleod MD, Domonkos A, Lydestadt J: Intraoperative diagnosis of syndesmosis injuries in external rotation ankle fractures. J Orthop Trauma 2005;19: 604-609.

Kannus P, Palvanenm P, Niemi S, et al: Increasing number and incidence of low trauma ankle fractures in elderly people: Finnish statistics during 1970 to 2000 and projections for the future. Bone 2002;31:430-433.

Koval KJ, Lurie J, Zhou W, et al: Ankle fractures in the elderly: What you get depends on where you live and who you see. J Orthop Trauma 2005;19:635-639.

Lauge-Hansen N: Fractures of the ankle: Combined experimental-surgical and experimental roentgenologic investigations. Arch Surg 1950;60:957-985.

Makwana NK, Bhowal B, Harper WM, Hui AW: Conservative versus operative treatment for displaced ankle fractures in patients over 55 years of age: A prospective, randomized study. J Bone Joint Surg Br 2001;83:525-529.

McConnell T, Creevy W, Tornetta P III: Stress examination of supination external rotation-type fibular fractures. J Bone Joint Surg Am 2004;86:2171-2178.

Michelson JD, Varner KE, Checcone M: Diagnosing deltoid injury in ankle fractures: The gravity stress view. Clin Orthop Relat Res 2001;387:178-182.

Patterson MJ, Cole JD: Two-stage delayed open reduction and internal fixation of severe pilon fractures. J Orthop Trauma 1999;13:85-91.

Pollak AN, McCarthy ML, Bess RS, et al: Outcomes after treatment of high-energy tibial plafond fractures. J Bone Joint Surg Am 2003;85:1893-1900.

Sirkin M, Sanders R, DiPasquale T, et al: A staged protocol for soft tissue management in the treatment of complex pilon fractures. J Orthop Trauma 1999;13:78-84.

Stiell IG, McKnight RD, Greenburg GH, et al: Implementation of the Ottawa rules. JAMA 1994;271:827-832.

Steill I, Wells G, Laupacis A, et al: Multi-centred trial to introduce the Ottawa rules for use for radiography in acute ankle injuries: Multi-centred ankle study group. BMJ 1995;311: 594-597.

Tornetta P III: Competence of the deltoid ligament in bimalleolar ankle fractures after medial malleolar fixation. J Bone Joint Surg Am 2000;82:843-848.

Tornetta P III, Creevy W: Lag screw only fixation of the lateral malleolus. J Orthop Trauma 2001;15:119-121.

Tornetta P III, Weiner L, Bergman M, et al: Pilon fractures: Treatment with combined internal and external fixation. J Orthop Trauma 1993;7:489-496.


Chapter 61. Nonunions, Osteomyelitis, and Limb Deformity Analysis - *David W. Lowenberg, MD

I. Nonunions

A. Definitions

1. Nonunions—A nonunion represents an arrest of the bone healing process. Classically, nonunion of a long bone is defined by the US Food and Drug Administration as a fracture that has failed to show progressive evidence of healing over a 4- to 6-month period. In reality, once a fracture has lost the potential to progress with healing, it is a nonunion.

2. Delayed unions—Delayed union has been defined as a fracture that has failed to achieve full bony union by 6 months after the injury. This definition generally applies to long bones, however, and is therefore incomplete. To include fractures that would generally heal much more quickly (eg, distal radial fractures), the definition of a delayed union is now a fracture taking longer to show progression toward healing than would normally be expected.

3. Fractures with large segmental defects—These fractures clearly are functionally nonunions from the time of the injury and should be treated as such.

B. Etiology

1. Common factors—Often the cause of nonunions is multifactorial; however, there are usually a host of common denominators that contribute to the development of a nonunion (
Table 1). Of all potential causes, inadequate fracture stabilization and lack of adequate blood supply are the most common.

2. Infection—Infection in and of itself does not preclude a fracture from healing; however, it can certainly be a contributing factor to a fracture failing to progress to union. Clearly, even if the fracture does heal, the osteomyelitis must be treated. Hence, eradicating infection should be a concomitant goal along with achieving bony union.

*David W. Lowenberg, MD, is a consultant for or an employee of Stryker and Biotech.

3. Fracture location—Location of the fracture can be an important contributing factor, as certain areas of the skeleton (eg, carpal navicular, distal tibal diaphyseal-metaphyseal junction, proximal diaphysis of the fifth metatarsal) are more prone to the development of nonunion.

4. Fracture pattern—Fracture pattern can influence the development of nonunion, especially when the fracture occurs in the diaphysis of a long bone. Segmental fractures and fractures with large butterfly fragments are more prone to nonunion, probably because of devascularization of the intermediary segment.

C. Evaluation

1. History

[Table 1. Causes of Nonunion]

[
Table 2. Forces Involved in Four Common Mechanisms of Injury*]

a. The mechanism of injury (Table 2), prior surgical as well as nonsurgical interventions, host quality (ie, underlying metabolic, nutritional, or immunologic disease), and use of nonsteroidal anti-inflammatory drugs (NSAIDs) or tobacco are vital factors in determining proper treatment of the patient.

b. Additional important factors are pain at the fracture site with axial loading of the involved extremity, as well as motion at the fracture site perceived by the patient.

2. Physical examination

a. The examination should include a detailed evaluation of distal pulses and patency of vessels as well as motor and sensory function in the limb.

b. Actual mobility of the nonunion, or lack thereof, is another important factor in deciding on treatment.

c. The limb should be evaluated for deformity, including rotational deformity and any resultant limb-length discrepancy, as this might affect treatment decisions.

3. Imaging studies

a. High-quality radiographs are the gold standard in evaluating fracture healing. To assess for a nonunion, four views of the limb segment in question are the first essential study.

b. If these radiographs fail to clearly determine union, then a CT scan with reformations reconstruction can be quite helpful. The value of CT can be diminished, however, if there is significant hardware at the fracture site.

c. If limb-length discrepancy or deformity is a potential issue in the lower limb, a 51-in, full-length, weight-bearing view of both lower extremities is required.

d. Bone scanning can be a helpful adjuvant; however, it is rarely used as a sole determinant of whether a nonunion exists.

[
Figure 1. Algorithm for classification of nonunions.]

4. Laboratory studies—If deep infection or chronic osteomyelitis is suspected, then screening laboratory studies (complete blood cell count [CBC], erythrocyte sedimentation rate [ESR], and C-reactive protein [CRP]) are warranted.

D. Classification—An algorithm for basic classification of nonunions is provided in Figure 1.

E. General treatment issues—Nontreatment is a viable option in a small percentage of patients because some nonunions can be asymptomatic (eg, hypertrophic clavicular shaft nonunions). Also, in some instances, the treatment can cause greater morbidity than the consequences of leaving the nonunion untreated.

F. Nonsurgical treatment

1. Fracture brace immobilization with axial loading of the limb is a viable treatment option for certain rigid/stable nonunions.

2. Bone growth stimulators (inductive or capacitive coupling devices) are an option in some patients. Published controlled clinical studies remain scarce, however, and the use of these devices is essentially limited to the United States. Clear contraindications to electrical stimulation include synovial pseudarthroses, mobile nonunions, and a fracture gap >1 cm.

G. Surgical treatment—The basic goal of surgery for nonunions is to create a favorable environment for fracture healing. This includes stable fixation with preservation of blood supply to the bone and soft-tissue envelope, the minimization of shear forces, especially in nonunions with a high degree of fracture obliquity, and good bony apposition.

1. Hypertrophic nonunions

a. The defining factor in hypertrophic nonunions is that they have viable bone ends; these are usually stiff in nature.

b. Generally, these fractures "want to heal" and have the proper biology to heal, but they lack stable fixation.

c. Treatment is therefore generally aimed at providing appropriate stabilization and is most easily achieved with internal fixation (plates and screws, locked intramedullary rods, etc).

d. The nonunion itself does not generally need to be taken down, unless required for proper fracture reduction.

2. Oligotrophic nonunions

a. Oligotrophic nonunions are generally lacking in callus. They often resemble atrophic nonunions radiographically but in fact have viable bone ends.

b. Oligotrophic nonunions occasionally require further biologic stimulus and can behave like atrophic nonunions.

3. Atrophic nonunions

a. The defining factor in atrophic nonunions is often the presence of avascular or hypovascular bone ends. These are usually mobile, and so atrophic nonunions are often called mobile nonunions.

b. Occasionally, oligotrophic fractures that go on to nonunion because of muscle interposition can look and behave like atrophic nonunions despite having viable bone ends.

c. Treatment objectives for atrophic nonunions

i. The apposition of well-vascularized bone ends

ii. Stable fixation with the use of hardware, be it internal or multiplanar external fixation if the need exists

iii. Grafting to fill bony defects and provide osteoinductive agents to the local environment. Autogenous iliac crest bone grafting is the gold standard for osteoinductive agents. The recombinant bone morphogenetic proteins (BMPs) are promising alternatives. Other graft materials (eg, crushed cancellous allograft, demineralized allogenic bone matrix) are, for all practical purposes, osteoconductive only.

iv. Preservation or creation of a healthy, well-vascularized local soft-tissue envelope

4. Pseudarthrosis

a. A pseudarthrosis, which is in effect a "false joint," is often present if infection exists, and the bone ends are always atrophic with impaired vasculature.

b. When a pseudarthrosis is exposed surgically, an actual joint capsule with enclosed synovial fluid is found.

c. To heal a pseudarthrosis requires complete surgical takedown with excision of the atrophic bone ends, followed by proper surgical stabilization with preservation of the remaining bone and soft-tissue vascularity.

5. Infected nonunions

a. Although infection does not prevent a fracture from healing, if a fracture goes on to a nonunion and becomes infected, the chance of healing is low if the infection is not eradicated.

b. Infected nonunions are often pseudarthroses and should be treated as such.

c. Treatment goals

i. Remove all infected and devitalized bone and soft tissue.

ii. Sterilize the local wound environment with the use of local wound management techniques (antibiotic bead pouch, vacuum-assisted closure [VAC] sponge, etc).

iii. Create healthy, bleeding bone ends with a well-vascularized soft-tissue envelope.

iv. Provide fracture stability.

d. Achieving the treatment goals most often requires a staged approach, with multiple surgeries.

e. Because the treatment often results in a significant amount of bone loss, bone transport or later limb lengthening using the Ilizarov method is often beneficial.

f. Placement of a free muscle flap can be crucial in the management of the local soft-tissue environment if the soft-tissue envelope becomes deficient after treatment or the soft-tissue envelope is overly scarred and dysvascular.

g. The surgeon must be well versed in the use of free tissue transfers to successfully treat difficult nonunions.

H. Pearls and pitfalls

1. It is best to achieve as stable a fixation as possible to allow for joint mobilization above and below the nonunion. Because these limbs have already been through much trauma, the periarticular regions are prone to stiffness.

2. A healthy, well-vascularized soft-tissue envelope is necessary for healing of tenuously vascularized diaphyseal bone ends. The generous use of free or rotational muscle transfers enhances the healing environment by providing more vascular access.

3. If union fails despite optimal treatment, metabolic or other endogenous problems that can inhibit fracture healing should be sought.

a. NSAIDs—One of the most common culprits is a patient's use of NSAIDs. These medications can inhibit fracture healing by preventing calcification of the osteoid matrix.

b. Tobacco use—Smoking has been shown to play a role in the inhibition of bone healing, with an increased risk of nonunion in those who smoke or use tobacco-based products. Nicotine causes arteriolar vasoconstriction, thereby further inhibiting blood flow to bone and the already compromised area about an injury. This, in effect, acts as a secondary insult to the already compromised site of bone and soft-tissue injury.

II. Osteomyelitis

A. Etiology

1. Classically, osteomyelitis occurs via hematogenous seeding or direct inoculation, most typically secondary to trauma.

2. Hematogenous osteomyelitis (see chapter 28, Osteoarticular Infection) is most commonly seen in the pediatric population. It occurs with seeding of the bacteria at metaphyseal end arterioles.

3. Possible pathogens include not only bacteria but also fungi and yeasts, but Staphylococcus, Streptococcus, Enterococcus, and Pseudomonas represent the preponderance of cases.

B. Types of osteomyelitis—Osteomyelitis is further subcategorized as acute or chronic.

1. Acute osteomyelitis

a. Acute osteomyelitis generally represents the first episode of infection of the bone.

b. It is characterized by a rapid presentation and a rapidly evident purulent infection.

c. Acute osteomyelitis can become chronic over time.

2. Chronic osteomyelitis

a. Chronic osteomyelitis can be present for decades.

b. It can convert from a dormant to an active state without a known antecedent event or as a result of a local or systemic change in the host.

C. Biofilm-bacteria complex

1. The biofilm-bacteria complex that develops in orthopaedic infections, whether osteomyelitis or hardware infections, makes these infections difficult to treat.

2. The biofilm-bacteria complex is the entity comprising the bacteria in an extracellular matrix with a glycocalyx.

3. This matrix is avascular, making it difficult for bacteria to penetrate.

D. Evaluation

1. Clinical

a. A draining sinus tract with abscess formation is the classic presentation of osteomyelitis. Often, the sinus tracts are multifocal in nature.

b. In acute osteomyelitis secondary to trauma, the clinical manifestation of the disease is exposed bone or a nonhealing, soupy, soft-tissue envelope over the bone.

c. Indolent infections might present with only chronic swelling and induration; occasionally, recurrent bouts of cellulitis accompany this.

2. Imaging

a. Radiographic evaluation with four views of the affected extremity is necessary to initially evaluate for osteomyelitis.

b. Osteomyelitis can present acutely as areas of osteolysis, then chronically with areas of dense sclerotic bone because of the avascular, necrotic nature of osteomyelitic bone.

c. When a necrotic segment of free, devascularized, infected bone is left in a limb over time, it becomes radiodense on radiographs and is called a sequestrum (
Figure 2). Occasionally, this will be engulfed and surrounded or walled off by healthy bone; it is then called an involucrum.

3. Laboratory studies

a. Hematologic profiles can be useful in the workup for osteomyelitis. In chronic osteomyelitis, however, it is not uncommon for all laboratory indices to be normal.

b. The common blood tests that should be ordered include a CBC with differential, an ESR, and a CRP.

c. In acute osteomyelitis, an elevated white blood cell count (WBC) along with elevated platelet count, ESR, and CRP level may be present; a "left shift" of the differential is often present as well.

d. In chronic osteomyelitis, the WBC and platelet count are usually normal. Often the ESR is normal as well, and occasionally the CRP level is also normal.

e. Surgery or trauma can also elevate the platelet count, ESR, and CRP level. In this setting, the platelet count generally returns to normal once the hemoglobin level has stabilized to a more normal range; however, the CRP value normalizes within 3 weeks, and the ESR returns to normal within 3 to 4 months.

[Figure 2. Radiograph of a 24-year-old male 2 years after an open tibia fracture. The dense, necrotic cortical bone at the medial border of his tibia represents a sequestrum.]

4. Tissue culture

a. The diagnosis of osteomyelitis is dependent on obtaining appropriate culture specimens.

b. The gold standard for proper diagnosis is obtaining good tissue samples for culture. If an abscess cavity exists, this can sometimes be performed adequately with needle aspiration.

c. Appropriate bacterial and fungal plating of the specimen is of paramount importance.

E. Classification

1. The most widely accepted clinical staging system for osteomyelitis is the Cierny-Mader system (
Table 3).

2. This system first considers the anatomy of the bone involvement (see
Figure 3), then subclassifies the disease according to the physiologic status of the host (
Table 4).

3. This staging method helps define the lesion being treated as well as the host's ability to deal with the process.

4. Prognosis has been well correlated with the physiologic host subclassification.

F. General treatment principles

1. Once the osteomyelitis has been staged and the host's condition has been defined and optimized, a treatment plan individualized to the patient's condition and goals can be determined.

2. Ideally, the goal of treatment is complete eradication of the osteomyelitis with a preserved soft-tissue envelope, a healed bone segment, and preserved limb length and function.

[Table 3. Cierny-Mader Staging System for Osteomyelitis]

[Figure 3. Schematic illustration of the Cierny-Mader anatomic classification of osteomyelitis. Type I is intramedullary osteomyelitis; type II is superficial osteomyelitis with no intramedullary involvement; type III is invasive localized osteomyelitis with intramedullary extension, but with a maintained, stable, uninvolved segment of bone at the same axial level; and type IV is invasive diffuse osteomyelitis, with involvement of an entire axial segment of bone, such that excision of the involved segment leaves a segmental defect of the limb.]

[Table 4. Physiologic Host Classification Used with the Cierny-Mader Osteomyelitis Classification System]

G. Surgical treatment

1. Surgical debridement

a. Surgical debridement is the cornerstone of osteomyelitis treatment.

b. Aggressive debridement is often required to remove all infected and devitalized bone and tissue.

c. The single most common mistake in treatment is inadequate debridement with residual devitalized tissue remaining in the wound bed.

d. Debridement of any dense fibrotic scar is also necessary because this is often quite avascular and represents a poor soft-tissue bed for healing.

e. Atrophic skin that has become adherent to the bone (eg, the medial border of the tibia) also requires debridement because of its impaired blood supply and compliance.

2. Skeletal stabilization

a. Skeletal stabilization of the affected limb is necessary for all type 4 lesions as well as some type 3 lesions where a large amount of bone has been removed.

b. Stabilization is most often accomplished with external fixation or a short course of external fixation followed by internal fixation. It also can be accomplished with antibiotic bone cement-impregnated nails.

c. If a segmental defect is created with the debridement, then proper planning in skeletal stabilization must occur from the start, with a clear and comprehensive plan established to gain bony stability of the limb.

d. For small defects (<2 cm), acute shortening remains a reasonable option for treatment; defects can also be stabilized with rods or plates once infection is eradicated, then the defect eliminated with bone grafting or osteomyocutaneous free tissue transfer.

e. For some large osseous defects, the best option remains bone transport.

3. Dead space management

a. Debridement creates a dead space; this space requires appropriate management while the infection is being eradicated.

b. The dead space can be filled by means of local muscle mobilization, a rotational muscle flap, or a free muscle flap.

c. The VAC sponge is a useful short-term adjunct to assist in dead-space management until definitive soft-tissue coverage is achieved; however, its long-term use is questionable, and if placed directly over cortical bone for an extended period, it can lead to desiccation and resultant death of the cortical bone in contact with it.

d. Antibiotic-impregnated polymethylmethacrylate (PMMA) beads are a time-honored method of dead-space management; they also provide an effective means of local, high-dose antibiotic delivery. Most surgeons make their own beads by mixing PMMA with tobramycin and vancomycin powder. Other antibiotics used include gentamycin, erythromycin, tetracycline, and colistin. Resorbable materials including calcium sulfate, calcium phosphate, and hydroxyapatite ceramic beads with antibiotic impregnation have recently been introduced, but their clinical efficacy has not yet been well established.

i. Antibiotic-impregnated PMMA beads can be used effectively with or without a closed soft-tissue envelope.

ii. With an open soft-tissue envelope, the beads can be placed, then the limb and wound can be wrapped with an adhesive-coated plastic film laminate. This provides a biologic barrier with high-dose local antibiotic delivery and classically does well for 4 to 6 days before requiring changing because of leakage.

iii. With a closed soft-tissue envelope, the beads can be left in for an extended period to further ensure that infection has been controlled.

4. Soft-tissue coverage

a. A close working relationship with a microsurgeon experienced in soft-tissue mobilization and free-tissue transfer is imperative in managing these complex problems.

b. Microvascular free muscle transfer is the gold standard for restoration of a well-vascularized soft-tissue envelope after infection, trauma, or osteomyelitis.

c. Rotational muscle flaps are a good adjuvant for certain soft-tissue defects or when access to a microsurgeon is not possible. Rotational muscle flaps are particularly useful about the pelvis, thigh, and shoulder girdle.

d. Flap coverage combined with bone transport to fill large bone and soft-tissue defects can be performed safely and effectively with good long-term results.

5. Antibiotic coverage

a. An infectious disease consult and parenteral antibiotics are mainstays of the treatment of osteomyelitis.

b. Classic treatment protocols involve a 6-week course of an intravenous antibiotic regimen; however, no empiric data have shown that this is necessary. Recent data suggest that with proper and meticulous debridement, dead-space management, and soft-tissue management, a shorter duration of intravenous antibiotic delivery is as efficacious as a longer course of treatment.

c. With the sharp increase in organisms developing resistance to standard antibiotic protocols, such as methicillin-resistant Staphylococcus aureus and vancomycin-resistant Enterococcus, care must be taken in choosing an appropriate antibiotic regimen. Newer antibiotics such as daptomycin have been incorporated into the antibiotic armamentarium for the treatment of such pathogens.

d. In certain instances (C hosts), long-term antibiotic suppression can be the treatment of choice. The choice between a single and a multidrug regimen should be made carefully, with consultation with an infectious disease specialist, to minimize the chances of further development of pathogen resistance.

III. Limb Deformity Analysis

A. General principles

1. To understand whether a deformity exists, the parameters of a normal limb must be known.

2. Generally, the contralateral limb can be used as a control; however, with certain conditions (eg, metabolic bone disorders), the contralateral limb is usually abnormal.

3. Many nonunions develop a resultant deformity, and malunions, by definition, have a deformity.

4. Limb deformity is more of an issue in the lower extremity than the upper extremity.

5. Normal lower extremity alignment values have been established and are provided in
Figure 4. The mechanical axis of the lower extremity passes from the center of the hip to the center of the talar dome. Ideal limb alignment is defined as when this mechanical axis line passes through the center of the knee.

B. Mechanical parameters (Figure 4, A)—Essential mechanical parameters that must be compared between limbs are the absolute limb segment lengths as well as comparative limb segment and total limb rotation. Limb lengths and deformity parameters are independent of each other, as are rotational deformities, and all must be measured separately. The nonrotational deformity parameters that must be measured and compared with the contralateral limb on appropriate radiographic views include the following:

1. Lateral proximal femoral angle (LPFA)

2. Mechanical lateral distal femoral angle (mLDFA)

3. Joint line convergence angle (JLCA)

4. Medial proximal tibial angle (MPTA)

5. Lateral distal tibial angle (LDTA)

C. Anatomic parameters (Figure 4, B)—Anatomic limb measurement parameters define the alignment of the bones themselves and do not have to mirror the mechanical axis. In the normal limb, however, the mechanical and anatomic parameters should yield the same measurements at a level from the knee distally. The unique anatomic parameters of the lower extremity are the following:

1. Medial neck-shaft angle (MNSA)

2. Medial proximal femoral angle (MPFA)

3. Anatomic lateral distal femoral angle (aLDFA)

D. Evaluating lower limb alignment

1. The gold standard for evaluating lower limb alignment is a weight-bearing radiograph of both lower extremities from the hips to the ankles on a 51-inch cassette, as well as true AP and lateral views of the affected limb segment(s) (
Figure 5).

a. The mechanical and anatomic axis angles described above are measured on the radiographs. This allows determination of the segment level of deformity (whether it is at the level of the femur, tibia, or joint line due to soft-tissue laxity), degree of deformity, and type of deformity.

b. To locate the exact site of the deformity, the mechanical and often the anatomic axis of each limb segment must be plotted.

[Figure 4. Standard mean values (with ranges) for normal lower extremity limb alignment. A, Mechanical alignment values. B, Anatomic alignment values. MNSA = medial neck-shaft angle; MPFA = medial proximal femoral angle; aLDFA = anatomic lateral distal femoral angle; JLCA = joint line convergence angle; LDTA = lateral distal tibial angle; MPTA = medial proximal tibial angle; LPFA = lateral proximal femoral angle; mLDFA = mechanical lateral distal tibial angle.]

2. Mechanical axis deviation (MAD)

a. The MAD is defined as a distance that the mechanical axis has deviated from the normal position through the center of the knee (
Figure 6, A).

b. This measurement is particularly helpful when treating the common ailments of genu varum and genu valgus.

[Figure 5. A, Illustration showing method for correctly obtaining weight-bearing AP radiograph of both lower extremities. B, Correct technique for obtaining consistent, true orthogonal views of the leg.]

[Figure 6. A, Mechanical axis deviation (MAD) is measured at the level of the knee joint and represents the distance that the mechanical axis is displaced from the normal for that limb. The "normal for the limb" is defined as the point that the mechanical axis passes in the contralateral, unaffected limb or a point in a range of 0 to 6 mm medial to the center of the knee, depending on what information is available. B, Illustrative examples of the effect of femoral and tibial translation on the mechanical axis of the limb.]

[
Figure 7. Translation of a limb segment can have a compensatory or an additive effect on an angulatory deformity depending on the directional plane of the translation.]

c. The measurement of the MAD combined with the measurement of the accompanying joint orientation angles is particularly useful in the treatment of any juxta-articular deformity about the knee.

3. Diaphyseal deformities

a. These deformities, especially those that are posttraumatic, are often not simply just an angulatory problem. More often than not, there is an accompanying translational or rotatory deformity.

b. Translational deformities can contribute at least as much to mechanical axis deformity as do angulatory deformities (Figure 6, B).

c. Translational deformities with accompanying angulatory deformities can either be compensatory, whereby the translation is away from the concavity of the deformity, or additive, whereby the translated distal segment is toward the side of concavity. Hence, a limb with an angulatory deformity with an accompanying compensatory translational component can in effect have no or negligible mechanical axis deviation of the overall limb (Figure 7).

4. Center of rotation and angulation (CORA)

a. To determine the true site of deformity, and not just the limb segment involved, the CORA must be plotted.

b. The CORA represents the point in space where the axis of mechanical deformity exists and the virtual point in space where the virtual apex of correction should occur.

c. The CORA is plotted out by drawing the mechanical axes for the limb segments (
Figure 8).

d. When the affected limb has no translational deformity and no other accompanying juxta-articular deformity or additional site of deformity, then the CORA is at the site of apparent deformity.

e. If a deformity exists secondary to angulation and translation (eg, malunion), then the CORA will be at a site other than that of the apparent angulatory deformity. This is the result of the contributory effect (regardless of whether it is a compensatory or additive translational compononent) of the translated limb segment.

5. Evaluation in the sagittal plane—All the measurements and plotting of limb axes done in the coronal (AP) plane can also be done in the sagittal (lateral) plane, although sagittal plane deformities are better tolerated in the lower extremity.

6. Upper extremity deformities—These same methods of deformity analysis also can be applied to the upper extremity. Common sites of posttraumatic deformity are at the elbow, secondary to malreduction of supracondylar fractures, and at the wrist, due to shortening and deformity secondary to malreduction of distal radial fractures.

E. Treatment

1. General principles

a. Order of correction—Alignment deformities should be corrected in the following order: angulation, translation, length, then rotation. In correcting the rotation, especially if an external fixator is used, a resultant residual translation can be encountered. If this is the case, then this residual translation must now be corrected. Utilizing this progression of correction of deformity parameters leads to the most predictable proper restoration of limb alignment.

b. Rotational malalignment is the most common posttraumatic deformity encountered; however, it is the least precise of the variables that can be measured. It is most often assessed clinically by comparing the affected limb with the contralateral limb.

[Figure 8. Determination of the center of rotation of angulation (CORA). A, The mechanical axis of the limb is drawn, and the MAD determined. B, The mLDFA, JLCA, and MPTA for the limb are determined. Because the mLDFA is in the range of normal, and the JLCA is parallel, then the deformity exists in the tibia, as the MPTA is abnormal at 74°. C, Because the mechanical axis of the femur is normal, the mechanical axis line of the femur can then be extended down the limb to represent the mechanical axis of the tibia. D, The distal mechanical axis is defined as a line from the center of the ankle and parallel to the shaft of the tibia. The LDTA is found to be normal. E, The CORA is now defined as the intersection of the proximal mechanical axis line with the distal mechanical axis line. Imagine translating the distal segment at this level and see how the point of the CORA changes. Mag = magnitude of deformity.]

c. Various values of acceptable lower extremity malalignment have been published, but there is no definitive value as to the maximum acceptable rotatory deformity tolerated in the lower limb. Most experts do concede, however, that any rotatory deformity of the leg >10° is poorly tolerated in most individuals.

2. Surgical technique

a. Order of correction—Alignment deformites should be corrected in the following order: angulation, translation, length, and then rotation.

b. Newer versions of external fixation allow simultaneous correction of all deformity parameters without the need for the residual translation correction. However, the need to follow the classic order of correction remains.

c. Simple deformities without clinically significant limb-length inequality can usually successfully be corrected with the use of locked rodding or plate and screw osteosynthesis.

d. Regardless of the method of fixation used, the need for proper preoperative planning and templating remains.

Top Testing Facts

Nonunions

1. Stable fixation is of extreme importance in treating all nonunions. Particular attention should be paid to the elimination of shear in nonunions with a large degree of fracture obliquity.

2. It is best to achieve as stable a fixation as possible to allow for joint mobilization above and below a nonunion. These limbs have already been through much trauma, and hence the periarticular regions are prone to stiffness.

3. A healthy, well-vascularized soft-tissue envelope is necessary for healing of tenuously vascularized diaphyseal bone ends. The generous use of free or rotational muscle transfers enhances the healing environment by bringing in more vascular access.

4. If union fails despite optimal treatment, one should look for metabolic or other endogenous problems that are inhibiting fracture healing.

Osteomyelitis

1. For a successful cure, all necrotic bone and soft tissue must be meticulously debrided.

2. Proper dead-space management and soft-tissue coverage are equally important to achieve a satisfactory outcome.

3. Properly stage the host and the bone involvement at the beginning of treatment so that an appropriate treatment plan can be established.

Limb Deformity Analysis

1. The types of deformity that can exist in a limb are angulation, translation, length, and rotation. Rotation is generally measured clinically, whereas the other parameters are measured on appropriate radiographs.

2. Translation deformities can be as deleterious to limb alignment as angulatory deformities. Translation deformities can be either compensatory or additive to an angulatory deformity, and it is important to recognize this.

3. Because angulation is a phenomenon independent of translation, an apparent site of deformity might not actually be the true CORA. Therefore, this site must be precisely determined by making the measurements on long radiographs.

Bibliography

Bhandari M, Tornetta P III, Sprague S, et al: Predictors of reoperation following operative management of fractures of the tibial shaft. J Orthop Trauma 2003;17:353-361.

Bosse MJ, McCarthy ML, Jones AL, et al; The Lower Extremity Assessment Project (LEAP) Study Group: The insensate foot following severe lower extremity trauma: An indication for amputation? J Bone Joint Surg Am 2005;87:2601-2608.

Cierny G, Zorn KL: Segmental tibial defects, comparing conventional and Ilizarov methodologies. Clin Orthop Relat Res 1994;301:118-133.

Hak DJ, Lee SS, Goulet JA: Success of exchange reamed intramedullary nailing for femoral shaft nonunions or delayed union. J Orthop Trauma 2000;14:178-182.

Lowenberg DW, Feibel RJ, Louie KW, Eshima I: Combined muscle flap and Ilizarov reconstruction for bone and soft tissue defects. Clin Orthop Relat Res 1996;332:37-51.

MacKenzie EJ, Bosse MJ, Kellam JF, et al: Early predictors of long-term work disability after major limb trauma. J Trauma 2006;61:688-694.

Mahaluxmivala J, Nadarajah R, Allen PW, Hill RA: Ilizarov external fixator: Acute shortening and lengthening versus bone transport in the management of tibial non-unions. Injury 2005;36:662-668.

Marsh JL, Prokuski L, Biermann JS: Chronic infected tibial nonunions with bone loss: Conventional techniques versus bone transport. Clin Orthop Relat Res 1994;301:139-146.

McKee MD, DiPasquale DJ, Wild LM, Stephen DJ, Kreder HJ, Schemitsch EH: The effect of smoking on clinical outcome and complication rates following Ilizarov reconstruction. J Orthop Trauma 2003;17:663-667.

Milner SA, Davis TR, Muir KR, Greenwood DC, Doherty M: Long term outcome after tibial shaft fracture: Is malunion important? J Bone Joint Surg Am 2002;84:971-980.

Paley D: Principles of Deformity Correction. Berlin, Germany, Springer-Verlag, 2002.

Rao N, Santa E: Anti-infective therapy in orthopedics. Op Tech Orthop 2002;12:247-252.

Rubel IF, Kloen P, Campbell D, et al: Open reduction and internal fixation of humeral nonunions: A biomechanical and clinical study. J Bone Joint Surg Am 2002;84:1315-1322.

Watson JT: Distraction osteogenesis. J Am Acad Orthop Surg 2006;14(10 Suppl):S168-S174.

Watson JT, Anders M, Moed BR: Management strategies for bone loss in tibial shaft fractures. Clin Orthop Relat Res 1995;315:138-152.

Weresh MJ, Hakanson R, Stover MD, Sims SH, Kellam JF, Bosse MJ: Failure of exchange reamed intramedullary nails for ununited femoral shaft fractures. J Orthop Trauma 2000; 14:335-358.

Ziran B, Rao N: Treatment of orthopedic infections. Op Tech Orthop 2003;12:225-314.


Section 7 - Spine

Section Editor

Jeffrey C. Wang, MD


Chapter 62. Anatomy of the Spine - Gannon B. Randolph, MD; Arya Nick Shamie, MD

I. Nervous System/Spinal Cord Anatomy

A. Nervous system

1. The central nervous system includes the brain and spinal cord.

2. The peripheral nervous system includes the cranial and spinal nerves.

B. Early embryologic development (
Figure 1)

1. During the third week, the embryo assumes a planar structure before true development of the central nervous system.

2. The primitive streak deepens to form the primitive groove. This midsagittal groove deepens within the ectoderm and begins to fold onto itself, forming a neural tube.

3. As it closes, the neural crest forms dorsal to the neural tube, whereas the notochord remains ventral.

a. The neural crest forms the peripheral nervous system (also pia mater, spinal ganglia, and sympathetic trunk).

b. The neural tube forms the spinal cord, and the notochord forms the anterior vertebral bodies and intervertebral disks.

4. Failure of the ends of the neural tube to close

a. Cranially—May cause anencephaly

b. Caudally—May cause spina bifida occulta, meningocele, myelomeningocele, or myeloschisis

c. Diastomatomyelia is believed to be caused by persistence of the neuroenteric canal, which is present during the third and fourth weeks of gestation.

5. The spinal cord changes position with growth. At birth, the conus lies at the level of L3 and moves to L1-2 by skeletal maturity.

C. Spine development

1. Vertebrae develop from the somites, which surround the notochord and neural tube. There are 4 occipital, 8 cervical, 12 thoracic, 5 lumbar, 5 sacral, and 4 or 5 coccygeal somites, similar to the complement of adult vertebrae.

2. All vertebrae have three primary ossification centers—The centrum (anterior vertebral body), neural arch (posterior elements, pedicles, and a small portion of the anterior vertebra), and a costal element (anterior part of lateral mass, transverse process, or rib).

3. The nucleus pulposus develops from cells of the notochord, the anulus from sclerotomal cells associated with resegmentation.

4. Failure of formation of these structures may lead to the development of hemivertebrae, whereas failure of the somites to segment may result in unsegmented bars or block vertebrae.

a. The most aggressive congenital scoliosis is associated with a hemivertebra on one side and an unsegmented bar on the other.

b. Another defect of segmentation is Klippel-Feil syndrome (congenital brevicollis).

D. Spinal cord structure (
Figure 2)

1. During neural tube closure, the dorsal cells (alar laminae) become primarily sensory (afferent), and the ventral cells (basal laminae) become primarily motor (efferent) in function.

a. The dorsal columns transfer vibration, deep touch sensation, and proprioception.

b. Anterolaterally, the lateral spinothalamic tract transmits pain and temperature sensation.

c. The ventral spinothalamic tract transmits light touch sensation.

d. Voluntary motor function is transmitted by the lateral corticospinal tracts, with the tracts for the lower extremities, torso, and upper extremities running superficial to deep.

2. There are 31 paired spinal nerves: 8 cervical, 12 thoracic, 5 lumbar, 5 sacral, and 1 coccygeal.

E. Autonomic nervous system

1. Sympathetic—There are 22 ganglia—3 cervical, 11 thoracic, 4 lumbar, and 4 sacral.

[Figure 1. The midsagittal groove deepens within the ectoderm and begins to fold onto itself, creating the neural tube.]

a. In the cervical spine, the ganglia lie posterior to the carotid sheath on the longus capitus muscle and transverse processes.

b. There are stellate, middle, and superior ganglions. The middle ganglion is the most surgically at risk at C6, where it is close to the medial border of the longus coli.

c. Damage to the sympathetic nervous system may cause Horner syndrome.

2. Parasympathetic

a. In the lumbar spine anterior to the lower lumbar vertebra, the parasympathetic fibers from S2, S3, and S4 levels for the pelvic splanchnic nerves combine with the sympathetic lumbar splanchnic nerves to form the hypogastric plexus.

b. Tissue dissection anterior to the lumbar spine should proceed left to right and minimize use of electrocautery to decrease risk of injury to the hypogastric plexus and subsequent retrograde ejaculation.

II. Structure of the Spine

A. Osseous components of the spinal column: 7 cervical vertebrae, 12 thoracic vertebrae, 5 lumbar vertebrae, 5 sacral vertebrae, 4 or 5 coccygeal vertebrae (
Figure 3)

B. Spinal ligaments (
Figure 4)

1. Three sets of ligaments are present throughout the spine, all of which contribute to the static stability of the spine.

a. Anterior longitudinal ligament (ALL). The ALL is thicker centrally.

b. Posterior longitudinal ligament (PLL). The PLL is thicker over the body and thinner over the disks.

c. Facet joint capsule/ligaments

2. The ALL is generally thicker than the PLL.

3. The facet joint capsule is thought to be innervated by the nerve to the facet capsule, the ALL, PLL, and disk by the sinuvertebral nerve. All of these are thought to contribute to discogenic/degenerative pain syndromes.

4. A particular arrangement of three ligaments forms the transverse apical alar ligament complex at the C1-2 articulation (
Figure 5).

a. The transverse atlantal ligament runs horizontally behind the dens and is the major stabilizer of the C1-C2 segment.

[Figure 2. Drawings of the cross-sectional anatomy of the cervical spinal cord. S = sacral, L = lumbar, T = thoracic, C = cervical, 1 = fasciculus gracilis, 2 = fasciculus cuneatus, 3 = dorsal spinocerebellar tract, 4 = ventral spinocerebellar tract, 5 = lateral spinothalamic tract, 6 = spino-olivary tract, 7 = ventral corticospinal tract, 8 = tectospinal tract, 9 = vestibulospinal tract, 10 = olivospinal tract, 11 = propriospinal tract, 12 = lateral corticospinal tract.]

[Figure 3. Sagittal and coronal views of the spine.]

[Figure 4. The anatomic structures comprising the three longitudinal columns of stability in the thoracolumbar spine: the anterior column (anterior two thirds of the vertebral body, anterior part of the anulus fibrosus, and anterior longitudinal ligament), middle column (posterior third of the vertebral body, posterior part of the anulus fibrosus, and posterior longitudinal ligament), and posterior column (facet joint capsules, ligamentum flavum, bony neural arch, supraspinous ligament, interspinous ligament, and articular processes).]

b. It is crossed (hence cruciate) anteriorly by the vertically oriented apical ligament.

c. Finally, a paired set of obliquely oriented alar ligaments adds support to the articulation.

C. Alignment

1. Normal thoracic kyphosis averages 35° (range, 20° to 50°).

2. Normal lumbar lordosis averages 60° (range, 20° to 80°).

a. Up to 75% of the lumbar lordosis occurs at L4 through S1, and up to 47% may occur at L5-S1.

b. Men with low back pain tend to have decreased lumbar lordosis.

D. Cervical vertebrae

1. Spinous processes are bifid (except C7 and sometimes C6).

2. The C1 (atlas) has no body or spinous process, instead having a posterior tubercle and two lateral masses.

3. The C2 vertebra has the odontoid process (dens), which articulates with the anterior ring of C1.

E. Thoracic vertebrae

1. The T1 vertebra has a long prominent spinous process (vertebra prominens).

2. Angled spinous processes overlap significantly.

3. Costal facets (articulations of the ribs with the vertebral segments) are present on all vertebral bodies and transverse processes (TPs) of T1 through T9.

F. Lumbar vertebrae

1. The lumbar vertebrae have large bodies with rectangular, nonoverlapping spinous processes.

2. These vertebrae have very large pedicles with similar transpedicular screw starting points. L1 and L2 typically have smaller pedicles than T11 and T12.

G. Sacrum

1. The sacrum is a single structure formed of the five fused embryologic sacral vertebrae. It has four sacral foramina, through which run the S1 through S4 nerve roots.

2. The S5 roots run inferiorly through the sacral hiatus.

3. The broad superior sacral ala is similar to the TP of the more superior spine and is a major target for lumbosacral fusion graft material.

H. Intervertebral disk complex

1. The intervertebral disks and vertebral bodies support more than 80% of the axial load transmitted through the spine.

2. The disks are central to the functional spinal unit (FSU), which comprises the vertebrae above and below the disk and the associated paired facet joints at that level.

3. The disk consists of a fibrous outer anulus fibrosus with obliquely oriented collagen I molecules, and a softer inner core called the nucleus pulposus, which cushions force with predominantly type II collagen molecules.

I. Facet joints

1. Also called the zygapophyseal joints, the facet joints are the articulating components of the FSU.

2. The orientation of these joints varies throughout the spine in accordance with the predominant direction of allowed motion at that level. While there is a smooth transition throughout the spine, the motion allowed in each spine region is roughly as follows:

a. Cervical: 0° coronal, 45° sagittal

b. Thoracic: 20° coronal, 55° sagittal

c. Lumbar: 50° coronal, 90° sagittal

3. The superior tip of the inferior articulating process is a major offending structure in lumbar foraminal stenosis.

III. Surgical Approaches

A. Anterior cervical approach

1. This approach uses a plane between the strap muscles, trachea, and esophagus medially and the sternocleidomastoid and carotid sheath laterally.

2. After sharp or blunt dissection first through the pretracheal fascia and then the prevertebral fascia, the midpoint of the anterior spine is identified between the paired longus coli muscles that must be dissected medial to lateral.

[Figure 5. Drawing of the ligamentous stabilizers of the atlantoaxial segment showing the relationship among the transverse (TR), alar (AL), and atlantodens (AD) ligaments.]

3. The recurrent and superior laryngeal nerves are particularly at risk for injury during this approach. Injury may lead to temporary or permanent vocal cord paralysis.

a. The recurrent laryngeal nerve is a branch of the vagus nerve (cranial nerve X [CNX]).

b. On the left, it turns beneath the aortic arch and ascends in the tracheoesophageal groove.

c. On the right, it variably crosses under the subclavian artery and is usually in the surgical field, often (50% of the time) crossing to the tracheoesophageal groove at C5-6.

d. Injury to the superior laryngeal nerve may damage the mucosal sensory reflex, which prevents aspiration.

4. Cutaneous landmarks for the anterior approach

a. The cricoid membrane at C5-6

b. The prominence of the thyroid cartilage overlying C4-5

c. The hyoid bone at the C3 level

d. The angle of the mandible at the C2 level

B. Posterior cervical approach

1. A longitudinal incision is made through the skin and down to the ligamentum nuchae/supraspinous ligament.

2. Following the bone of the spinous process, one can dissect down to the cervical lamina and out onto the lateral masses as needed.

3. Dissection anterolateral to the posterolateral margin of the lateral masses places the vertebral artery at risk, especially proximal to the C2 lateral mass or in the case of aberrant vascular anatomy.

C. Anterolateral thoracolumbar approach

1. The rib two higher than the vertebral body to be approached is selected. The skin is incised along with the posterior musculature, being careful to tag the matching fascia, and the dissection is carried down to the rib itself.

2. A subperiosteal dissection is performed around the rib, carefully avoiding the neurovascular bundle on the inferior surface of each rib. The rib is then resected and can be used for bone graft.

3. Incision through the anterior periosteum and parietal pleura allows access to the thoracic cavity.

4. A right-sided approach is preferred, allowing for more complete retraction of the lung (heart on left) and avoiding the aorta, thoracic duct, and the large segmental artery of Adamkiewicz (around T8), which can cause cord infarction.

5. The azygous system is dissected anteriorly with the vena cava by subpleural dissection on the lateral vertebral bodies.

6. The segmental arteries must be identified at the waist of the midbody between the intervertebral disks. These can be ligated after identification.

7. Resection of the rib head allows visualization of the foramina, pedicle, and demarcation of the depth of the posterior vertebral body.

8. More inferiorly, the diaphragm may be taken down by incising through its tendon 1 to 2 cm from the lateral insertion.

a. This must be tagged and carefully repaired.

b. More medial incision risks damage to the phrenic nerve and muscle of the diaphragm.

9. The peritoneum is swept anteriorly and the psoas muscle is retracted posterolaterally.

a. The lumbar plexus runs through the posterior two thirds and around the psoas muscle with the genitofemoral nerve directly anterior.

b. These structures are at risk, as are the ureter and, more distally, the iliac vessels.

10. If a direct anterior exposure to the L4-5 or L5-S1 levels is performed, the median sacral artery anterior to the sacral promontory (L5-S1) or the iliolumbar vein (L4-5) may need to be identified and carefully ligated.

D. Posterior thoracic/lumbar approach

1. The patient is positioned prone and carefully padded. Avoiding external pressure on the abdominal contents will minimize intraoperative bleeding.

2. The most common palpable landmark is the superior margin of the iliac crest, which is usually at the L4-5 level.

3. Dissection is carried out down the spinous processes, an internervous plane, to remove the insertions of the paraspinal muscles.

4. The TP of the lower vertebra is at the level of each facet joint (eg, the L4 TP is at the level of the L3-4 facet joint).

IV. Instrumentation

A. Halo

1. The outer surface of the skull hardens quickly after birth, but the inner tables harden only after remodeling and growth. Thus children younger than 10 years are at risk for inner table penetration when halo pins are placed.

2. Normal pins are tightened to 8 inch-pounds.

3. Multiple pins (10 to 12) with lower torque may be used in children.

4. Anterior pins should be placed in the safe zone—1 cm above the supraorbital ridge, below the equator, and over the lateral two thirds of the orbit.

5. Halo placement or Gardner-Wells tongs should include pins located laterally or posterolaterally above the pinna of the ear and below the equator of the skull.

B. Osseous anatomy for anterior cervical fixation

1. From C2 to C6, vertebral depth averages 15 mm to 17 mm, increasing distally. The usual length of anterior cervical discectomy fusion (ACDF) plate screws is 14 mm, although clinical correlation is necessary for each individual patient.

2. The sagittal diameter of the canal is 17 to 18 mm at C3 to C6 and decreases to 15 mm at C7. Correspondingly, the distance between the vertebral arteries decreases cephalad to caudad.

3. In 95% of individuals the vertebral arteries enter the transverse foramen at C6; in the other 5%, they enter at C7.

4. The safest approach to the anterior vertebral body is at the level of the superior end plate/uncinate process, because the anterior transverse

[
Figure 6. Suggested starting points for thoracic (A) and lumbar (B) pedicle screws based on the center of the pedicle axis.]

process protects the vertebral artery. There is no uncinate process at C7-T1.

5. Plates should be as short as possible for secure fixation to avoid damage to the adjacent FSU and disk space.

C. Osseous anatomy for posterior cervical fixation

1. The vertebral artery is at risk with dissection of C1 laterally beyond 12 mm (cephalad).

2. The internal carotid artery lies anteriorly within 1 mm of the ideal exit point of a bicortical C1 lateral mass screw or C1-2 transarticular screw. Despite the popularity of this fact as an anatomic test question, few complications have been reported.

3. The C1 lateral mass is 9 to 15 mm wide, 17 to 19 mm deep, and 10 to 15 mm high.

4. At C2, a unilateral anomalous vertebral artery anatomy resulting in narrowing of the C2 pedicle and lateral mass is present in 18% of individuals.

a. Careful examination of preoperative CT is necessary to determine whether C2 pedicle or transarticular C1-2 fixation is feasible.

b. The width of the inferior surface of the isthmus is the most important measurement for avoidance of the vertebral artery.

5. From C3 to C6, ideal lateral mass screw placement is 30° lateral and 15° cephalad (Magerl technique), starting just inside the inferior medial quadrant of the lateral mass. The usual screw length is 12 to 14 mm, although probing for depth is advised.

6. Pedicle screws are often used at C7 and T1 because the lateral mass of C7 can be quite small and the pedicles of T1 can be quite large, with medial angulations of 34° and 30°, respectively. The exiting nerve is closer to the superior surface of the pedicle throughout the cervical spine.

D. Osseous anatomy for occipital fixation

1. In males, the thickest bone in the external occipital protuberance averages 13.3 mm; in women, it averages 10.9 mm.

2. Screw placement is recommended within 2 cm of the midline (bone thickness decreases laterally) and 2 cm inferior to the confluence of sinuses, which corresponds with the superior nuchal line.

E. Osseous anatomy for thoracic fixation

1. The pedicle wall is two to three times thicker medially than laterally.

2. On average, T5 has the narrowest pedicle diameter; in scoliotic spines, T7 on the concave side of the curve can be abnormally narrow.

3. Screw lengths gradually decrease from 20 mm at T1 to 14 mm at T4 and gradually increase again to 20 mm at T10.

a. The nerve root is roughly equidistant between the pedicles.

b. The mean distance between the medial pedicle wall and the dura is 1.5 mm.

F. Osseous anatomy for lumbar and sacral fixation

1. The midpoint of the transverse process is usually at the superior-inferior midpoint of the pedicle (Figure 6).

2. From L2 to L4, the medial border of the pedicle is in line with the lateral border of the pars.

3. At L5, the pars is closer to the center of the pedicle.

4. Pedicle angulations increase from 12° at L1 to 30° at L5.

5. The nerve root is at greatest risk of injury inferiorly and medial to the pedicle.

6. The S1 pedicle is quite broad (19 mm) and angles 39°.

a. Bicortical transpedicular fixation is common at S1.

b. Sacralization of lumbar vertebrae is more common with cervical ribs.

Top Testing Facts

1. All vertebrae have three primary ossification centers: the centrum (anterior vertebral body), the neural arch (posterior elements, pedicles, and a small portion of the anterior vertebra), and a costal element (anterior part of lateral mass, transverse process, or rib).

2. The most aggressive congenital scoliosis combines failures of segmentation and failures of formation and is associated with a hemivertebra on one side and an unsegmented bar on the other.

3. A particular arrangement of three ligaments forms the transverse apical alar ligament complex at the C1-2 articulation. The transverse atlantal ligament runs horizontally behind the dens and is the major stabilizer. It is crossed (hence cruciate) anteriorly by the vertically oriented apical ligament. Finally, a paired set of obliquely oriented alar ligaments adds additional support to the articulation.

4. The disk consists of a fibrous outer anulus fibrosus with obliquely oriented collagen I molecules, and a softer, crabmeat-consistency nucleus pulposus, which cushions force with predominantly type II collagen molecules.

5. The superior tip of the inferior articulating process is a major offending structure in lumbar foraminal stenosis.

6. The recurrent and superior laryngeal nerves are particularly at risk for injury during the anterior cervical approach. Injury may lead to temporary or permanent vocal cord paralysis.

7. In the thoracic spine on the left, usually around T8, is the large segmental artery of Adamkiewicz, which can cause cord infarction if injured.

8. The lumbar plexus runs through the posterior two thirds and around the psoas muscle laterally, with the genitofemoral nerve directly anterior to the muscle.

9. The lumbar pedicle screw starting point is at the intersection of two lines, one drawn medial to lateral through the midpoint of the TP, the other superior to inferior on the lateral edge of the pars interarticularis.

10. The internal carotid artery lies anteriorly within 1 mm of the ideal exit point of a bicortical C1 lateral mass screw or C1-2 transarticular screw.

Bibliography

Chin CR: Anatomy, in Spivak JM, Connolly, PJ (eds): Orthopaedic Knowledge Update: Spine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 15-24.

Fischgrund JS (ed): Section 6 (Spine), in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 509-616.

Frymoyer JW, Wiesel SW: The Adult and Pediatric Spine, ed 3. Philadelphia, PA, Lippincott Williams & Wilkins, 2004.

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, J.B. Lippincott Co, 1984.

Netter FH: Atlas of Human Anatomy, ed 2. Summit, NJ, Novartis Pharmaceuticals Corp, 1997.

Rinella A: Human embryology emphasizing spinal and neural development, in Spivak JM, Connolly PJ (eds): Orthopaedic Knowledge Update: Spine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 3-13.


Chapter 63. Physical Examination of the Spine - Alan S. Hilibrand, MD

I. Introduction

A. General principles

1. The physical examination of the spine is a fundamental part of patient evaluation.

2. Specific neurologic changes should be sought.

3. A comprehensive examination also may identify nonspinal pathology.

4. Evidence of more extensive neurologic disease also may be found.

5. The physical examination should be tailored to complement patient history and radiographic findings.

6. The physical examination of the spine should follow the usual pattern of orthopaedic examinations.

a. Inspection of relevant body parts

b. Palpation of relevant structures

c. Tests for range of motion

d. Specific/more extensive neurologic examination

i. The neurologic examination should thoroughly quantify the extent of nerve compression along the entire axis of the spinal cord and spinal canal.

ii. A vascular examination also is important.

B. Provocative maneuvers

1. Examples: Lasegue sign, Spurling maneuver

2. High specificity for underlying compressive pathologies

II. Spine Examination

A. Inspection of the spinal column

1. Assessment of overall alignment

a. Typical sagittal alignment: lordosis in the cervical spine, kyphosis in the thoracic spine, lordosis in the lumbar spine, and kyphosis in the sacrococcygeal region

b. Patient should be viewed from both the front and back to look for any asymmetry in body structures.

c. Prominence of the scapula or rib cage may be indicative of an underlying scoliotic deformity.

d. Elevation of one side of the pelvis may be suggestive of degenerative scoliosis of the lumbar spine or a limb-length discrepancy.

e. Skin should be examined for cafe au lait spots (neurofibromatosis) and scars from previous operations (assess size, location, healing).

2. Assessment of the patient's ordinary gait

a. Trendelenburg or antalgic-type gait (might indicate painful arthritis of hip)

b. Wide-based, shuffling (neurologic disorder)

3. Inspection of the extremities should include search for focal muscle wasting.

a. Shoulder girdle wasting (C5 or C6 pathology)

b. Little finger abduction: myelopathy of the hand

c. Calf atrophy: chronic L5 and/or S1 weakness or neuropathy

B. Palpation

1. Palpation should begin with evaluation for point tenderness across the spinous processes, beginning at the occiput and moving the fingers down across the spinous processes of the cervical, thoracic, and lumbar spine.

2. Next, palpation should move laterally onto the paraspinal musculature at the costovertebral junction in the thoracic spine and across the facet joints in the lumbar spine.

3. The sacroiliac joints should be palpated for point tenderness in this region. Tenderness to palpation in the sciatic notch may be indicative of chronic nerve root irritation from herniated nucleus pulposus or spinal stenosis.

[
Figure 1. The Spurling maneuver.]

4. Percussive tenderness, when present, is often indicative of recent trauma and can help differentiate between an acute and chronic fracture.

5. Finally, gentle "hands on" manipulation may be attempted to determine whether any deformity identified on initial inspection can be passively corrected.

C. Range-of-motion testing

1. Motion varies by spinal region.

a. Cervical spine: flexion/extension, lateral bending, axial rotation

b. Thoracolumbar spine: flexion/extension and lateral bending

2. Describe any limitation or dysrhythmia.

3. Motion may be described relative to degrees of rotation or distance from a premarked object (eg, the distance from chin to chest on forward flexion).

4. Observe for and document any inappropriate behavior.

D. Provocative tests assist in differentiating between spinal pathology and underlying musculoskeletal disease.

1. Tests for cervical spine pathology

a. The Spurling maneuver (Figure 1) is very specific for nerve root compression in the lateral recess and/or foraminal zone.

i. This test is performed by applying an axial load to the neck while it is rotated toward the side of the pathology and placed into extension.

ii. The Spurling maneuver is positive when holding the patient in this position for 30 seconds recreates radicular symptoms, which may consist of pain, numbness, tingling, or paresthesias into the appropriate dermatome. These findings should occur ipsilateral to the lesion.

b. Lhermitte sign—Shocklike sensations radiate down the spinal axis into the arms and/or legs when the neck of a patient with cervical spinal cord compression is brought into extreme flexion or extension, causing stretch and direct compression of the spinal cord.

i. In patients with acute radiculopathy, this maneuver may reproduce the radiculopathy.

ii. Specific (not sensitive) for myelopathy

iii. Neither specific nor sensitive for identifying cervical radiculopathy

c. Impingement testing is used to rule out shoulder pathology.

d. The Phalen maneuver and Tinel sign are used to rule out carpal tunnel syndrome at the wrist.

2. Tests for lumbar spine pathology

a. Lasegue sign, or straight-leg raise test (
Figure 2)

i. Classically, this test is performed with the patient in the supine position.

ii. The reproduction of radiating leg pain (below knee) with hip flexion approaching 90° with the knee extended is highly sensitive for a herniated disk at L4-5 or L5-S1, causing ipsilateral nerve root compression.

b. Crossed straight-leg raise test

i. Passive flexion of the contralateral leg produces pain radiating down the symptomatic leg.

ii. If positive, this test is very specific and sensitive for a herniated disk.

c. Bowstring test

i. May be used in conjunction with the Lasegue test

ii. The leg is brought up toward 90° with maintenance of some knee flexion.

iii. As the patient begins to experience pain with passive flexion of the hip, the flexion is stopped and the knee is extended farther. In

[Figure 2. The straight-leg raise test.]

[
Figure 3. The Gaenslen maneuver.]

a positive test, this will exacerbate the pain radiating down the leg.

d. Femoral stretch test

i. Nerve root tension sign for upper lumbar disk herniations

ii. Reproduction of symptoms with knee flexion and hip extension is highly sensitive for a herniated disk at L3-4, L2-3, or L1-2.

e. To rule out osteoarthritis of the hip, the hip should be brought passively through internal and external rotation to determine whether the patient has any significant restriction of motion that may be indicative of hip pathology.

f. To rule out sacroiliitis, use the Gaenslen maneuver (Figure 3) and the FABER (flexion-abduction-external rotation of the hip) test (
Figure 4).

3. Waddell signs—The presence of three or more of these five findings is highly suggestive of symptom magnification, nonorganic pain, and illness behavior.

a. Superficial tenderness

b. Simulation (producing back pain by pushing on the head)

c. Overreaction

d. Regional disturbances (entire leg numbness or weakness in a nonanatomic distribution)

e. Distraction

III. Neurologic Examination

A. Grading of manual muscle testing (
Table 1)

B. Gait testing

1. Tandem gait

a. The patient is asked to walk to the opposite corner of the room, turn around to face the examiner, and then walk toward the examiner, placing one foot in front of the other, touching heel to toe.

b. This test is sensitive for cervical myelopathy because subtle balance dysfunction can be an early finding in this disease. Other conditions may also cause difficulties with straight-line gait, however, including osteoarthritis of the hips and knees, upper motor neuron disorders, and vestibular dysfunction.

[Figure 4. The FABER test.]

2. Romberg test

a. Complement to straight-line gait test

b. Most commonly performed with the patient standing erect with the feet together and the arms in front and the eyes closed while the patient is observed for any swaying. Directionality and pattern of sway should be noted.

3. Heel walking and toe walking—The patient is observed while ambulating on the heels and then on the toes.

a. These tests will be abnormal if the patient has any significant weakness in the tibialis anterior muscle (difficulties with heel walking) or gastrocnemius-soleus complex (difficulties with toe walking).

b. The gastrocnemius-soleus complex is very strong. To assess full strength, the patient is asked to rise up and down on the forefoot 10 times while holding onto a table or wall for balance only.

i. If the patient is able to rise consistently onto the forefoot 10 times, the grade is 5 out of 5.

ii. If the patient is able to rise up only 4 to 9 times, the grade is 4 out of 5.

iii. If the patient cannot rise up 4 times, the grade is 3 or less out of 5.

C. Manual muscle testing

1. The neurologic examination should next move on to formal manual muscle testing of muscle groups

[Table 1. Grading of Manual Muscle Testing]

C5 through T1 and L2 through S1. Standard muscle grading from 0 to 5 should be used, as described previously.

a. Cervical nerve root muscle testing is shown in
Figure 5.

b. Lumbar nerve root muscle testing is shown in
Figure 6.

2. A rectal examination is not routinely performed in the outpatient setting but should be performed in all patients who have sustained a traumatic injury and in patients manifesting any bowel or bladder dysfunction, as well as any patients with upper motor neuron disease. Key elements of the rectal examination:

a. Anal wink

b. Description of anal sphincter tone and perianal sensation

i. Bulbocavernosus reflex—Pulling on the Foley catheter or penis stimulates anal sphincter tightening.

ii. Recovery of the bulbocavernosus reflex implies the end of spinal shock.

D. Sensory examination

1. The sensory examination should assess pressure, which is mediated by the dorsal columns, as well as pin prick, which is mediated via the anterolateral spinothalamic tracts.

2. Sensory dermatomes are variable among patients, but there are relatively consistent areas (
Figure 7).

3. Thoracic levels generally reference the nipple line (T4 sensory level) and the umbilicus (T10 sensory level).

4. Evaluation of vibration and proprioception—Placing a tuning fork at the distal joints may help identify peripheral neuropathy, especially relative to diabetes mellitus.

E. Examination of reflexes

1. Upper extremity—Biceps (volar aspect of the elbow), brachioradialis (across the radial aspect of the proximal forearm), and triceps (just above the olecranon)

a. The biceps test, which represents C5, is best obtained by palpating directly onto the biceps tendon and striking this area with a reflex hammer.

b. The brachioradialis, which represents C6, may be tested anywhere across the forearm where it is prominent.

c. The triceps reflex, which tests the integrity of the C7 reflex arc, may require having the patient rest the forearm with the elbow in a flexed position and then applying enough tension to the triceps muscle to allow it to contract from the deformation of the reflex hammer.

2. Lower extremity—Limited to the patella and the Achilles tendon.

a. The patient should be relaxed, with the knee at the edge of a table and the lower leg hanging freely at an angle of approximately 90°.

b. In larger individuals, the quadriceps tendon is somewhat more lateral and must be struck in this position.

c. Achilles tendon testing is also best performed with the patient in a seated position.

d. The ankle may need to be flexed up to 90° to place enough tension on the Achilles tendon to allow deformation and a proper reflex jerk to occur.

3. Testing for long-tract findings

a. Very important in the diagnosis of cervical myelopathy

b. Key "pathologic" reflexes—Hoffman, Babinski, ankle clonus

c. Hoffman test

i. May be performed by flicking the distal phalanx of the long finger into an extended position while holding a more proximal portion of the finger. A positive test is indicated by an involuntary flexion of the thumb interphalangeal joint in the ipsilateral hand (
Figure 8).

ii. Alternatively, the Hoffman test may be performed by grasping the distal phalanx and "flicking" the distal phalanx into an extended position. Once again, involuntary flexion of the thumb interphalangeal joint is a positive finding.

iii. A positive Hoffman test is sensitive but not specific for cervical myelopathy.

d. Babinski sign

i. Accomplished by stroking the lateral portion of the plantar portion of the foot

ii. A positive Babinski sign is indicated by extension of the great toe with splaying of the smaller toes. This should be differentiated from withdrawal, when the foot itself withdraws from the stroke but the toes curl downward instead of up and out.

e. Ankle clonus may also be tested.

i. With the patient relaxed, the ankle is flexed rapidly.

[Figure 5. Neurologic evaluation of the upper extremity (C5, C6, C7, C8).]

[Figure 6. Neurologic evaluation of the lower extremity (L4, L5, S1).]

[Figure 7. Sensory dermatomes of the upper (A) and lower (B) extremities.]

[Figure 8. The Hoffman test.]

ii. Involuntary repeat contraction of the Achilles tendon and gastrocnemius-soleus complex for more than five beats and/or a positive Babinski sign is indicative of upper motor neuron disease, including cervical myelopathy.

4. Other neurologic tests

a. When myelopathy or upper motor neuron disease is suspected, testing cranial nerves 3, 4, 5, 6, 7, 9, and 12 may be helpful.

b. In addition, the jaw-jerk reflex may be tested by striking the middle of the mandible with a reflex hammer. Rapid opening and closing of the jaw in this reflex is indicative of upper motor neuron dysfunction that is centered above the spinal cord and may help determine that an underlying disorder is being caused by a problem other than spinal cord compression.

Top Testing Facts

1. A positive straight-leg raise test is highly sensitive for ipsilateral nerve root compression.

2. A positive crossed straight-leg raise test is highly specific for contralateral herniated nucleus pulposus.

3. Percussive tenderness on the spinous process is sensitive for acute/subacute vertebral fracture.

4. A positive Spurling test is highly specific for ipsilateral cervical root compression.

5. Three positive Waddell signs out of five correlates with nonorganic disease.

a. Superficial tenderness

b. Simulation

c. Overreaction

d. Regional disturbances

e. Distraction

6. An abnormal tandem gait test is sensitive (nonspecific) for myelopathy.

7. Reflexes can be tested for cervical roots C5, C6, and C7 and for lumbosacral roots L4 and S1.

8. Thoracic sensory levels are T4 (nipple line) and T10 (umbilicus).

9. Manual muscle strength grading: 3/5 strength is significant weakness but maintains antigravity.

10. Pathologic reflexes (positive Hoffman or Babinski, sustained clonus) are sensitive for myelopathy.

Bibliography

Albert TJ: Physical Examination of the Spine, London, England, Thieme, 2004.

Hoppenfeld S: Orthopaedic Neurology. Philadelphia, PA, Lippincott Williams & Wilkins, 1977.

Hoppenfeld S: Physical Examination of the Spine and Extremities. Norwalk, CT, Appleton-Century-Crofts, 1976.

Malanga GA, Nadler SF (eds): Musculoskeletal Physical Examination: An Evidence-based Approach. Philadelphia, PA, Elsevier Mosby, 2006.

Maynard FM (ed): International Standards for Neurological and Functional Classification of Spinal Cord Injury. Atlanta, GA, American Spinal Injury Association, 1996.

Tong HC, Haig AJ, Yamakawa K: The Spurling Test and cervical radiculopathy. Spine 2002;27:156-159.

Waddell G, McCulloch JA, Kummel E, Venner RM: Nonorganic physical signs in low back pain. Spine 1980;5:117-125.


Chapter 64. Imaging of the Spine - Nitin N. Bhatia, MD

I. Plain Radiography

A. General information

1. Advantages—Radiographs are the mainstay of orthopaedic imaging. They are easy to obtain, inexpensive, and provide valuable diagnostic information.

2. Disadvantages—A single radiograph provides only a two-dimensional view of the structures being studied. Hence, at least two orthogonal views must be obtained to adequately assess three-dimensional structures.

3. Dense materials absorb more radiation and are brighter on radiographs than less dense structures.

B. Clinical use for spinal conditions

1. Back and neck pain

a. Extremely common reasons for visits to orthopaedic surgeons

b. For patients with nonspecific axial spine pain, a 6-week course of conservative treatment is reasonable before obtaining imaging studies.

c. Warning signs such as increasing pain, constant pain, a history of trauma, constitutional symptoms, a history of tumors, or a history of infection warrant early imaging.

2. Scoliosis

a. | Full-length PA and lateral weight-bearing radiographs are useful for evaluating the patient with scoliosis. To obtain accurate studies, the patient's knees should be locked when obtaining these radiographs.
b. | A 36-inch film, which provides exposure from the occiput to the hips, is needed to adequately evaluate coronal and sagittal alignment.
c. | A plumb line is drawn on the weight-bearing PA and lateral scoliosis radiographs to evaluate malalignment and spinal translation.
e. | Left and right lateral bending studies are used to evaluate structural and nonstructural curves and are critical for preoperative planning.
f. | PA radiographs are preferred to AP views because they subject the sensitive anterior organs, including the breasts, to less radiation.

3. Degenerative spinal conditions

a. Radiographs can provide information about common degenerative conditions such as degenerative disk disease and spondylolisthesis.

b. Lateral flexion and extension views can be used to evaluate for instability in the cervical or lumbar spine.

c. Oblique radiographs of the lumbar spine are useful for evaluating the pars interarticularis and possible pars fractures (spondylolysis). The "Scotty dog" sign will be apparent on an oblique lumbar radiograph in a patient with a pars fracture. The Scotty dog sign is outlined on the radiograph, with the pedicle as the dog's eye, the superior articular facet as the dog's ear, the inferior articular facet as the dog's front leg, and the pars interarticularis as the dog's neck; a lucent line in the position of the dog's collar is a defect in the pars interarticularis (
Figure 1).

II. Computed Tomography

A. General information

1. Axial CT images can be reformatted into sagittal, coronal, and three-dimensional images.

2. Helical (spiral) CT is a recent innovation in CT technology that has dramatically decreased the time needed to obtain a study while also increasing the quality of the studies. Multidetector helical CT provides faster image acquisition by using multiple detectors to obtain data simultaneously as the patient moves through the scanner.

B. Clinical use for spinal conditions

1. CT provides excellent definition of bony architecture for degenerative and traumatic conditions.

2. CT is a cost-effective screening tool following cervical trauma in patients with moderate or high risk of cervical injury.

[Figure 1. Spondylolysis seen on various imaging modalities. A, Oblique radiograph showing lucency (arrow) in the neck of the "Scotty dog" in a patient with L5 spondylolysis. B, Whole body bone scan showing increased unilateral uptake in the region of a left L5 spondylolysis. C, Lumbar single photon emission CT (SPECT) image with increased uptake in the left L5 posterior elements consistent with unilateral spondylolysis.]

[
Figure 2. Imaging studies of an L3 burst fracture. A, AP radiograph of patient with L3 burst fracture. Note widened interpedicular distance. B, Lateral radiograph showing decreased vertebral body height. C, Axial CT scan showing L3 burst fracture with retropulsed vertebral body and laminar fracture. D, Sagittal CT reconstruction showing loss of vertebral body height and retropulsion of the posterior-superior portion of the vertebral body.]

3. Sagittal and coronal reconstructions should be obtained to evaluate for alignment (Figure 2).

4. Because CT scans are obtained with the patient supine, care must be taken when interpreting for spinal alignment in flexion injuries because the amount of displacement can be underestimated.

5. Degenerative disk and facet disease are well visualized using CT scans.

6. CT myelography involves the injection of radiopaque dye into the thecal sac, allowing visualization of the neural structures and any compressive lesions.

7. CT myelography is especially useful in patients who have previously undergone spinal surgery or in patients who are not candidates for MRI, such as those who have pacemakers.

III. Magnetic Resonance Imaging

A. Biophysics

1. The quality of the initial radio wave and the density and chemical environment of the aligned atoms determine the appearance of the tissue on the MRI scan.

2. The strength of the scanner is usually measured in Tesla (T) units.

[
Figure 3. Images of an L4-L5 spondylolisthesis demonstrating the benefit of dynamic flexion and extension radiographs. A, Lateral lumbar weight-bearing radiograph in the neutral position showing a minimal L4-L5 spondylolisthesis in a patient with severe low back pain and leg numbness and neurogenic claudication. B, Lateral flexion view showing significantly increased anterior displacement of the L4 vertebral body. C, Sagittal T2-weighted MRI scan showing severe spinal stenosis at L4-L5. Also note that the L4-L5 anterolisthesis appears reduced on this supine MRI scan.]

3. Magnetic coils placed over the body part being examined can improve the images obtained by the MRI scanner.

4. The time it takes for the hydrogen atoms to return to their initial equilibrium is called the relaxation time. The two relaxation times studied are the longitudinal (T1) and transverse (T2), and these are related to the physical characteristics of the studied tissue.

a. T1-weighted images—Fat, proteinaceous fluids, and subacute hematomas are bright on these images.

b. T2-weighted images—Structures with increased water content such as cysts, inflamed tissue, cerebrospinal fluid, acute fractures, and tumors are bright and well evaluated on these images.

B. Clinical use for spinal conditions

1. MRI provides excellent visualization of soft tissues, including intervertebral disks, ligaments, facet joints, nerves, and the spinal cord.

2. MRI is useful for trauma evaluations, including ligamentous disruption and spinal cord signal changes.

a. Changes in the signal seen in the spinal cord posttraumatically can signify hemorrhage or edema.

b. Hemorrhage carries a significantly worse prognosis than edema.

c. Acute and subacute compression fractures have increased signal on T2-weighted images and short T1 inversion recovery (STIR) images.

3. Intravenous gadolinium contrast

a. Useful in tumors, infections, and in the previously operated spine

b. Structures with increased vascularity appear hyperintense on postcontrast T1-weighted images.

c. In the postoperative spine, recurrent disk herniation is avascular and therefore appears hypointense, whereas scar tissue is vascular and appears hyperintense.

4. MR angiography

a. MR angiography creates a vascular map in multiple planes and is useful to evaluate vascularity in and around the spine.

b. MR angiography should be considered when planning complex spinal surgery in patients with abnormal anatomy (eg, revision surgery, trauma patients, and patients with tumors or other destructive lesions).

5. Standing and dynamic MRI scanners

a. A large number of spinal disorders are related to axial loading or spinal motion.

b. Specially designed scanners allow MRIs to be obtained with the patient in the standing position, in flexion, and in extension (Figure 3).

6. Clinical significance

a. Care must be taken when interpreting MRI results in asymptomatic patients. Multiple studies have shown rates of positive MRI findings in asymptomatic patients as high as 80%.

b. MRI findings must be correlated with the patient's symptoms when using them to define treatment protocols because multiple studies have reported positive MRI scans in asymptomatic patients.

IV. Nuclear Medicine

A. Biophysics

1. Nuclear medicine studies involve the intravenous injection of a radioactive marker called a radionuclide.

2. Radionuclides are bound to different carrier complexes that interact characteristically within the body.

3. Areas where the radionuclides collect show up as bright, or "hot," whereas lack of deposition is dark, or "cold."

B. Clinical use for spinal conditions

1. Nuclear medicine studies provide images of the entire body and hence are useful screening tests.

2. They are used for metastatic tumors, fractures, and spondylolysis.

3. Nuclear medicine studies can be combined with CT or MRI to provide a three-dimensional view of areas with radionuclide uptake with increased sensitivity.

C. Types of nuclear medicine studies

1. Bone scan

a. Technetium Tc 99m methylene diphosphonate is injected and localizes to areas of high bone turnover. The body is then scanned with a gamma camera, which is sensitive to the emitted radiation.

b. Tumors, fractures, and infections show up as bright, or "hot."

2. Gallium scan

a. Gallium-67 is injected and localizes to areas of infection and rapid cell division such as tumors.

b. Scans are obtained 24, 48, and occasionally 72 hours postinjection.

c. A gallium scan can be combined with CT to provide cross-sectional imaging.

3. Indium 111-labeled leukocyte scan

a. Blood is drawn from the patient, and the white blood cells (WBCs) are labeled with indium 111.

b. The labeled WBCs are injected back into the patient, where they localize to areas of infection.

c. The scan is usually obtained within 24 hours following reinjection.

d. This study is frequently performed in conjunction with technetium bone scans.

Top Testing Facts

1. Plain radiographs create a two-dimensional view, and two orthogonal images are required to adequately visualize the examined structures.

2. PA radiographs are preferred to AP views when evaluating patients with scoliosis because they minimize the amount of radiation absorbed by vital organ systems.

3. Dense materials absorb more radiation and are brighter on radiographs than less dense structures.

4. Helical CT provides faster acquisition of images than previous technology.

5. CT myelography is useful for evaluating neural structures in patients with contraindications to MRI, such as those with pacemakers.

6. MRI is useful for evaluating soft tissues, including disks, nerves, and the spinal cord, and for diagnosing disk herniations, spinal stenosis, and acute or subacute fractures.

7. MRI findings must be correlated with patient symptoms because multiple studies have reported positive MRI scans in asymptomatic patients.

8. Intravenous gadolinium contrast is useful in MRI of patients with tumors, infections, and previous surgery.

9. Nuclear medicine studies have different imaging characteristics, depending on the type of radionuclide used.

10. Nuclear medicine studies can be performed in conjunction with cross-sectional imaging such as CT or MRI to provide more detailed studies.

Bibliography

Boden SD, Davis DO, Dina TS, Patronas NJ, Wiesel SW: Abnormal magnetic resonance imaging scans of the lumbar spine in asymptomatic subjects: A prospective investigation. J Bone Joint Surg Am 1990;72:403-408.

Borenstein DG, O'Mara JW Jr, Boden SD, et al: The value of magnetic resonance imaging of the lumbar spine to predict low-back pain in asymptomatic subjects: A seven-year follow-up study. J Bone Joint Surg Am 2001;83:1306-1311.

Eismont FJ, Green BA, Berkowitz BM, Montalvo BM, Quencer RM, Brown MJ: The role of intraoperative ultrasonography in the treatment of thoracic and lumbar spine fractures. Spine 1984;9:782-787.

Foley KT, Simon DA, Rampersaud YR: Virtual fluoroscopy: Computer-assisted fluoroscopic navigation. Spine 2001;26: 347-351.

Griffen MM, Frykberg ER, Kerwin AJ, et al: Radiographic clearance of blunt cervical spine injury: Plain radiograph or computed tomography scan? J Trauma 2003;55:222-227.

Hoffman JR, Mower WR, Wolfson AB, Todd KH, Zucker ME: Validity of a set of clinical criteria to rule out injury to the cervical spine in patients with blunt trauma: National Emergency X-Radiography Utilization Study Group. N Engl J Med 2000;343:94-99.

Morio Y, Teshima R, Nagashima H, Nawata K, Yamasaki D, Nanjo Y: Correlation between operative outcomes of cervical compression myelopathy and MRI of the spinal cord. Spine 2001;26:1238-1245.

Post MJ, Quencer RM, Montalvo BM, Katz BH, Eismont FJ, Green BA: Spinal infection: Evaluation with MR imaging and intraoperative US. Radiology 1988;169:765-771.

Shafaie FF, Wippold FJ II, Gado M, Pilgram TK, Riew KD: Comparison of computed tomography myelography and magnetic resonance imaging in the evaluation of cervical spondylotic myelopathy and radiculopathy. Spine 1999;24: 1781-1785.

Willen J, Danielson B: The diagnostic effect from axial loading of the lumbar spine during computed tomography and magnetic resonance imaging in patients with degenerative disorders. Spine 2001;26:2607-2614.

Woodard EJ, Leon SP, Moriarty TM, Quinones A, Zamani AA, Jolesz FA: Initial experience with intraoperative magnetic resonance imaging in spine surgery. Spine 2001;26:410-417.


Chapter 65. Nonsurgical Treatment and Diagnostics in Spinal Disorders - Thomas Scioscia, MD; Jeffrey C. Wang, MD

I. Introduction

A. Back pain, with or without radicular symptoms, is one of the most common ailments in our society.

B. Management

1. In most patients, symptoms respond to nonsurgical management.

2. Treatment modalities include medication, physical therapy, chiropractic care, injections, and radiofrequency ablation, electromyography, and diskography.

3. Physical therapy and chiropractic care are the standards of care for axial back pain or neck pain.

C. Diagnostic studies

1. Diagnostic studies are used to differentiate reasons for pain and to correctly identify pain generators.

2. Many spinal injections serve as both therapeutic and diagnostic agents.

II. Physical Therapy and Chiropractic Care

A. Physical therapy relies on mobilization, stretching, modalities, conditioning exercises, and aerobic training.

1. Spinal mobilization

a. Mobilization is movement within the joint's normal range of motion that does not cause cavitation.

b. It is theorized that this treatment works by release of synovial tissue, stretching of adhesions, endorphin release, and muscle relaxation.

2. Extension-based exercise programs

a. These programs are based on the work of McKenzie.

b. Extension-based exercises are most useful in patients who have pain while sitting or when the spine is in flexion.

c. It is believed that the disk is the major pain generator in these patients and can be unloaded by restoring lumbar lordosis, decreasing mechanical strain on the lumbar spine.

3. Flexion-based exercises

a. These exercises are based on the work of Williams.

b. Historically, flexion-based exercises have been used for all types of spinal disorders, but they are most often used in patients with pain on extension or those with stenosis symptoms.

4. Core strengthening—Abdominal and pelvic floor muscle exercises to condition and strengthen the transverse abdominus, multifidus, and pelvic floor muscles are useful in all lumbar conditions.

5. Modalities—Passive modalities such as ice, heat, whirlpool, and transcutaneous electrical nerve stimulator (TENS unit) therapy are used in the early phases of treatment to decrease pain and spasm.

6. Aerobic training—Low-impact activities such as biking, using an elliptical trainer or stair climbing machine, and swimming may be beneficial by strengthening the core while assisting in weight loss.

B. Chiropractic care

1. Chiropractic care differs from physical therapy in that it relies more heavily on manipulation.

2. Manipulation is defined as a controlled passive force that takes the joint past physiologic motion, causing joint cavitation. The cavitation causes a popping sound known as "cracking a joint."

3. Many studies have compared the results of chiropractic care and physical therapy. It has been concluded that the treatments are equally effective for acute back pain and both give significantly better results than minimal intervention.

4. For chronic back pain and neck pain, the results are less promising.

5. Manipulation is not recommended in patients with cervical spinal stenosis with symptoms of radiculopathy or myelopathy.

C. Conclusions

1. Physical therapy is the standard of care for axial back pain or neck pain. It may provide at least a short-term benefit in the treatment of axial pain, but its use for radicular symptoms is less well defined.

2. Manipulation may be an efficacious treatment for short-term relief when cervical spinal stenosis, radiculopathy, or myelopathy is not present. It is up to the patient and physician to decide which treatment is appropriate.

III. Medication

A. Role in treatment

1. Medication should play a secondary role in acute spinal pain, because pain can usually be controlled rapidly by physical modalities. When used, medication plays a supplemental, not curative, role.

2. Medication is suitable when recovery is incomplete or pain is severe.

B. Types of medication

1. Acetaminophen

a. Acetaminophen is as effective for pain relief as aspirin.

b. It has minimal anti-inflammatory effects.

c. Hepatotoxicity is a side effect at high doses.

2. Nonsteroidal anti-inflammatory medications (NSAIDs)

a. NSAIDs have anti-inflammatory and analgesic effects.

b. Effects are related to the inhibition of prostaglandins by the cyclooxygenase (COX) enzyme.

c. Adverse reactions include nausea, epigastric pain, diarrhea, and ulcer.

d. Renal toxicity is a problem, especially in patients with renal insufficiency.

3. COX-2 inhibitors

a. The efficacy of COX-2 inhibitors is equivalent to that of the older NSAIDs.

b. COX-2 inhibitors have a side chain that prevents them from entering a COX-1 active site.

c. COX-2 inhibitors have fewer gastrointestinal, genitourinary, and platelet function side effects.

d. Recently, they have been associated with an increased risk of cardiac events with long-term use.

4. Opiate analgesics

a. Opiate analgesics are rarely necessary in the treatment of acute pain.

b. They are useful in treating chronic nociceptive pain.

c. Opiate analgesics should be prescribed by a pain management specialist with a written contract and always refilled in person.

d. Addiction occurs in a minority of patients.

5. Muscle relaxants

a. Muscle relaxants include central nervous system (CNS) anxiolytics, hypnotics, and sedatives with CNS effects.

b. Examples are cyclobenzaprine, diazepam, and orphenadrine.

c. Side effects can include depression and drowsiness.

6. Antidepressants

a. Antidepressants are recommended for the treatment of chronic pain only.

b. They work by blocking the reuptake of norepinephrine, serotonin, or dopamine; those that block norepinephrine are the most effective analgesics.

c. Side effects include dry mouth, weight gain, urinary retention, and sexual dysfunction.

7. Anticonvulsants

a. Anticonvulsants are recommended for neuropathic pain.

b. Side effects include dizziness, ataxia, headaches, and somnolence.

8. Oral corticosteroids

a. Oral corticosteroids are effective for acute radicular pain, but they have no role in the treatment of mechanical spine pain.

b. Oral corticosteroids have significant side effects, including osteonecrosis.

IV. Epidural Steroid Injections

A. Overview

1. Epidural steroid injections (ESIs) have been used

[
Figure 1. Oblique fluoroscopic view confirms correct needle placement (arrow) under the pedicle in the transforaminal space during a two-level transforaminal ESI.]

[
Figure 2. Needle placement using the lateral fluoroscopic view during transforaminal ESI.]

[
Figure 3. Epidurogram showing adequate epiradicular flow at L4-5 during ESI.]

to treat radiculitis or stenosis symptoms since the early 1950s.

2. The options to access the epidural space are translaminar, transforaminal, or caudal.

3. The primary indications for ESI are radicular pain or claudication unrelieved by other medical management.

4. Epidurals are not only therapeutic but can also serve as an important diagnostic study. Nerve compression pain improves with ESI, while somatic or mechanical back pain is usually not affected.

5. ESIs are done in the cervical, thoracic, and lumbar spine.

6. Complications include inadvertent dural puncture (most common with intralaminar ESI), bleeding, intravascular placement, nerve injury, infection, and reaction to corticosteroids. ESI in the cervical area also carries a risk of paralysis and vertebral artery injury.

B. Technique

1. Modern ESI techniques use contrast to guide placement, which decreases the incidence of most complications.

2. Translaminar ESIs are done with special needles and rely on the loss of pressure once the ligamentum flavum is pierced.

3. Transforaminal ESI is performed with the aid of epidurography, which allows visualization of good epidural flow around the pedicle and verification of the position of the exiting nerve root to confirm good needle placement (Figures 1 through 3).

4. ESI can be repeated, but a positive response to the initial injection is important. If relief is transient, further injections should not be attempted. Injections are usually limited to three to four per year so as not to exceed corticosteroid dosing recommendations.

C. Results

1. Recent studies have attempted to predict the efficacy of ESI. Translaminar ESIs have been shown to be successful in the short term but have little long-term benefit.

2. In contrast, transforaminal ESIs have shown more promise, especially in lateral disk herniations. Some studies have shown relief for up to 3 years in approximately 75% of patients. Transforaminal ESIs may require multiple injection sites, however.

3. Cervical transforaminal epidurals also have shown promising results in recent literature.

V. Facet and Medial Branch Blocks and Radiofrequency Ablation

A. Overview

1. Facet joints are a possible pain generator in the lumbar spine. These joints are innervated by the medial branch of the dorsal ramus after it exits the neuroforamen above and at the level of the facet.

2. A physical finding of facet-related pain relies on pain with extension and rotation.

3. Many studies have researched the best way to diagnose facet-mediated pain, but no clinical or radiographic study can clearly identify the facet joints as the pain generator. As a consequence, it is difficult to recommend these injections be done on patients if there is no way to identify which patients will benefit from the injections.

4. Based on these conclusions, facet injections should be a last resort after all other causes of back pain have been eliminated.

B. Technique

1. Two procedures are performed to diagnose and treat facet-mediated pain—medial branch block (MBB) and facet joint injection (FJI).

a. For MBB, the spinal needle is directed toward the pars (neck of the "Scotty dog") on the oblique fluoroscopic view and the injection is performed.

b. For FJI, the needle is passed into the facet joint and dye is injected. There should be presence of a dumbbell-shaped contrast pattern, and then an anesthetic and steroid can be injected.

c. If there is a positive response to the first injection, a second confirmatory injection is recommended. If sufficient pain relief is obtained, radiofrequency ablation may be recommended.

2. Radiofrequency ablation involves using radiofrequency to ablate the medial branch nerves. Fluoroscopy is used to guide the electrode to the course of the nerve. The electrode then coagulates the nerve, deinnervating the facet joint.

a. This process is usually verified by the use of electromyography (EMG).

b. Relief can last up to 12 months.

VI. Sacroiliac Joint Injections

A. Overview

1. Similar to facet pathology, there is no clinical finding that can be relied on to make the diagnosis of sacroiliac (SI) joint pain. Manual compression, the Patrick test, and a host of other tests have been found to have no diagnostic value.

2. SI joint-related pain is thought to correlate with pain over the posterior superior iliac spine or directly over the SI joint that radiates to the groin or buttock.

3. The indication for SI joint injection is similar to that for treatment for facet joint pain: it is usually done as a last resort, when all other sources of pain have been explored.

4. Some authors advocate radiofrequency neurotomy if SI pain does not respond to SI joint injection.

B. Technique

1. The inferior third of the SI joint is identified on fluoroscopy.

2. A spinal needle is introduced and contrast is used for confirmation of intra-articular placement.

3. Injection of anesthetic and corticosteroid is then performed.

VII. Diagnostics

A. Electromyography

1. Overview

a. EMG is an important diagnostic tool in cervical and lumbar radiculopathy.

b. It can differentiate nerve compression from myopathy, anterior horn cell disease, or peripheral neuropathy.

2. EMG in the diagnosis of radiculopathy

a. Technique

i. EMG is used to evaluate the motor unit at rest for spontaneous muscle activity. When present, such activity indicates membrane instability or neuronal injury.

ii. The next stage of EMG evaluates the motor unit during mild, medium, and full muscle effort.

iii. Occurrence of motor unit dropout can be determined by evaluating duration, amplitude, and phase of the motor unit.

iv. Abnormality in two separate muscles sharing the same nerve root but innervated by different peripheral nerves is suggestive of radiculopathy.

b. Advantages—Because EMG is specific for radiculopathy but MRI lacks specificity for this condition (many asymptomatic patients have positive MRI findings). Positive EMG findings in combination with positive physical examination and MRI results can diagnose radiculopathy reliably.

c. Disadvantages—EMG lacks sensitivity.

i. Because nerve injury can be present for 7 to 10 days before motor unit changes, EMG can be normal.

ii. Additionally, pain fibers are not tested by EMG.

d. Conclusions

i. EMG is better at ruling in radiculopathy than excluding it.

ii. A negative EMG should not deter a surgeon from diagnosing of radiculopathy if the physical examination and MRI fit a radicular picture with some certainty.

3. EMG in the diagnosis of myelopathy

a. EMG is positive only if ventral gray matter containing α motor neurons is affected.

b. Myelopathy can be differentiated from radiculopathy by the presence of fasciculations indicating upper motor neuron disease.

c. A polyradicular picture may also indicate myelopathy.

B. Nerve conduction velocity studies

1. Nerve conduction velocity (NCV) studies are also useful in differentiating radiculopathy from peripheral nerve compression.

2. NCV studies are normal in radiculopathy and abnormal in peripheral nerve compression.

C. Neurophysiologic monitoring—Several types are commonly used during spinal surgery.

1. Somatosensensory-evoked potentials (SSEPs)

a. SSEPs are cortical or subcortical responses to repetitive stimulation of a mixed peripheral nerve.

b. SSEP testing is not a real-time test because information is averaged for extraction of background noise.

c. Typical stimulation includes the peroneal, posterior tibial, ulnar, and median nerves.

d. SSEP testing gives information on the posterior spinal column; a 50% change in amplitude is cause for more concern than changes in latency.

e. Factors that can cause changes other than neurologic injury include halogenated anesthetics, nitrous oxide, hypothermia, and hypotension.

2. Transcranial electric motor-evoked potentials

a. A stimulus to the motor cortex stimulates the corticospinal tract axons, which synapse with α motor neurons, which innervate muscles.

b. The warning criterion is a decrease in amplitude of 75%.

3. Electromyography

a. Free-running EMG is used during dynamic phases of surgery to indicate nerve root manipulation or injury.

b. Burst and train responses are most common; sustained train responses are the most concerning.

[
Figure 4. MRI and diskography in the diagnosis of spinal pain. A, T2-weighted MRI demonstrates degenerative disk disease at L4-5. Arrow points to area of high intensity. B, Lateral diskography film obtained during injection. Diskography produced concordant pain with a degenerative annular tear dye pattern.]

c. Stimulus-evoked EMG is useful during static phases of surgery such as pedicle screw testing. Low-current depolarization (less than 7 mA) is cause for concern.

D. Diskography

1. Overview

a. The origin of most low back discomfort is believed to be discogenic. Most loads in the lumbar spine are supported by the anterior column.

b. Torn nerve endings or injured inner anulus fibers are possible sources of pain.

c. Facet joints are believed to play a minor role in pain generation.

d. To differentiate the pain generator, some physicians rely on diskography.

e. Diskography entails pressurizing the disk with non-noxious fluid in attempts to stimulate nerve endings in injured disks.

f. A positive diskogram at one level with a negative control may indicate that the patient is a candidate for fusion or arthroplasty.

2. Technique

a. Diskography involves placing spinal needles into the nucleus of the disks under fluoroscopic guidance. A normal-looking disk on MRI is used as a control while suspected injured or degenerated disks are tested (Figure 4, A).

b. A few milliliters of contrast dye are injected into the disk, and pain response is recorded. The dye pattern is also recorded to diagnose the presence of annular tear if the dye leaves the center nucleus (Figure 4, B).

c. Newer techniques of diskography are being developed.

i. These techniques involve the use of anesthetic mixed with the contrast to relieve pain shortly after injection.

ii. A recent technique involving placing a catheter in the disks and adding anesthetic to each individual disk at different times has also been developed. Initial results are promising.

3. Conclusions

a. The utility of diskography remains controversial. Studies exist that both support and discredit diskography as a diagnostic test for surgical success.

b. The addition of the anesthetic component may produce a better test than the conventional diskogram.

c. Currently, concordance of pain, a negative control, dye pattern, and the patient's overall pain response is used to interpret the test.

Top Testing Facts

1. Spinal manipulation is defined as a controlled passive force that takes the joint past physiologic motion, causing joint cavitation.

2. Spinal manipulation is at least as effective for short-term relief of acute back pain as other nonsurgical treatment, but it is not recommended in radiculopathy or myelopathy.

3. Physical therapy is based on mobilization and flexionor extension-based exercises.

4. Transforaminal ESIs have shown efficacy, especially in lateral disk herniations.

5. Facet joints are innervated by the medial branch of the dorsal ramus after it exits the neuroforamen above and at the level of the facet.

6. Manual compression, the Patrick test, and a host of other tests have been found to have no diagnostic value in the diagnosis of SI pain.

7. EMG is used to evaluate the motor unit at rest for spontaneous muscle activity, which, when present, indicates membrane instability or neuronal injury.

8. Abnormality on EMG in two separate muscles sharing the same nerve root but innervated by different peripheral nerves is suggestive of radiculopathy.

9. EMG lacks sensitivity but is specific in the diagnosis of radiculopathy.

10. Diskography entails pressurizing the disk with a non-noxious fluid in an attempt to stimulate nerve endings in injured disks.

Bibliography

Carragee EJ, Barcohana B, Alamin T, Van den Haak E: Prospective controlled study of the development of lower back pain in previously asymptomatic subjects undergoing experimental discography. Spine 2004;29:1112-1117.

Cherkin DC, Deyo RA, Battie M, Street J, Barlow W: A comparison of physical therapy, chiropractic manipulation and provision of an educational booklet for the treatment of patients with low back pain. N Engl J Med 1998;339:1021-1029.

Coulter ID, Hurwitz EL, Adams AH, et al: The Appropriateness of Manipulation and Mobilization of the Cervical Spine. Santa Monica, CA, RAND Corporation Publication MR-781-CCR, 1996.

Dreyfuss P, Halbrook B, Pauza K, et al: Efficacy and validity of radiofrequency neurotomy for chronic lumbar zygapophysial joint pain. Spine 2000;25:1270-1277.

Hurwitz EL, Aker PD, Adams AH, et al: Manipulation and mobilization of the cervical spine: A systematic review of the literature. Spine 1996;21:1746-1760.

Schwarzer AC, Aprill CN, Derby R, et al: Clinical features of patients with pain stemming from the lumbar zygapophysial joints: Is the lumbar facet syndrome a clinical entity? Spine 1994;19:1132-1137.

Slipman CW, Lipetz JS, Plastaras CT, et al: Fluoroscopically guided therapeutic sacroiliac joint injections for sacroiliac joint syndrome. Am J Phys Med Rehabil 2001;80:425-432.

Weiner BK, Fraser R: Foraminal injection for lateral lumbar disc herniation. J Bone Joint Surg Br 1997;79:804-807.


Chapter 66. Adult Spinal Deformity - Jim A. Youssef, MD; Lance Hamlin, PA-C

I. Epidemiology and Overview

A. Definition—Adult spinal deformity (ASD) is defined as a lateral spinal curve >10° in a skeletally mature person.

B. Prevalence

1. As the average American life span increases, the prevalence of ASD increases. Currently, 1.4% to 12% of the population has a curve >10°.

2. Males and females are affected equally.

3. Mean age is 60 years.

4. Up to 90% of patients have symptoms related to stenosis.

C. Disability

1. Back and leg pain is a common symptom, reported by almost 61% of patients with advanced degenerative scoliosis.

2. Radiculopathy and neurogenic claudication due to nerve root compression is the most common symptom.

3. Stenosis is most commonly located on the concavity of the curve.

D. Progression

1. The average curve progression is 1.0° per year for thoracic curves >50°, 0.5° per year for thoracolumbar curves, and 0.24° per year for lumbar curves.

2. Progression is related to curve location; thoracic curves progress more rapidly than lumbar curves, followed by thoracolumbar and double major curves.

3. Loss of normal sagittal balance (lumbar lordosis/thoracic kyphosis) is common.

4. Contributing factors to loss of sagittal balance include osteoporosis, preexisting scoliosis, iatrogenic instability, and degenerative disk disease.

5. Progression more commonly results when intercrestal line is below L4-5 and preexisting rotational changes exist.

II. Classification

A. Two types of adult spinal deformity are currently recognized.

1. Idiopathic (residual)—This type represents the natural history of untreated adolescent idiopathic scoliosis after skeletal maturity.

2. De novo (adult degenerative scoliosis)—This type results from progressive degenerative changes in the lumbar spine.

a. Degenerative (
Figure 1)

b. Iatrogenic

c. Paralytic

d. Posttraumatic

[Figure 1. Radiographs of the spine of a 50-year-old woman with degenerative scoliosis and spinal stenosis who was treated with lumbar laminectomy, radical facetectomies, instrumentation with correction of scoliosis, and spinal fusion. A, Preoperative PA view of the lumbar spine. B, Postoperative PA weight-bearing radiograph of the same patient after decompression and fusion.]

B. Curve patterns in de novo ASD

1. De novo ASD lacks classic curve patterns.

2. De novo ASD usually involves fewer vertebral segments and lacks structural vertebral deformity.

3. The curve patterns are usually confined to the lumbar spine, with smaller curve magnitude than seen in idiopathic (residual) ASD.

C. Scoliosis Research Society classification

1. A new classification system has recently been proposed by the Scoliosis Research Society to categorize scoliosis patients based on curve type, sagittal modifiers, lumbar degenerative modifiers, and global balance modifiers.

2. The purpose is to provide uniformity of classification, treatment, and decision making, which would help to facilitate an evidence-based approach to ASD.

III. Patient Evaluation

A. History

1. Unlike the classic pattern of neurogenic claudication, patients with scoliosis and stenosis do not obtain relief with sitting or forward flexion.

2. Back pain is common (40% to 90%) and more severe and recurrent than in the general population.

3. Pain is common in advanced cases and results from stenosis and symptomatic degenerative disks coupled with underlying deformity.

B. Physical examination

1. A three-dimensional assessment of the entire spine to evaluate kyphosis, lordosis, curve magnitude, deformity, flexibility, and presence of pelvic obliquity is necessary.

2. Complete and thorough neurologic examination often reveals deficits.

3. Evaluation of body habitus and nutritional status is also important for successful patient management.

C. Imaging

1. Radiographs

a. AP and lateral 36-inch-cassette views

i. These radiographs are used to visualize the entire spine, iliac crests, and clavicles (
Figure 2).

ii. Measurements should include Cobb angles to assess magnitude of all curves, C7 plumb line to assess for sagittal imbalance, and center

[Figure 2. Preoperative PA (A) and lateral (B) weight-bearing radiographs of an adult patient with scoliosis who was treated with staged anterior and posterior fusion with posterior fixation to the pelvis using iliac screw fixation. Postoperative PA (C) and lateral (D) weight-bearing radiographs of the same patient.]

[
Figure 3. Illustrations of a center sacral plumb line (A) and a C7 sagittal plumb line (C7PL) (B).]

sacral vertical line (Figure 3, A) to identify coronal malalignment.

iii. A C7 plumb line is crucial to help guide the surgeon as to the amount of global correction needed (Figure 3, B).

iv. It is also important to identify levels of asymmetric collapse.

b. Bending views—These radiographs are important for assessing curve flexibility and the possibility of correction with surgical intervention.

2. MRI is used to identify central canal stenosis, facet hypertrophy, pedicular enlargement, and foraminal encroachment, as well as disk degeneration.

3. CT myelography is often as useful as MRI because rotational deformity and bony anatomy are better visualized on CT.

4. Dual-energy x-ray absorptiometry (DEXA) scan may be helpful with preoperative planning.

IV. Nonsurgical Management

A. Overview—Nonsurgical management is the mainstay of treatment in patients in whom surgery is contraindicated (patients with cardiopulmonary limitations, advanced osteopenia, lack of physical or mental conditioning and preparation).

B. Treatment regimens

1. Core strengthening programs—These include low-impact exercise such as walking, swimming, cycling, and selected weight lifting.

2. Medications

a. Nonsteroidal anti-inflammatory drugs, non-narcotic analgesia

b. Other medications include tricyclic antidepressants, which may be helpful when sleep disturbance is an issue.

3. Corticosteroid injections or selective nerve root blocks often can be both diagnostic (to validate foraminal compression) and therapeutic.

4. Bracing, coupled with continued exercise, may slow progression and increase comfort.

V. Surgical Management

A. Overview

1. Surgical indications include persistent pain (back or radicular) that has failed nonsurgical efforts, increasing deformity, cardiopulmonary decline, unacceptable cosmesis (increasing), and risk of further progression.

2. Complications are most effectively minimized by careful patient selection. The patient's age, physical conditioning, and overall health status must be considered.

3. Achievement of spinal balance, relief of pain, and a solid arthrodesis should remain the primary goals of surgery.

4. The amount of overall correction is directly proportional to the coronal and sagittal balance obtained (
Figure 4).

5. Correction of these deformities often necessitates combined anterior and posterior surgeries, either staged or performed on the same day. Combined surgeries can result in longer surgeries, higher complication rates, and more overall medical stress to the patient. Careful preoperative planning for the approach, correction of deformity via osteotomies, and medical optimization are critical.

B. Thoracic curves

1. Curves limited to the thoracic spine are usually approached posteriorly; exceptions are curves that are extremely rigid, which require an anterior release.

[Figure 4. PA (A and C) and lateral (B and D) weight-bearing long-cassette radiographs of a woman with a major spinal deformity before (A and B) and after (C and D) surgical correction.]

2. Only the thoracic deformity should be corrected. Extending the correction to the lumbar vertebrae will compromise motion of the lumbar spine.

3. The arthrodesis construct should start high (T2 or T3), and ligaments at more cephalad levels should be spared.

C. Isolated thoracolumbar and lumbar curves

1. Surgical fixation in the thoracolumbar spine should include decompression as indicated, instrumentation and arthrodesis of the deformity, and correction of the curve as possible.

2. These curves are often corrected with an anterior and a posterior approach, but a solely posterior approach may be sufficient.

D. Deformity with two or more structural curves

1. Multiple curves can often be corrected posteriorly.

2. Distally, fusion in this scenario is often to L3 or L4 unless they are also involved in the curve, in which case L5 or S1 should be the distal level of fusion.

3. Proximally, the arthrodesis should include the main curve and should extend cephalad to a neutral and horizontal vertebra.

E. Extending fusion to S1 (versus L5)

1. Extending fusion to S1 is a highly controversial concept.

2. Key considerations are any instability of the L5-S1 segment to include spondylolisthesis, or previous laminectomy.

3. Fusing to the sacrum

a. Disadvantages—Increases pseudarthrosis rate, surgical time, reoperation rate, and rate of sacral insufficiency fractures; also alters gait postoperatively.

b. Advantages—Theoretically, L5-S1 fusion increases the stability of a long fusion construct.

c. When fusing to the sacrum, anterior column support becomes more important and is most efficiently gained through an anterior approach, allowing for anterior release and better deformity correction.

d. Stopping the fusion at L5 may result in painful disk pathology below the fusion in future years.

e. Patients with normal sacral inclination and normal C7 plumb line have the lowest incidence of subsequent L5-S1 disk degeneration.

F. Sacropelvic fusion

1. Sacropelvic fusion is achieved through placement of iliac screws or bolts.

2. This approach should be strongly considered if the sacrum is included in a fusion involving more than three levels.

G. Indications for anterior interbody fusion

1. Anterior fusion is necessary to provide anterior column support when L5-S1 is included in the arthrodesis.

2. This may also be achieved through a posterior approach with interbody stabilization.

3. An anterior approach, release, and arthrodesis is also helpful when it is necessary to restore sagittal and coronal balance.

4. Anterior releases are useful for very stiff curves and when rotatory subluxation or listhesis exists.

H. Osteotomies

1. Osteotomies are sometimes required to regain sagittal balance in severely angulated deformities.

2. A tremendous amount of correction (30° or more) can be gained through different types of osteotomies such as pedicle subtraction or Smith-Petersen techniques.

3. These are often larger operations with higher complication rates and more blood loss, and they require greater technical finesse.

4. Intraoperative neuromonitoring is recommended to avoid iatrogenic neurologic injury.

VI. Outcomes

A. Most surgical patients obtain significant pain relief, and most of those patients report that they would undergo the same procedure again for the same benefit.

B. Complications

1. Pseudarthrosis (5% to 25%)

2. Infection (0.5% to 8%)

3. Neurologic compromise (0.5% to 5%)

4. Pulmonary embolism (1% to 20%)

Top Testing Facts

1. ASD is defined as a rotatory and lateral spinal curve >10° in a skeletally mature person.

2. From 1.4% to 12% of the population has a curve greater than 10°.

3. Back and leg pain are common symptoms in patients with ASD.

4. Unlike the classic pattern of neurogenic claudication, patients with scoliosis and stenosis do not obtain relief with sitting or forward flexion.

5. Curve progression is likely, especially in patients with thoracic curves or when preexisting rotation is seen on radiographs.

6. AP and lateral long-cassette views should be obtained for complete evaluation. Measurements should include Cobb angles to assess magnitude of all curves, C7 plumb line to assess for sagittal imbalance, and center sacral vertical line to identify coronal malalignment.

7. CT myelography is most useful for assessing stenosis and bony anatomy, as rotation makes interpretation of MRI scans difficult.

8. Nonsurgical management is the first treatment of choice and remains the mainstay of treatment in those patients in whom surgery is contraindicated.

9. Correction of these deformities often necessitates combined anterior and posterior surgeries, either staged or performed on the same day. Combined surgeries can result in longer surgeries, higher complication rates, and more overall medical stress to the patient. Careful preoperative planning for the approach, correction of deformity via osteotomies, and medical optimization are critical.

10. Achievement of spinal balance, relief of pain, and a solid arthrodesis are the primary goals of surgery.

Bibliography

Ali RM, Boachie-Adjei O, Rawlins BA: Functional and radiographic outcomes after surgery for adult scoliosis using third-generation instrumentation techniques. Spine 2003;28:1163-1169.

Anderson DG, Albert T, Tannoury C: Adult scoliosis, in Spivak JM, Connolly PJ (eds): Orthopaedic Knowledge Update: Spine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 331-338.

Bradford DS, Tay BK, Hu SS: Adult scoliosis: Surgical indications, operative management, complications, and outcomes. Spine 1999;24:2617-2629.

Bridwell KH: Decision making regarding Smith-Petersen vs. pedicle subtraction osteotomy vs. vertebral column resection for spinal deformity. Spine 2006;31:S171-S178.

Bridwell KH: Selection of instrumentation and fusion levels for scoliosis: Where to start and where to stop: Invited submission from the Joint Section Meeting on Disorders of the Spine and Peripheral Nerves, March 2004. J Neurosurg Spine 2004;1:1-8.

Bridwell KH, Edwards CC II, Lenke LG: The pros and cons to saving the L5-S1 motion segment in a long scoliosis fusion construct. Spine 2003;28:S234-S242.

Bridwell KH, Lewis SJ, Lenke LG, Baldus C, Blanke K: Pedicle subtraction osteotomy for the treatment of fixed sagital imbalance. J Bone Joint Surg Am 2003;85:454-463.

Deviren V, Berven S, Kleinstueck F, Antinnes J, Smith JA, Hu SS: Predictors of flexibility and pain patterns in thoracolumbar and lumbar idiopathic scoliosis. Spine 2002;27:2346-2349.

Hu SS, Berven S: Preparing the adult deformity patient for spinal surgery. Spine 2006;31:S126-S131.

Kuklo TR: Principles for selecting fusion levels in adult spinal deformity with particular attention to lumbar curves and double major curves. Spine 2006;31:S132-S138.

Lowe T, Berven SH, Schwab FJ, Bridwell KH: The SRS classification for adult spinal deformity: Building on the King/Moe and Lenke classification systems. Spine 2006;31:S119-S125.

Polly DW, Hamill CL, Bridwell KH: Debate: To fuse or not to fuse to the sacrum, the fate of the L5-S1 disc. Spine 2006;31: S179-S184.

Schwab F, Dubey A, Pagala M, Gamez L, Farcy JP: Adult scoliosis: A health assessment analysis by SF-36. Spine 2003; 28:602-606.

Schwab FJ, Smith VA, Biserni M, Gamez L, Farcy JP, Pagala M: Adult scoliosis: A quantitative radiographic and clinical analysis. Spine 2002;27:387-392.

Sucato DJ: Spinal scoliotic deformities: Adolescent idiopathic, adult degenerative, and neuromuscular, in Vaccaro A (ed): Spine: Core Knowledge in Orthopaedics. Philadelphia, PA, Mosby, 2005, pp 137-157.


Chapter 67. Infections of the Spine - *Peter G. Whang, MD; Jonathan N. Grauer, MD

I. Introduction

A. Sequelae—Spinal infections have significant potential local and systemic sequelae.

B. Transmission and pathogens

1. Different types of spinal infections typically demonstrate distinct modes of transmission and are often associated with specific pathogens (
Table 1).

2. Postoperative infections generally arise from direct inoculation of a surgical wound.

3. Diskitis and epidural infections most commonly result from hematogenous spread.

II. Postoperative Infections

A. Incidence and microbiology

1. Postoperative infections occur almost exclusively from inoculation of a surgical site with skin flora (eg, Staphylococcus aureus, Staphylococcus epidermidis) at the time of surgery, but may also develop as a result of hematogenous spread.

2. Multiple procedural and patient factors may influence the incidence of postoperative infections.

a. Longer surgical time

b. Immunocompromised state

c. Increased blood loss

d. Poor nutritional status

e. Posterior surgical approach

f. Obesity (body mass index >35)

g. Use of instrumentation or operating room microscope

*Peter G. Whang, MD, or the department with which he is affiliated has received research or institutional support from Medtronic Sofamor Danek and is a consultant or employee for Paradigm Spine.

h. Prior spinal surgery or local radiation

i. Longer constructs or more extensive procedures

j. Tobacco or alcohol abuse

k. Multiple trauma

B. Clinical presentation

1. Most postoperative spinal infections are clinically evident.

2. Increased pain and tenderness occurs around the surgical site

3. Constitutional symptoms (eg, fever, chills, or malaise) are common but may be absent.

4. Incisional erythema, breakdown, or drainage may be present, although a tight fascial closure may allow deeper infections to develop without any obvious superficial manifestations.

5. A wound infection may take a week or more to declare itself after surgery.

C. Diagnostic studies

1. Laboratory studies

[Table 1. Risk Factors for Spinal Infections Caused by Specific Pathogens]

a. WBC, ESR, and CRP values are usually abnormal, but these markers may also be elevated secondary to the physiologic stresses of the surgical intervention.

b. ESR normally peaks within 5 days of surgery but may remain elevated for 40 days or more.

c. CRP typically reaches its maximum around postoperative day 2 but may be elevated for more than 14 days after surgery.

2. Imaging modalities

a. Plain radiographs of the surgical site may rule out underlying structural abnormalities that might account for a patient's clinical presentation.

b. CT scan and MRI are useful for identifying atypical fluid collections, but these studies frequently yield relatively nonspecific findings that may be difficult to differentiate from normal postoperative changes.

3. Cultures

a. Identifying the specific organism responsible for an infection is essential to direct appropriate antibiotic treatment.

b. Superficial wound cultures are generally not indicated because they are at significant risk for contamination.

c. Blood cultures should be drawn if a systemic infection is suspected.

d. In equivocal clinical scenarios, a needle biopsy may be required to access deep fluid loculations that cannot be differentiated from postoperative hematomas.

e. Intraoperative cultures remain the gold standard for confirming the presence of an active wound infection and isolating the causative pathogen.

D. Prophylactic antibiotics

1. Perioperative prophylactic antibiotics have been shown to reduce the incidence of postoperative wound infections by up to 60%, so it is widely recommended that a single parenteral dose of antibiotics be administered 30 to 60 minutes before incision to allow for systemic distribution and adequate tissue penetration.

a. First-generation cephalosporins (eg, cefazolin) provide good coverage of gram-positive organisms including S aureus and S epidermidis, two of the most common skin contaminants.

b. An alternative antibiotic such as vancomycin should be considered for patients with sensitivities to cephalosporins or those known to be colonized with methicillin-resistant S aureus (MRSA).

2. For prolonged surgical procedures or cases with significant blood loss or gross contamination, additional doses of antibiotics should be administered intraoperatively at intervals one to two times the half-life of the medication.

3. Although many surgeons continue prophylactic antibiotics postoperatively, this practice is not supported by the literature and may actually select for drug-resistant organisms with greater virulence.

E. Management

1. Medical management may initially be considered for a suspected superficial postoperative spinal infection in the absence of a pathologic fluid collection or a frank abscess.

a. Any suspected wound infection treated with antibiotics alone must be followed closely to rule out any progression or involvement of the deeper tissues.

b. In addition to the clinical appearance of the incision, the patient's response to medical treatment may also be monitored with laboratory studies (eg, ESR, CRP).

2. The mainstay of treatment is open irrigation and debridement.

a. When there is sufficient clinical evidence supporting the diagnosis, surgical intervention should be performed immediately on a presumptive basis instead of being delayed for confirmatory imaging studies.

b. Irrigation, debridement, and the administration of perioperative antibiotics should not be initiated until after superficial and deep wound cultures have been obtained.

c. Instrumentation is often retained because the increased stability is not only important for the proper treatment of the underlying spinal pathology but may also facilitate the eradication of infection (
Figure 1).

d. Loose bone graft is usually removed because it may act as a potential nidus of infection, but any material adherent to the surrounding bony structures may be left in place.

e. Although many surgeons elect to close the wound primarily over drains, a grossly infected wound may be left open for serial irrigation and debridement procedures.

i. Wound closure may subsequently be performed in a delayed fashion once there is no evidence of contamination and cultures are negative.

[Figure 1. Images of the spine of a patient with a postoperative spinal infection. A, Sagittal T2-weighted MRI demonstrates an infection involving the disk space. The spine was also unstable at this level and was treated with repeated posterior irrigations and debridements and then an anterior interbody fusion with autograft, followed by a posterior instrumented fusion. B, Radiograph of the spine after treatment.]

ii. The vacuum-assisted closure (VAC) system is also gaining popularity among many surgeons.

f. Initial treatment is with broad-spectrum parenteral antibiotics that should be modified according to the results of the intraoperative wound cultures.

i. Antibiotics are routinely continued for at least 6 weeks, and any subsequent changes in the medical regimen are based on the clinical response and laboratory profile of each patient.

ii. If appropriate, patients may later be converted to oral antibiotics.

III. Hematogenous Diskitis and Osteomyelitis

A. Incidence and microbiology

1. Pyogenic infections of the spine unrelated to a surgical procedure most frequently develop secondary to hematogenous seeding from distant sites, although direct extension from adjacent structures is also possible.

2. Hematogenous spinal infections represent approximately 2% to 7% of all cases of pyogenic osteomyelitis.

3. The age distribution is classically bimodal, with a small peak between 10 and 20 years of age and another, larger peak in the elderly.

4. The incidence of pyogenic spinal infections has been rising, most likely because of the escalating number of invasive medical procedures being performed as well as the increasing prevalence of immunocompromised patients.

5. With hematogenous spinal infections, pathologic organisms usually emanate from the vascular end plates into the relatively avascular disk space before spreading to adjacent vertebral bodies.

a. Infections were initially thought to disseminate to the spine in a retrograde fashion via the network of valveless venous channels in the epidural space known as the Batson venous plexus, but this mechanism has recently fallen out of favor.

b. Alternatively, it has been shown that the cartilaginous end plates contain multiple small, low-flow vascular anastamoses that provide an ideal environment for the inoculation and growth of microorganisms.

c. As the infection progresses, necrosis of the end plates allows these infectious agents to penetrate the avascular disk space where they are shielded from host immune defenses.

6. Diskitis most commonly occurs in the lumbar spine (50% to 60%), followed by the thoracic (30% to 40%) and cervical (10%) regions.

7. Up to 17% of affected individuals will present with neurologic deficits resulting from compression of the neural elements secondary to the progressive collapse of the vertebral column or from direct extension of the infection itself.

8. S aureus is the most common pathogen responsible for pyogenic spinal infections and is successfully isolated in up to 65% of patients.

a. Gram-negative enteric bacteria may be responsible for another 20% of vertebral osteomyelitis and diskitis cases.

b. The risk of infection with MRSA has also increased as the prevalence of drug-resistant organisms continues to rise.

B. Clinical presentation

1. These infections may be difficult to differentiate from degenerative spondylotic disease or sprain/strain injuries, so patients should be routinely questioned regarding a history of any constitutional symptoms as well as any recent illnesses, spinal procedures, or travel that may support the diagnosis of an infection.

2. Often these various clinical findings are not present; eg, only approximately one third of patients with diskitis will report a history of fever.

[
Figure 2. Images of the spine of a neurologically intact, immunocompromised patient with diskitis of the thoracic spine. A, Sagittal T2-weighted MRI. The infecting organism was identified by a CT-guided biopsy (B). The patient was treated with antibiotics and bracing.]

3. Because the clinical presentation may be so non-specific, most patients exhibit signs and symptoms of the spinal infection for more than 3 months before the correct diagnosis is made.

C. Diagnostic studies

1. Laboratory studies

a. Because of the indolent nature of these infections, the WBC may be normal, but the ESR and CRP are elevated in 90% of patients with diskitis.

b. The CRP typically increases more acutely than the ESR with the onset of infection and normalizes more quickly than the ESR as it resolves.

2. Imaging modalities

a. As with all suspected spinal infections, the initial imaging studies should be plain radiographs, which are useful for assessing the structural stability of the spine and may reveal evidence of a more aggressive pathologic process such as end-plate erosions or sclerosis, destruction of disk spaces, or collapse of the vertebral bodies; unfortunately, these findings may not be apparent for weeks or even months.

b. CT scan provides more information about bony cross-sectional anatomy and may demonstrate pathologic changes earlier in the disease course. With the addition of contrast, CT scans also facilitate the visualization of fluid collections within the psoas muscle or epidural space.

c. Radiographs or CT scans may exhibit a "vacuum disk," characterized by the presence of air within the disk space; this phenomenon is associated with degenerative disease rather than infection, which is more likely to give rise to fluid within the disk space.

d. MRI is the optimal imaging study for confirming the diagnosis of infectious diskitis.

i. In the setting of an active infection, the fluid-filled disk and any edema in the adjacent vertebral bodies are bright on T2-weighted images (Figure 2, A).

ii. With gadolinium, paraspinal and epidural enhancement also may be observed.

e. In contrast to most malignancies, which primarily involve the vertebral body, the nidus of an infection is typically located within the disk space, a distinction that may be used to differentiate these two pathologic processes.

f. If MRI is not available or is inconclusive, nuclear medicine studies such as technetium Tc 99m bone scans and indium-111 tagged white blood scans may be useful for detecting diskitis. These nuclear medicine techniques are extremely sensitive for detecting infections, but they are not as specific; eg, these studies may also be positive in patients with degenerative spondylosis.

3. Cultures

a. Blood cultures are routinely obtained in cases of suspected hematogenous osteomyelitis or diskitis.

i. These cultures are positive in approximately 33% of patients.

ii. The likelihood of successfully isolating a specific organism is greater if the cultures are drawn before the administration of antibiotics when the patient is actively febrile.

b. CT-guided biopsy of the lesion may also be necessary to confirm the diagnosis and provide tissue for culture and sensitivity testing (Figure 2, B).

D. Management

1. Most pyogenic spinal infections are managed nonsurgically with antibiotics, immobilization, and other supportive care.

a. Broad-spectrum parenteral antibiotics should be administered empirically until a specific pathogen is identified, at which time the antibiotic regimen should be modified appropriately.

b. Treatment usually consists of intravenous antibiotics for a minimum of 4 to 6 weeks, followed by a variable course of oral antibiotics.

c. The response to antibiotics should be monitored with serial clinical evaluations and laboratory values because any changes in the status of the infection may not be immediately evident on imaging studies.

d. Spinal immobilization may also provide symptomatic relief and limit the development of deformity.

2. Surgical intervention may be indicated for patients who have failed medical management or those with neurologic deficits or progressive deformity, as well as in situations in which a definitive diagnosis was unable to be established.

a. The primary objectives of surgical treatment are debridement of the infected region, decompression of the neural elements, and stabilization of any resultant spinal deformity or instability that may be present.

b. Vertebral osteomyelitis and diskitis typically affect the anterior column, so these lesions are generally addressed anteriorly, but involvement of the posterior elements may also necessitate a posterior approach.

c. Any debridement resulting in a significant anterior column defect can be supported with a strut graft or interbody implant at the time of the intervention. Patients with significant instability or severe deformities may also require supplementary posterior instrumentation placed concurrently or in a staged fashion to achieve a solid arthrodesis.

d. Autogenous bone remains the gold standard graft material for fusion, especially in the setting of infection; however, allograft and/or metallic implants may also be acceptable in these patients.

IV. Granulomatous Infections

A. Incidence and microbiology

1. Granulomatous infections of the spine, also known as atypical or nonpyogenic infections, are caused by atypical bacteria, fungi, or spirochetes.

a. Although these types of infections involve a variety of disparate organisms, they are often classified together because of their similar clinical and histologic features.

b. Even though atypical infections are relatively rare compared to pyogenic infections in the United States, their incidence has increased dramatically as the number of immunocompromised hosts has grown.

2. Mycobacterium tuberculosis remains the most common cause of granulomatous spinal infections.

a. Approximately 15% of tuberculosis cases are associated with extrapulmonary disease, and at least 5% affect the spine, which is the most frequent site of bony involvement.

b. Colonization generally occurs by hematogenous spread, but these infections may also develop as a result of direct extension from visceral lesions.

3. Granulomatous infections may also be triggered by a variety of fungal species such as Aspergillus, Blastomyces, Coccidioides, Histoplasma, and Cryptococcus, all of which are endemic to different regions of the United States.

4. Atypical bacterial species and spirochetes (eg, Actinomyces isrealii and Treponema pallidum) are responsible for an even smaller proportion of these types of infections.

5. Atypical infections most commonly originate in the peridiskal metaphysis of a vertebral body and propagate under the anterior longitudinal ligament to include adjacent levels.

a. Unlike pyogenic infections, the nidus is located in the middle of the vertebral body, so the disks are relatively spared.

b. Because of their predilection for the vertebral body, these lesions are often mistaken for tumors, and progressive deformity may be observed as the diseased segment becomes increasingly unstable.

B. Clinical presentation

1. Patients typically present with discomfort in the thoracic region, which is the most common site of involvement, but the correct diagnosis may be delayed because pain tends to be a relatively late finding that may become apparent only after significant vertebral collapse and focal kyphosis have already occurred.

2. Many individuals will report a history of systemic complaints. These constitutional signs and symptoms may be difficult to interpret in immunocompromised patients, who are at greatest risk for developing these infections.

C. Diagnostic studies

1. Laboratory studies

a. The WBC, ESR, and CRP may be elevated in these patients, but these values are generally nonspecific, and they are normal in as many as 25% of cases.

b. Individuals with active tuberculosis or previous exposure to Mycobacterium will normally exhibit a positive tuberculin purified protein derivative (PPD) skin test, although false-negative results may occur in anergic patients.

2. Imaging modalities

a. A chest radiograph should be obtained for any patient suspected of having tuberculosis.

b. Plain radiographs of the spine often demonstrate only subtle abnormalities such as peridiskal erosions and scalloping of the anterior vertebral bodies, but because the onset of back pain and other clinical symptoms may be delayed in these patients, these initial screening radiographs may reveal extensive bony destruction with focal kyphosis.

c. MRI remains the imaging modality of choice for evaluating granulomatous infections, which normally result in relative sparing of the intervertebral disks. Gadolinium is useful for distinguishing between an abscess, which displays only peripheral enhancement, and granulation tissue, which is characterized by a more global increase in signal intensity.

3. Cultures

a. Sputum specimens collected from subjects with pulmonary disease may reveal acid-fast bacilli (AFB).

b. A definitive diagnosis of tuberculosis may require a biopsy of the spinal lesion itself, which should be tested for AFB.

c. The detection of other atypical bacteria and fungal species also necessitates special stains and tissue preparations.

D. Management

1. Pharmacotherapy directed at the causative pathogen is the most effective treatment of granulomatous diseases.

a. The standard empirical treatment of tuberculosis consists of isoniazid, rifampin, pyrazinamide, and either streptomycin or ethambutol.

i. Patients with active disease usually undergo a minimum of 6 to 12 months of pharmacotherapy, although the final duration of treatment will ultimately be dictated by their subsequent response to these medications.

ii. Some of these antimicrobials may be discontinued, depending on the results of culture and sensitivity testing.

b. Most fungal species are adequately covered with antifungal agents such as amphotericin B and ketoconazole.

c. The medical management of these infections has become more difficult with the emergence of more atypical organisms and worsening drug resistance patterns.

2. Surgical treatment of granulomatous infections should be considered for abscesses, significant deformity, or patients who have failed nonsurgical therapies.

a. Urgent surgical intervention is rarely required except when there is evidence of a progressive neurologic deficit.

b. As with all spinal infections, surgical procedures normally involve a thorough debridement of the lesion, followed by reconstruction of the spinal column as needed.

i. Because anterior column support is critical for maintaining normal alignment and limiting the development of kyphosis, the stability of the vertebral column may be restored using a strut graft with or without supplementary internal fixation.

ii. Persistent colonization of metal implants is far less common with granulomatous organisms than it is with pyogenic infections.

V. Epidural Infections

A. Incidence and microbiology

1. An epidural abscess consists of a focus of infection that is contained within the bony spinal canal but remains extradural.

2. These lesions most often extend from adjacent vertebral osteomyelitis or diskitis, but hematogenous seeding and direct inoculation during spinal procedures are also potential mechanisms of infection.

3. Epidural abscesses currently account for approximately 7% of all spinal infections, but their incidence has continued to rise because of the growing population of immunocompromised patients and the escalating number of invasive spinal procedures that are being performed.

4. Epidural abscesses usually develop in adults 60 years of age or older and affect both sexes equally.

5. Most of these infections occur in the thoracic (51%) and lumbar (35%) regions, where they typically involve the posterior epidural space. When these lesions are present in the cervical spine, they are usually located anterior to the dura.

6. Although focal infections may be observed, epidural abscesses regularly include three or more motion segments.

7. S aureus is the causative agent in more than 60% of these cases; gram-negative rods are responsible for another 20%.

B. Clinical presentation

1. As with other types of spinal infections, the clinical presentation of epidural infections is highly variable; these lesions are initially misdiagnosed in up to 50% of cases.

2. Intractable neck or back pain is the most common symptom. In addition, these patients generally report more constitutional symptoms than do those with vertebral osteomyelitis or diskitis.

3. Less virulent organisms may give rise to chronic infections that may not be associated with any obvious clinical signs or symptoms, especially in immunocompromised hosts.

4. A high risk of progressive neurologic deficits exists. These deficits can result from direct compression of the neural elements in conjunction with any accompanying ischemic injury brought about by the focus of infection.

C. Diagnostic studies

1. Laboratory studies—WBC, ESR, CRP

2. Imaging modalities

a. Plain radiographs and CT scans of the spine will often appear unremarkable unless there is a concurrent vertebral osteomyelitis or diskitis that is sufficiently advanced to produce radiographic abnormalities.

b. MRI with gadolinium is the most sensitive and specific imaging technique for identifying epidural abscesses because it facilitates the visualization of the soft tissues and any associated fluid collections (
Figure 3).

3. Cultures

a. Blood cultures are positive in 60% of these cases.

b. A definitive diagnosis is best established by obtaining tissue or fluid directly from the abscess; cultures of these specimens have been shown to have a sensitivity of at least 90%.

D. Management

1. As with all spinal infections, the primary goals of treatment of epidural infections are the eradication of the infection, preservation or improvement of neurologic function, relief of axial pain, and maintenance of spinal stability.

2. Certain neurologically intact patients may be candidates for nonsurgical treatment with antibiotics alone, but this option is generally reserved for patients who are poor surgical candidates. Regardless, any evidence of progressive neurologic decline or lack of response warrants emergent surgical intervention.

[Figure 3. Axial T1-weighted post-contrast MRI demonstrates a posterior epidural abscess of the lumbar spine (arrow). The patient was treated with laminectomy and with irrigation and debridement, followed by a course of antibiotics.]

3. With few exceptions, epidural abscesses are treated with surgical decompression of the affected levels, followed by long-term antibiotic therapy.

a. The optimal surgical approach is determined by the anatomic location of the infection.

i. Because most of these lesions are based posteriorly, a laminectomy is often required to adequately decompress the infection.

ii. When an abscess arises secondary to vertebral osteomyelitis, an anterior or circumferential decompression may be necessary.

iii. Fusion with or without instrumentation is also indicated if spinal stability is compromised either by the infection itself or as a result of any subsequent decompression or debridement.

b. As with other types of spinal infections, the wound may be closed primarily over drains or left open for serial debridements.

Top Testing Facts

1. The most common presenting symptom of a postoperative spinal infection is pain, although its onset may be delayed.

2. Most postoperative spinal infections are clinically evident, but laboratory and imaging studies also may be useful for confirming this diagnosis.

3. The mainstay of treatment of postoperative infections is surgical irrigation and debridement in conjunction with an appropriate course of antibiotics.

4. With hematogenous spinal infections, pathologic organisms usually emanate from the vascular end plates into the relatively avascular disk space before spreading to adjacent vertebral bodies.

5. Most patients with diskitis can be treated successfully with immobilization and antibiotics, but surgical intervention is indicated for infections recalcitrant to nonsurgical management or those resulting in any type of neurologic deficit or progressive deformity.

6. Granulomatous infections may be caused by tuberculosis, fungal species, or other atypical organisms.

7. Because of the indolent nature of granulomatous diseases, patients with these infections may already exhibit significant destruction of the vertebral column and focal kyphosis at the time of the diagnosis.

8. Pharmacotherapy directed at the causative pathogen is the most effective treatment of granulomatous diseases.

9. Epidural abscesses are associated with a high risk of neurologic compromise secondary to direct compression of the neural elements, as well as an associated ischemic injury caused by the infection itself.

10. With few exceptions, epidural infections should be treated surgically with decompression with or without fusion, followed by local wound care and an adequate course of antibiotic therapy.

Bibliography

An HS, Seldomridge JA: Spinal infections: Diagnostic tests and imaging studies. Clin Orthop Relat Res 2006;444:27-33.

Brown EM, Pople IK, deLouvois J, et al: Spine update: Prevention of postoperative infection in patients undergoing spinal surgery. Spine 2004;29:938-945.

Butler JS, Shelly MJ, Timlin M, Powderly WG, O'Byrne JM: Nontuberculous pyogenic spinal infection in adults: A 12-year experience from a tertiary referral center. Spine 2006;31: 2695-2700.

Cunningham ME, Girardi F, Papadopoulos EC, Cammisa FP: Spinal infections in patients with compromised immune systems. Clin Orthop Relat Res 2006;444:73-82.

Darouiche RO: Spinal epidural abscess. N Engl J Med 2006; 355:2012-2020.

Kim CW, Perry A, Currier B, Yaszemski M, Garfin SR: Fungal infections of the spine. Clin Orthop Relat Res 2006;444: 92-99.

Lifeso RM, Weaver P, Harder EH: Tuberculosis spondylitis in adults. J Bone Joint Surg Am 1985;67:1405-1413.

Tsiodras S, Falagas ME: Clinical assessment and medical treatment of spine infections. Clin Orthop Relat Res 2006; 444:38-50.


Chapter 68. Spinal Trauma - Warren D. Yu, MD

I. Initial Evaluation and Management

A. Initial evaluation and management of patients with spinal injuries is begun in the field by paramedical personnel.

1. Treatment of potential spinal injury begins at the accident scene with proper immobilization using a rigid cervical collar, tape, and straps to secure the patient's neck, followed by transport on a firm spine board with lateral support devices.

2. In sports-related injuries, helmet and shoulder pads should be left in place until arrival at the hospital, where experienced personnel can perform simultaneous removal of both in a controlled fashion.

3. Initial evaluation of a patient with spinal trauma includes the primary survey, resuscitation, and the secondary survey.

B. Primary survey

1. The primary survey consists of evaluation of the airway, breathing, and circulation (the ABCs of basic trauma life support).

2. Protection of the spine and spinal cord is the most important management principle. Maintenance of oxygenation and hemodynamic stability are paramount in attenuating secondary injury to the damaged spinal cord.

3. Until proved otherwise, all trauma patients should be assumed to have a spinal injury, especially those with altered mental status or following blunt head trauma.

4. Certain histories, mechanisms of injury, and physical clues are associated with particular types of spinal injuries.

a. Motorcyclists have a higher incidence of thoracic spinal injuries.

b. Abdominal ecchymoses or abrasions from seat belts are associated with flexion-distraction injury of the thoracolumbar spine.

c. Every multiple-trauma patient should undergo visual and manual inspection of the back.

d. Patients with ankylosing spondylitis or diffuse idiopathic skeletal hyperostosis require extra vigilance because these patients, especially those with ankylosing spondylitis, have an increased risk of fractures and can experience neurologic deterioration secondary to epidural hematoma. Even minor trauma that results in neck or back pain should warrant supplemental CT evaluation in this population.

i. Nondisplaced fractures commonly occur in this setting and carry a high rate of delayed or missed diagnosis.

ii. These fractures are typically unstable and can lead to spinal cord injury (SCI) if not stabilized appropriately.

5. Inadequate initial stabilization can contribute to further neurologic deterioration in a patient with an acute SCI and can significantly worsen eventual outcome. It has been estimated that 3% to 25% of SCIs occur after the initial traumatic episode, during early management or transport.

6. When securing an airway, manual in-line immobilization of the head and neck should be maintained whenever immobilization devices are removed.

C. Secondary survey

1. After the primary survey and resuscitation have been completed, a thorough evaluation of the patient is performed with attention directed to all organ systems.

2. In patients with suspected spinal trauma, a thorough neurologic assessment is performed.

a. Initial neurologic evaluation assesses only the patient's level of alertness and consciousness.

b. A thorough assessment of neurologic status and potential spinal injury is performed during the secondary survey.

3. A variety of clinical grading systems has been developed for assessing and reporting neurologic status in spinal cord injury patients.

a. The Frankel scale has been supplanted by the American Spinal Injury Association (ASIA) scale (
Figure 1).

[Figure 1. ASIA form for standard neurologic classification of SCI.]

b. The most recent version includes separate motor and sensory scores as well as a general impairment scale and incorporates the functional independence measure, a tool that assesses the functional effect of SCI. The motor score has been shown to correlate with potential for functional improvement during rehabilitation.

D. Cervical spine clearance

1. The optimal algorithm for cervical spine clearance in trauma patients remains controversial.

2. Prolonged immobilization in the multiply injured patient is known to be associated with numerous complications, including an increased risk of aspiration, limitation of respiratory function, development of ulcers in the occipital and submandibular areas, and possible increases in intracranial pressure.

3. Cervical spine radiographs are not indicated in trauma patients with low-risk mechanisms who are alert and awake and do not have neck pain or tenderness or a history of distracting injuries.

4. Cervical spine radiographs are required in trauma patients with neck pain, tenderness, neurologic deficit, altered mental status, or distracting injuries.

5. A cervical spine series consisting of AP, lateral, and odontoid views is recommended. Supplemental CT examination is recommended to provide more detail of inadequately visualized levels.

a. The most common reason for missing an injury appears to be inadequate visualization of the injured level, most frequently the occipitoatlantoaxial region or cervicothoracic junction.

b. Even with adequate plain radiographs, it has been estimated that 15% to 17% of injuries may be missed.

6. Following initial plain radiographs and possibly a CT scan, multiple options for determining safe collar removal in symptomatic patients have been proposed.

a. A three-view cervical spine series and CT scan has a negative predictive value >99%; in certain instances, this may be sufficient.

b. Even if no apparent osseous injury is present, instability can exist, from soft-tissue injury of ligaments, facet capsule, and disks.

c. MRI is very sensitive for acute soft-tissue injury and may be an option; however, the incidence of abnormalities on MRI has been shown to be 25% to 40%, suggesting that this modality may be oversensitive.

d. Flexion-extension radiographs are frequently obtained to rule out instability.

i. In alert and awake patients, active flexion-extension views are safe and no significant complications have been reported.

ii. The negative predictive value of plain radiographs in conjunction with flexion-extension views is >99%.

7. The most controversial issue is cervical spine clearance in the obtunded patient.

a. MRI has been used as an adjunctive test but is limited because of the lack of correlation between MRI findings and clinically significant injury.

b. Passive flexion-extension manipulation of the cervical spine under fluoroscopy has been advocated; however, a theoretical risk of iatrogenic SCI from an unrecognized disk herniation exists.

c. It has been suggested that many obtunded patients who are at low risk for significant cervical injury can be cleared on the basis of negative radiographs and CT.

d. High-risk criteria indicating the need for further evaluation include high-velocity (>35 mph) motor vehicle accidents, any fall from a height of more than 10 feet, closed head injuries, neurologic deficits referable to the cervical spine, and fractures of the pelvis or extremities.

II. Spinal Cord Injury

A. Background

1. The annual incidence of SCI is approximately 40 cases per 1 million people in the United States, or 11,000 new cases per year.

2. Motor vehicle accidents account for half of reported SCIs. Falls, acts of violence (primarily gunshot wounds), and recreational sport injuries are responsible for most of the remaining SCIs.

3. 55% of SCIs occur in the cervical spine. The remaining injuries are equally distributed throughout the thoracic, thoracolumbar, and lumbosacral spine.

4. Neurologically, most patients sustain incomplete tetraplegia (34.3%), followed by complete paraplegia (25.1%), complete tetraplegia (22.1%), and incomplete paraplegia (17.5%). Only 1% have complete neurologic recovery at the time of hospital discharge.

B. Field evaluation and initial management of SCIs—See Section I.

C. Emergency department evaluation

1. See Section I.

2. The respiratory pattern of the patient with SCI provides information regarding the level of the SCI and the need for ventilatory assistance.

a. SCI above C5 is more likely to require intubation.

b. Complete quadriplegia is more likely to require intubation than incomplete quadriplegia or paraplegia.

3. SCI patients are at risk for hemodynamic and neurogenic shock.

a. Neurogenic shock, defined as circulatory collapse resulting from neurologic injury, is caused by an interruption of the sympathetic output to the heart and peripheral vasculature.

b. This collapse gives rise to bradycardia (due to the unopposed parasympathetic input to the heart) and loss of vascular and muscle tone below the level of the SCI.

4. After initial survey and resuscitation have been completed, patients are examined for signs of obvious injuries to the head, torso, and abdomen.

5. A thorough neurologic assessment should be performed.

a. The neurologic examination should establish the level of SCI.

b. When motor function is absent, sacral sensation is tested to distinguish between complete and incomplete lesions.

c. Early neurologic findings may be confounded by spinal shock, defined as a transient acute neurologic syndrome of sensorimotor dysfunction.

i. Spinal shock is characterized by flaccid areflexic paralysis and anesthesia.

ii. The duration of spinal shock varies, but typically it resolves within 48 hours.

iii. The termination of spinal shock marks the onset of spasticity below the level of the SCI.

6. Recognition of patterns of neurologic deficits can help determine prognosis (
Figure 2).

a. Brown-Sequard syndrome, also known as spinal cord hemisection, occurs most frequently as a result of penetrating trauma.

i. The classic presentation of this syndrome involves ipsilateral paralysis and loss of posterior column function (position sense and

[Figure 2. A, Cross-sectional anatomy of the cervical spinal cord showing the ascending and descending tracts and their topographic organization. B, Brown-Sequard syndrome with hemisection of cord. C, Central cord syndrome with injuries to the central portion of the spinal cord affecting the arms more than the legs. D, Anterior cord syndrome with sparing of only the posterior columns of the spinal cord. E, Posterior cord syndrome affects only the posterior columns.]

vibration) and contralateral loss of spinothalamic function (pain and temperature).

ii. This incomplete SCI syndrome carries the best prognosis for recovery of functional motor activity and sphincter control.

b. Central cord syndrome is the most common type of incomplete SCI and is usually caused by hyperextension forces applied to a spine in which stenosis is present.

i. It is characterized by weakness affecting the upper extremities more than the lower extremities, with deficits worse distally than proximally.

ii. Sensory deficits are variable but often include hyperpathia (severe burning dysesthetic pains in the distal upper extremities).

c. Anterior cord syndrome is characterized by paraplegia or quadriplegia and a dissociated sensory deficit below the level of the SCI.

i. The sensory deficit is caused by injury to the spinothalamic tracts, which mediate pain and temperature sensation, and by preservation of the posterior columns, which mediate two-point discrimination, position sense, and vibration.

ii. Anterior cord syndrome carries the worst prognosis of incomplete injuries, with only 10% to 20% of patients recovering functional motor control.

7. The ASIA International Standards for Neurologic and Functional Classification of Spinal Cord Injury have been recommended as the preferred neurologic examination tool. The initial ASIA Impairment Scale score is a reliable predictor of long-term outcome of patients with cervical and thoracic SCI.

D. Associated injuries

1. In 28% of patients, SCI is associated with extraspinal fractures.

2. SCI commonly occurs with closed head injuries.

3. Noncontiguous spinal fractures are common, ranging from 3% to 23.8%.

4. SCI in the cervical region may be associated with vertebral artery injury, particularly in blunt trauma (33%).

a. Most patients with unilateral vertebral artery occlusion remain asymptomatic because of the rich collateral blood flow, leading to an under-diagnosis of this entity.

b. Injuries commonly associated with vertebral artery injury include high cervical fractures, fractures extending into the transverse foramen, and unilateral and bilateral facet subluxations.

c. Magnetic resonance angiography is a noninvasive method of evaluation; however, the only patients for whom evaluation and treatment are currently recommended are those with cervical injuries associated with neurologic deficit attributable to basilar or vertebral artery perfusion. Treatment consists of stent application.

E. Initial radiographic assessment—See Section I. D.

F. Initial closed reduction

1. In conscious patients, early closed reduction of cervical spine fracture-dislocations is safe and effective.

a. Traction should cease if the patient's neurologic state worsens or if overdistraction is observed.

b. If the deformity has been successfully reduced, or if a determination has been made that closed reduction has failed, the patient is immobilized until definitive treatment.

2. The possible presence of a herniated disk fragment at the injury site raises concern that the fragment could cause compression on the spinal cord during reduction of the deformity.

a. It is estimated that such a disk fragment occurs in one third to one half of patients. The possible presence of such a fragment has led to controversy concerning the necessity of performing routine MRI in patients with facet dislocations before undertaking closed reduction.

b. It is generally accepted that closed reduction can be undertaken before performing MRI to detect a disk herniation in an awake patient who is able to communicate a worsening neurologic deficit.

G. Medical management

1. Respiratory, cardiac, and hemodynamic monitoring is necessary for SCI patients. Hypotension (systolic blood pressure <90 mm Hg) should be avoided and a mean arterial blood pressure of 85 to 90 mm Hg should be maintained for the first 7 days after acute injury.

2. To avoid deep venous thrombosis and pulmonary embolism, in the absence of coagulopathy or hemorrhage, prophylactic use of low-molecular-weight heparin, a rotating bed, and pneumatic compression stockings or combination therapy are recommended.

3. Aggressive pulmonary protocols are important tools for preventing other pulmonary complications.

4. Infections including pneumonia, urinary tract infections, and skin decubitus ulcers are common in SCI patients and should be treated promptly.

H. Pathophysiology and pharmacotherapy

1. Injury to the nervous system consists of primary and secondary processes.

a. The mechanical forces that affect the spinal column during the traumatic event are imparted to neural tissue, resulting in the primary injury to the spinal cord.

b. The injury resulting from the primary event is generally understood to be irreversible.

c. Tissue adjacent to the primary injury is not damaged at the time of the trauma but is vulnerable to secondary pathophysiologic processes that may propagate injury.

d. Secondary processes include alterations in microvascular perfusion, elaboration of free radicals, lipid peroxidation, necrosis and apoptosis of the cell, and ionic imbalance.

2. Current treatment protocols attempt to attenuate these secondary pathophysiologic events.

a. Methylprednisolone is indicated for patients with acute, nonpenetrating SCIs who are admitted for treatment within 8 hours of injury, according to the third National Acute Spinal Cord Injury Study (NASCIS III) protocol.

i. For patients presenting less than 3 hours after injury, a 30-mg/kg bolus of methylprednisolone is administered, followed by 5.4 mg/kg/h for 23 hours.

ii. For patients presenting from 3 to 8 hours after injury, the 30-mg/kg bolus is followed by 5.4 mg/kg/h for the next 47 hours.

b. The effective neuroprotective mechanisms of methylprednisolone include inhibition of lipid peroxidation and inflammatory cytokines, modulation of inflammatory cells, improved vascular perfusion, and prevention of calcium channel influx and accumulation.

c. NASCIS II and III have made the use of methylprednisolone the standard treatment in clinical practice for patients with SCI, but criticism has recently been directed at the interpretation and conclusions of these studies.

i. In NASCIS II, the primary outcome analysis of motor and sensory recovery in all randomized patients was in fact negative. Only after a post hoc analysis was an arguably small yet statistically significant benefit found in patients in whom treatment was started within 8 hours of injury.

ii. Similarly, the primary outcome measures in NASCIS III were negative, but post hoc analysis determined that 48 hours of methylprednisolone treatment benefited patients in whom treatment was initiated 3 to 8 hours after injury.

d. Systemic administration of monosialotetrahexosylganglioside (GM-1) has been shown to be neuroprotective in a variety of experimental models of the central nervous system.

i. A large-scale, multicenter randomized trial did not find that the use of GM-1 yielded better neurologic outcomes.

ii. Patients treated with GM-1 did appear to have a more rapid rate of recovery.

III. Cervical Fractures

A. Occipital condyle fractures

1. Background and diagnosis

a. The awareness of occipital condyle fractures has increased because of greater use of CT evaluation of spine trauma. Sensitivity on plain radiographs for diagnosis is as low as 3%.

b. Occipital condyle fractures are associated with an 11% mortality rate from associated injuries and should be considered a marker for potentially lethal trauma.

c. Associated cervical spine injury at an additional level occurs in 31% of patients.

d. Delayed cranial nerve palsies may develop and typically affect cranial nerves IX, X, and XI.

2. Classification

a. Type 1 fractures (representing 3% of occipital condyle fractures) are comminuted fractures resulting from axial load.

b. Type 2 fractures (22%) involve extension of a basilar skull fracture into the condyle.

c. Type 3 fractures (75%) are avulsion fractures and should raise clinical suspicion for an underlying occipitocervical dissociation.

3. Treatment

a. Occipitocervical dissociation must be ruled out, particularly in patients with type 3 fractures.

b. Cervical orthosis

B. Occipitocervical dissociation

1. Background and diagnosis

a. Traumatic occipitocervical dissociation is most often lethal.

b. Diagnosis on plain radiographs is challenging because of poor osseous visualization in this area. Common measurements include the Powers ratio and the Harris basion-axial interval-basion-dental interval.

i. Powers ratio—Divides the distance from the basion to the posterior arch by the distance from the anterior arch to the opisthion. A ratio >1 suggests possible anterior dislocation.

ii. The Harris basion-axial interval-basion-dental interval method is considered to be the most sensitive radiographic measurement. It measures two parameters: the distance from the basion to a line drawn tangentially to the posterior border of C2 (>12 mm

[
Figure 3. Illustrations of common atlas fracture patterns. A, Posterior arch fracture. B, Lateral mass fracture. C, Classic burst (Jefferson) fracture. D, Unilateral anterior arch fracture. E, Transverse process fracture. F, Anterior arch avulsion fracture.]

or <4 mm is abnormal), and the distance from the basion to the odontoid (>12 mm is abnormal).

iii. Sensitivity of plain radiographs is approximately 57%, of CT is 84%, and of MRI is 86%. CT and/or MRI is recommended for patients with suspected occipitocervical dissociation.

2. Classification

a. Type 1 (anterior)

b. Type 2 (longitudinal)

c. Type 3 (posterior)

3. Treatment

a. Use of traction should be avoided. It is associated with a 10% rate of neurologic deterioration.

b. In patients with survivable injuries, an occipitocervical fusion is recommended.

C. Atlas (C1) fractures

1. Background and diagnosis

a. Atlas fractures constitute 7% of cervical spine fractures.

b. Classic Jefferson (burst) fractures are bilateral fractures of the anterior and posterior arches of C1 resulting from axial load (Figure 3).

c. Long-term stability depends on the mechanism and healing of the transverse ligament.

d. Based on cadaveric data, lateral mass displacement >7 mm (8.1 mm with radiographic magnification) suggests transverse ligament disruption.

e. MRI has increased sensitivity in detecting ligamentous disruption.

i. Type 1 injuries are midsubstance ruptures of the transverse ligament.

ii. Type 2 injuries involve an avulsion fracture of the ligament.

2. Treatment

a. Isolated anterior and posterior arch fractures, lateral mass fractures, and transverse process fractures of the atlas can be treated nonsurgically, with 6 to 12 weeks of external immobilization.

b. Burst fractures involving both the anterior and posterior arches with an intact transverse ligament (<7 mm of combined lateral overhang of lateral masses) are considered stable injuries and can also be treated with external immobilization with a halo.

c. Combined lateral mass displacement >7 mm suggests injury to the transverse ligament and an unstable injury.

[
Figure 4. Anderson-d'Alonzo classification of odontoid fractures. Type 1 fractures involve the tip of the dens. Type II fractures occur at the base of the dens, at the junction of the dens and the central body of the axis. Type III fractures extend into the body of the dens.]

i. Bed rest with traction to reduce the lateral displacement can be performed.

ii. Conversion to a halo vest at 6 weeks is considered if the reduction can be maintained.

iii. Surgical options may be considered: Use of C1 lateral mass screws has become widely accepted and allows direct fracture union without sacrificing motion. Occipitocervical fusion is a reasonable option but sacrifices significant motion.

D. Axis (C2) fractures

1. Background and diagnosis

a. Odontoid fractures are the most common type of axis fracture.

b. They account for 10% to 15% of all cervical spine fractures.

2. Anderson-d'Alonzo classification (Figure 4)

a. Type 1 fractures are avulsion fractures of the tip of the odontoid.

b. Type 2 fractures occur through the waist of the odontoid process.

c. Type 3 fractures extend into the C2 vertebral body.

3. Treatment

a. Type 1 fractures—These fractures are stable and can be treated with a cervical orthosis once the possibility of an occipitocervical dissociation has been eliminated.

b. Type 2 fractures—For these fractures, treatment is largely dependent on fracture characteristics and patient population.

i. In elderly patients, halo vest immobilization is poorly tolerated and has poor healing rates. These patients should be considered for early C1-C2 fusion. In patients unable to tolerate surgery, external orthosis may allow fibrous union and adequate stability for routine activities of daily living.

ii. In younger, healthy patients, fracture characteristics dictate treatment.

(a) Nondisplaced fractures—These fractures should be treated with halo vest immobilization for 6 to 12 weeks. Risk factors for nonunion include fracture comminution, delay in diagnosis, and patient age >50 years. Early surgical treatment may be considered for patients with these risk factors.

(b) Fractures in which reduction cannot be achieved or maintained—Surgical treatment should be considered. Anterior odontoid screw placement using the lag technique is an option for minimally comminuted type 2 fractures. For best results, the fracture should be diagnosed early, reduction must be achieved, and patient habitus should allow appropriate screw placement. Otherwise, surgical treatment involves posterior C1-C2 stabilization with varying wiring or screw constructs. More rigid screw constructs may avoid the need for postoperative halo vest immobilization.

c. Type 3 fractures—These injuries are typically stable and should be treated with a cervical orthosis for 6 to 12 weeks.

E. Traumatic spondylolisthesis of the axis

1. Background and diagnosis

a. This injury is characterized by bilateral fractures of the pars interarticularis (hangman's fracture).

b. The mechanism results from a combination of hyperextension, compression, and rebound flexion.

2. Levine and Edwards classification (
Figure 5)

a. Type I fractures result from axial compression and hyperextension and demonstrate <3 mm of displacement and no angulation.

b. Type II fractures result from hyperextension and axial load followed by rebound flexion and demonstrate translation >3 mm as well as angulation.

c. Type IIa fractures are characterized by angulation without significant translation and result from a flexion-distraction injury. Recognition

[Figure 5. Illustrations of types of traumatic spondylolisthesis of the axis using the Levine and Edwards modification of the Effendi classification system. A, Type I. B, Type II. C, Type IIA. D, Type III.]

of type IIa fractures can be difficult but is critical because application of traction can further displace the fracture and should be avoided.

d. Type III fractures are type I fractures associated with injury to the C2-3 facet joints, most commonly bilateral facet dislocations. These fractures result from flexion-distraction followed by hyperextension.

3. Treatment

a. Most patients can be treated successfully with external immobilization in a halo vest or cervical orthosis for 6 to 12 weeks. Up to 5 mm of displacement can occur without disruption of the posterior ligaments or the C2-3 disk.

b. Surgical indications include type II fractures with severe angulation, type III fractures with disruption of the C2-3 disk and/or facet dislocation, or inability to achieve or maintain fracture reduction. Surgical options include C2-C3 interbody fusion, posterior C1-C3 fusion, or bilateral C2 pars interarticularis screws.

F. Fractures and dislocations of the subaxial spine (C3 through C7)

1. Classification

a. The most commonly used classification system for subaxial spine trauma is the Allen-Ferguson system (
Figure 6).

b. Six distinct classes are described, based on mechanism of injury, with each class subdivided into stages of progressive severity.

i. The three most commonly observed categories are compressive flexion, distractive flexion, and compression extension.

ii. Less common is vertical compression.

iii. The least common categories are distractive extension and lateral flexion.

2. Treatment of common injury patterns

a. Axial load injuries include compression fractures, burst fractures, and teardrop fractures.

i. Compression fractures are caused by axial loading in flexion with failure of the anterior half of the body without disruption of the posterior body cortex and minimal risk of neurologic injury. Most of these injuries are treated with external immobilization for 6 to 12 weeks. Fusion to prevent kyphosis may be considered if angulation exceeds 11° or if there is >25% loss of vertebral body height.

ii. Cervical burst fractures are caused by severe compressive load. These fractures are commonly associated with complete and incomplete SCIs from retropulsion of fracture fragments into the spinal canal. Treatment of cervical burst fractures is dictated by neurologic status. Patients with neurologic deficit are best treated by anterior decompression and reconstruction with strut grafts and plating. If significant posterior injury is present, supplemental posterior fusion and instrumentation is necessary.

iii. Teardrop fractures should be distinguished from the relatively benign teardrop avulsion, which represents a relatively minor extension injury with a small fleck of bone off the anterior end plate by the annular attachment and may be treated in a cervical orthosis for 6 weeks. The teardrop fracture is a flexion axial load injury characterized by a fracture of the anteroinferior portion of a vertebra as it is driven caudally and into flexion, causing retropulsion of the remaining vertebral body into the spinal canal. Treatment of teardrop fractures is similar to cervical burst fractures.

[Figure 6. Allen-Ferguson classification of subaxial cervical fractures. A, Compressive flexion injury. Stage 1, blunting and rounding off of anterosuperior vertebral margin; stage 2, loss of anterior height of the vertebral body and beaklike appearance anteroinferiorly; stage 3, fracture line from the anterior surface of the vertebral body extending obliquely through the subchondral plate with fracture of the beak; stage 4, <3 mm of displacement of the posteroinferior vertebral margin into the spinal canal; and stage 5, >3 mm of displacement of the posterior part of the body. B, Vertical compression injury. Stage 1, fracture of either the superior or inferior end plate causing a central cupping of the end plate; stage 2, fracture of both end plates; and stage 3, fragmentation and displacement of the vertebral body. C, Distractive flexion injury. Stage 1, facet subluxation in flexion and widening of the interspinous distance; stage 2, unilateral facet dislocation; stage 3, bilateral facet dislocation with <50% anterior vertebral body translation; and stage 4, bilateral facet dislocation with 100% anterior translation of the vertebral body. D, Compressive extension injury. Stage 1, unilateral vertebral arch fracture (1A, articular process; 1B, pedicle fracture; 1C, lamina fracture); stage 2, bilaminar fractures; stage 3, bilateral fractures of the vertebral arches and partial anterior vertebral body displacement; stage 4, further anterior vertebral body displacement; and stage 5, 100% translation of the anterior vertebral body. E, Distractive extension injury. Stage 1, failure of the anterior ligamentous complex with possible widening of the disk space and teardrop fracture and stage 2, posterior displacement of the upper vertebral body. F, Lateral flexion injury. Stage 1, asymmetric compression fracture of the vertebral body with associated ipsilateral vertebral arch fracture; and stage 2, displacement of ipsilateral arch fracture.]

b. Facet fracture-dislocations

i. The general consensus is that, regardless of neurologic deficit, the aware, alert patient can safely undergo closed reduction with progressive traction. Patients should be closely monitored with serial neurologic examinations. Development of new or worsening neurologic deficits is an indication to cease closed reduction.

ii. MRI is warranted in patients who have failed closed reduction and in obtunded patients. Patients who have undergone successful awake reduction should also undergo an MRI to verify that no disk material or hematoma remains. If significant disk herniation is present, anterior decompression should be performed before definitive posterior reduction and/or stabilization.

iii. Once reduced, the fracture-dislocation is stabilized.

(a) Unilateral facet dislocations—These dislocations can be stable in the reduced position and may autofuse with a period of immobilization (12 weeks), but they should be followed closely.

(b) Bilateral facet dislocations—Surgical stabilization is standard treatment. Posterior procedures have been preferred because they best treat biomechanically and anatomically the injured structure. The anterior approach has been shown to achieve adequate clinical stability with newer plating systems. Currently, posterior and anterior approaches are viable alternatives.

IV. Thoracolumbar Fractures

A. Background

1. Injuries to the thoracolumbar spine are usually the result of significant blunt trauma.

2. Fractures in the thoracolumbar spine (T11 through L2) are most common and represent more than 50% of all thoracic and lumbar fractures.

3. The increased incidence of fractures of the thoracolumbar junction is the result of its location at the biomechanical transition zone between the rigid thoracic rib cage and the more flexible lumbar spine.

4. Once a thoracolumbar spine injury fracture has been detected, the remaining spine should be imaged to rule out noncontiguous spinal injury, which may be as high as 12%.

[
Figure 7. The three columns of the lumbar spine.]

B. Classification

1. Many classification systems for thoracolumbar injuries have been proposed, but no universally accepted system currently exists.

2. The Denis and AO classification systems are commonly used.

a. Denis classification system—This system divides the spine into three columns (Figure 7) and classifies injuries into minor and major categories on the basis of radiographic and CT imaging. Minor injuries include fractures of the transverse and spinous processes, lamina, and pars interarticularis. Major injuries include compression fractures, burst fractures, flexion-distraction injuries, and fracture-dislocations.

i. Compression injuries are defined as fractures of the anterior column with an intact middle column. The posterior column may be disrupted in tension, depending on the degree of loss of anterior vertebral height (>50%).

ii. Burst fractures occur as a result of an axial load to the anterior and middle column, leading to divergent spread of the pedicles and retropulsion of bone into the spinal canal.

iii. Flexion-distraction injury is the classic "seat belt injury," with failure of the middle and posterior columns and preservation or compressive failure of the anterior column, depending on the location of the axis of rotation. Abdominal visceral injuries are commonly associated with flexion distraction injuries in the thoracolumbar spine, occurring in 50% of these patients.

iv. Fracture-dislocations involve failure of all three columns following compression, tension, rotation, or shear forces. They are associated with the greatest incidence of neurologic deficit and are unstable.

b. AO classification—This is a comprehensive classification system that divides thoracolumbar spinal fractures into three general groups.

i. Type A fractures (compression injuries)

ii. Type B fractures (distraction injuries)

iii. Type C fractures (torsional injuries)

iv. Fractures are further subdivided based on fracture morphology, bony versus ligamentous failure, and the direction of displacement.

C. Treatment

1. The treatment of most patients with thoracolumbar fractures is nonsurgical.

a. Patients who are neurologically intact; who have <25° kyphosis, <50% loss of vertebral height, and <50% canal compromise; and who have an intact posterior ligamentous complex are the best candidates for nonsurgical treatment.

b. These patients may be treated with a hyperextension thoracolumbar orthosis or casting for 3 months.

2. Surgical treatment is indicated for unstable fractures and/or patients with neurologic deficits.

a. For patients with incomplete neurologic deficits and ongoing spinal cord compression from retropulsed fragments, anterior decompression and stabilization is typically required.

i. Adjunctive posterior stabilization may be necessary in injuries with posterior column involvement.

ii. Early stabilization of patients with neurologic injuries allows for early rehabilitation and improved outcomes.

b. Patients with unstable burst fractures that include failure of the posterior ligamentous complex, fracture-dislocations, and/or fractures with significant rotational displacement should undergo initial posterior stabilization. If canal clearance from reduction and ligamentotaxis is not adequate, staged anterior decompression and reconstruction is warranted.

V. Lumbosacral Fractures

A. Lower lumbar fractures

1. Fractures of the lower lumbar spine (L3 through L5) are less common than thoracolumbar fractures.

a. The lower lumbar spine is lordotic in the sagittal plane, placing the weight-bearing axis through the middle and posterior columns, making this area more instrinsically stable.

b. The facets are aligned along the sagittal plane, which can tolerate greater flexion-extension moments before failure.

c. The lumbosacral junction is situated deep in the pelvis and can withstand large forces transmitted across it.

2. This region has a greater ability to tolerate flexion moments, so anterior column failure (compression fracture) should raise the suspicion of posterior ligamentous injury, especially if >50% loss of vertebral height is seen.

3. Burst fractures are more common than compression fractures because the load-bearing axis is more posterior.

a. Most injuries occur with the spine in neutral position, resulting in axial loading of the anterior and middle columns.

b. Varying amounts of retropulsion may be encountered; however, the incidence of significant and permanent neurologic deficit is much lower than in the upper spine because the spinal cord ends above this level and the cauda equina and nerve roots are more tolerant of compression.

4. Flexion-distraction injuries account for fewer than 10% of lumbar spine fractures.

a. These fractures are most common from L2 through L4 because at L5 the pelvic and iliolumbar ligaments impart stability.

b. A large flexion moment causes flexion of the upper lumbar segments, whereas the lower segments are stabilized, resulting in posterior element failure in tension.

5. Treatment

a. Most patients with lower lumbar fractures can be treated nonsurgically, with a short course of bed rest followed by immobilization in a thoracolumbosacral orthosis for 12 weeks.

b. A single-leg spica attachment may be necessary for fractures of L4 and L5 to control the lumbosacral junction.

c. Patients who have cauda equina syndrome or significant neurologic deficit with severe canal compromise should be considered for surgical decompression and stabilization.

i. Decompression can typically be performed through a posterior approach via a laminectomy and restoration of sagittal balance.

ii. Fixation extends one level above and below the injury.

B. Sacral spine fractures

1. Sacral fractures are usually the result of high-energy trauma and rarely occur in isolation; additional pelvic and spine injuries should be investigated.

2. Fractures of the sacrum may be vertical (most common), transverse, or oblique.

3. The Denis classification divides the sacrum into three zones.

a. Zone 1 extends from the sacral ala to the lateral border of the neural foramen.

b. Zone 2 represents the neuroforamen.

c. Zone 3 involves the middle sacrum and canal.

4. Sacral fractures are often associated with root deficits because the sacral roots are tethered and restricted along bony tunnels, limiting their mobility.

5. The direction of the fracture line and the zone of fracture determine the likelihood of neurologic injury.

a. Zone 1 fractures are the most common sacral fractures, are vertical or oblique, and result in neurologic deficits in 6% of patients.

b. Zone 2 fractures represent 36% of sacral fractures, are vertical or oblique, and result in neurologic deficit in 30% of patients. Because these deficits are unilateral, the patient will have normal bowel and bladder function.

c. Zone 3 fractures are least common, are horizontal or vertical, and carry a 60% chance of neurologic deficit with involvement of bilateral sacral roots, resulting in bowel, bladder, and sexual dysfunction.

6. Treatment

a. Appropriate treatment depends on the location and pattern of the fracture, the presence of impaction, the integrity of the L5-S1 facet, associated pelvic fractures, and neurologic deficit.

b. Any vertical sacral fracture that is impacted and without vertical shift or limb-length discrepancy can be treated with a trial of nonsurgical care because the impaction provides some stability to the fracture and pelvic ring.

c. Treatment of zone 1 displaced fractures should address the anterior pelvic ring, followed by percutaneous iliosacral screw fixation.

d. Treatment of zone 2 displaced fractures is similar to zone 1 injuries; however, to avoid further injury to the sacral root, iliosacral screws should not be placed in compression.

i. If compression persists after stabilization, posterior decompression is warranted.

ii. In highly unstable injuries with significant comminution or displacement, or in injuries with L5-S1 joint disruption, spinopelvic fixation should be considered.

e. Zone 3 injuries commonly involve open-book pelvic fracture patterns with diastasis anteriorly and gapping of the sacral fracture posteriorly.

i. Initial treatment should address the anterior pelvic ring disruption followed by posterior screw fixation if necessary.

ii. Indications for spinopelvic fixation include presence of vertical shear or disruption of the L5-S1 facets.

Bibliography

Allen BL Jr, Ferguson RL, Lehman TR, O'Brien RP: A mechanistic classification of closed, indirect fractures and dislocations of the lower cervical spine. Spine 1982;7:1-27.

Bohlman HH: Acute fractures and dislocations of the cervical spine: An analysis of three hundred hospitalized patients and review of the literature. J Bone Joint Surg Am 1979;61:1119-1142.

Bracken MB, Shepard MJ, Holford TR, et al: Administration of methylprednisolone for 24 or 48 hours or tirilazad mesylate for 48 hours in the treatment of acute spinal cord injury: Results of the third national acute spinal cord injury study. JAMA 1997;277:1597-1604.

Denis F: Instability as defined by the three-column spine concept in acute spinal trauma. Clin Orthop Relat Res 1984;189: 65-76.

Denis F, Davis S, Comfort T: Sacral fractures: An important problem: Retrospective analysis of 236 cases. Clin Orthop Relat Res 1988;227:67-81.

Ghanayem AJ, Zdeblick TA: Anterior instrumentation in the management of thoracolumbar burst fractures. Clin Orthop Relat Res 1997;335:89-100.

Guidelines for management of acute cervical spinal injuries. Neurosurgery 2002;50(suppl 3):S1.

Johnson MG, Fisher CG, Boyd M, Pitzen T, Oxland TR, Dvorak MF: The radiographic failure of single segment anterior cervical plate fixation in traumatic cervical flexion distraction injuries. Spine 2004;29:2815-2820.

Koivikko MP, Kiuru MJ, Koshinen SK, Myllynen P, Santavirta S, Kivisaari L: Factors associated with nonunion in conservatively-treated type-II fractures of the odontoid process. J Bone Joint Surg Br 2004;86:1146-1151.

Mirza SK, Mirza AJ, Chapman JR, Anderson PA: Classifications of thoracic and lumbar fractures: Rationale and supporting data. J Am Acad Orthop Surg 2002;10:364-377.

Noojin F, Malkani A, Haikal L, Lundquist C, Voor M: Cross-sectional geometry of the sacral ala for safe insertion of iliosacral screws: A computed tomography mode. J Orthop Trauma 2000;14:31-35.

Sekhon LH, Fehlings MG: Epidemiology, demographics, and pathophysiology of acute spinal cord injury. Spine 2001;26 (suppl 24):S2-S12.

Vaccaro AR, Falatyn SP, Flanders AE, Balderston RA, Northrup BE, Cotler JM: Magnetic resonance evaluation of the intervertebral disc, spinal ligaments, and spinal cord before and after closed traction reduction of cervical spine dislocations. Spine 1998;23:789-794.

Vaccaro AR, Kim DH, Brodke DS, et al: Diagnosis and management of sacral spine fractures. Instr Course Lect 2004;53: 375-385.

Wood K, Butterman G, Mehbod A, Garvey T, Jhanjee R, Sechriest V: Operative compared to nonoperative treatment of a thoracolumbar burst fracture without neurological deficit. J Bone Joint Surg Am 2003;85:773-781.

Wood KB, Khanna G, Vaccaro A, Arnold P, Harris M, Mehbod A: Assessment of two thoracolumbar fracture classification systems as used by multiple surgeons. J Bone Joint Surg Am 2005;87:1423-1429.

Top Testing Facts

1. Patients with ankylosing spondylitis have increased risk of spinal fractures with minor trauma and can experience neurologic deterioration secondary to epidural hematoma.

2. Noncontiguous spine injuries can occur in up to 24% of patients and are common in the presence of head injury, upper cervical injury, and cervicothoracic injury.

3. Brown-Sequard syndrome has the best prognosis for ambulation, central cord syndrome has a variable recovery, and anterior cord syndrome has the worst prognosis.

4. In patients with SCI, hypotension (systolic blood pressure <90 mm Hg) should be avoided and mean arterial blood pressure at 85 to 90 mm Hg should be maintained to prevent secondary SCI.

5. According to the third national acute spinal cord injury study (NASCIS III), if the time from injury to treatment is less than 3 hours, the protocol is a 30-mg/kg bolus of methylprednisolone followed by 5.4 mg/kg/h for 23 hours. If the time from injury is between 3 and 8 hours, the infusion is continued at 5.4 mg/kg/h for an additional 23 hours (48 hours total).

6. In C1 fractures, if both lateral masses are significantly displaced and >7 mm of combined lateral overhang is present, it is likely that the transverse ligament is disrupted.

7. An intact posterior ligamentous complex should be considered a prerequisite for nonsurgical care of a burst fracture.

8. Type 2A hangman's fractures (traumatic spondylolisthesis) exhibit flexion with little translation and can overdistract with minimal force; traction should be avoided when this fracture pattern is recognized.

9. Abdominal visceral injuries are commonly (50%) associated with flexion-distraction injuries in the thoracolumbar spine.

10. Most lower lumbar spine fractures can be treated nonsurgically with excellent results.


Chapter 69. Degenerative Conditions of the Cervical Spine - K. Daniel Riew, MD; Jeffrey C. Wang, MD

I. Epidemiology and Pathoanatomy

A. The prevalence of degenerative cervical conditions is only slightly less than that of low back pain.

B. Disease progression

1. The outer anulus in a normal disk is mostly type I collagen; the inner nucleus is type II collagen.

2. With age, the ratio of keratin sulfate to chondroitin sulfate increases and water content decreases, leading to a cascade of secondary degenerative events (spondylosis), starting with disk height loss, and sometimes associated with disk herniation or calcification. These changes in turn can result in increased segment motion, compensatory osteophytes, buckling of ligamentum, and facet arthrosis, all of which can cause neural impingement.

3. The clinical presentation of spondylosis can be manifested as axial neck pain, radiculopathy, and/or myelopathy.

II. Axial Neck Pain

A. Evaluation

1. History and physical examination

a. Symptoms are typically episodic, with the acute pain generally improving over days to weeks.

b. Symptoms are often exacerbated with range of motion (particularly extension).

c. Occipital headaches are common.

d. Physical examination should assess active flexion, extension, lateral flexion, and rotation of neck.

e. Thorough neurologic examination with provocative tests should be performed to rule out radiculopathy or myelopathy.

2. Imaging studies

a. Indications for radiographs

i. History of trauma

ii. Prolonged duration of symptoms (>1 month)

iii. Presence of constitutional symptoms, known systemic disease (cancer or inflammatory arthritis)

b. Radiculopathy or myelopathy

c. Imaging findings

i. AP radiographs—Degenerative changes in the uncovertebral joints.

ii. Lateral radiographs—For overall alignment (lordosis, kyphosis), disk-space narrowing, vertebral body osteophytes, and listheses.

iii. Oblique radiographs—Presence of neuroforaminal stenosis or facet arthrosis.

iv. Flexion-extension views—Indicated if there is a history of instability or trauma, or to investigate the presence of postoperative pseudarthrosis.

v. Open-mouth odontoid view—Odontoid fractures as well as the presence of atlantoaxial arthritis.

vi. CT scans with appropriate sagittal and coronal reconstructions delineate the bony anatomy associated with fractures, foraminal stenosis, facet arthritis, and the presence of ossification of the posterior longitudinal ligament (OPLL).

vii. MRI is useful for diagnosis of infections and neoplasms.

viii. MRI or CT myelography is used to rule out neural compression.

3. Differential diagnosis of isolated axial neck pain

a. The differential diagnosis includes fractures, dislocations, inflammatory arthritides (rheumatoid arthritis, ankylosing spondylitis), infections (diskitis, osteomyelitis, epidural abscess), tumors (intradural, extradural), and nonspine sources.

b. These causes of neck pain should be ruled out before embarking on the treatment of cervical spondylosis.

B. Treatment

1. Nonsurgical treatment is favored for most patients with isolated axial neck pain due to cervical spondylosis.

2. Nonsteroidal anti-inflammatory drugs (NSAIDs) are favored over narcotic-based medication.

3. Isometric cervical muscle strengthening, heat/ice/massage, and short-term immobilization in a soft collar can be considered.

4. Surgical fusion for isolated axial neck pain is controversial. Favorable results have been reported with posterior arthrodesis in selected patients with atlantoaxial osteoarthrosis who fail nonsurgical treatment, demonstrate secondary C1-C2 instability, or have neurologic compromise.

C. Atlantoaxial osteoarthrosis

1. Frequently missed cause of axial neck pain

2. Patients typically older (in their 70s or older)

3. Pain is localized to the occipitocervical junction; rotation (to one side if the arthrosis is unilateral, or to both sides if bilateral) exacerbates the pain, but sagittal plane motion typically does not.

III. Cervical Radiculopathy

A. Pathoanatomy

1. Compression of the exiting nerve root as it enters the neuroforamen

a. Nuclear material arising from acute "soft" disk herniations can impinge the exiting nerve root posterolaterally at its takeoff from the spinal cord (
Figure 1) or intraforaminally as it traverses the neuroforamen.

b. Chronic disk degeneration with resultant disk height loss can lead to so-called "hard" disk pathology (
Figure 2) from either a combination of anular bulging without frank herniation or the formation of degenerative osteophytes that typically arise from the uncinate regions of the posterolateral vertebral body (uncovertebral osteophytes).

2. Disk height loss leading to subsequent foraminal root compression

3. Hypertrophy of the facet joints

4. Stimulation of the nerve root by chemical pain mediators

5. Herniated disk materials can incite the production of various inflammatory cytokines such as interleukin-1 (IL-1) and IL-6, substance P, brady-kinin, tumor necrosis factor α, and prostaglandins.

B. Evaluation

1. History and physical examination

a. | Patients frequently have unilateral neck pain that radiates ipsilaterally into the distribution of the affected root ( Table 1). i. The most common levels of root involvement are C6 and C7. ii. Less common levels of root involvement are C2, C3, and C4.
b. | Absence of radiating symptoms in a dermatomal distribution does not rule out the presence of symptomatic nerve root compression.
c. | Patients may also report upper trapezial and interscapular pain.
 | i. | A careful physical examination should be performed to identify the nerve root involved, with the caveat that crossover between myotomes and dermatomes may be present.
 | ii. | Cervical nerve roots exit above their correspondingly numbered pedicles (C6 root exits between C5 and C6); the exception is the C8 root, which exits above the T1.

[Figure 1. Axial T2-weighted MRI scan demonstrating a left posterolateral soft disk herniation with compression of the exiting root.]

[Figure 2. Images of a patient with an uncovertebral spur. A, Axial T2-weighted MRI scan demonstrating an uncovertebral spur, right greater than left. B, Axial postmyelogram CT scan confirms that the compressive entity in A is an uncovertebral spur rather than soft disk material. Note that the axial slice cuts obliquely through the disk space, through the foramen on the right versus the pedicle on the left. It can be difficult to differentiate soft versus hard disk pathology on MRI alone. Although myelography was used in this example, it is not routinely needed in a patient with a high-quality MRI if the purpose is to delineate hard versus soft disk pathology. A noncontrast CT scan can be used under those circumstances to complement information obtained on MRI.]

[Table 1. Common Cervical Radiculopathy Patterns]

 | iii. | Compressive lesions in the cervical spine tend to produce radiculopathy of the exiting nerve root. (Both posterolateral C5-C6 disk herniation and C5-C6 foraminal stenosis from an uncovertebral osteophyte usually lead to C6 radiculopathy.)
 | iv. | Large central to midlateral disk herniation or stenosis may affect the subjacent root.
d. | Sensory testing should include at least one function from the dorsal columns (joint position sense, light touch) and the spinothalamic tract (pain and temperature sensation).
e. | Upper motor neuron signs should be tested (Hoffman sign, inverted brachioradialis reflex, clonus, Babinski, and gait instability) to determine the presence of coexisting myelopathy or other neurologic disorder.
f. | Several provocative tests may elicit or reproduce symptoms of radiculopathy. One of the most sensitive is the Spurling maneuver. i. The Spurling maneuver is performed by maximally extending and rotating the neck toward the involved side. This narrows the neuroforamen and may reproduce the symptoms. ii. When positive, this test is particularly useful for differentiating cervical radiculopathy from other etiologies of upper extremity pain, such as peripheral nerve entrapment disorders, because the maneuver stresses only the structures within the cervical spine.

2. Differential diagnosis—Includes peripheral nerve entrapment syndromes (carpal or cubital tunnel syndromes); brachial plexus injury; Parson Turner syndrome; and tendinopathies of the shoulder, elbow, and wrist.

a. Selective cervical nerve root injections can be useful for confirming the source of symptoms if they improve for a period of time after the injection.

b. Electromyography and nerve conduction tests may help differentiate radiculopathy from peripheral entrapment disorders; however, they should never be the sole determinant for planning treatment because false-positive and false-negative electrodiagnostic studies are not uncommon.

c. Visceral disorders (coronary artery disease and cholecystitis causing referred pain to the upper extremity) should also be considered.

C. Nonsurgical treatment overview

1. The natural history of cervical radiculopathy is generally considered to be favorable.

2. Nonsurgical treatment is the initial treatment of choice in most situations, but controlled trials that compare the various nonsurgical regimens (such as physical therapy, modalities, traction, medications, manipulation, immobilization) with no treatment at all are lacking. It remains unclear whether nonsurgical treatment actually improves upon the natural history of the disorder or simply treats the symptoms as the disorder runs its course.

D. Nonsurgical treatment regimens

1. Cervical collar

a. Immobilization by means of a cervical collar is thought to diminish inflammation around an irritated nerve root and may relieve muscle spasm.

b. The efficacy of collars in limiting the duration or severity of radiculopathy has not been demonstrated.

c. Although the short-term use of collars may be beneficial, prolonged immobilization (longer than 1 to 2 weeks) should be avoided to prevent atrophy of the cervical musculature.

2. Traction

a. Home traction is of unproven benefit in nonsurgical treatment.

b. Traction should be avoided in myelopathic patients to prevent stretching of a compromised spinal cord over a compressive lesion.

3. Medications

a. NSAIDs—Although equivalent evidence is not available for cervical radiculopathy, meta-analysis suggests that NSAIDs are effective for acute low back pain.

i. Patients on long-term NSAID therapy should be monitored for potential liver, kidney, and gastrointestinal toxicity.

ii. Selective cyclooxygenase-2 (COX-2) inhibitors reduce the incidence of gastrointestinal side effects, but in controlled trials of osteoarthritis, they do not appear to be any more efficacious than nonselective NSAIDs.

b. Narcotic analgesics

i. Narcotics are necessary for symptom relief in the early, severe stages.

ii. Narcotics are not ideal for long-term management of most patients because of their addictive potential.

iii. Muscle relaxants provide symptomatic relief while decreasing narcotic requirements and are typically used for short periods of time.

c. Antidepressants and anticonvulsants are used in the treatment of chronic neuropathic pain syndromes.

d. Oral corticosteroids

i. These drugs are commonly prescribed because they anecdotally appear to be effective in diminishing acute radicular pain, but their ability to favorably alter the natural history of cervical radiculopathy over the long term has not been demonstrated.

ii. Patients should be counseled carefully as to the risks and benefits of corticosteroids because rare but significant complications such as infections, hyperglycemia, and osteonecrosis can occur.

4. Physical therapy

a. | Physical therapy has not been shown to alter the natural history of cervical radiculopathy.
b. | After an initial period of short-term rest and/or immobilization, a graduated program of physical therapy is commonly prescribed for symptomatic relief.
c. | Massage and modalities such as heat, ice, electrical stimulation, and ultrasound have not been proven to be beneficial in the long term.

[
Table 2. Common Surgical Approaches for Cervical Radiculopathy]

d. | Postural education, ergonomics, and lifestyle modifications may be beneficial.
e. | Isometric exercises to strengthen the cervical musculature are instituted as acute pain resolves.
f. | Aerobic conditioning may be helpful in relieving symptoms.

5. Cervical manipulation

a. The efficacy of cervical manipulation has not been established.

b. For neck pain and cervicogenic headaches, cervical manipulation probably provides short-term benefits with a complication rate between 5 and 10 per 10 million manipulations.

6. Cervical steroid injections

a. These injections are commonly used in the nonsurgical management of radiculopathy, both lumbar and cervical.

i. Injections allow specific targeting of problematic root(s) and the dorsal root ganglion, resulting in a greater local concentration of steroid at the desired location.

ii. They provide diagnostic information by blocking the pain associated with a symptomatic root. Such information may be used in surgical planning or prognostication.

b. Complications of cervical injections are rare but include dural puncture, meningitis, epidural abscess, intraocular hemorrhage, adreno-cortical suppression, epidural hematoma, and root or spinal cord injury.

E. Surgical treatment overview

1. Indications include severe or progressive neurologic deficit (weakness or numbness) or significant pain that fails to respond to nonsurgical treatment.

2. Cervical radiculopathy may be addressed through either an anterior or posterior surgical approach, depending on pathology (Table 2).

F. Surgical procedures

1. Anterior cervical decompression and fusion (ACDF)

a. Advantages

i. ACDF allows direct removal of most lesions causing cervical radiculopathy (herniated disks, uncovertebral spurs) without neural retraction.

ii. Placement of an anterior bone graft in the disk space opens up the neuroforamen and thereby provides indirect decompression of the nerve root.

iii. Associated fusion may also help to improve any component of neck pain arising from disk degeneration and spondylosis.

iv. ACDF is associated with extremely low rates of infection or wound complications.

v. Anterior incisions tend to be cosmetically preferable, especially when the incision is placed in creases of the neck, where it heals with a virtually imperceptible scar.

vi. ACDF requires little muscle dissection and is generally associated with little perioperative pain.

b. Disadvantages

i. ACDF has a potential for pseudarthrosis and other graft-related complications.

ii. Factors impacting the pseudarthrosis rate include patient variables (smoking), graft type (autograft versus allograft), number of levels operated on, and plating.

iii. Conflicting factors make comparisons among studies impossible. Plated ACDF with allograft

[
Figure 3. AP (A) and lateral (B) radiographs of a patient after cervical disk replacement for soft disk herniation.]

is presently a popular option for one or two levels to avoid donor-site morbidity and because results using allograft have been acceptable. Three-level fusion rates have historically been thought of as suboptimal, but this may not hold true in the modern era of anterior cervical plating. Poor fusion rates have been reported with more than two levels, even with plated autograft; a corpectomy construct is recommended instead. Plating is popular when performing more than a single level ACDF or if allograft is used at one or more levels.

iv. Persistent speech and swallowing complications are associated with anterior exposure and retraction of the esophagus and laryngeal nerve; estimates range from 2% to 5%.

c. Performing anterior decompressions without fusion is an option; however, this has recently fallen out of favor because of the potential for local kyphosis and worsening neck pain.

2. Cervical disk replacement

a. Overview

i. Cervical disk replacement is an emerging technology that may be available in the near future (Figure 3).

ii. Several trials sponsored by the US Food and Drug Administration have been completed or are currently ongoing.

iii. The surgical approach and method of neural decompression are essentially identical to that of ACDF; the artificial disk is placed into the decompressed disk space rather than bone supplemented with plates and screws.

b. Advantages

i. Cervical disk replacement maintains motion and avoids nonunions and plate and screw complications such as backout, esophageal erosion, and periplate ossification.

ii. One major long-term benefit may be the asyet-unproven potential for reducing the incidence of adjacent segment degeneration; however, the true efficacy of cervical disk replacement can be determined only by long-term studies.

c. Current available evidence suggests that symptomatic adjacent segment disease occurs at a rate of about 3% per year regardless of whether the index operation for radiculopathy was anterior diskectomy with fusion, anterior diskectomy without fusion, or posterior foraminotomy without fusion.

d. Preliminary results using a variety of different prostheses have been favorable, reflecting the fact that neural decompression is the cornerstone of early clinical improvement.

3. Posterior decompression

a. Posterior laminoforaminotomy can be used to decompress the nerve root without significantly destabilizing the spine in patients with anterolateral disk herniation or foraminal stenosis.

i. A compressive lesion ideally should be located such that unroofing the foramen adequately decompresses the root.

ii. The offending disk herniation or anterior osteophyte can be (but does not need to be) removed as long as the compressed span of nerve root is freed up posteriorly.

iii. If disk herniation is to be removed posteriorly, the superior pedicle of the inferior vertebra may need to be drilled away to allow safe access to the disk space without undue neural retraction.

b. Advantages

i. Minimal patient morbidity

ii. Avoids fusion and its attendant complications

iii. Reported success rate of up to 91.5%

c. Disadvantages

i. Possibility for incomplete decompression in the setting of anterior compressive lesions

ii. Inability to restore disk and foraminal height at the diseased level

iii. Potential for deterioration of results with time if the degenerative process continues in the absence of a fusion

4. Indications for anterior versus posterior approach

a. Few, if any, absolute indications exist for decompressing the nerve root either anteriorly or posteriorly.

b. Scar tissue—If the patient had prior surgery from one approach, it may be advantageous to perform surgery from the opposite approach to avoid working through scar tissue. For example, a posterior foraminotomy could be performed in patients with persistent radiculopathy after ACDF; a revision anterior procedure can be performed with excellent results and avoids any morbidity associated with a posterior approach.

G. Outcomes of surgical treatment

1. Very high success rates

2. Relief of arm pain, as well as improvements in motor and sensory function, are typically in the 80% to 90% range.

3. In failed nonsurgical treatment, surgery can permanently alter the natural history of symptoms arising from the involved motion segment.

IV. Cervical Myelopathy

A. Overview

1. Cervical myelopathy describes a constellation of symptoms and signs arising from cervical cord compression.

2. Presentation can be quite subtle in its early manifestations.

3. Diagnosis may easily be missed or wrongly attributed to "normal" aging.

4. The natural history is typically one of stable periods punctuated by unpredictable stepwise progression.

5. Early recognition and treatment, before the onset of irreversible spinal cord damage, is essential for optimal outcomes.

B. Clinical presentation

1. Upper extremity

a. Generalized feeling of clumsiness of the arms and hands; "dropping things"

b. Inability to manipulate fine objects such as coins or buttons

c. Trouble with handwriting

d. Diffuse (typically nondermatomal) numbness

2. Lower extremity

a. Gait instability—Patients report a sense of imbalance and "bumping into walls" when walking.

b. Patients with severe cord compression may also report the Lhermitte sign: electric shock-like sensations that radiate either down the spine or into the extremities with certain offending positions of the neck.

3. Symptoms that occur late or not at all

a. Subjective weakness

b. Bowel and bladder symptoms

c. Many patients deny any loss of motor strength.

d. Despite advanced degrees of spondylosis, no neck pain

e. Many patients have no radicular symptoms or signs.

f. A high degree of suspicion may be necessary to make the diagnosis of myelopathy when the disease is in its most treatable, early stages.

4. Physical examination

a. Severe weakness of the major muscle groups in the upper or lower extremities is relatively uncommon.

b. Dorsal column (proprioceptive) dysfunction occurs with advanced disease and carries a poor prognosis.

c. Hyperreflexia may be present in the upper and/or lower extremities and is suggestive of spinal cord compression.

d. Patients with concomitant myelopathy and peripheral nerve disease from conditions such as diabetes, peripheral neuropathy, or severe multilevel cervical foraminal stenosis can have diminished or absent reflexes.

e. Patients with cervical myelopathy who have coexisting lumbar stenosis may exhibit brisk upper extremity reflexes consistent with upper motor neuron findings yet diminished lower extremity reflexes because of the root level compression in the lumbar spine.

C. Differential diagnosis

1. Spondylosis, or degenerative changes, producing the condition known as cervical spondylotic myelopathy (CSM), is the most common cause of cervical myelopathy in patients older than age 50 years.

a. Anterior structures (such as bulging, ossified, or herniated disks) as well as osteophytic anterior spurs are the usual cause of cord compression in CSM.

b. Less commonly, conditions involving the posterior structures, such as ligamentum flavum hypertrophy or, rarely, ossification of the ligamentum flavum, may contribute.

c. Degenerative spondylolisthesis can also exacerbate or cause compression.

d. CSM commonly arises in the setting of a congenitally narrowed cervical canal. CSM often does not become symptomatic until the later decades of life because the cord may have sufficient space to escape compression until a threshold amount of space-occupying degenerative changes accumulate.

2. Less commonly, other causes of cervical cord compression, such as epidural abscess, tumor, and trauma, can result in cervical myelopathy. These cases usually present somewhat differently, with pain, constitutional symptoms, or history of injury in addition to myelopathic complaints.

3. Kyphosis (primary or postlaminectomy) is another less common cause.

4. A broad differential diagnosis should be considered, including nonspinal disorders such as stroke, movement disorders, and multiple sclerosis.

D. Imaging evaluation

1. MRI

a. Both MRI and CT myelography are necessary to confirm spinal cord compression.

b. MRI is noninvasive and provides adequate imaging characteristics in most patients.

c. Signal changes within the cord may be demonstrated on MRI and suggest severe compression.

d. A compression ratio of <0.4 (measured as the ratio of the smallest sagittal cord diameter to the largest transverse cord diameter at the same level) is another finding carrying a poor prognosis. Conversely, expansion of the compression ratio to >0.4 postoperatively correlates with clinical recovery.

2. CT myelography

a. Consider CT myelography if MRI scans cannot be obtained for medical reasons (eg, cardiac pacemakers, aneurysm clips, or severe claustrophobia), or if metal or scar from prior cervical surgery precludes adequate visualization on MRI because of artifact.

b. CT myelography may help diagnose the presence of OPLL, which may not be obvious on MRI or plain radiographs but can have a profound effect on surgical approach.

E. Treatment

1. CSM is typically progressive and is considered a surgical disorder; cord compression can cause myelopathy either by an ischemic effect secondary to compression of the anterior spinal artery or by a direct mechanical effect on cord function.

2. Surgical management has been shown to improve functional outcomes, pain, and neurologic status and is the treatment of choice.

3. Early intervention, before permanent, destructive changes occur in the spinal cord, improves the prognosis.

4. If nonsurgical care is elected, careful and frequent follow-up is mandatory. Firm orthoses, anti-inflammatory medications, isometric exercises, and epidural steroids can be considered.

F. Overview of surgical treatment options

1. Considerable debate exists regarding the optimal surgical approach. Options include laminectomy with or without fusion, ACDF, and laminoplasty.

2. No one procedure is clearly favorable in all circumstances, but the following considerations may favor one approach over another:

a. Number of stenotic levels present

b. Patient factors, such as comorbidities

c. Desire to either limit or preserve motion

G. Laminectomy without fusion

1. Effective in stable spines, as long as facets are mostly preserved

2. Postlaminectomy kyphosis can occur after laminectomy, with estimates ranging from 11% to 47%. Although this complication can lead to potential recurrent myelopathy if the cord becomes draped and compressed over the kyphos, the incidence of clinically apparent neurologic problems resulting from this complication is unclear.

H. Laminectomy with fusion

1. This procedure avoids the pitfalls of laminectomy alone.

2. Potential benefits

a. Improvement of spondylotic neck pain and prevention of postlaminectomy kyphosis

b. Preexisting kyphosis can be improved after laminectomy by positioning the neck in extension before securing the instrumentation; for higher degrees of kyphosis, an anterior-posterior approach is generally recommended.

3. Despite advantages over laminectomy alone, laminectomy with fusion may be outperformed by alternative procedures.

4. When fusion is not necessary, laminoplasty may be a better choice.

I. Anterior cervical decompression and fusion

1. ACDF can directly decompress structures most commonly responsible for cord compression, such as herniated disks, spondylotic bars, and OPLL.

2. ACDF also can directly relieve neural compression resulting from kyphosis by removing the vertebral bodies over which the cord may be draped.

3. The procedure helps to relieve spondylotic neck pain, can correct and improve kyphosis, immobilizes and therefore protects the segment of decompressed cord, and prevents recurrent disease over the fused segments.

4. Excellent neurologic recovery rates have been reported with anterior surgery for myelopathy.

5. For myelopathy arising from one or two disk spaces, a single- or two-level ACDF (or a single-level corpectomy for two motion-segment disease) is the treatment of choice for most patients. For patients with stenosis at three or more disk segments, however, the supremacy of an anterior approach is not as clear-cut.

J. Multilevel anterior corpectomy and fusion

1. Pseudarthrosis rates after multilevel anterior corpectomy and fusion range from 11% to 40%.

2. Less frequent but more troublesome is graft dislodgment, reported to occur in 7% to 20% of patients, which can be associated with neurologic compromise, esophageal injury, and even airway obstruction leading to death.

3. Nonplated corpectomies with long strut grafts have shown good clinical results but require cumbersome rigid external immobilization and have been associated with the morbidity of autologous fibular harvest.

4. Supplemental posterior fixation and fusion may be prudent if a long strut graft is necessary anteriorly to provide better stability and reduce the incidence of graft kickout and pseudarthrosis.

5. All anterior fusion operations carry relatively small but real risks intrinsic to the anterior approach, such as permanent speech and swallowing disturbance, airway obstruction, esophageal injury, and vertebral artery injury; risks are probably higher for multilevel reconstructions than for a single- or two-level ACDF because of longer surgical times and number of levels exposed.

K. Laminoplasty

1. Overview

a. Laminoplasty was initially used in Japan but is gaining wider acceptance in North America. This technique is designed to achieve multilevel posterior cord decompression while avoiding the major problem associated with laminectomy, postlaminectomy kyphosis.

b. Common to all variations of the procedure is the creation of a hinge at the junction of the lateral mass and lamina by thinning the dorsal cortex but not cutting through the ventral cortex completely, allowing the creation of green-stick fractures.

c. A C3 through C7 procedure is performed in most cases.

2. Surgical techniques

a.
Open door and French door are the most common types of laminoplasty. Differences between these techniques are listed in
Table 3.

[Table 3. Laminoplasty Techniques]

b.
Opening the laminoplasty increases the space available for the spinal cord, which drifts away from compressive lesions into the space created; it can then be held patent with bone (autologous spinous process or rib allograft), sutures, suture-anchors, or specially designed plates.

3. Laminoplasty has several distinct advantages over anterior surgery in the properly selected patient.

a. Laminoplasty is generally a safer and technically easier operation to perform than multilevel anterior corpectomy, particularly in patients with severe stenosis or OPLL that requires resection, because an indirect decompression is performed.

b. Laminoplasty is a motion-preserving procedure.

i. No fusion is required, so all fusion-related complications are eliminated.

ii. Pseudarthrosis is avoided in patients at high risk for this complication, such as patients with diabetes, elderly patients, and chronic steroid users.

c. Laminoplasty does not preclude a later anterior procedure. If the patient has persistent stenosis after laminoplasty, focal anterior decompressions can be subsequently performed at needed levels.

4. Complications

a. Postoperative segmental root level palsy

i. This complication occurs in 5% to 12% of patients.

ii. Although other roots also can be affected, the palsy most commonly affects the C5 root, resulting in deltoid and biceps weakness.

iii. Palsies tend to be motor-dominant, although sensory dysfunction and radicular pain also can occur.

iv. Palsy can occur at any time postoperatively, from immediately to 20 days later, complicating what otherwise appeared to be a successful spinal cord decompression.

b. Neck pain

i. Because no arthrodesis is performed, laminoplasty should not be used to treat painful spondylosis.

ii. Controversy remains as to whether neck pain associated with laminoplasty reflects new-onset postoperative symptoms or simply persistence of preoperative spondylotic pain.

c. Loss of motion

i. Motion loss may be related to facet joint injury with spontaneous stiffening or fusion, or to alterations in tissue and muscle elasticity after posterior surgical exposure.

ii. Prolonged postoperative immobilization can contribute to the problem.

iii. Placing bone graft along the hinge side to assist in healing of the hinge may lead to undesired intersegmental fusion or stiffening.

iv. Motion loss can be limited by using short-term postoperative immobilization and avoiding bone grafting on the hinge side.

5. Considerations in the patient with preoperative kyphosis

a. Drift-back, which occurs reliably in a lordotic or neutral cervical spine, may not occur in the setting of significant kyphosis.

b. Absence of lordosis is not an absolute contraindication to laminoplasty.

i. In kyphotic patients who have compressive lesions arising posteriorly, laminoplasty may also achieve a direct decompressive effect despite kyphosis.

ii. In kyphotic patients with extremely tight cervical stenosis, laminoplasty can be considered as a first-stage operation, with subsequent anterior surgery performed if necessary.

L. Combined anterior and posterior surgery

1. Combined anterior and posterior surgery is strongly recommended in patients with postlaminectomy kyphosis.

2. When multilevel corpectomy is performed to decompress the cord, an extremely unstable biomechanical environment results because of the preexisting laminectomy: The right and left sides of the spine become disconnected from each other.

3. Supplemental posterior fixation is recommended to improve construct stability.

4. Supplemental posterior fixation and fusion should be considered in patients with significant kyphosis requiring multilevel anterior decompression.

M. Ossification of the posterior longitudinal ligament

1. Overview/epidemiology

a. OPLL is a potential cause of cervical myelopathy.

b. OPLL is common in, but not limited to, the Asian population.

c. The cause of OPLL remains unclear but is most likely multifactorial and related to genetic, hormonal, and environmental influences. Factors implicated include diabetes, obesity, a high-salt and low-meat diet, poor calcium absorption, mechanical stress on the posterior longitudinal ligament, and even sleep habits.

2. Patient presentation—Patients may be completely asymptomatic or have severe myelopathy.

3. Patient considerations

a. The same general guidelines that apply to the choice of approach in CSM apply to OPLL.

b. In patients with severe OPLL, a posterior approach may be preferable and safer, regardless of the number of stenotic levels involved.

4. Treatment—As with CSM, the treatment of myelopathy due to OPLL is typically surgical.

a. Direct resection via an anterior approach—One way to avoid troublesome dural tears is to allow the adherent OPLL to float anteriorly after corpectomy without necessarily removing it.

b. Interbody fusion without decompression

i. This technique, which has been reported to have surprisingly good results, is suggested for the patient with dynamic myelopathic symptoms. By immobilizing and fusing the stenotic areas, repeated trauma to the cord by the ossified mass can be avoided.

ii. A posterior approach with a laminoplasty also can be used to achieve cord decompression without resection of OPLL.

iii. Posterior approaches, such as laminoplasty and laminectomy, that do not resect the OPLL introduce the potential for postoperative OPLL growth.

5. Complications

a. Anterior approaches with floating of the OPLL or complete excision have been touted to avoid postoperative growth of OPLL.

b. Posterior procedures, in contrast, are associated with a tendency toward radiographic enlargement of OPLL postoperatively.

Top Testing Facts

Cervical Radiculopathy

1. Cervical nerve roots exist above their corresponding numbered pedicles. (C6 exists between C5 and C6.)

2. Nonsurgical treatment should be attempted for the vast majority of patients with cervical radiculopathy. Many forms of nonsurgical treatment relieve the pain but may not alter the natural history of the disease.

3. Surgical management provides excellent and predictable outcomes in patients with progressive neurologic dysfunction or failure to improve despite time and nonsurgical treatment. Either an anterior or a posterior approach can be selected in the appropriate circumstances, understanding that neither is perfect and each carries its own set of pros and cons.

4. Complications associated with ACDF include persistent speech and swallowing problems.

Cervical Myelopathy

1. Cervical myelopathy is typically a surgical disorder.

2. Early treatment, before the onset of permanent cord injury, is recommended.

3. An anterior approach is indicated in patients with myelopathy arising from one or two disk segments.

4. Laminoplasty is indicated in patients with multilevel involvement (three or more disk spaces).

5. A combined anterior-posterior approach is indicated in patients with multilevel stenosis and kyphosis, or those with postlaminectomy kyphosis.

6. The surgical procedure chosen must be tailored to the patient's specific pattern of stenosis, comorbidities, and symptoms. Strict adherence to a blind algorithmic protocol should be avoided.

Bibliography

DiAngelo DJ, Foley KT, Vossel KA, et al: Anterior cervical plating reverses load transfer through multilevel strut-grafts. Spine 2000;25:783-795.

Eck JC, Humphreys SC, Lim TH, et al: Biomechanical study on the effect of cervical spine fusion on adjacent-level intradiscal pressure and segmental motion. Spine 2002;27:2431-2434.

Edwards CC II, Heller JG, Murakami H: Corpectomy versus laminoplasty for multilevel cervical myelopathy: An independent matched-cohort analysis. Spine 2002;27:1168-1175.

Emery SE, Bohlman HH, Bolesta MJ, et al: Anterior cervical decompression and arthrodesis for the treatment of cervical spondylotic myelopathy. Two to seventeen-year follow-up. J Bone Joint Surg Am 1998;80:941-951.

Heller JG, Edwards CC II, Murakami H, et al: Laminoplasty versus laminectomy and fusion for multilevel cervical myelopathy: An independent matched cohort analysis. Spine 2001; 26:1330-1336.

Herkowitz HN, Kurz LT, Overholt DP: Surgical management of cervical soft disc herniation: A comparison between the anterior and posterior approach. Spine 1990;15:1026-1030.

Hilibrand AS, Carlson GD, Palumbo MA, Jones PK, Bohlman HH: Radiculopathy and myelopathy at segments adjacent to the site of a previous anterior cervical arthrodesis. J Bone Joint Surg Am 1999;81:519-528.

Hilibrand AS, Fye MA, Emery SE, Palumbo MA, Bohlman HH: Increased rate of arthrodesis with strut grafting after multilevel anterior cervical decompression. Spine 2002;27: 146-151.

Isomi T, Panjabi MM, Wang JL, et al: Stabilizing potential of anterior cervical plates in multilevel corpectomies. Spine 1999;24:2219-2223.

Levine MJ, Albert TJ, Smith MD: Cervical radiculopathy: Diagnosis and nonoperative management. J Am Acad Orthop Surg 1996;4:305-316.

Matsuoka T, Yamaura I, Kurosa Y, et al: Long-term results of the anterior floating method for cervical myelopathy caused by ossification of the posterior longitudinal ligament. Spine 2001;26:241-248.

Park JB, Cho YS, Riew KD: Development of adjacent-level ossification in patients with an anterior cervical plate. J Bone Joint Surg Am 2005;87:558-563.

Samartzis D, Shen FH, Matthews DK, Yoon ST, Goldberg EJ, An HS: Comparison of allograft to autograft in multilevel anterior cervical discectomy and fusion with rigid plate fixation. Spine J 2003;3:451-459.

Sasso RC, Macadaeg K, Nordmann D, Smith M: Selective nerve root injections can predict surgical outcome for lumbar and cervical radiculopathy: Comparison to magnetic resonance imaging. J Spinal Disord Tech 2005;18:471-478.


Chapter 70. Lumbar Degenerative Disease and Low Back Pain - Thomas E. Mroz, MD; *Michael Steinmetz, MD

I. Prevalence of Lumbar Degenerative Disease

A. In asymptomatic individuals

1. One third of asymptomatic individuals will have lumbar MRI scans that demonstrate degeneration.

2. 20% of people younger than 60 years of age will have herniated disks.

B. In individuals older than 60 years of age

1. 57% will have abnormal MRI scans.

2. 21% will have herniated disks.

3. Abnormal findings are present in almost all people older than age 60 years.

II. Low Back Pain

A. Epidemiology

1. 70% to 85% of all individuals will experience low back pain at some time in their lives; usually, it resolves in a matter of weeks.

2. The annual incidence of back pain in adults is 15%, and point prevalence is 30%.

3. Low back pain is the leading cause of disability in people younger than 50 years of age.

4. Back pain occurs with equal frequency in males and females.

5. Low back pain occurs in all age groups; however, those between 35 and 50 years of age are most commonly affected.

B. Primary causes of low back pain

1. Muscle strain or ligament sprain

*Michael Steinmetz, MD, or the department with which he is affiliated has received miscellaneous nonincome support, commercially derived honoraria, or other non-research related funding from Stryker Spine.

2. Facet joint arthropathy

3. Discogenic pain or annular tears

4. Spondylolisthesis

5. Spinal stenosis

III. Evaluation

A. History

1. Lumbar degeneration can result in back pain with or without radicular pelvic or leg pain.

2. The differential diagnosis for spinal causes of back pain is extensive (
Table 1), but an adequate history and examination can narrow the possibilities.

3. Various extraspinal conditions also can cause back pain (
Table 2).

4. Knowing the history of previous spinal surgery and any associated complications is critical.

5. Attention should be paid to any inconsistencies provided by the patient or referring parties and any potential secondary gain issues. If indicated, inquiry into ongoing litigation should be made.

B. Neurologic assessment

1. Note any weakness. If present, ask the patient to describe examples of the weakness, as this will narrow the scope of the problem.

2. The effect of position on symptoms and exacerbating or ameliorating factors should be noted.

C. Physical examination

1. Observe the patient closely while walking and during transfers, noting any pain, antalgia, or ataxia.

2. Perform a meticulous neurologic examination and note any inconsistencies.

3. Always perform provocative testing (eg, straight-leg raise, femoral stretch test).

[Table 1. Spinal Causes of Back Pain]

D. Imaging

1. Radiographs

a. AP and lateral radiographs should be the first study used in evaluation of the lumbar spine.

i. These views should be obtained in patients who have had low back pain for 6 weeks if there are no red flags. The presence of signs or symptoms indicative of malignancy or infection warrants early radiographic work.

ii. Coronal and sagittal alignment as well as the presence or absence of disk degeneration, osseous or soft-tissue abnormalities, and atherosclerosis of the abdominal vasculature should all be noted.

b. Oblique views should be obtained in patients suspected of having pars interarticularis defects.

c. Flexion and extension views should be obtained in the setting of spondylolisthesis or suspected ligamentous instability. Static radiographs and MRI are not sufficient to diagnose or quantify segmental instability.

[Table 2. Extraspinal Causes of Back Pain]

2. Magnetic resonance imaging

a. MRI demonstrates spinal soft-tissue anatomy better than any other imaging modality.

b. MRI must be used as an adjunct to the history and physical examination; a decision to operate should not be based solely on MRI findings.

c. MRI should be obtained in cases of suspected malignancy, infection, and in cases of isolated back pain unresponsive to nonsurgical care for 3 months.

d. MRI is indicated for patients who present with or develop focal or diffuse neurologic deficits.

e. MRI is not indicated in most patients who present with painful lumbar radiculopathy until they fail 6 weeks of nonsurgical care or they deteriorate clinically (ie, progression of pain, development of neurologic deficits). MRI is indicated in patients who present initially with intractable leg pain and are thus unable to proceed with nonsurgical management.

f. Postoperative patients should have MRI with intravenous contrast to help differentiate perineural fibrosis and disk degeneration.

i. Scar is vascular and is hyperintense on T1-weighted images.

ii. Disk material is avascular and hypointense on T1-weighted images.

g. MRI in patients with retained hardware will often generate abundant artifact that can obscure the area of clinical interest.

i. The use of fast spin-echo sequences without fat saturation can minimize the artifact.

ii. In cases with poorly defined anatomy, a CT with myelography (CT myelogram) may be of use.

3. CT myelogram

a. CT myelogram is useful in defining patterns of central, lateral recess, foraminal stenosis with and without retained hardware, and fusion status.

b. Sagittal and coronal reconstructions are particularly helpful in fusion assessment.

c. CT without myelography is very useful in defining structural integrity in cases of neoplasm and infection.

IV. Low Back Pain Associated With Degenerative Disk Disease

A. Intervertebral disk degeneration

1. Disk degeneration usually begins in the third decade of life.

2. Disk degeneration is characterized by a decline in proteoglycan concentration with resultant loss of hydration, a decreased number of viable cells, a decrease in pyridinoline cross-links, and an increase in pentosidine cross-links. Pentosidine is a cross-link between arginine and glycine, and is a marker of advanced glycosylation.

3. In degenerative disk disease (DDD), the size of the outer anulus fibrosis remains constant, but the fibrocartilaginous inner layers of the anulus expand.

4. With progression of the DDD, disk height decreases, resulting in alteration of the segmental spinal biomechanics.

5. In the early stages of degeneration, both anabolic and catabolic metabolism are increased. The matrix demonstrates net degeneration when the catabolic rate supersedes the anabolic rate.

6. The precise cause(s) of disk degeneration are unclear, and there are several potential contributors.

a. Comorbidities such as diabetes mellitus, vascular insufficiency, and smoking are potentially associated with disk degeneration.

b. There is thought to be a genetic component to disk degeneration, but the precise gene(s) and associated pathophysiology have yet to be elucidated.

7. L4-5 and L5-S1 are the disks that typically degenerate first.

8. The Kirkaldy-Willis degenerative cascade describes three general stages of disk degeneration following torsional injury:

a. Phase I (dysfunctional stage): Significant dysfunction is caused by the acute back pain following the injury.

b. Phase II (unstable phase): Long phase of relative instability at the particular vertebral segment, which makes the patient prone to intermittent bouts of back pain.

c. Phase III (stabilization phase): Segmental restabilization occurs, and there are fewer episodes of back pain.

B. Etiology of low back pain

1. The relationship between disk degeneration and low back pain is incompletely understood. Some patients with pronounced disk degeneration have low back pain, but others with the same degree of pathology have no pain at all. Hence, there is no direct correlation between DDD and low back pain.

2. Factors that may play a role in the generation of low back pain:

a. Altered segmental biomechanics due to disk degeneration.

b. Neural hypersensitivity secondary to release of neural mediators (eg, phospholipase A2, nitric oxide, glutamate, substance P, calcitonin gene-related peptide).

c. Neurovascular ingrowth into the disk.

3. As the disk height decreases, the loading characteristics of the facet joints are altered. As competency of the facet joint capsules is compromised, abnormal motion ensues, causing facet joint degeneration and hypertrophy.

C. Acute low back pain

1. Differentiating between acute and chronic back pain is important because the natural history, treatment, and prognosis are different.

a. Acute low back pain is defined as functionally limiting pain lasting less than 3 months or, most commonly, as back pain lasting 6 weeks to 3 months.

b. Chronic low back pain is defined as pain lasting more than 3 months or frequently recurring low back pain.

2. Patients with acute low back pain typically present with nonspecific back symptoms and without neurologic symptoms. A specific cause is seldom identified.

3. The natural history of most episodes of acute low back pain is that of a self-limiting process. However, a detailed history is critical during evaluation of these patients, and the clinician should always maintain an awareness of red flags that signify serious conditions (
Table 3).

4. Physiologic assessment with electromyography (EMG) and/or nerve conduction velocity (NCV) studies of limb pain is rarely necessary to evaluate and treat patients with a radicular component. If the etiology is in question, however, EMG/NCV can be a useful adjunct in the diagnostic arsenal.

5. Treatment

a. Nonsurgical

i. The mainstay of therapy for acute low back pain is nonsurgical.

ii. Strong evidence supports the use of acetaminophen, nonsteroidal anti-inflammatory drugs (NSAIDs), and muscle relaxants; moderate evidence supports the use of analgesics and spinal manipulation for pain relief.

iii. Active physical therapy has been shown to have a greater benefit than medical therapy alone.

iv. There is insufficient evidence to support the use of alternative treatments including acupuncture, botanical medicine, or dry needle therapy.

v. Bed rest and passive modalities should be avoided.

b. Surgical

i. Surgical management for acute low back pain is reserved for patients with serious underlying pathology.

ii. Cauda equina syndrome, infection, neoplasia, and fracture all require emergent surgical consultation and possible decompression/stabilization.

iii. In the absence of a progressive neurologic deficit, a deficit that does not improve with time, or intractable pain, surgical management of sciatica due to a herniated nucleus pulposus should follow at least 6 weeks of nonsurgical care.

iv. Patients with symptomatic lumbar stenosis should try a nonsurgical course for 8 to 12 weeks.

D. Chronic low back pain

1. The treatment of chronic low back pain (defined above) is controversial; there is no consensus on surgical versus nonsurgical treatment.

2. Important principles in the evaluation of patients with chronic low back pain

a. Rule out serious pathology, including neoplasia, trauma, and infection.

b. Screen for secondary gain issues or psychological abnormalities and inconsistencies.

c. Localize the pain to a specific region of the spine, and characterize the type of pain (mechanical versus myofascial).

d. Facet blocks and diskography are helpful adjuncts to the diagnostic process, but they do not replace a rational consideration of the history, examination, and pertinent studies.

e. Determine if there is correlative pathology that could account for the pain (eg, segmental instability, pars interarticularis defect, deformity) rather than generalized DDD.

f. DDD does not correlate well with back pain, and its presence on imaging studies should not be the sole dictator of surgical planning.

3. In the absence of a neurologic deficit, infection, or neoplasia, surgery for chronic low back pain generally should not be considered until a structured 6-month regimen of active physical therapy, NSAIDs, and behavioral modification (smoking cessation, weight loss, activity alteration, etc) has failed to improve the patient's pain.

E. Surgical treatment

1. Fusion via either an open or minimally invasive approach.

a. | Three options: i. Posterolateral ii. Posterior lumbar interbody fusion (PLIF) iii. Transforaminal interbody fusion (TLIF)
b. | None of these forms of fusion has been shown

[Table 3. Red Flags in Acute Low Back Pain Evaluation]

 | to be superior to the others in the surgical treatment of low back pain.
c. | It is unclear currently if minimally invasive fusion surgery is more efficacious than open surgery for low back pain.

2. Nonfusion options

a. Dynamic stabilization systems and interspinous spacers—These devices are thought to minimize low back pain by unloading or diminishing motion of a spondylotic segment. Their efficacy has not been validated in the literature for the treatment of chronic low back pain.

b. Total disk arthroplasty (TDA)

i. TDA is currently being studied as an alternative to fusion for the treatment of symptomatic DDD.

ii. Theoretical advantages of TDA are preservation of motion and the prevention of adjacent-level degeneration and disease.

iii. Based on the randomized clinical trials published to date, single-level TDA appears to be equivalent to lumbar fusion in reducing back pain.

iv. TDA is neither indicated nor approved for multilevel use.

v. Lumbar TDA has been shown to maintain motion at the surgical level; however, it has not been shown to decrease the incidence of adjacent-segment degeneration or disease. This requires longer-term follow-up.

vi. The wear debris characteristics and device-related morbidity are not clearly defined as of this writing. Based on the data available, TDA does not appear to have a more morbid side effect profile compared to lumbar fusion.

vii. Long-term evaluation of TDA patients is necessary.

V. Disk Herniations/Herniated Nucleus Pulposus

A. Thoracic disk herniation (TDH)

1. Epidemiology

a. TDHs represent 0.15% to 4% of cases of symptomatic herniated nucleus pulposus (HNP).

b. Most TDHs occur in the caudal third of the thoracic spine.

c. Men and women are affected equally.

d. Individuals from 30 to 60 years of age are most commonly affected.

e. TDH may result in radiculopathy or myelopathy, depending on the site of herniation (lateral/paracentral versus central).

[
Figure 1. T2-weighted images that demonstrate a left L5-S1 paracentral disk herniation with an inferiorly migrated fragment in a patient with a left S1 radiculopathy.]

2. Treatment depends on the associated clinical syndrome.

a. Nonsurgical treatment—Usually effective for thoracic pain and radiculopathy.

b. Surgical treatment—Indicated for myelopathy. The surgical approach is dictated by the location of the herniation.

i. Central herniations are often easier to access via a transthoracic approach.

ii. Paracentral herniations are often accessible via a posterior approach.

B. Lumbar disk herniation (LDH)

1. Epidemiology

a. Peak incidence is in the fourth and fifth decades of life.

b. Only 4% to 6% of LDHs become symptomatic.

c. Men are three times more likely to sustain an LDH.

d. 1% to 3% of individuals will undergo surgical intervention for an LDH at some point in their life.

e. Only 2% to 4% of LDHs are surgical candidates.

f. Caudal segments are affected more commonly (L5-S1 more commonly affected than L4-5).

2. Natural history

a. Within 3 months of symptom onset, approximately 90% of patients will experience symptomatic improvement without surgery.

b. Most LDHs, particularly contained ones, will resorb and diminish in size over time.

3. Clinical presentation

a. An LDH may or may not be associated with an inciting event (eg, load bearing).

b. The patient typically presents with varying degrees of back and leg pain.

c. Leg pain usually follows the dermatomal path of the affected root(s).

d. Radicular pain may be accompanied by motor, sensory, and/or reflex disturbances.

e. Presence of sciatica is the most sensitive and specific finding for LDH.

f. Cauda equina syndrome secondary to large central LDHs is rare.

4. Herniation morphology

a. Protrusion—Eccentric bulging through an intact anulus.

b. Extrusion—Disk material that crosses the anulus but is continuous within the disk space.

c. Sequestered—Herniation that is not continuous within the disk space; also known as a free fragment (Figure 1).

5. Physical examination

a.
The ipsilateral hip and knee may be flexed and externally rotated to relieve root tension.

[
Table 4. Provocative Tests]

[
Figure 2. Neurologic evaluation of the lower extremity.]

b. | Pain with straight-leg raise testing results from increased nerve root tension and lack of normal excursion of the root at the herniation site. A positive crossed straight-leg raise test has a higher specificity than a positive ipsilateral test, but the sensitivity is variable. Table 4 lists relevant provocative testing.
c. | The nerve root(s) affected depends on the level of the herniation and the region within a particular segment where a disk is herniated. Figure 2 lists the motor, sensory, and reflex contributions of roots L4-S1. A radiculopathy can result in sensory, motor, or reflex examination deficits for the affected root. It is critical to understand the anatomy as it relates to normal and abnormal exams. i. A paracentral disk herniation will affect the traversing nerve root (eg, an L4-5 right paracentral LDH will affect the right traversing L5 nerve root and present as a L5 radiculopathy). ii. A far lateral disk herniation (also known as intraforaminal or extraforaminal), which represents a minority of LDHs, will affect the exiting nerve root (eg, an L4-5 right far lateral LDH will affect the right exiting L4 nerve root). iii. An axillary LDH can affect both the exiting and traversing roots.

6. Nonsurgical treatment—see
Table 5.

7. Surgical treatment

a. Surgery is rarely indicated earlier than 6 weeks from onset of symptoms, but it should not be delayed beyond 3 to 4 months.

b. Absolute indications are cauda equina or progressive neurologic deficit, but both are rare.

c. Relative indications

i. Intractable radicular pain

ii. Neurologic deficit that does not improve with nonsurgical care and "tincture of time"

iii. Recurrent sciatica following a successful trial of nonsurgical care

iv. Significant motor deficit (controversy exists as to what constitutes this) with positive tension signs

d. Surgical procedures

i. A partial diskectomy remains the standard of care.

ii. This can be done with an open approach or through a minimally invasive approach (eg, tubular access).

iii. No level I evidence demonstrates superiority of either type of surgery in the long term.

e. Outcomes—The most consistent finding postoperatively is improvement in leg pain.

VI. Lumbar Stenosis

A. Overview/epidemiology

1. The incidence of lumbar spinal stenosis (LSS) is 1.7% to 8% in the general population; the incidence increases in the fifth decade of life.

2. Spinal stenosis simply means a decrease in the space available for the neural elements, and, in the lumbar spine, the cauda equina.

3. LSS can be congenital, acquired, or a combination of both. Acquired stenosis can be degenerative, iatrogenic, neoplastic, or traumatic, and it can be associated with disorders such as acromegaly, Paget disease, and ankylosing spondylitis.

4. LSS is the most common diagnosis requiring spine surgery in patients older than 65 years of age.

5. The natural history of spinal stenosis is not well understood.

a. It is typically favorable, with only ~15% deteriorating clinically.

b. Improvement occurs in 30% to 50% of patients.

[Table 5. Nonsurgical Treatment Options for Lumbar Disk Herniation]

B. Anatomic considerations

1. Each spinal segment consists of three joints—the intervertebral disk and two facet joints.

2. The spinal canal can be considered as three distinct regions:

a. The central canal is defined as the space posterior to the posterior longitudinal ligament, anterior to the ligamentum flavum and laminae, and bordered laterally by the medial border of the superior articular process.

b. The lateral recess is defined by the superior articular facet posteriorly, the thecal sac medially, the pedicle laterally, and the posterolateral vertebral body anteriorly.

c. The intervertebral foramen is bordered superiorly and inferiorly by the adjacent level pedicles, posteriorly by the facet joint and lateral extensions of the ligamentum flavum, and anteriorly by the adjacent vertebral bodies and disk. Normal foraminal height is 20 to 30 mm; superior width is 8 to 10 mm.

C. Pathophysiology

1. Lumbar spinal stenosis is the final result of a cascade of events.

a. The event that begins the process that eventually results in LSS is thought to be disk degeneration.

b. As the disk height decreases, the loading characteristics of the facets are altered.

c. Facet joint capsules become incompetent, leading to capsular, ligamentum flavum, and facet hypertrophy.

d. The ligamentum flavum also becomes less pliable with age.

e. The final result of this continuum of changes is a decrease in the diameter of the spinal canal.

2. When the spine is in extension, the spinal canal diameter diminishes as a result of the buckling of the shortened, hypertrophied ligamentum flavum; in flexion, there is a relative increase in the diameter.

3. Most authors support a multifactorial etiology of low back pain and leg pain associated with LSS. Mechanical compression, nutritive insufficiency, heredity, structural decompression, individual pain perception, and chemical insult all likely play a role.

D. Evaluation

1. History

a. LSS is typically a disease of exertion.

b. Patients typically present with pain; paresthesias; subjective weakness; or "heaviness" in the back, buttock(s), and lower extremity(-ies) that occurs with walking, prolonged standing, walking down hills, and/or descending stairs.

c. The symptoms usually start proximally and progress distally, as opposed to vascular disease, in which the opposite occurs.

d. Patients usually gain relief by sitting down (unlike vascular insufficiency, in which stopping walking will alleviate symptoms). Patients should be asked how they make the symptoms abate.

e. As LSS progresses, patients report being increasingly limited in the distance and intensity of ambulation.

f. Common symptoms are pseudoclaudication and standing discomfort (94%), numbness (63%), and subjective weakness (43%).

g. The differential diagnosis should always include vascular disease, hip pathology, and peripheral neuropathy.

h. Patients with central stenosis often present with pseudoclaudication and are usually older, and those with lateral recess and foraminal stenosis have more of a radicular component and may have pain at rest.

2. Physical examination

a. The examination in most patients with LSS is normal, but weakness, numbness, and reflex abnormalities can occur.

b. A vascular examination must be performed in all patients with suspected LSS.

c. A positive lumbar extension test is highly predictive of LSS.

E. Imaging

1. In patients who do not respond to a nonsurgical approach or deteriorate neurologically, plain radiographs, MRI, and/or myelogram with CT are indicated to delineate the pattern and degree of stenosis (
Figure 3).

2. EMG may be helpful to distinguish peripheral neuropathy from LSS.

F. Treatment—The decision whether to treat nonsurgically or surgically must be made after consideration of the degree of patient disability, the physical examination, and correlative pathology. The importance of sound clinical acumen in developing an efficacious treatment strategy for patients with LSS cannot be overstated.

1. Nonsurgical treatment

a. Drug therapy

i. Acetaminophen with or without NSAIDs should be used initially.

ii. Narcotics and muscle relaxants should be used sparingly and short-term for patients with severe pain.

iii. Third-generation anticonvulsants (eg, gabapentin), used to treat neuropathic pain, have been used for some patients with LSS. The efficacy of these medications for LSS is poorly defined, however, and they are not generally recommended.

b. Physical therapy—No randomized controlled studies exist that define the effectiveness of physical therapy for symptomatic LSS. Nevertheless, a basic exercise regimen consisting of core strengthening (abdomen, gluteals) with a flexion-based lumbar stabilization program, a flexibility regimen, and aerobic conditioning is recommended.

[Figure 3. MRI showing central and lateral recess stenosis from L3-L5.]

c. Steroid injections

i. The literature on epidural corticosteroid injections is mixed.

ii. They have not been shown to change the natural history of LSS presenting primarily with pseudoclaudication.

2. Surgical treatment

a. Surgical intervention is indicated in patients whose symptoms fail to improve after a comprehensive nonsurgical regimen.

b. Options include laminotomy, laminectomy, and hemilaminectomy; however, a laminectomy is the standard procedure advocated for recalcitrant LSS.

c. Several studies indicate that surgically treated patients have more initial symptomatic improvement than do nonsurgically treated patients. However, initial improvements wane as a function of time, presumably due to progression of the degenerative process.

d. Multiple studies have shown that both groups of patients improve with time.

e. Most studies agree that in the absence of coronal or sagittal plane deformity or segmental instability a decompression without fusion is the proper surgical treatment.

f. Indicators of poor outcome after surgery include increased surgical time, single-level decompression, and coexisting comorbidities. (No single comorbidity has been shown to be associated with a worse outcome; they are thought to be additive.)

VII. Spondylolisthesis

A. Five main types of spondylolisthesis

1. Degenerative

2. Isthmic

3. Traumatic (fracture of pars interarticularis)

4. Dysplastic (congenital insufficiency of facet joints/disk complex with elongation of the pars interarticularis)

5. Iatrogenic (excessive surgical resection of pars interarticularis resulting in pars defect)

B. Degenerative spondylolisthesis

1. Overview

a. Degenerative spondylolisthesis is the anterior translation of a cephalad vertebral body relative to its adjacent caudal vertebra. The articular processes may be sagittally or horizontally oriented or be structurally aberrant. As the disk degenerates, so do the facet capsules and facet joints, thus resulting in segmental instability (
Figure 4).

b. Degenerative spondyloslisthesis occurs 6 to 10 times more commonly in women than in men.

c. It occurs 5 to 6 times more frequently at L4-5 than other levels, and is associated with sacralization of L5.

d. Degenerative spondylolisthesis may result in back pain and/or pseudoclaudication and/or radicular leg pain from associated stenosis.

[Figure 4. MRI scan showing degenerative spondylolisthesis and spinal stenosis.]

e. Forward slippage typically will not exceed 30% of the sagittal diameter of the vertebral body.

2. Clinical presentation

a. Mechanical back pain that is relieved by rest is the most common symptom.

b. Leg pain is the second most common symptom. It is usually associated with walking and prolonged standing, and is relieved by rest.

3. Physical examination

a. The examination is often normal or nonspecific. Decreased and painful lumbar range of motion may be present.

b. Hamstring tightness is common and should be distinguished from radicular pain.

c. The step-off between the L4 and L5 spinous processes may be palpable in thin patients.

4. Nonsurgical treatment

a. In the absence of neurologic deterioration, a nonsurgical approach should be initially trialed as outlined above.

b. Surgery is reserved for patients not responding appropriately.

5. Surgical treatment

a. Decompression without fusion

i. A meta-analysis of literature on decompression without fusion indicates that 69% of patients treated with decompression alone had satisfactory results.

ii. 31% of patients had progression of the slip postoperatively; however, it is unclear if this progression results in poorer outcomes.

b. Decompression with fusion

i. A meta-analysis of literature on decompression with noninstrumented fusion indicates that 79% of patients report satisfactory outcomes.

ii. Bone regrowth following decompression is inversely related to patient outcome. Patients who undergo concomitant fusion have less bone regrowth following surgery, presumably due to the stabilizing effects of fusion.

iii. Fusion rates with the use of pedicle screws are higher than in cases where semirigid instrumentation is used or in cases of noninstrumented in situ fusion.

iv. Long-term outcome studies indicate that patients who develop successful arthrodesis have better clinical outcomes.

C. Isthmic spondylolisthesis

1. Overview

a. Isthmic spondylolisthesis is the most common type of spondylolisthesis in children and young adults.

b. It occurs in 5% of the population.

c. It is more common in Eskimos and in young males involved in repetitive hyperextension activities (eg, gymnastics).

d. Isthmic spondylolisthesis results from a defect in the pars interarticularis (spondylolysis).

e. Associated conditions include spina bifida.

f. Isthmic spondylolisthesis most commonly occurs at L5-S1. L4-5 isthmic slips are more prone to progression as the iliolumbar ligament adds stability to the L5-S1 segment.

g. Slip progression is most likely to occur in adolescents younger than 15 years of age, usually during the adolescent growth spurt. With skeletal maturity, progression usually does not advance.

h. Slip progression occurs in about 20% of adults and coincides with the third decade of life. It is related to progressive disk degeneration that renders the segment relatively unstable.

[
Figure 5. The Meyerding classification provides a simple and common quantification of the slip of L5 and S1. A, Grade I defines a slip from 0 to 25%, grade II from 26% to 50%, grade III from 51% to 75%, and grade IV from 76% to 100%. B, To determine the slip angle, a line is drawn parallel to the posterior aspect of the sacrum with a perpendicular line at the level of the cephalad border of the sacrum (because of remodeling), and then a line is drawn at the undersurface of the body of L5. This angle represents the relationship of L5 to the sacrum. C, In higher-grade slips, the sacrum becomes more vertical and the kyphotic deformity increases, as measured by the sacral inclination. D, Sacral slope is defined as the angle between the horizontal reference line and the end-plate line of S1.]

2. Classification—The Meyerding classification for isthmic spondylolisthesis is based on four parameters: slip, slip angle, sacral inclination, and sacral slope (Figure 5).

3. Clinical presentation

a. Mechanical low back pain

b. Altered gait ("pelvic waddle") and hamstring contracture

c. Palpable step-off

d. Higher-grade slips may present with L5 radiculopathy(ies) due to foraminal stenosis.

4. Imaging

a. Weight-bearing radiographs may reveal a pars defect or slip.

b. Oblique views improve visualization of smaller pars defects.

c. Single photon emission CT (SPECT) bone scan is the best test to detect spondylolysis in patients with normal radiographs.

d. CT can be used to help define bony morphology.

e. MRI is indicated for persistent back pain with or without neurologic component.

5. Treatment

a. Nonsurgical

i. Most patients improve with activity modification and physical therapy (hamstring stretching, lumbar flexibility, and core strengthening).

ii. Bracing can be used in children and adolescents if pain is nonresponsive.

iii. Most pars defects persist radiographically despite resolution of symptoms.

b. Surgical

i. In situ posterolateral L5-S1 fusion is indicated for children and adolescents with low-grade (less than 50% slip) spondylolisthesis.

ii. Pars repair is indicated for persistently symptomatic patients with spondylosis with minimal DDD, no slippage, and no discogenic component to their pain.

iii. Surgical management is indicated for high-grade slips in most children and adolescents irrespective of symptoms. The best method for surgical fusion is controversial.

iv. In the adult with persistent symptoms, surgical management is superior to nonsurgical care (
Figure 6).

v. For adult grade 1 and 2 slips, the role of anterior column support has not been well defined. Likewise, controversy exists between the benefits of circumferential versus posterolateral fusion alone. For adult grade 3 and 4 slips, evidence supports higher fusion rates with anterior column support.

[Figure 6. A, A lateral radiograph of a 32-year-old woman with left leg pain shows a grade II isthmic SPL. Note the retrolisthesis of L4 on L5 (arrow) suggesting degeneration at that level. The asterisk shows the pars defect. B, The PA view shows spina bifida occulta (arrow), which has an association with SPL. C, A sagittal foraminal MRI scan shows severe compression of the L5 root in the foramen (arrow). D and E, Postoperative radiographs obtained 6 months after solid posterolateral fusion with instrumentation. The patient had a classic L4-S1 decompression and is now clinically asymptomatic.]

vi. Partial reduction and transosseous fusions for high-grade spondylolisthesis result in predictably good outcomes.

vii. The role of complete reduction has not yet been established.

viii. For higher grade slips, it is sometimes necessary to extend fusion to L4 if significant L4-5 degeneration exists or if instrumenting L5 is difficult because of the amount of translation of L5 on S1.

ix. A technique that can be used for high-grade slips involves drilling a dorsal to ventral channel from S1 to L5 and placing a strut graft into this tract. This is followed by an instrumented posterolateral fusion.

Top Testing Facts

1. Up to 85% of patients will experience low back pain at some point their lifetime, and it usually resolves in a matter of weeks. The mainstay for treatment of acute low back pain is nonsurgical.

2. The vast majority (90%) of symptomatic LDHs improve with nonsurgical management.

3. A paracentral disk herniation will affect the traversing nerve root, not the exiting nerve root. For example, an L4-5 left paracentral HNP will result in an L5 radiculopathy, not an L4 radiculopathy.

4. An intraforaminal or extraforaminal HNP will affect the exiting root. For example, a far lateral HNP at L3-4 will result in an L3 radiculopathy.

5. The absolute indicators for surgical management of LDH are cauda equina and a progressive neurologic deficit. Both are rare.

6. Lumbar spinal stenosis is typically associated with exertion. The differential diagnosis includes hip pathology, vascular disease, and peripheral neuropathy.

7. The five main types of spondylolisthesis are degenerative, isthmic, traumatic, dysplastic, and iatrogenic.

8. In situ posterolateral L5-S1 fusion is indicated for children and adolescents with a low-grade spondylolisthesis.

9. Adults with low grade I or II isthmic spondylolisthesis are treated with instrumented L5-S1 fusion; interbody grafting helps with the reduction and increases fusion rates. For grade III slips, it is sometimes necessary to extend the fusion to L4 if there is significant degeneration at L4-5 or if reduction of the L5-S1 slip is not possible.

10. A pars repair is indicated for persistently symptomatic patients with spondylosis, minimal DDD, no slippage, and no discogenic component to their pain.

Bibliography

Biyani A, Andersson G: Low back pain: Pathophysiology and management. J Am Acad Orthop Surg 2004;12:106-115.

Carlisle E, Fischgrund J: Lumbar spinal stenosis and degenerative spondylolisthesis, in Spivak J, Connolly P (eds): Orthopaedic Knowledge Update Spine, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 299-309.

Fischgrund JS, Mackay M, Herkowitz HN, Brower R, Montgomery DM, Kurz LT: Degerative lumbar spondylolisthesis with spinal stenosis: A prospective, randomized study comparing decompressive laminectomy and arthrodesis with and without spinal instrumentation. Spine 1997;22:2807-2812.

Fritzell P, Hagg O, Wessberg P, Nordwall A: Swedish Lumbar Spine Study Group: Chronic low back pain and fusion: A comparison of three surgical techniques: A prospective multicenter randomized study from the Swedish lumbar spine study group. Spine 2002;27:1131-1141.

Haak M: History and physical examination, in Spivak J, Connolly P (eds): Orthopaedic Knowledge Update Spine, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 43-55.

Hanley E, Patt J: Surgical management of lumbar spinal stenosis, in Herkowitz H, Garfin S, Eismont F, Bell G, Balderston R (eds): Rothman-Simeone The Spine, ed 5. Philadelphia, PA, Elsevier Inc, 2006, pp 1015-1024.

Herkowitz HN, Kurz LT: Degenerative lumbar spondylolisthesis with spinal stenosis: A prospective study comparing decompression with decompression and intertransverse process arthrodesis. J Bone Joint Surg Am 1991;73:802-808.

Kornblum MB, Fischgrund JS, Herkowitz HN, Abraham DA, Berkower DL, Ditkoff JS: Degenerative lumbar spondylolisthesis with spinal stenosis: A prospective long-term study comparing fusion and pseudarthrosis. Spine 2004;29:726-733.

Lin EL, Wang JC: Total disk arthroplasty. J Am Acad Orthop Surg 2006;14:705-714.

Mroz T, Suen P, Payman R, Wang J: Spinal stenosis: Pathophysiology, clinical diagnosis, differential diagnosis, in Herkowitz H, Garfin S, Eismont F, Bell G, Balderston R (eds): Rothman-Simeone The Spine, ed 5. Philadelphia, PA, Elsevier Inc, 2006, pp 995-1009.

Rao R, Bagaria V: Pathophysiology of degenerative disk disease and related symptoms, in Spivak J, Connolly P (eds): Orthopaedic Knowledge Update Spine, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 35-41.

Taylor R: Nonoperative management of spinal stenosis, in Herkowitz H, Garfin S, Eismont F, Bell G, Balderston R (eds): Rothman-Simeone The Spine, ed 5. Philadelphia, PA, Elsevier Inc, 2006, pp 1010-1014.

Yu W, Lai Williams S: Spinal imaging: Radiographs, computed tomography, and magnetic imaging, in Spivak J, Connolly P (eds): Orthopaedic Knowledge Update Spine, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 57-68.

Yue J, Pawardhan A, White A: Acute low back pain, in Spivak J, Connolly P (eds): Orthopaedic Knowledge Update Spine, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 281-287.


Chapter 71. Osteoporosis of the Spine and Vertebral Compression Fractures - Ben B. Pradhan, MD, MSE

I. Introduction

A. Bone mass and bone density

1. With age, both total bone mass and bone mineral density (BMD) decrease.

2. BMD peaks between 25 and 30 years of age.

3. BMD declines at a rate of 0.3% to 0.5% per year, but the rate can be 2% to 3% per year in women during the first postmenopausal decade. (10% of cortical and 30% of trabecular bone mass may be lost.)

4. BMD correlates strongly with bone strength and is a predictor of fracture risk.

5. The World Health Organization defines osteoporosis as BMD with a T-score at or below -2.5 (2.5 SDs below the young adult mean BMD).

B. Pathogenesis of osteoporosis

1. Osteoporosis is a condition in which the bone is normal but of reduced quantity. (In osteomalacia, on the other hand, the bone is abnormal bone but of normal quantity.)

2. The cortices are thinned, and the cancellous bone has decreased trabecular continuity.

3. Bone metabolism is uncoupled, with bone resorption outpacing bone formation.

4. Reduced BMD and prior compression fractures are the biggest risk factors for future fractures.

C. Epidemiology and problems of osteoporosis

1. The biggest problem associated with osteoporosis is fragility fractures.

2. Although hip fractures get more attention, the most common site for osteoporotic fractures is the spine.

3. Approximately 700,000 vertebral compression fractures (VCFs) occur annually in the United States.

a. The lack of attention to VCFs has been partly due to the fact that no effective orthopaedic treatment was available; this has changed with the advent of percutaneous vertebral cement augmentation procedures.

b. 25% of patients with osteoporotic VCFs become sufficiently or intractably symptomatic to the extent that they will seek medical attention.

c. These account for approximately 66,000 physician visits and 70,000 hospitalizations annually in the United States.

d. Some form of transitional care facility admission is needed in half of these hospitalizations.

D. Fracture consequences and societal impact

1. In VCF patients, the 2-year mortality is increased 1.5 times, which is equal to that for patients with hip fractures.

2. Because these patients are elderly, multiple medical comorbidities often exist.

3. The socioeconomic cost of VCFs is immense. The economic cost of VCF treatment in the United States may be more than $15 billion annually.

4. The loss of productivity, transition to functional dependency, and aggravation of medical comorbidities add to the social and economic burden.

5. The loss of vertebral height and ensuing local kyphosis contribute to reduction of standing height, compression of the abdominal cavity (which can lead to early satiety and weight loss), and reduced pulmonary function.

6. Each thoracic VCF can be expected to cause a 9% reduction in predicted forced vital capacity of the lung.

II. Clinical Evaluation

A. History and physical examination

1. Because of medical risk factors in this patient population, a comprehensive history and physical examination is always necessary.

2. The possibility of a tumor causing the pathologic VCF should always be entertained. An oncologic origin may be indicated by the following:

a. Fractures above the T5 level

b. Atypical radiographic findings

c. The presence of constitutional symptoms

d. Failure to thrive

3. Less than half of the time, the patient can recall a specific incident related to the timing of the fracture.

4. The pain is usually well localized to the fracture level.

a. The pain is usually posterior, and can often be reproduced by deep palpation of the spinous process of the fractured vertebra.

b. The pain may wrap around the trunk, especially if the fracture irritates the exiting nerve root.

c. The pain is usually mechanical in nature, and worse with load-bearing positions such as standing and flexing.

5. Neurologic signs and symptoms are rare but need to be ruled out because such findings may require open surgical procedures (decompression and/or stabilization).

6. A 9% reduction in predicted forced vital capacity of the lung can be expected for each thoracic VCF.

B. Further medical workup

1. Involving one or more medical specialists in the care, whatever the reason for the fracture, is always recommended.

2. A complete blood count, comprehensive metabolic panel, erythrocyte sedimentation rate, and urine and serum protein electrophoresis may assist in the detection of an underlying infectious, metabolic, or malignant cause.

3. Some authors recommend a tissue (core) biopsy for every VCF patient who fails nonsurgical management and requires surgical treatment (at least during the first surgical treatment).

III. Diagnostic Imaging

A. Plain radiographs

1. Plain radiography is the initial modality of choice for VCFs.

[
Figure 1. Compression fractures in the thoracic and lumbar spine. A, Typical wedge compression fracture seen in the thoracic spine. B, Typical biconcave compression fracture in the lumbar spine after injection of cement.]

2. These patients often have diffuse spinal demineralization, manifesting as decreased bony opacity.

3. A VCF is radiographically defined as loss of anterior, middle, or posterior vertebral height by 20% or at least 4 mm.

4. There is a bimodal anatomic distribution of VCFs, with most occurring at the midthoracic or thoracolumbar spine.

5. VCFs are described as wedge, crush, or biconcave but frequently do not conform to these descriptions.

a. Biconcave VCFs are more common in the lumbar spine.

b. Wedge VCFs are more common in the thoracic spine (Figure 1).

6. VCF severity can be graded as:

a. Mild (20% to 25% loss of anterior, middle, or posterior vertebral height)

b. Moderate (25% to 40% height reduction)

c. Severe (>40% height reduction)

B. Magnetic resonance imaging

1. MRI is useful when a VCF is suspected clinically but the radiographs are not definitive (
Figure 2); even without any fracture deformity, vertebral bony edema may be obvious on MRI.

2. MRI is also a useful confirmatory tool, as it can differentiate unhealed (and presumably painful) VCFs (bony edema is present) from healed chronic (and presumably nonpainful) VCFs.

3. Although edema can usually be seen on T1 and T2 sequences, it is most obvious on fat-suppressed short T1 inversion recovery (STIR) sequences.

[Figure 2. Images of the spine of a patient with symptoms consistent with a compression fracture of the spine. A, Radiograph does not show a deformity. On T1- (B) and T2-weighted (C) MRI, the same spine is seen to have bony edema indicative of a pathologic process or fracture.]

C. Bone scan

1. Like MRI, nuclear bone scans are useful to differentiate healed versus nonhealed fractures.

2. Bone scans are less specific than MRI, however, because scintigraphic uptake may be elevated for up to 1 year after fracture, even with treatment.

D. Computed tomography scans

1. CT scans can determine acute versus chronic fractures to a certain extent by the sharpness of fracture lines.

2. CT scans are not useful for diagnosing stress fractures without fracture lines or cleavage.

3. CT scans may be useful, however, to better study the fracture anatomy before cement augmentation procedures to minimize the risk of extravasation. They are also useful to analyze cement containment after such procedures.

IV. Differential Diagnoses of Tumors

A. Incidence

1. The spine is a frequent site of tumor metastases, probably because of the numerous valveless epidural veins in the spine referred to as Batson's venous plexus.

2. Metastatic tumors of the spine occur mostly in the thoracic spine (60%), versus 20% each in the cervical and lumbar spine.

B. Primary benign spine tumors

1. Enostosis (bone island)

2. Osteoid osteoma

3. Osteoblastoma

4. Aneurysmal bone cyst

5. Osteochondroma

6. Giant cell tumor

C. Primary malignant spine tumors

1. Chondrosarcoma

2. Ewing sarcoma

3. Osteosarcoma

4. Chordoma

5. Multiple myeloma

6. Solitary plasmacytoma

D. Metastatic tumors

1. Prostate cancer

2. Breast cancer

3. Lung cancer

4. Renal cell carcinoma

5. Gastric carcinoma

E. Diagnostic characteristics of tumor versus fracture

1. Blastic or lytic appearance is more common with tumor than with fracture.

2. Cortical involvement is more discrete in fracture lines than with tumor destruction.

3. Pedicular destruction (winking owl sign on AP radiograph) usually indicates tumor.

4. Presence of soft-tissue masses around the pathologic lesion implies tumor.

5. Existence of overlying skin changes implies tumor.

6. Multiple or noncontiguous vertebral involvement should raise suspicion for tumor.

7. Multiple myeloma/plasmacytoma may be cold (will not light up) on bone scan.

8. Any history of cancer should heighten suspicion of metastasis.

V. Nonsurgical Management

A. General management

1. Any patient with a fragility fracture should be treated aggressively for overall bone health. It is advisable to recruit the help of other health care professionals, including the primary care physician as well as other medical specialists, social workers, dieticians, and therapists as necessary.

2. Pharmacotherapy for osteoporosis can reduce osteoporotic fracture incidence by 50%, and is even more effective in reducing the risk of multiple fractures. Two main categories of drugs are used:

a. Anticatabolic therapies (hormone replacement, calcitonin, raloxifene, and the bisphospohonates [alendronate, ibandronate, risedronate])

b. Anabolic therapy (teriparatide)

B. Vertebral compression fractures

1. Fortunately, symptoms from most VCFs are self-limited. They respond to simple measures such as rest, activity modification, analgesics, and bracing.

2. The fracture pain usually resolves within a few months.

3. The disadvantages of extended activity modification and bracing, however, include muscular deconditioning and further bone loss due to lack of loading.

4. Physical therapy should begin as needed after the fracture and symptoms stabilize.

VI. Surgical Management

A. Indications

1. In two thirds of patients, symptoms from VCFs will subside in a few months without surgical intervention. There are several reasons not to wait this long, however, especially with the minimally invasive options now available.

a. Even if the pain becomes tolerable, some insidious effects of the vertebral fracture may persist indefinitely, as explained above in the section on fracture consequences.

b. If the pain is debilitating and restricts the patient from getting out of bed, it may be advisable to perform surgery to relieve the pain.

2. As with any fracture, pain from an unhealed VCF is believed to result from motion of the fragmented bone.

3. Progressive loss of vertebral height and kyphosis may be indications for percutaneous cement augmentation as well.

4. Neurologic issues that mandate open surgical treatment are rare in osteoporotic VCFs. However, decompression and stabilization may be needed in cases of neurologic compromise.

a. The particular surgical approach depends on the fracture location and characteristics.

b. Options are an anterior (corpectomy and fusion) or posterior (laminectomy and fusion) approach.

B. Surgical management

1. Goals

a. To address both the pain as well as possible adverse sequelae related to loss of height and sagittal alignment, the surgery should improve or arrest the deformity, as well as stabilize the fracture fragments.

b. The surgery should be as minimal as possible, with the least amount of potential complications, because patients in this age group are less than ideal surgical candidates.

c. Complications related to surgery in this population have been reported to be as high as 80%, so both the surgeon and patient should solicit the involvement of necessary medical specialists as early and often as possible.

2. Instrumentation in osteoporotic bone requires more points of fixation for stability than in normal bone, possibly larger screws, possible cement augmentation of screws, and addition of hooks or wires for additional fixation.

3. In the absence of neurologic involvement requiring surgical decompression, percutaneous methods of fracture reduction and stabilization are now available, as discussed below.

VII. Novel Technology

A. Percutaneous vertebral augmentation

1. Vertebroplasty and kyphoplasty are minimally invasive procedures that have revolutionized the treatment of intractably painful VCFs (
Figure 3).

2. The procedures consist of the percutaneous cannulation of the fractured vertebral body, followed by injection of bone cement for fracture stabilization, all under fluoroscopic guidance.

3. Vertebroplasty involves immobilizing the fracture in its unreduced fracture state (although some reduction may be obtained during prone positioning on the table).

4. Kyphoplasty, in contrast, involves trying to reduce the fracture via balloon inflation, increasing vertebral height and decreasing kyphotic angle.

5. Kyphoplasty is claimed to be safer due to the creation of an intervertebral cavity, which reduces the pressure of cement injection; however, this concept has been challenged.

6. Restoration of vertebral height restoration has not been proved to lead to decreased morbidity, improved global alignment, and better clinical outcomes.

7. A well-designed prospective head-to-head study comparing the two techniques has not yet been performed, but published studies show similar clinical results and complication rates.

8. Many studies have demonstrated the effectiveness of pain control with these techniques in subacute to chronic fractures, but a prospective, randomized, and controlled study for early cement augmentation of these fractures has not yet been conducted.

B. Results

1. Vertebroplasty and kyphoplasty result in almost immediate pain relief.

2. The exact mechanism of the effectiveness of these techniques is unknown, although the accepted understanding is that the elimination of micromotion of fracture fragments confers pain relief.

3. It is also postulated that the chemical and/or thermal neurolytic effect of the curing of the polymethylmethacrylate (PMMA) cement may help with pain relief.

[Figure 3. Drawings showing vertebroplasty and kyphoplasty. A, Vertebroplasty consists of simply injecting cement into the fractured vertebra. B, With kyphoplasty, reduction of the fracture with a balloon tamp is attempted before cement injection.]

4. Other reasons for back pain often coexist in this patient population, however, and therefore surgical treatment of the VCF may not result in complete pain relief.

C. Complications

1. Clinically significant complications associated with vertebroplasty and kyphoplasty are infrequent and are often due to technical error (such as inaccurate needle placement or inattention to cement injection).

2. When treating osteoporotic VCFs, this clinical complication rate can be expected to be less than 1%, but may be higher in other pathologic fractures because of greater compromise of bony integrity.

3. Actual cement extravasation rates have been reported to range from 7% to 70%, with most contemporary studies reporting approximately 10%. Obviously, the amount and location of the extravasation determines clinical sequelae.

4. Assessing whether fractures subsequent to vertebral augmentation are excessive requires an understanding of the natural history of fractures in the osteoporotic spine after one (or more) has already occurred.

5. Published rates of subsequent VCFs after percutaneous cement augmentation have ranged from 0 to 52%, over periods of 6 weeks to 5 years.

6. The risk of subsequent VCF is greater with increasing age, multiple medical comorbidities, multiple number of prevalent fractures, degree of spinal kyphosis, the rate of falling, and glucocorticoid intake.

7. The risk of adjacent-segment fracture may also be highest in the first month or two after augmentation, but then becomes closer to natural history later. This may be attributable to biomechanical adaptation of the adjacent vertebrae, as well as the effectiveness of medical treatment.

Top Testing Facts

1. VCFs are the most common fragility fractures in the elderly.

2. One fourth to one third of these VCFs become symptomatic enough to require medical care.

3. A 9% reduction in predicted forced vital capacity of the lung can be expected for each thoracic VCF.

4. Medical specialists and therapists need to be involved early on in the management of these patients.

5. Although the pain of a VCF is usually localized, radicular pain can occur with nerve root irritation.

6. Thoracic VCFs are usually wedge-shaped, whereas lumbar VCFs tend to be biconcave.

7. An MRI or bone scan is used to diagnose a radiographically ambiguous but clinically suspected VCF.

8. There are two main categories of antiosteoporotic drugs: anticatabolic and anabolic.

9. Vertebroplasty and kyphoplasty are highly effective minimally invasive surgical treatments of VCFs.

10. The rate of clinically significant complications with vertebroplasty or kyphoplasty is minimal.

Bibliography

Bouza C, Lopez T, Magro A, Navalpotro L, Amate JM: Efficacy and safety of balloon kyphoplasty in the treatment of vertebral compression fractures: A systematic review. Eur Spine J 2006;15:1050-1067.

Fribourg D, Tang C, Sra P, Delamarter R, Bae H: Incidence of subsequent vertebral fracture after kyphoplasty. Spine 2004; 29:2270-2276.

Kallmes DF: Randomized vertebroplasty trials: Current status and challenges. Acad Radiol 2006;13:546-549.

Lieberman IH, Dudeney S, Reinhardt MK, Bell G: Initial outcome and efficacy of "kyphoplasty" in the treatment of painful osteoporotic vertebral compression fractures. Spine 2001; 26:1631-1638.

Lindsay R, Silverman SL, Cooper C, et al: Risk of new vertebral fracture in the year following a fracture. JAMA 2001; 285:320-323.

Machinis TG, Fountas KN, Feltes CH, Johnston KW, Robinson JS: Pain outcome and vertebral body height restoration in patients undergoing kyphoplasty. South Med J 2006;99:457-460.

Mathis J, Deramond H, Belkoff S: Percutaneous Vertebroplasty. New York, NY, Springer, 2002.

McKiernan F, Faciszewski T, Jensen R: Quality of life following vertebroplasty. J Bone Joint Surg Am 2004;86:2600-2606.

Pradhan BB, Bae HW, Kropf MA, Patel VV, Delamarter RB: Kyphoplasty reduction of osteoporotic vertebral compression fractures: Correction of local kyphosis versus overall sagittal alignment. Spine 2006;31:435-441.

Rao RD, Singrakhia MD: Painful osteoporotic vertebral fracture: Pathogenesis, evaluation, and roles of vertebroplasty and kyphoplasty in its management. J Bone Joint Surg Am 2003;85:2010-2022.

Wu SS, Lachmann E, Nagler W: Current medical, rehabilitation, and surgical management of vertebral compression fractures. J Womens Health (Larchmt) 2003;12:17-26.


Chapter 72. Inflammatory Arthritides of the Spine - Yu-Po Lee, MD

I. Overview

A. Types of inflammatory arthritides of the spine

1. Rheumatoid arthritis (RA)

2. Seronegative spondyloarthropathies (negative rheumatoid factor)

a. Ankylosing spondylitis

b. Psoriatic spondylitis

c. Enteropathic arthritis

d. Reiter syndrome

B. Pathoanatomy

1. All types of inflammatory arthritides of the spine are characterized by inflammatory changes in the bone, connective tissue, and synovium of the spine.

2. The seronegative spondyloarthropathies (inflammatory arthropathies) are associated with human leukocyte antigen (HLA)-B27 and enthesitis. They share the following characteristics:

a. Negative rheumatoid factor

b. Sacroiliitis with or without spondylitis

c. Peripheral inflammatory arthritis

d. Genetic predisposition

II. Rheumatoid Arthritis

A. Epidemiology/overview

1. RA is a chronic, systemic autoimmune disorder.

2. RA affects 1% to 2% of the population.

3. Symptoms typically first occur between 20 and 45 years of age.

4. Approximately 70% of affected individuals are female.

5. A positive rheumatoid factor is present in about 85% of patients, but it is not specific for RA and may be present in unaffected individuals.

6. RA primarily affects the smaller joints of the appendicular skeleton in a symmetric fashion.

7. Progressive joint swelling, pain, and stiffness develop secondary to synovitis.

8. Spine involvement is usually restricted to the cervical spine.

B. Pathoanatomy

1. Disease manifestations are seen in the synovial-lined joints secondary to erosive synovitis. This destructive synovitis is believed to be the result of an autoimmune response to an antigen expressed by the synovial cells.

a. Rheumatoid factor is an immunoglobulin that is directed against antigens of targeted synovial cells.

b. This antigen-antibody interaction leads to the release of proteolytic enzymes that destroy the joint.

2. Spinal disease eventually occurs in about 60% of patients with RA.

a. Patients with more severe disease and longer duration of disease are at higher risk for cervical spine involvement.

b. Once instability begins, the disease tends to progress to more complex instability patterns.

c. In particular, atlantoaxial subluxation tends to progress to superior migration of the odontoid.

3. Atlantoaxial instability

a. Rheumatoid synovitis may affect the synovial joints around the dens.

b. This leads to erosion of the dens and progressive damage of the transverse, alar, and apical ligaments, leading to atlantoaxial subluxation.

c. Pannus formation posterior to the dens may further contribute to cord compression.

4. Superior migration of the odontoid occurs from bony erosion between the occipitoatlantal and atlantoaxial joints or bilateral erosion of the lateral masses. These changes can result in brain stem compression and vascular compromise to the basivertebral and anterior spinal arteries.

5. Subaxial cervical spine subluxation can occur as a result of erosion of the facet joints and degeneration of the interspinous ligaments and facet joints. Multiple-level subluxation can lead to a "stepladder" appearance or a kyphotic deformity.

6. A positive rheumatoid factor, greater peripheral joint involvement, male gender, and corticosteroid use have been linked to greater cervical involvement.

C. Evaluation

1. Clinical presentation

a. The clinical presentation of RA is variable and ranges from asymptomatic patients to those with severe deformity and neurologic compromise.

[
Figure 1. Flexion-extension radiographs of the cervical spine of a patient with RA. A, Flexion view. Note the anterior ADI of 5 mm. B, Extension view. Note that the anterior ADI corrects to normal.]

b. Neck pain is the most common initial symptom. The pain is often localized to the upper cervical spine and associated with occipital headaches.

c. Greater occipital nerve root irritation (C2) can lead to referred pain in the face, ear, and mastoid regions.

d. Vertebrobasilar insufficiency can cause vertigo, nausea, vomiting, dysphagia, and dysarthria.

e. Patients with cord compression will show symptoms of myelopathy.

2. Imaging

a. Lateral radiographs are the most helpful for initial evaluation of the cervical spine. The following factors should be assessed: the posterior atlanto-dens interval (ADI), the anterior ADI, subaxial subluxation, and superior migration of the odontoid.

b. Flexion-extension lateral cervical radiographs are useful for evaluation of dynamic instability (Figure 1). An anterior ADI >3.5 mm is considered abnormal; however, the posterior ADI has more prognostic value. An anterior ADI >9 to 10 mm or posterior ADI <14 mm is associated with an increased risk of neurologic injury and usually requires surgery.

c. MRI or CT imaging is recommended because diagnosing superior migration of the odontoid can be difficult to determine. Several methods can be used to evaluate basilar invagination.

d. Redlund-Johnell criterion (
Figure 2, A)

i. The distance between the McGregor line and the midpoint of the inferior border of C2 is measured.

ii. A measurement <34 mm in males and <29 mm in females indicates basilar invagination.

[Figure 2. Methods of evaluating basilar invagination. A, Redlund-Johnell criterion. B, The Clark stations. C, The Ranawat criterion.]

e. Clark stations method (Figure 2, B)

i. In this method, the odontoid is divided into three equal parts: top, middle, and bottom.

ii. If the anterior ring of the atlas is level with the middle third, basilar invagination is diagnosed.

f. Ranawat criterion (Figure 2, C)

i. The distance between the pedicle of C2 and the ring of C1 is measured.

ii. A distance <15 mm in males and <13 mm in females indicates basilar invagination.

D. Classification

1. The Ranawat classification (
Table 1) is often used for myelopathy.

2. Classification is helpful in guiding surgery. Surgery is less successful in patients with advanced disease (class IIIB).

E. Treatment—The goals of treatment of RA are to alleviate pain and prevent neurologic injury.

1. Nonsurgical treatment

a. Early diagnosis and treatment with disease-modifying antirheumatic drugs (DMARDs) such as methotrexate, hydroxychloroquine sulfate, and sulfasalazine gold can have a significant impact.

b. Oral steroids are also often used.

c. Agents that target tumor necrosis factor (TNF)-α (infliximab, etanercept, and adalimumab) and interleukin-1 (IL-1) (anakinra) can be added for patients that do not respond well to the DMARDs.

2. Surgical treatment

a. Surgery is considered for patients with intractable pain or neurologic deficits. Surgical intervention should be attempted before the onset of Ranawat class IIIB myelopathy, because neurologic improvement is limited once the condition reaches this degree of severity.

b. C1-C2 fusion is recommended for patients with a posterior ADI <14 mm or if there is >3.5 mm of segmental mobility. Fusion may be performed with wires; transarticular C1-C2 screws; or C1 lateral mass screws with C2 isthmic, pedicle, or laminar screws.

c. If basilar invagination has occurred, an occiput-to-C2 fusion is recommended. Decompression may be accomplished with a C1 arch removal or transoral odontoid resection.

d. In patients with subaxial subluxation requiring surgery, a posterior fusion with either wires or lateral mass screws is sufficient.

[Table 1. Ranawat Classification for Myelopathy]

III. Ankylosing Spondylitis

A. Epidemiology/overview

1. Ankylosing spondylitis is a chronic seronegative inflammatory disease of unknown origin that primarily affects the axial spine.

2. Ankylosing spondylitis begins in the third decade of life.

3. The male-to-female ratio is 3:1.

4. Ankylosing spondylitis occurs in about 0.2% to 0.3% of the US population.

5. 95% of patients with ankylosing spondylitis are HLA-B27 positive; 6% to 8% of Caucasians are HLA-B27 positive.

6. There is a definite genetic predisposition, but the mode of inheritance remains unknown.

B. Pathoanatomy

1. There are several theories regarding the link between HLA-B27 and ankylosing spondylitis.

a. One involves the binding of HLA-B27 to a peptide in the joint and the resultant stimulation of the pathologic cascade.

b. Another is that HLA-B27-positive individuals are more susceptible to certain microorganisms, such as Klebsiella pneumoniae, leading to a disease-producing synovitis.

c. Some believe that autoimmunity against HLA-B27 itself by cytotoxic T-cells also may play a role.

2. The seronegative spondyloarthropathies share fundamental differences from RA besides being rheumatoid factor negative.

a. This class of disease affects the entheses (the bony insertions of ligaments and tendons), whereas RA affects the synovial lining.

b. Inflammation of the entheses leads to bony erosions followed by new or reactive bone formation and eventual ankylosing.

[
Figure 3. Radiographs of the spine of a patient with ankylosing spondylitis. A, AP view. Note the marginal syndesmophytes that create the characteristic "bamboo spine" appearance. B, Lateral view. C, and D, AP and lateral views of the same patient after L2 pedicle subtraction osteotomy.]

c. Inflammation of the anulus fibrosis leads to formation of bridging syndesmophytes.

d. The seronegative spondyloarthropathies tend to affect the entire axial spine, whereas RA is limited primarily to the cervical spine.

3. The spondyloarthropathies are characterized by sacroiliitis and a distinctive pattern of involvement of the appendicular skeleton.

a. In the peripheral skeleton, ankylosing spondylitis involves the entheses.

b. Patients with psoriatic arthritis have interphalangeal destruction.

c. Reiter syndrome affects the synovial joints of the lower extremity.

4. Nonspinal manifestations of ankylosing spondylitis

a. Large peripheral joint (hip and shoulder) arthritis

b. Acute anterior uveitis

c. Renal amyloidosis

d. Ascending aortic abnormalities (stenosis, aortitis, and regurgitation)

e. Cardiac conduction abnormalities

C. Evaluation

1. Clinical presentation

a. Most patients present with chronic low back pain in early adulthood.

b. Pain is often localized to the gluteal and sacroiliac regions initially.

c. With further inflammatory changes, back stiffness develops that is exacerbated by periods of inactivity.

d. Patients have decreased chest expansion relative to other people.

e. Any patient with ankylosing spondylitis who presents with a sudden onset of back or neck pain must be worked up for a fracture.

i. These fractures are considered unstable because they extend across all three columns and create two rigid segments that move independently of each other.

ii. Rapid neurologic deterioration can occur as a result of spinal instability or hematoma formation.

iii. Most fractures are located in the midcervical to cervicothoracic junction and at the thoracolumbar junction.

f. Patients may present with a flexion deformity of the spine that is due to multiple microfractures that occur over time.

2. Radiographs

a. The earliest sign of ankylosing spondylitis is erosion on the iliac side of the sacroiliac joint.

b. Ankylosing spondylitis has a predilection for bilateral sacroiliitis and marginal thin-flowing syndesmophytes, leading to the characteristic "bamboo spine" appearance (Figure 3, A and B).

c. The chin-brow to vertical angle—the angle between a line connecting the chin and brow and a vertical line—can be measured to determine the degree of deformity. This angle is helpful in determining the amount of correction needed when doing an osteotomy.

3. Scintigraphy is sensitive to the inflammation in sacroiliac joints, but it lacks specificity.

4. CT detects early bony changes but does not show active inflammation. If a fracture is suspected, fine-cut CT scans with sagittal reconstructions should be ordered in addition to plain radiographs.

5. MRI can detect active inflammation, making it the best imaging modality for early detection. MRI should also be considered when evaluating for hematomas. Fractures can be missed in up to 50% of cases on plain radiographs.

D. Treatment

1. Nonsurgical treatment

a. NSAIDs have been the mainstay of treatment, but they provide minimal relief.

b. Recent studies have shown promising results with TNF-α-blocking agents.

c. Physical therapy that includes a program to improve flexibility and strength is recommended.

d. Bracing can be considered for pain control.

e. Patients with stable fractures may be treated in a brace or halo traction.

2. Surgical treatment

a. Unstable fractures require instrumentation and fusion.

i. Because of the risks of neurologic deterioration and the difficulty with bracing in the setting of thoracic kyphosis, surgery is often recommended for cervical spine fractures.

ii. Most fractures can be treated with posterior instrumentation, but anterior stabilization may be necessary when osteoporosis is present.

b. For patients with kyphotic deformities of the spine, surgery may be an option.

i. Goals of surgery are restoration of sagittal balance and horizontal gaze.

ii. Anterior-opening osteotomy or pedicle subtraction osteotomy (Figure 3, C and D) is the preferred surgical treatment. The osteotomy can be done at the cervical, thoracic, or lumbar spine, depending on the site of the deformity.

c. In patients with fixed flexion deformities, a cervical spine osteotomy may be performed; however, this is a high-risk procedure.

i. In the most severe cases, a "chin-on-chest" deformity is present.

ii. Cervical deformities impair the patient's ability to maintain a forward gaze, cause difficulties with personal hygiene, and lead to swallowing difficulties.

iii. The osteotomy typically is performed at C7-T1 because the vertebral artery normally enters the foramen transversarium at C6, and the spinal canal at C7-T1 is relatively more spacious. Furthermore, injury to C8 would cause less disability than to the other nerve roots.

IV. Psoriatic Spondylitis

A. Epidemiology/overview

1. Approximately 10% of patients with psoriatic arthritis develop a spondyloarthropathy.

2. Of these patients, 70% are HLA-B27 positive. In contrast, only 20% of patients without axial involvement are HLA-B27 positive.

3. Unlike ankylosing spondylitis, psoriatic spondyltis causes diskovertebral erosions and axial ankylosis in a noncontiguous asymmetric pattern with both marginal and nonmarginal syndesmophytes.

4. Patients with psoriatic spondylitis may also have a synovial proliferative process in the cervical spine similar to RA, with a similar clinical presentation.

B. Treatment

1. Medical treatment is similar to that for patients with RA, with early use of DMARDs and TNF-α-blocking agents.

2. Surgical indications are similar to those for patients with RA who have cervical disease or ankylosing spondylitis and a kyphotic deformity.

V. Reiter Syndrome

A. Epidemiology/overview

1. Reiter syndrome is thought to occur as a postinfectious reactive arthritis.

2. It typically affects people in the third and fourth decade of life.

3. Symptoms occur within 1 month of urethritis or enteritis.

4. Lumbar spine involvement occurs in approximately 50% of patients, but cervical spine involvement is rare.

5. In contrast to ankylosing spondylitis, asymmetric sacroiliitis and nonmarginal syndesmophytes are seen in patients with spine involvement.

B. Treatment

1. Treatment is symptomatic.

2. Surgery is rarely necessary.

VI. Enteropathic Arthritis

A. Epidemiology—80% of patients with enteropathic arthritis who have spinal involvement are HLA-B27 positive.

B. Presentation/treatment

1. The clinical presentation and treatment are identical to that of idiopathic ankylosing spondylitis.

2. Spondylitis sometimes occurs in association with ulcerative colitis or Crohn disease. The spine involvement is independent of the bowel disease course and may even occur before the onset of intestinal symptoms.

VII. Diffuse Idiopathic Skeletal Hyperostosis

A. Epidemiology/overview

1. Diffuse idiopathic skeletal hyperostosis (DISH; also known as Forestier disease) is an enthesopathy of the spine, shoulder, elbow, knee, and calcaneus.

2. DISH typically occurs in patients who are middle-aged or older.

3. DISH is more common in patients with diabetes or gout.

4. In contrast to ankylosing spondylitis, DISH is characterized by large, nonmarginal syndesmophytes with involvement of at least four contiguous vertebral bodies, and there is no involvement of the sacroiliac joints.

B. Clinical presentation

1. Thoracic and lumbar involvement leads to stiffness and pain.

2. Cervical involvement results in large anterior osteophytes that can cause dysphagia and stridor.

3. Ossification of the posterior longitudinal ligament can lead to myelopathy, and large segmental ossification makes the spine vulnerable to fractures as in ankylosing spondylitis. These fractures are similarly unstable and often require surgery.

4. DISH is associated with extraspinal ossification at several joints, including an increased risk of heterotopic ossification following total hip arthroplasty.

Top Testing Facts

1. In RA, anterior ADI >3.5 mm is considered abnormal; however, the posterior ADI has more prognostic value. An anterior ADI >9 to 10 mm or posterior ADI <14 mm is associated with an increased risk of neurologic injury and usually requires surgery.

2. In RA, surgical intervention should be attempted before the onset of Ranawat class IIIB myelopathy because neurologic improvement is limited once the condition reaches this degree of severity.

3. Patients with ankylosing spondylitis have decreased chest expansion relative to other people.

4. Any patient with ankylosing spondylitis who presents with a sudden onset of back or neck pain must be worked up for a fracture. Rapid neurologic deterioration can occur as a result of spinal instability or hematoma formation.

5. The earliest radiographic sign of ankylosing spondylitis is erosion on the iliac side of the sacroiliac joint. Ankylosing spondylitis has a predilection for bilateral sacroiliitis and marginal thin-flowing syndesmophytes, leading to the characteristic "bamboo spine" appearance.

6. Approximately 10% of patients with psoriatic arthritis develop a spondyloarthropathy. Medical treatment is similar to that for patients with RA. Surgical indications are similar to those for patients with RA who have cervical disease or ankylosing spondylitis and a kyphotic deformity.

7. Asymmetric sacroiliitis and nonmarginal syndesmophytes differentiate Reiter syndrome from ankylosing spondylitis.

8. In contrast to ankylosing spondylitis, DISH is characterized by large, nonmarginal syndesmophytes with involvement of at least four contiguous vertebral bodies, and there is no involvement of the sacroiliac joints.

Bibliography

Boden SD, Dodge LD, Bohlman HH, Rechtine GR: Rheumatoid arthritis of the cervical spine: A long-term analysis with predictors of paralysis and recovery. J Bone Joint Surg Am 1993;75:1282-1297.

Boseker EH, Moe JH, Winter RB, Koop SE: Determination of "normal" thoracic kyphosis: A roentgenographic study of 121 "normal" children. J Pediatr Orthop 2000;20:796-798.

Bradford DS, Ahmed KB, Moe JH, Winter RB, Lonstein JE: The surgical management of patients with Scheuermann's disease: A review of twenty-four cases managed by combined anterior and posterior spine fusion. J Bone Joint Surg Am 1980;62:705-712.

Clark CR, Goetz DD, Menezes AH: Arthrodesis of the cervical spine in rheumatoid arthritis. J Bone Joint Surg Am 1989; 71:381-392.

Dvorak J, Grob D, Baumgartner H, Gschwend N, Grauer W, Larsson S: Functional evaluation of the spinal cord by magnetic resonance imaging in patients with rheumatoid arthritis and instability of upper cervical spine. Spine 1989;14:1057-1064.

Fujiwara K, Owaki H, Fujimoto M, Yonenobu K, Ochi T: A long-term follow-up study of cervical lesions in rheumatoid arthritis. J Spinal Disord 2000;13:519-526.

Ippolito E, Bellocci M, Montanaro A, Ascani E, Ponseti IV: Juvenile kyphosis: An ultrastructural study. J Pediatr Orthop 1985;5:315-322.

Murray PM, Weinstein SL, Spratt KF: The natural history and long-term follow-up of Scheuermann kyphosis. J Bone Joint Surg Am 1993;75:236-248.

Oda T, Fujiwara K, Yonenobu K, Azuma B, Ochi T: Natural course of cervical spine lesions in rheumatoid arthritis. Spine 1995;20:1128-1135.

Pellicci PM, Ranawat CS, Tsairis P, Bryan WJ: A prospective study of the progression of rheumatoid arthritis of the cervical spine. J Bone Joint Surg Am 1981;63:342-350.

Reiter MF, Boden SD: Inflammatory disorders of the cervical spine. Spine 1998;23:2755-2766.

Simmons EH: The surgical correction of flexion deformity of the cervical spine in ankylosing spondylitis. Clin Orthop Relat Res 1972;86:132-143.

Thomasen E: Vertebral osteotomy for correction of kyphosis in ankylosing spondylitis. Clin Orthop Relat Res 1985;194: 142-152.

Van Royen BJ, De Gast A: Lumbar osteotomy for correction of thoracolumbar kyphotic deformity in ankylosing spondylitis: A structured review of three methods of treatment. Ann Rheum Dis 1999;58:399-406.


Section 8 - Shoulder and Elbow

Section Editor

Leesa M. Galatz, MD


Chapter 73. Anatomy of the Shoulder, Arm, and Elbow - Gregory D. Gramstad, MD

I. Shoulder

A. Osteology

1. Clavicle

a. The clavicle is the first bone to ossify (5th week of gestation); it is the only long bone to ossify by intramembranous ossification.

b. The medial (sternal) epiphysis is the last ossification center to fuse, at age 20 to 25 years.

c. The primary blood supply is periosteal; there is no nutrient artery.

2. Scapula—The scapula has only one true diarthrodial articulation, the acromioclavicular (AC) joint.

a. Body

i. Ossification begins at the 8th week of gestation.

ii. Shoulder motion is two thirds glenohumeral and one third scapulothoracic.

b. Spine

i. The spine is an osseous ridge that separates the supraspinatus and infraspinatus fossae.

ii. The spinoglenoid notch is a potential site of suprascapular nerve tethering or compression.

iii. Nerve compression at the spinoglenoid notch leads to selective denervation of the infraspinatus muscle. Suprascapular nerve compression at the suprascapular notch causes denervation of both the supraspinatus and the infraspinatus.

c. Acromion

i. The acromion has three ossification centers: the meta-acromion (base), the mesoacromion (mid), and the pre-acromion (tip).

ii. Failure of fusion results in os acromiale.

d. Coracoid process

i. The coracobrachialis muscle and the short head of the biceps tendon originate from the coracoid process.

ii. The pectoralis minor muscle inserts into the coracoid process.

iii. The coracoid process is an anatomic landmark for the deltopectoral approach to the shoulder.

e. Glenoid

i. The subchondral bone of the glenoid is relatively flat; the articular concavity is augmented by cartilage and a circumferential labrum.

ii. The glenoid averages 5° of retroversion in relation to the axis of the scapular body.

f. Superior shoulder suspensory complex (SSSC)

i. The SSSC provides stable connection of the scapula to the axial skeleton (
Figure 1).

ii. The SSSC is composed of the glenoid, the coracoid process, the coracoclavicular ligaments, the distal clavicle, the AC joint, and the acromion.

iii. The superior strut comprises the middle clavicle; the inferior strut comprises the lateral scapular border/spine of the scapula.

3. Proximal humerus

a. There are three primary ossification centers, which fuse to the shaft at age 17 to 20 years.

i. Humeral head (4 to 6 months)

ii. Greater tuberosity (1 to 3 years)

iii. Lesser tuberosity (3 to 5 years)

b. The humeral head averages 19° of retroversion and 41° of inclination (neck-shaft angle).

c. The greater and lesser tuberosities serve as attachment sites for the rotator cuff.

[Figure 1. Lateral view of the bone-soft-tissue ring of the superior shoulder suspensory complex.]

d. The anterolateral ascending branch of the anterior humeral circumflex artery provides the primary blood supply to the humeral head. It travels proximally in the lateral aspect of the intertubercular groove. The terminal intraosseous portion of the artery enters at the proximal aspect of the intertubercular groove as the arcuate artery.

B. Joints/ligaments

1. Sternoclavicular (SC) joint

a. The SC joint is the only true diarthrodial articulation between the upper appendicular and axial skeletons.

b. The posterior SC joint capsule and ligaments are the primary stabilizers to both anterior and posterior translation of the medial clavicle.

2. AC joint

a. The AC joint is a small diarthrodial joint with an interposed fibrocartilagenous disk.

b. The superior and posterior AC ligaments are the primary stabilizers to anterior and posterior (horizontal) translation of the clavicle.

c. The coracoclavicular ligaments (conoid: medial, trapezoid: lateral) are the primary stabilizers to superior (vertical) translation of the distal clavicle.

3. Glenohumeral joint

a. Dynamic stabilizers—The rotator cuff stabilizes the joint via joint compression. Positioning of the scapulothoracic joint also contributes to dynamic stability.

b. Static stabilizers include articular congruity, glenoid labrum, concavity-compression, negative intra-articular compression, and the glenohumeral capsule and ligaments. The glenoid labrum provides concavity and up to 50% of marginal glenoid socket depth.

c. Rotator interval

i. The rotator interval is defined medially by the base of the coracoid, superiorly by the supraspinatus tendon, and inferiorly by the subscapularis tendon.

ii. It contains the coracohumeral (CH) ligament, the superior glenohumeral ligament, and the intra-articular portion of the long head of the biceps tendon.

iii. Laxity can result in increased inferior glenohumeral laxity (sulcus sign).

iv. Contracture is seen in adhesive capsulitis (frozen shoulder).

v. The CH ligament restricts external rotation in adduction, and it is a static restraint to inferior translation in 0° of abduction and external rotation.

d. Glenohumeral ligaments

i. The superior glenohumeral ligament (SGHL) is a primary static restraint against anterior translation with the arm at the side. With the CH ligament, the SGHL forms a pulley that provides restraint against medial subluxation of the long head of the biceps tendon.

ii. The middle glenohumeral ligament (MGHL) is a primary static restraint against anterior translation with the arm in external rotation and 45° of abduction.

iii. The anterior inferior glenohumeral ligament (IGHL) is a primary static restraint against anterior-inferior dislocation of the glenohumeral joint in 90° of abduction and external rotation (position of apprehension).

iv. The posterior IGHL is a primary static restraint against posterior-inferior translation in internal rotation and adduction.

4. Intrinsic scapular ligaments

a. | Superior transverse scapular ligament
 | i. Arises from the medial base of the coracoid overlying the suprascapular notch. ii. The suprascapular artery runs superior to the ligament; the nerve runs deep to the ligament. iii. Entrapment of the suprascapular nerve here causes denervation of both the supraspinatus and the infraspinatus.

[
Table 1. Musculature of the Shoulder Girdle]

b. | Spinoglenoid ligament
 | i. The spinoglenoid ligament overlies the distal suprascapular nerve at the spinoglenoid notch. ii. Entrapment or compression here causes denervation of the infraspinatus alone.
c. | Coracoacromial ligament—The ligament originates from the lateral coracoid to insert on the anterior and lateral acromion.

C. Musculature of the shoulder girdle (Table 1)

D. Nerves

1. The brachial plexus is organized into roots, trunks, divisions, cords, and branches (
Figure 2).

2. Axillary nerve (posterior cord)

a. The axillary nerve splits into the posterior and anterior branches at the 6 o'clock position on the glenoid.

b. It exits posteriorly with the posterior humeral circumflex artery through the quadrilateral space (medial: long head of triceps, lateral: humeral shaft, superior: teres minor, inferior: teres major) (
Figure 3).

c. The posterior branch terminates into a muscular branch to the teres minor and a sensory branch to the skin overlying the lateral deltoid (superior-lateral brachial cutaneous nerve). Loss of sensation over the lateral deltoid can signify palsy of the teres minor.

d. The anterior branch innervates and courses along the undersurface of the deltoid.

e. On average, the anterior branch is located 5 cm from the lateral acromial edge, but it can be found as close as 3.5 cm.

f. The lateral deltoid should not be split more than 3.5 cm from the lateral acromial edge to avoid axillary nerve injury and anterior deltoid denervation.

3. Musculocutaneous nerve (lateral cord)

a. The main trunk penetrates the coracobrachialis muscle 3 to 8 cm distal to the tip of the coracoid.

b. It innervates the biceps brachii and the brachialis.

c. It terminates as the lateral antebrachial cutaneous nerve to the anterolateral forearm.

4. Suprascapular nerve (preclavicular branch)

a. This nerve transverses through the suprascapular

[Figure 2. Drawing of the brachial plexus and its terminal branches.]

notch (under the superior transverse scapular ligament), where it innervates the supraspinatus.

b. It transverses the spinoglenoid notch to innervate the infraspinatus.

c. It is found approximately 1.5 cm medial to the posterior rim of the glenoid.

5. Long thoracic nerve (preclavicular branch)—Injury (axillary dissection, aggressive retraction of middle scalene muscle) results in serratus anterior palsy and medial winging of the scapula (superior elevation of the scapula with medial translation and medial rotation of the inferior pole of the scapula).

6. Spinal accessory nerve (cranial nerve XI)—Injury (cervical lymph node biopsy or radical neck dissection) results in trapezius palsy and lateral winging of the scapula (depression of scapula with lateral translation and lateral rotation of the inferior pole of scapula).

E. Arteries—The axillary artery is divided into three segments by the pectoralis minor muscle.

1. First part

a. Found medial to the pectoralis minor muscle

b. Has one branch: the supreme thoracic artery

2. Second part

a. Found deep to the pectoralis minor muscle

b. Has two branches: the thoracoacromial trunk and the lateral thoracic artery

3. Third part

a. Found lateral to the pectoralis minor muscle

b. Has three branches: the subscapular artery (the circumflex scapular branch runs through the triangular space), the anterior humeral circumflex artery (the anterolateral ascending branch is the major blood supply to the humeral head), and the posterior humeral circumflex artery (accompanies the axillary nerve

[Figure 3. View of the posterior aspect of the shoulder with respect to the axillary nerve, quadrilateral space, triangular space, and triangular interval.]

[
Figure 4. Illustration showing the vascularity of the anterior shoulder.]

and exits posteriorly through the quadrilateral space) (Figure 4)

F. Surgical approaches

1. Deltopectoral approach

a. This is the "workhorse" approach to the shoulder.

b. It uses the internervous plane between the deltoid (axillary nerve) and the pectoralis major (medial and lateral pectoral nerves) muscles.

c. The cephalic vein is usually present in the interval.

d. The clavipectoral fascia overlies the conjoined tendon (coracobrachialis and short head of the biceps) and the subscapularis.

e. The musculocutaneous nerve is at risk for traction injury.

f. The axillary nerve (posterior cord of the brachial plexus) can be palpated on the anteroinferior surface of the subscapularis, medial to the coracoid.

g. The anterior circumflex humeral artery travels along the inferior subscapularis between the upper two thirds and the inferior one third (muscular portion).

2. Posterior approach

a. The posterior approach is commonly used in surgery to repair posterior capsular shift and glenoid fractures.

b. Identification of the quadrilateral space protects the axillary nerve and the posterior circumflex humeral artery.

c. This approach uses the internervous plane between the teres minor (axillary nerve) inferiorly and the infraspinatus (suprascapular nerve) superiorly.

3. Lateral approach

a. The lateral approach is commonly used in surgery to repair the rotator cuff and greater tuberosity fractures.

b. A mini-open approach to the shoulder utilizes a deltoid split between the middle and anterior raphe.

c. Alternatively, the deltoid is detached from the anterior lateral acromion for open rotator cuff repair.

G. Important biomechanical features of the shoulder

1. The SC joint permits three degrees of freedom in movement (ball-and-socket mechanics).

2. The clavicle rotates 50° along its long axis during shoulder motion, mainly through the AC joint. Clavicular rotation accounts for up to 50% of scapulothoracic elevation.

3. The glenohumeral-to-scapulothoracic ratio varies through elevation, but it averages 2:1.

H. Arthroscopic anatomy of the shoulder

1. The long head of the biceps brachii exits the joint in the lateral aspect of the rotator interval and is stabilized against medial subluxation by a pulley composed of the coracohumeral ligament and the SGHL.

2. The superior biceps-labral anchor complex is anchored to the supraglenoid tubercle. The normally mobile superior glenoid labrum associated with the rim of articular cartilage on the supraglenoid tubercle must be differentiated from a traumatic disruption of the superior labrum (superior labral anterior-to-posterior [SLAP] tear) from bone.

3. The region of the anterosuperior labrum and MGHL origin has wide anatomic variability (
Figure 5).

a. The most common anatomy is an attached labrum with a broad MGHL.

b. A sublabral hole is often associated with a cordlike MGHL.

c. A cordlike MGHL with absent anterosuperior labrum is a rare variant known as the Buford complex.

4. A central bare spot on the glenoid and a bare area on the posterior humeral head are normally devoid of cartilage and are not representative of trauma or arthritis.

II. Arm and Elbow

A. Osteology

1. Humeral shaft

a. The deltoid inserts in a V shape at the deltoid tubercle.

b. The radial nerve lies within the spiral groove, distal to the deltoid insertion.

c. A supracondylar process, present in 1% to 3% of individuals, is located 5 to 7 cm proximal to the medial epicondyle and is a potential site of median nerve entrapment.

2. Distal humerus

a. The distal humerus is composed of an articular cylinder (spool) between the lateral and medial metaphyseal flares (columns) of the distal humerus.

b. The articular surface has approximately 30° of anterior tilt, 5° of internal rotation, and 6° of valgus.

i. The capitellum articulates with the radial head and is the site of idiopathic osteonecrosis (Panner disease) and osteochondritis dissecans lesions.

ii. The trochlea has a high degree of articular congruency with the greater sigmoid notch of the olecranon.

iii. The olecranon fossa receives the tip of the olecranon during terminal extension, the coronoid fossa receives the coronoid tip in flexion, and the radial fossa receives the radial head in flexion.

iv. The lateral condyle provides for origin of the lateral ulnar collateral ligament.

v. The medial epicondyle provides for origin of the medial collateral ligament.

3. Proximal radius

a. The radial head functions as an important secondary stabilizer to valgus stress, particularly in medial collateral ligament-deficient elbows.

b. Cartilage encircles approximately 240° of the marginal radial head, with the lateral 120° ("safe zone") devoid of cartilage. This is an important consideration for placement of internal fixation for radial head and neck fractures.

c. The proximal radial tuberosity provides the insertion site for the distal biceps tendon.

4. Proximal ulna—The ulnohumeral joint is the major osseous stabilizer of the elbow joint.

[Figure 5. Normal anatomic variation of the anterosuperior labrum. A, Normal shoulder. The anterosuperior labrum is firmly attached to the glenoid rim and the MGHL is flat or sheetlike. B, Sublabral foramen with normal MGHL. C, Sublabral foramen with cordlike MGHL. D, Absence of anterosuperior labrum with cordlike MGHL originating from superior biceps-labral anchor. MGHL = middle glenohumeral ligament; IGHL = inferior glenohumeral ligament.]

a. The coronoid acts as an anterior buttress to posterior dislocation.

b. The transverse sulcus at the midportion of the articular surface of the olecranon is normally devoid of cartilage.

c. The crista supinatoris (supinator crest) provides for insertion of the lateral ulnar collateral ligament and the origin of the supinator muscle.

d. The sublime tubercle provides insertion for the anterior bundle of the medial collateral ligament.

B. Joint/ligaments

1. The elbow is a trochoginglymoid joint with three articulations: the ulnohumeral joint, the radiohumeral joint, and the proximal radioulnar joint.

a. The ulnohumeral joint is highly congruous and is nearly hingelike.

b. The radiohumeral and proximal radioulnar joints allow rotation.

2. Stability is provided by dynamic and static constraints.

a. Dynamic (muscular) stabilizers provide a variable degree of compression, with a resultant posterior vector.

b. Static stabilizers include bone, capsule, and ligaments.

3. Ligaments (
Figure 6)

a. Annular ligament—Stabilizes the proximal radioulnar joint.

b. Radial collateral ligament

c. Lateral ulnar collateral ligament—Acts as the primary stabilizer to posterolateral rotatory instability.

d. Medial collateral ligament (
Figure 7)

i. Anterior band—Acts as the primary stabilizer to valgus stress.

[Figure 6. Illustration of the lateral collateral ligament complex.]

ii. Posterior band—Forms the floor of the cubital tunnel; it limits flexion when contracted.

iii. Transverse bundle

C. Musculature (
Table 2)

D. Nerves

1. Lateral antebrachial cutaneous nerve

a. | This nerve is the terminal branch of musculocutaneous nerve (lateral cord).
b. | The musculocutaneous nerve runs between the biceps and brachialis and emerges lateral to the distal tendon of the biceps brachii as the lateral antebrachial cutaneous nerve.

[Figure 7. Illustration of the medial collateral ligament complex.]

[Table 2. Musculature of the Elbow]

c.
The lateral antebrachial cutaneous nerve is at risk for injury during distal biceps repair (oneincision anterior approach).

2. Radial nerve (posterior cord)

a. The radial nerve exits the triangular interval (teres major, medial humeral shaft, long head of the triceps).

b. It travels with the profunda brachii artery, lateral to the deltoid insertion, into the spiral groove of the humerus.

c. It pierces the lateral intermuscular septum to enter the anterior compartment of the arm at the junction of the middle and distal thirds of the humerus.

d. It courses superficial to the elbow joint capsule, anterior to the radiocapitellar joint, where it is vulnerable to injury during arthroscopy or open anterior capsular release.

e. Radial nerve palsy is most commonly associated with middle-third humeral fractures.

3. Ulnar nerve (medial cord)

a. The ulnar nerve enters the posterior compartment of the brachium through the medial intermuscular septum at the arcade of Struthers.

b. It passes through the cubital tunnel posterior to the medial epicondyle.

c. The first motor branch to the flexor carpi ulnaris arises distal to the cubital tunnel.

4. Median nerve (lateral and medial cords)

a. The median nerve courses distally medial to the brachial artery.

b. It overlies the brachialis muscle at the elbow joint.

E. Arteries

1. Brachial artery

a. The brachial artery descends in the anterior compartment of the arm with the median nerve.

b. Proximally, the nerve is medial to the artery.

c. Distally, the artery is medial to the nerve.

d. At the level of the elbow joint, the brachial artery branches into the radial and ulnar arteries.

2. The inferior ulnar collateral artery provides the only direct supply of oxygenated blood to the ulnar nerve proximal to the cubital tunnel.

3. The vascular supply to the lateral condyle is from the posterior aspect.

F. Surgical approaches—Humeral shaft

1. Anterior/anterolateral approach

a. Proximally, the deltopectoral interval is used.

b. Distally, the superficial interval is between the biceps brachii (musculocutaneous nerve) and the brachialis (the musculocutaneous nerve medially and the radial nerve laterally).

c. The lateral antebrachial cutaneous nerve, located between the biceps and the brachialis, is retracted medially with the biceps.

d. The radial nerve is identified in the deep interval between the lateral brachialis (radial nerve) and the brachioradialis (radial nerve).

e. The brachialis is split (anterior approach) or subperiosteally reflected from the humerus and retracted medially and laterally (anterolateral approach).

2. Posterior approach

a. This approach allows exposure of the distal two thirds of the humerus and the radial nerve.

b. The superficial interval is between the long and lateral heads of the triceps.

c. The radial nerve and the profunda brachii artery are identified in the spiral groove.

G. Surgical approaches—Elbow

1. Lateral approaches are used for radial head surgery, capsular release/excision, and lateral collateral ligament repair/reconstruction.

a. Kocher approach

i. The Kocher approach uses the plane between the anconeus (radial nerve) and the extensor carpi ulnaris (posterior interosseous nerve).

ii. Access to the joint anterior to the midplane of the radial head preserves the lateral ulnar collateral ligament.

iii. The approach can be extended proximally to the lateral column approach.

b. The lateral column approach uses the plane along the lateral supracondylar ridge between the triceps posteriorly and the brachioradialis/extensor carpi radialis longus anteriorly.

2. Medial approach

a. The medial approach is used for medial capsular release/excision, coronoid fracture, and medial collateral ligament repair/reconstruction.

b. Identification and/or transposition of the ulnar nerve is required.

[
Figure 8. Location of the anterior portals used in arthroscopic surgery of the elbow. A, Lateral view of the elbow showing the proximal anterolateral, anterolateral, and midlateral (soft spot) portals in relation to the radial nerve. B, Medial view of the elbow showing the anteromedial and proximal anteromedial portals in relation to the median, ulnar, and medial antebrachial cutaneous nerves.]

c. The medial antebrachial cutaneous nerve is also identified and protected in the distal aspect of the incision.

3. Posterior approach

a. The posterior approach is a utilitarian extensile exposure for concomitant medial and lateral surgery, elbow arthroplasty, and distal humerus fractures.

b. Posterior exposure is obtained by split or reflection of the triceps or by osteotomy of the olecranon.

H. Biomechanical features of the elbow

1. Articular congruity contributes greatly to varus stability.

2. Valgus stability is equally divided among the medial collateral ligament, the anterior joint capsule, and the osseous articulation in elbow extension.

3. In 90° of flexion, the medial collateral ligament is the primary valgus stabilizer.

4. The carrying angle of the elbow is 11° of valgus.

5. Axial loading of the extended elbow is transmitted 40% through the ulnohumeral joint and 60% through the radiohumeral joint.

6. Most activities of daily living require elbow range-of-motion arcs comprising 100° (30° to 130°) of flexion/extension and 100° (50°/50°) of pronation/supination.

7. The center of rotation approximates a line through the isometric points on the capitellum and trochlea.

I. Arthroscopic anatomy of the elbow

1. The close proximity of neurovascular structures places them at risk during arthroscopy (Figure 8).

a. The proximal anterolateral portal is close to the radial nerve.

b. The proximal anteromedial portal is close to the medial antebrachial cutaneous nerve.

2. The radial nerve lies adjacent to the anterior capsule at the mid aspect of the capitellum.

3. The ulnar nerve lies directly superficial to the joint capsule in the posteromedial gutter.

4. The most common neurologic complication after elbow arthroscopy is transient ulnar nerve palsy.

Top Testing Facts

Anatomy of the Shoulder

1. The clavicle is the first bone to ossify, and the medial (sternal) epiphysis of the clavicle is the last ossification center to fuse, at age 20 to 25 years.

2. The primary blood supply to the humeral head is the anterolateral ascending branch of the anterior circumflex artery, terminating as the intraosseous arcuate artery.

3. With the CH ligament, the SGHL forms a pulley that provides restraint against medial subluxation of the long head of the biceps tendon.

4. The anterior IGHL is a primary static restraint against anterior-inferior dislocation of the glenohumeral joint in 90° of abduction and external rotation (position of apprehension).

5. Loss of sensation over the lateral shoulder indicates injury to the posterior branch of the axillary nerve and signifies possible teres minor palsy.

6. The lateral deltoid should not be split more than 3.5 cm from the lateral acromial edge to avoid axillary nerve injury and anterior deltoid denervation.

7. Injury to the long thoracic nerve (serratus anterior) causes medial scapular winging, and injury to the spinal accessory nerve (trapezius) causes lateral scapular winging.

Anatomy of the Arm/Elbow

1. The lateral ulnar collateral ligament is the primary elbow stabilizer to posterolateral elbow rotatory instability. The anterior band of the medial collateral ligament is the primary valgus stabilizer in elbow flexion.

2. The radial nerve pierces the lateral intermuscular septum to enter the anterior compartment of the arm at the junction of the middle and distal thirds of the humerus.

3. Most activities of daily living require elbow range-of-motion arcs comprising 100° (30° - 130°) of flexion/extension and 100° (50°/50°) of pronation/supination.

Bibliography

Ball CM, Steger T, Galatz LM, Yamaguchi K: The posterior branch of the axillary nerve: An anatomic study. J Bone Joint Surg Am 2003;85-A:1497-1501.

Bauer GS, Blaine TA: Humeral shaft fractures: Surgical approaches, in Levine WN, Marra G, Bigliani LU (eds): Fractures of the Shoulder Girdle. New York, NY, Marcel Dekker, 2003, pp 221-247.

Burkhead W, Scheinberg R, Box G: Surgical anatomy of the axillary nerve. J Shoulder Elbow Surg 1992;1:31-36.

Cooper DE, Arnoczky SP, O'Brien SJ, Warren RF, DiCarlo E, Allen AA: Anatomy, histology, and vascularity of the glenoid labrum: An anatomical study. J Bone Joint Surg Am 1992;74: 46-52.

Flatow EL, Bigliani LU, April EW: An anatomic study of the musculocutaneous nerve and its relationship to the coracoid process. Clin Orthop Relat Res 1989;244:166-171.

Fleming P, Lenehan B, Sankar R, Folan-Curran J, Curtin W: One-third, two-thirds: Relationship of the radial nerve to the lateral intermuscular septum in the arm. Clin Anat 2004;17: 26-29.

Goss TP: Scapular fractures and dislocations: Diagnosis and treatment. J Am Acad Orthop Surg 1995;3:22-33.

Klimkiewicz JJ, Williams GR, Sher JS, Karduna A, Des Jardins J, Iannotti JP: The acromioclavicular capsule as a restraint to posterior translation of the clavicle: A biomechanical analysis. J Shoulder Elbow Surg 1999;8:119-124.

Morrey BF: Surgical exposures of the elbow, in Morrey BF (ed): The Elbow and Its Disorders, ed 3. Philadelphia, PA, Saunders, 2000, pp 109-134.

Morrey BF, An KN: Articular and ligamentous contributions to the stability of the elbow joint. Am J Sports Med 1983;11: 315-319.

Morrey BF, Askew LJ, Chao EY: A biomechanical study of normal functional elbow motion. J Bone Joint Surg Am 1981; 63:872-877.

O'Driscoll SW, Bell DF, Morrey BF: Posterolateral rotatory instability of the elbow. J Bone Joint Surg Am 1991;73:440-446.

Rao AG, Tim TK, Chronopoulos E, McFarland EG: Anatomical variants in the anterosuperior aspect of the glenoid labrum: A statistical analysis of seventy-three cases. J Bone Joint Surg Am 2003;85:653-659.

Robertson DD, Yuan J, Bigliani LU, Flatow EL, Yamaguchi K: Three-dimensional analysis of the proximal part of the humerus: Relevance to arthroplasty. J Bone Joint Surg Am 2000;82-A:1594-1602.

Yamaguchi K, Sweet FA, Bindra R, Gelberman RH: The extraneural and intraneural arterial anatomy of the ulnar nerve at the elbow. J Shoulder Elbow Surg 1999;8:17-21.


Chapter 74. The Unstable Shoulder - Jeffrey T. Spang, MD; *Augustus D. Mazzocca, MS, MD; *Robert A. Arciero, MD

I. Instability of the Shoulder

A. Overview/terminology

1. Instability is a pathologic state in which excessive translation leads to pain or frank dislocation.

2. Laxity is a physiologic term that refers to the passive translation of the humeral head on the glenoid.

B. Classification

1. Instability should be viewed as a spectrum of pathology from unidirectional traumatic instability to atraumatic multidirectional instability.

2. Classification of the various types of instability can help clarify treatment plans.

a. Traumatic anterior instability—Forced abduction/external rotation

b. Traumatic posterior instability—Results from a posteriorly directed force with the arm forward elevated and adducted (motor vehicle accident or pass blocking in football). A grand mal seizure or electrical shock can also produce a traumatic posterior dislocation.

c. Acquired/atraumatic instability—Subtle instability associated with activities that cause repetitive microtrauma to the capsular structures

d. Multidirectional instability—Symptomatic glenohumeral subluxation or dislocation in more than one direction. For treatment purposes, it is important to differentiate multidirectional instability by the primary direction of the instability.

*Augustus D. Mazzocca, MS, MD, or the department with which he is affiliated has received research or institutional support from Arthrex. Robert A. Arciero, MD, or the department with which he is affiliated has received research or institutional support from Arthrex, Mitek, and Smith & Nephew.

II. Anterior Instability

A. Epidemiology/overview

1. Incidence—The overall incidence of traumatic anterior shoulder instability in the general population is approximately 1.7% annually.

2. Recurrence rates—The patient's age is the most important risk factor for recurrence of anterior instability after an anterior shoulder dislocation occurs.

a. Recent published reports have noted a 90% chance of recurrent instability for patients younger than age 20 years, a 60% recurrence rate for patients aged 20 to 40 years, and a less than 10% recurrence rate for patients older than age 40 years.

b. Long-term studies with 10-year follow up showed a 66% risk of recurrent anterior instability for patients younger than age 22 years, a 56% risk for patients aged 23 to 29 years, and a 20% risk for patients aged 30 to 40 years.

B. Pathoanatomy

1. Glenohumeral stability is dependent on active and passive restraints.

2. The labrum is a cartilaginous ring that deepens the glenoid fossa and serves as an attachment for capsuloligamentous structures.

3. The inferior glenohumeral ligament (IGHL) is the main restraint to anterior translation of the humeral head in the abducted, externally rotated arm position.

4. The rotator cuff muscles are the main active components of joint stability.

5. Anterior shoulder dislocation is typically secondary to a traumatic event that leads to excessive abduction and external rotation.

6. A Bankart lesion (detachment of the anteroinferior labrum and IGHL complex) (
Figure 1) is an important pathoanatomic finding that may be present in 90% of all traumatic glenohumeral dislocations.

[Figure 1. Arthroscopic view of a Bankart lesion (arrow) of the inferior capsulolabral complex. G = glenoid, L = labrum.]

[
Figure 2. Arthroscopic view of an ALPSA lesion. G = glenoid, L = labrum.]

[
Figure 3. MRI showing a HAGL lesion. The arrow indicates extravasated contrast material.]

[
Figure 4. CT scan showing a Hill-Sachs lesion (arrow). HH = humeral head.]

7. A torn labrum may heal to the medial aspect of the glenoid neck (anterior labroligamentous periosteal sleeve avulsion [ALPSA]) (Figure 2).

8. Associated injuries can include a humeral avulsion of the glenohumeral ligaments [HAGL] lesion (Figure 3).

9. Incidence of associated injuries

a. In patients older than age 40 years, the incidence of rotator cuff tears associated with an anterior shoulder dislocation is 30%.

b. In patients older than age 60 years, the incidence of rotator cuff tears associated with shoulder dislocation increases to 80%.

10. Greater tuberosity fractures are common in patients older than age 50 years.

11. Axillary nerve injury can occur in approximately 5% of anterior shoulder dislocations.

12. Bone deficiency associated with instability—Failure to recognize significant bony defects or bone loss can lead to failed surgical stabilization.

a. Humeral bone deficiencies—The Hill-Sachs lesion (Figure 4) is a common impression fracture

[
Figure 5. Normal and abnormal configurations of the glenoid. A, The normal shape of the glenoid is that of a pear, larger below than above. B, A bony Bankart lesion can create an inverted-pear configuration. C, A compression Bankart lesion can also create an inverted-pear configuration.]

that is caused by the humeral head impacting on the anterior glenoid rim. Hill-Sachs lesions occur in 80% of anterior dislocations.

b. Glenoid bone deficiencies

i. Bankart fracture—Anteroinferior bone avulsion with labrum (Figures 5 and
6)

ii. In patients with recurrent anterior shoulder dislocations, the prevalence of anteroinferior glenoid bone defects is 49%.

C. Evaluation

1. Patient history (
Table 1)

2. Physical examination—Testing can assess shoulder instability in general.

a. Thumb or finger hyperextension can be tested to assess for generalized ligamentous laxity.

b. Load-and-shift—Anterior-to-posterior translation of the humerus

i. Grade 1+ (increased translation but no subluxation)

ii. Grade 2+ (humeral head subluxes over the glenoid rim but spontaneously reduces)

iii. Grade 3+ (humeral head locks over the glenoid rim)

c. Apprehension sign—The patient demonstrates apprehension with abduction and external rotation (supine position).

d. The relocation test—The patient demonstrates a decrease in apprehension with the application of posterior force on the shoulder in abduction and external rotation.

e. Sulcus sign—A depression appears when inferior traction is applied to the arm at the side.

[Figure 6. Glenoid bone loss shortens the "safe arc" through which the glenoid can resist axial forces.]

f. Posterior apprehension sign—The patient demonstrates apprehension with internal rotation, flexion, and adduction of the arm.

3. Imaging

a. Radiographs

i. Shoulder AP, scapular AP, and axillary views are standard and should be obtained.

ii. Other helpful views include the West Point view (glenoid bone loss) and the Stryker notch view (Hill-Sachs lesion).

b. CT—Useful for detailed evaluation of bony injuries (
Figure 7)

c. MRI

i. Useful for soft-tissue detail, labral lesions, HAGL lesions, and capsular tears

ii. Intra-articular contrast increases sensitivity for soft-tissue injuries (labral tears and superior labrum anterior-to-posterior [SLAP] tears).

D. Treatment (
Figure 8)

1. Nonsurgical

a.
Nonsurgical management is reasonable for

[Table 1. Key Questions for Identifying Patients With Traumatic Anterior Shoulder Instability]

[Figure 7. Three-dimensional CT scan showing bone loss in the anteroinferior glenoid fossa (arrow).]

 | most patients with an initial uncomplicated anterior shoulder dislocation.
b. | Immobilization of the shoulder in external rotation may reduce a Bankart lesion to its anatomic origin.
c. | A brief period of immobilization is followed by range-of-motion exercises and rotator cuff and periscapular strengthening.
d. | A brace or harness to limit external rotation may help in-season athletes return to activity.

2. Surgical

a. Indications

i. Failure of nonsurgical management and recurrent episodes of anterior shoulder instability warrant surgical intervention.

ii. Patients younger than age 25 years who engage in athletics or other high-demand activities may benefit from immediate arthroscopic Bankart repair.

iii. Patients with notable bone injuries or rotator cuff tears require immediate surgical intervention.

b. Contraindications

i. Surgery is contraindicated for patients with volitional instability and medical comorbidities.

ii. Contraindications for arthroscopic stabilization

(a) Engaging Hill-Sachs lesions—If the Hill-Sachs lesion is large enough, positioning

[Figure 8. Algorithm for the management of anterior shoulder instability. HAGL = humeral avulsion of the glenohumeral ligaments; ROM = range of motion; RTP = return to play.]

[
Figure 9. Completed arthroscopic Bankart repair with restored labral bumper. L = labrum, G = glenoid.]

the arm in abduction and external rotation allows the shoulder to dislocate with the anterior glenoid falling into or "engaging" the humeral defect.

(b) Bony deficiencies involving >20% of the anteroinferior glenoid (the inverted pear)

3. Surgical procedures

a. Goals are to repair the Bankart lesion and re-tension the anterior capsulolabral complex (Figure 9).

b. Randomized studies show equivalent results with open and arthroscopic techniques.

c. The open Bankart procedure with capsulorrhaphy is an extremely reliable procedure with very high patient satisfaction indices and recurrence rates of approximately 5% to 10%.

d. Bony deficiencies involving >20% of the anteroinferior glenoid require procedures such as open reduction and internal fixation of acute fractures, structural bone grafting, and coracoid transfer procedures (Bristow-Latarjet).

e. Surgical options for engaging Hill-Sachs lesions include allograft reconstruction to restore the humeral surface, arthroplasty, and rotational osteotomy (still under investigation).

f. Thermal capsulorraphy has fallen out of favor as a treatment for any type of shoulder instability.

E. Surgical complications

1. Recurrence

a. After arthroscopic techniques: 4% to 15%

b. After open surgical techniques: 5% to 10%

2. Stiffness, overtightening

3. Subscapularis failure can occur with open surgical techniques

4. Anchor pull-out

5. Injury to the axillary nerve

F. Surgical pearls and pitfalls

1. Rule out concomitant rotator cuff injury.

2. Failure to anatomically reconstruct anteroinferior labrum of the IGHL

3. Failure to recognize bony defects

4. Inadequate capsular shift to re-tension the IGHL

II. Posterior Instability

A. Epidemiology/overview

1. Posterior shoulder instability is much less common than anterior instability, accounting for 2% to 5% of all unstable shoulders.

2. Approximately half of presenting cases are caused by traumatic injury.

3. Posterior shoulder dislocation can occur after a seizure or electrical shock.

4. Up to 50% of traumatic posterior shoulder dislocations go undiagnosed when patients are examined in hospital emergency departments.

B. Pathoanatomy

1. The primary stabilizers of the posterior shoulder are the superior glenohumeral ligament, the coracohumeral ligament, and the posterior portion of the IGHL.

2. The labrum deepens the glenoid and serves as a static restraint to posterior humeral head translation.

3. Repetitive episodes of subluxation may produce a marginal crack or erosion of the posterior labrum, a labral tear, and an incomplete and/or concealed avulsion of the posterior labrum.

4. Posterior shoulder dislocations that do not readily reduce are associated with humeral impression fractures (reverse Hill-Sachs).

5. Less common causes of posterior shoulder instability include retroversion or hypoplasia of the glenoid.

C. Evaluation

1. History

a. A history of trauma with the arm in the flexed, adducted, and internally rotated position may be the inciting event.

b. In patients with undiagnosed dislocations, the posterior shoulder is locked in an internally rotated position.

c. Voluntary dislocation of the shoulder must be ruled out before surgical repair is considered.

2. Physical examination

a. A patient with an acute or undiagnosed posterior dislocation may have a prominent posterior shoulder and anterior coracoid and a limited ability to rotate the shoulder externally.

[
Figure 10. Posterior stress test. A posterior force is applied through the humerus. The test is positive if there is palpable crepitus or subluxation. Pain is often elicited, but this is not as specific a finding.]

b. Posterior instability may lead to compensatory scapular winging.

c. Specialized tests to assess posterior stability

i. Posterior stress test (Figure 10)

ii. Jerk test (
Figure 11)

D. Treatment

1. Nonsurgical

a. Nonsurgical treatment should always be attempted first.

b. The arm should be immobilized in neutral rotation with elbow at the side. A short period of immobilization is followed by rotator cuff strengthening and periscapular stabilization.

2. Surgical

a. Indications—Surgical intervention is indicated for patients who have symptoms that interfere with daily or sports activities, and for patients in whom nonsurgical treatment fails.

b. Contraindications—Surgery is contraindicated for voluntary dislocators.

3. Surgical procedures

a. Soft-tissue procedures

i. Open or arthroscopic labral repair and capsular shift

ii. Some authors recommend plication of the rotator interval as part of an arthroscopic procedure (controversial).

b. Procedures for engaging reverse Hill-Sachs lesions

i. Structural bone graft to humeral head

[Figure 11. Jerk test. A, A posterior force is applied along the axis of the humerus with the arm in forward flexion and internal rotation. This will cause the humeral head to subluxate posteriorly out of the glenoid socket. B, As the arm is brought into extension, a clunk will be felt as the humerus reduces into the glenoid cavity.]

ii. McLaughlin procedure: Transfer of lesser tuberosity into the defect

E. Surgical complications

1. Recurrence is the most common complication. Rates range from 7% to 50%.

2. Generalized stiffness or adhesive capsulitis

3. Overtightening the posterior capsule can lead to anterior subluxation or coracoid impingement.

4. Axillary or suprascapular nerve injury

F. Surgical pearls and pitfalls

1. For arthroscopic posterior labral work, a high lateral portal is better than the standard posterior portal.

2. For arthroscopic stabilization, the lateral decubitus position provides increased visualization.

G. Rehabilitation

1. Postoperatively, the shoulder should be placed in a rigid immobilizer with the arm abducted to 30° and in neutral rotation. The elbow should be posterior to the plane of the body to limit stress on the repair.

2. After a short period of immobilization, range-of-motion and strengthening exercises should begin.

3. The patient may return to full heavy labor or contact sports 6 months after surgery.

III. Multidirectional Instability

A. Epidemiology/overview

1. Multidirectional instability (MDI) has variable presentations and is difficult to quantify.

2. It is characterized by global laxity (anterior, posterior, and inferior) with reproducible symptoms inferiorly and in at least one other direction.

3. Incidence—MDI peaks in the second and third decades of life.

B. Pathoanatomy

1. The two classic lesions of MDI are a patulous inferior capsule (which contains the anterior and posterior bands of the IGHL) (
Figure 12) and a functional deficiency of the rotator interval.

2. Patients often have generalized ligamentous laxity.

3. Although patients with classic MDI do not have labral pathology, repeated subluxations or a traumatic event may lead to a Bankart lesion or a bony erosion of the glenoid.

C. Evaluation

1. History

[Figure 12. Arthroscopic view of a patulous inferior capsule in MDI. CAP = capsule, G = glenoid.]

a. Symptoms include pain, weakness, paresthesia, popping or clicking of the shoulder, instability of the shoulder during sleep, difficulty with throwing, and discomfort in the shoulder when carrying objects.

b. Differential diagnoses include unidirectional instability of the shoulder, cervical disease, brachial plexitis, and thoracic outlet syndrome.

c. Trauma superimposed upon intrinsic laxity may lead to pathologic instability of the shoulder.

2. Physical examination

a. To assess for generalized ligamentous laxity, observe for hyperextension of the elbows, the ability to abduct the thumb to reach the forearm, and genu recurvatum.

b. Tests

i. The sulcus sign assesses the rotator interval.

ii. Additional tests described previously (see section II, Anterior Instability: Evaluation/Physical examination)

c. Rotator cuff tendinitis or impingement in a young individual (age <20 years) should raise suspicion for MDI.

D. Treatment

1. Nonsurgical

a. A physical therapy regimen that includes rotator cuff strengthening and a focus on scapular kinematics should be the first line of treatment for at least 3 to 6 months after injury.

b. A complete nonsurgical treatment program for MDI should include scapular kinematics and proprioceptive training.

2. Surgical

a. Indications

i. Pain and instability that interferes with daily or sports activities

ii. Pain and instability that does not respond to nonsurgical treatment

b. Contraindications

i. Surgery is contraindicated for voluntary dislocators.

ii. Nonsurgical treatment options should be maximized before considering surgery.

3. Surgical procedures

a. Arthroscopic—Pancapsular plication with or without tightening of the rotator interval. If labral pathology is encountered, anterior or posterior Bankart repair is indicated. To avoid asymmetric tightening, capsulorraphy should address the inferior redundancy in a balanced fashion.

b. Open—Anteroinferior capsular shift

E. Complications

1. Recurrence of MDI

2. Axillary nerve injury

3. Stiffness and loss of motion (rare)

4. Subscapularis insufficiency (after open procedure)

F. Rehabilitation

1. Postoperative immobilization through the use of a sling or rigid arthrosis for 4 to 6 weeks (may vary)

2. Minor activities of daily living may be allowed 6 to 10 weeks after surgery, with abduction and external rotation of the shoulder limited to 45°.

3. Gradual range-of-motion exercises should begin 10 to 16 weeks after surgery.

4. Rotator cuff and scapular strengthening may begin approximately 16 weeks after surgery.

5. The patient may resume sports activities when normal strength and motion are achieved, but contact sports should be avoided for approximately 10 months after surgery.

IV. Chronic Dislocations

A. Epidemiology/overview

1. Posterior dislocations of the shoulder go undiagnosed more often than anterior dislocations; some studies suggest that as many as 50% of posterior dislocations may not be recognized.

2. Posterior dislocations of the shoulder that result from a seizure are often missed during the initial physical examination.

[
Figure 13. Radiograph showing the classic "light bulb" sign, which is consistent with the internal rotation contracture of a posterior dislocation.]

3. Undiagnosed dislocations of the shoulder are often associated with fractures of the glenoid or humeral head.

B. Pathoanatomy

1. Chronic anterior dislocations are commonly associated with Bankart fractures of glenoid or Hill-Sachs lesions of the humeral head.

2. Chronic posterior dislocations are commonly associated with reverse Hill-Sachs lesions.

C. Evaluation

1. Physical examination

a. The patient with a chronic anterior dislocation may present with a prominent anterior shoulder.

b. The patient with a chronic posterior dislocation may present with anterior flattening and a prominent posterior shoulder locked in an internally rotated position.

2. Imaging

a. A thorough radiographic evaluation can help prevent missed signs and symptoms of a dislocated shoulder.

b. The classic light bulb sign may indicate a posterior dislocation (Figure 13).

c. A preoperative CT scan of the dislocated shoulder is mandatory to rule out bony defects of the glenoid and the humeral head.

d. MRI may be helpful in evaluating the integrity of the rotator cuff.

D. Treatment

1. Nonsurgical—"Skillful neglect" (ie, nonsurgical management) is reserved for the elderly, debilitated patient who has limited functional deficits or potentially high surgical morbidity/mortality.

2. Surgical

a. Closed treatment—A closed reduction may be attempted up to 3 weeks after initial injury, although this time frame is arbitrary.

b. Open procedures

i. Procedures for a chronic anterior dislocation include transfer of the greater tuberosity into the defect, allograft, resurfacing arthroplasty, hemiarthroplasty, or total shoulder arthroplasty.

ii. Procedures for a large (>30%) defect of the glenoid involve augmentation of the glenoid with a bone graft or bone transfer.

iii. Procedures for a chronic posterior shoulder dislocation include the McLaughlin procedure (transfer of the lesser tuberosity into the defect) and hemiarthroplasty, resurfacing arthroplasty, or total shoulder arthroplasty.

Top Testing Facts

Anterior Instability

1. The patient's age is the most important predictor of recurrent anterior shoulder dislocation after initial injury. Younger patients (age <20 years) have a much higher recurrence rate.

2. Capsulolabral avulsion (Bankart), capsular redundancy, and bony defects of the humeral/glenoid head are the main pathoanatomic components.

3. Failure to recognize significant bony defects or bone loss can lead to failed surgical stabilization.

4. Surgical goals are to repair the Bankart lesion and re-tension the anterior capsulolabral complex.

Posterior Instability

1. Athletic trauma with the arm in a flexed, adducted position can produce a posterior labral tear (reverse Bankart) and injury to the posterior glenoid.

2. Specialized tests to assess posterior shoulder stability include the posterior stress test and the jerk test.

3. Nonsurgical management should always be attempted first.

4. Surgery is contraindicated for voluntary dislocators.

5. An engaging reverse Hill-Sachs lesion can be treated with a structural bone graft to the humeral head or with the McLaughlin procedure.

Multidirectional Instability

1. The main pathoanatomic features of MDI are a patulous inferior capsule and a functional deficiency of the rotator interval.

2. The presentation of MDI is highly variable. Symptoms include pain, weakness, paresthesia, popping or clicking of the shoulder, instability of the shoulder during sleep, difficulty with throwing, and discomfort when carrying objects.

3. A complete nonsurgical treatment program for MDI should include scapular kinematics and proprioceptive training.

4. To avoid asymmetric tightening, capsulorraphy should address the inferior redundancy in a balanced fashion.

Chronic Dislocations

1. Posterior dislocations of the shoulder that result from a seizure are often missed during the initial physical examination.

2. A thorough radiographic evaluation can help prevent missed signs and symptoms of a dislocated shoulder.

3. A preoperative CT scan of the dislocated shoulder is mandatory, to rule out bony defects of the glenoid and the humeral head.

Bibliography

Boileau P, Villalba M, Hery JY, Balg F, Ahrens P, Neyton L: Risk factors for recurrence of shoulder instability after arthroscopic Bankart repair. J Bone Joint Surg Am 2006;88: 1755-1763.

Bottoni CR, Smith EL, Berkowitz MJ, Towle RB, Moore JH: Arthroscopic versus open shoulder stabilization for recurrent anterior instability: A prospective randomized clinical trial. Am J Sports Med 2006;34:1730-1737.

Checchia SL, Santos PD, Miyazaki AN: Surgical treatment of acute and chronic posterior fracture-dislocation of the shoulder. J Shoulder Elbow Surg 1998;7:53-65.

Gartsman GM, Roddey TS, Hammerman SM: Arthroscopic treatment of multidirectional glenohumeral instability: 2- to 5-year follow-up. Arthroscopy 2001;17:236-243.

Hawkins RJ, Koppert G, Johnston G: Recurrent posterior instability (subluxation) of the shoulder. J Bone Joint Surg Am 1984;66:169-174.

Hawkins RJ, Neer CS II, Pianta RM, Mendoza FX: Locked posterior dislocation of the shoulder. J Bone Joint Surg Am 1987;69:9-18.

Hovelius L, Sandstrom B, Sundgren K, Saebo M: One hundred eighteen Bristow-Latarjet repairs for recurrent anterior dislocation of the shoulder prospectively followed for fifteen years: Study I-clinical results. J Shoulder Elbow Surg 2004; 13:509-516.

Kim SH, Ha KI, Park JH, et al: Arthroscopic posterior labral repair and capsular shift for traumatic unidirectional recurrent posterior subluxation of the shoulder. J Bone Joint Surg Am 2003;85-A:1479-1487.

Kirkley A, Werstine R, Ratjek A, Griffin S: Prospective randomized clinical trial comparing the effectiveness of immediate arthroscopic stabilization versus immobilization and rehabilitation in first traumatic anterior dislocations of the shoulder: Long-term evaluation. Arthroscopy 2005;21:55-63.

Larrain MV, Montenegro HJ, Mauas DM, Collazo CC, Pavon F: Arthroscopic management of traumatic anterior shoulder instability in collision athletes: Analysis of 204 cases with a 4- to 9-year follow-up and results with the suture anchor technique. Arthroscopy 2006;22:1283-1289.

Millett PJ, Clavert P, Hatch GF III, Warner JJ: Recurrent posterior shoulder instability. J Am Acad Orthop Surg 2006;14: 464-476.

Neer CS, Foster CR: Inferior capsular shift for involuntary inferior and multidirectional instability of the shoulder: A preliminary report. J Bone Joint Surg Am 1980;62:897-908.

Pelet S, Jolles BM, Farron A: Bankart repair for recurrent anterior glenohumeral instability: Results at twenty-nine years' follow-up. J Shoulder Elbow Surg 2006;15:203-207.

Pollock RG, Bigliani LU: Recurrent posterior shoulder instability: Diagnosis and treatment. Clin Orthop Relat Res 1993; 291:85-96.

Robinson CM, Howes J, Murdoch H, Will E, Graham C: Functional outcome and risk of recurrent instability after primary traumatic anterior shoulder dislocation in young patients. J Bone Joint Surg Am 2006;88:2326-2336.

Rowe CR, Zarins B: Chronic unreduced dislocations of the shoulder. J Bone Joint Surg Am 1982;64:494-505.

Schenk TJ, Brems JJ: Multidirectional instability of the shoulder: Pathophysiology, diagnosis, and management. J Am Acad Orthop Surg 1998;6:65-72.


Chapter 75. Rotator Cuff Tears and Cuff Tear Arthropathy - Anand M. Murthi, MD

I. Rotator Cuff Tears

A. Epidemiology/overview

1. The prevalence of full-thickness rotator cuff tears is 7% to 40% (cadaveric studies).

2. Partial-thickness rotator cuff tears are more frequent (50% higher incidence).

3. The incidence of progression from partial-thickness rotator cuff tears to full-thickness tears is 28% to 53%.

4. The incidence and prevalence of rotator cuff tears increases with age.

5. Up to 51% of patients older than age 80 years have asymptomatic rotator cuff tears.

B. Pathoanatomy

1. Intrinsic—Changes in collagen, proteoglycan, and water content associated with aging and/or degeneration

2. Extrinsic—Mechanical etiology from coracoacromial (CA) arch

C. Evaluation

1. History

a. Older patients (age >60 to 65 years) often have no history of trauma.

b. Some patients aged 50 to 60 years may have no history of trauma, but this presentation is less frequent.

c. Younger patients (age <40 years) often have a history of high-energy injury.

d. Pain

i. Night pain typical

ii. Overhead activities

iii. Reaching behind back

2. Physical examination

a. Inspection—Atrophy in the infraspinatus fossa indicates a chronic tear.

b. Palpation—Greater tuberosity, acromioclavicular (AC) joint, bicipital groove, coracoid process

c. Range of motion—Active and passive

d. Provocative tests

i. Neer, Hawkins impingement signs (
Figure 1)

ii. Modified lift-off test—To assess subscapularis function (
Figure 2)

iii. Abdominal compression test—Also assesses subscapularis function.

e. Strength testing

i. Resisted elevation test—To assess supraspinatus function

ii. External rotation test—To assess infraspinatus/teres minor function

iii. Lag signs—A positive external rotation lag sign indicates a massive tear, including an infraspinatus tear. A positive Hornblower sign indicates teres minor dysfunction.

iv. Subscapularis tear—Abdominal compression test, lift-off test

3. Imaging

a. Radiographs

i. True AP view (check acromiohumeral interval; normal = 7 to 14 mm) (
Figure 3)

ii. AP view in external and internal rotation

iii. Supraspinatus outlet view (acromial morphology)

iv. Axillary view (glenohumeral joint morphology, joint space) (
Figure 4)

b. MRI

i. The gold standard

ii. T2-weighted images are best for viewing rotator cuff tears (
Figure 5).

[Figure 1. Provocative tests for rotator cuff tears. A, Neer impingement sign. With the patient seated, the examiner depresses the patient's scapula while the patient's arm is elevated. This test compresses the greater tuberosity against the anterior acromion and elicits discomfort in a patient with a rotator cuff tear or impingement syndrome. B, Hawkins impingement sign. This test reinforces a positive Neer impingement sign. The patient's shoulder is elevated to 90° with the elbow flexed to 90° and the forearm in neutral rotation. The arm is supported and the humerus is then rotated internally. Pain elicited with this test is indicative of a rotator cuff tear or impingement syndrome.]

[Figure 2. The modified lift-off test for subscapularis function. In this test, the patient places a hand behind the back with the palm facing away from the body and then lifts the hand away from the back. A patient with a subscapularis tear will not be able to lift the hand off the back.]

iii. MRI reveals muscle/tendon retraction and muscle atrophy, factors that can be used to determine chronicity.

iv. Intra-articular contrast-enhanced magnetic resonance arthrography is used for partial-thickness rotator cuff tears.

[Figure 3. True AP radiograph of shoulder, to evaluate glenohumeral joint space. DC = distal clavicle, A = acromion, C = coracoid, H = humerus, G = glenoid.]

c. Ultrasonography

i. The advantages of ultrasonography are that it is highly accurate and it allows for dynamic assessment of cuff insertion.

[Figure 4. Radiograph of shoulder, axillary view. C = coracoid, H = humerus, G = glenoid, A = acromion.]

ii. The disadvantages of ultrasonography are that it is operator dependent and its use makes it difficult to assess the pathologic condition of the glenohumeral joint.

d. CT arthrogram is not commonly used in the United States.

D. Classification

1. Acute—A history of injury or an inciting event occurring less than 3 months prior to presentation in a previously asymptomatic shoulder.

2. Chronic—Symptoms occurring longer than 3 months from the time of injury.

3. Acute on chronic—Enlargement of a smaller tear.

4. Rotator cuff tears are often classified by size.

5. They are also classified as full-thickness or partial-thickness tears.

6. Partial-thickness rotator cuff tears are most commonly classified by location (articular- or bursal-sided) and size (greater or less than 50% thickness).

E. Treatment

1. Nonsurgical

a. Avoid provocative motions.

b. Apply ice.

c. Administer nonsteroidal anti-inflammatory drugs (NSAIDs)

d. Physical therapy

i. Rotator cuff and periscapular stabilizer strengthening

ii. Terminal stretching exercises—Avoid extension, internal rotation.

[Figure 5. T2-weighted coronal oblique MRI scan demonstrates a supraspinatus tear (arrow).]

e. Corticosteroid subacromial injection

i. Risks—Tendon atrophy, infection, decreased tendon quality for repair

ii. Benefits—Diminished night pain, improved motion

f. Older patients may do well with nonsurgical treatment.

2. Surgical

a. Indications

i. Full-thickness and partial-thickness rotator cuff tears that fail nonsurgical treatment

ii. All acute, traumatic tears in young patients (age <60 years)

iii. Acute loss of strength or motion at any age

iv. Good quality muscle on MRI, with absence of fatty infiltration

v. No significant arthritis

b. Contraindications

i. Chronic infection

ii. Glenohumeral arthritis

iii. Chronically retracted tendons and atrophic rotator cuff muscles

iv. Fixed proximal migration, acromiohumeral interval <7 mm

v. Deltoid, axillary nerve dysfunction

3. Surgical procedures

a. Arthroscopic—Establish appropriate arthroscopic portals.

i. The posterior portal is 1 cm medial and 1 cm inferior to the posterolateral corner of the acromion.

ii. The rotator interval portal is just lateral to the coracoid process; it is used for intraarticular work.

iii. The anterolateral portal is 2 cm lateral/inferior to the lateral acromion; it is used to access the subacromial space.

iv. Posterolateral subacromial portals

b. Mini-open (lateral portal extension approach)

i. Deltoid-splitting (without deltoid takedown) open cuff repair

ii. Appropriate for small to medium tears, superior third of the subscapularis

c. Open rotator cuff repair

i. Deltoid detachment from the acromion—Subsequent repair is important.

ii. Avoid splitting the deltoid >3 to 5 cm from the anterolateral corner of the acromion, to protect the patient from axillary nerve injury.

iii. Open rotator cuff repair is appropriate for all sizes of tears.

iv. Massive rotator cuff repairs

(a) Assess reparability with preoperative MRI. Evidence of end-stage cuff fatty atrophy might preclude repair.

(b) Maintain the integrity of the CA ligament to prevent iatrogenic anterosuperior escape.

v. Currently no evidence exists that allograft augmentation (allograft, xenograft, dermal grafts, etc) improves functional outcomes.

vi. Partial-thickness, articular-sided rotator cuff tears

(a) If >50%, complete and repair (open or arthroscopic).

(b) If <50%, debride tuberosity and undersurface rotator cuff.

(c) Repair tendon in situ (ie, partial articular supraspinatus tendon avulsion [PASTA] repair) when remaining attached tissue is healthy.

d. Tendon transfers

i. Irreparable posterior cuff tears—Transfer latissimus dorsi and/or teres major to the greater tuberosity. An intact subscapularis tendon is required for latissimus dorsi tendon transfer.

ii. Consider for the younger adult patient (eg, a laborer) who has difficulty elevating the affected shoulder and is too young and active for arthroplasty options.

iii. Irreparable subscapularis tear—Transfer the pectoralis major to the lesser tuberosity or the anteromedial greater tuberosity.

F. Complications

1. Infection

a. The incidence of infection as a complication of surgery is <1% overall.

b. Propionibacterium acnes is the most common infecting organism. Other organisms include coagulase-negative Staphylococcus, Peptostreptococcus, and S aureus.

2. Deltoid dehiscence after arthroscopic and/or open rotator cuff repair

3. Recurrent tears are more common with larger tears and in older patients (age >65 years).

4. Iatrogenic suprascapular nerve injury

5. Missed pathologic conditions

a. Biceps tendinitis

b. AC arthritis/synovitis

c. Instability

d. Capsulitis/stiffness

G. Pearls and pitfalls

1. Appropriate nonsurgical treatment—Avoid multiple corticosteroid injections.

2. Open surgical procedures that involve deltoid detachment require meticulous deltoid repair.

3. Deltoid dehiscence is a devastating complication of open rotator cuff repair.

4. Specific complications associated with arthroscopy include severe edema, peripheral nerve neurapraxia, and failure of rotator cuff repair.

II. Rotator Cuff Arthropathy

A. Epidemiology/overview

1. Causes of symptomatic shoulder arthritis in the setting of rotator cuff dysfunction

a. Localized rheumatoid arthritis

[
Figure 6. Nutritional and mechanical pathways to cuff tear arthropathy (CTA). (A) Nutritional factors include the loss of a so-called watertight joint space and a reduction in the pressure of the joint fluid that is required for the perfusion of nutrients to the articular cartilage, both of which contribute to atrophy of cartilage and disuse osteoporosis in the subchondral bone of the humeral head. (B) Mechanical factors include upward, anterior, and posterior instability of the humeral head. Upward instability escalates wear into the anterior part of the acromion, the AC joint, and the coracoid.]

b. Rapidly destructive shoulder arthritis

c. Hemorrhagic shoulder of the elderly

d. Milwaukee shoulder (crystalline-induced arthropathy)

e. Cuff tear arthropathy (CTA)

2. Usually affects the dominant shoulder

3. Average age of patient—69 years

4. Female-to-male ratio—3:1

B. Pathogenesis

1. The pathogenesis of CTA is unknown.

2. Neer described mechanical and nutritional pathways to CTA (Figure 6).

3. Crystalline-induced arthropathy

a. Synovial-based matrix degradation proteins destroy rotator cuff tendons and cartilage.

b. Calcium phosphate crystal deposition is found in end-stage disease.

4. Characteristics of CTA

a. Massive chronic rotator cuff tear

b. Destruction of glenohumeral cartilage

c. Osteoporosis of subchondral bone

d. Humeral head collapse

C. Evaluation

1. Physical examination

a. Inspect for muscle (supraspinatus, infraspinatus) atrophy, anterior prominence of humeral head from "anterosuperior escape" with arm elevation, and subcutaneous effusion.

b. Range of motion

i. Subacromial/glenohumeral crepitus

ii. End-stage CTA will have "pseudoparalysis," ie, no glenohumeral elevation.

c. Strength testing for rotator cuff weakness

i. A positive external rotation lag sign indicates a massive tear, including an infraspinatus tear.

ii. A positive Hornblower sign indicates teres minor dysfunction.

2. Imaging

a. Radiographic features

i. Acetabularization of the acromion (AP views)

ii. Femoralization of the humeral head (AP views)

iii. Eccentric superior glenoid wear (AP views)

iv. Lack of typical peripheral osteophytes of osteoarthritis

v. Osteopenia

vi. Subarticular sclerosis (snowcap sign)

vii. Loss of CA arch indicates anterosuperior escape.

b. MRI

i. Establishes the extent of rotator cuff disease

ii. Not routinely necessary

D. Classification—Rotator cuff tear arthropathy has been classified by Seebauer (
Table 1).

E. Treatment

1. Nonsurgical

a. Activity modification

b. Physical therapy

c. Corticosteroid subacromial injection

d. Modalities (ice, ultrasound) may be of some benefit for pain relief.

2. Surgical

a. Indications

i. Failed nonsurgical treatment

ii. A pseudoparalytic, painful shoulder

iii. A functioning deltoid is necessary.

iv. Patient compliance with postoperative treatment

b. Contraindications

i. Deltoid dysfunction

ii. Chronic infection

iii. Poor glenohumeral bone stock

3. Surgical procedures

a. | Arthroscopic debridement i. Unpredictable results ii. Must maintain CA arch; avoid acromioplasty or CA ligament release iii. Greater tuberosity "tuberoplasty"—Creates smooth tuberosity-acromion interface
b. | Hemiarthroplasty (humeral head replacement) i. Restore anatomic humeral head size ii. Medialize component under CA arch with concentric glenoid reaming iii. Must maintain deltoid and CA arch/ligament iv. Limited goals for rehabilitation (pain relief)
c. | Reverse shoulder arthroplasty (RSA) ( Figure 7) i. Indications—A pseudoparalytic CTA shoulder or elderly (age >70 years) patients (controversial); patients with anterosuperior escape. ii. Prerequisites—A functioning deltoid and adequate glenoid bone stock. iii. The center of rotation is moved inferiorly and medially to assist deltoid fulcrum. iv. Outcomes—Early results are promising for improved elevation, but RSA may not improve external or internal rotation.

[Table 1. Seebauer Classifcation of Cuff Tear Arthropathy]

 | v. | RSA may be combined with latissimus dorsi transfer to assist with external rotation.
d. | Resection arthroplasty—Indicated in salvage situations only, for patients with a history of osteomyelitis, chronic infections, multiple previous operations, or poor soft-tissue envelope.
e. | Total shoulder arthroplasty—Contraindicated in shoulders with severe rotator cuff deficiency or the rocking horse glenoid phenomenon.
f. | Arthrodesis—Indicated in salvage situations only; in general, it is poorly tolerated by older patients (age >60 years).

F. Complications

1. Prosthetic replacement

a. Infection

b. Anterosuperior escape after hemiarthroplasty

c. Prosthetic instability

2. RSA—High complication rate

a. Infection

[Figure 7. AP radiograph of a shoulder after reverse shoulder arthroplasty.]

b. Instability

c. Component wear

d. Inferior scapular notching

G. Pearls and pitfalls

1. Maximize nonsurgical treatment with therapy, NSAIDs.

2. Anterosuperior escape is an iatrogenic complication secondary to loss of the CA arch after aggressive acromioplasty in conjunction with rotator cuff insufficiency. To avoid anterosuperior escape, the CA arch should be preserved with arthroscopic debridement and arthroplasty.

3. Avoid glenoid implantation, which leads to early glenoid failure (total shoulder arthroplasty).

III. AC Joint Arthrosis

A. Epidemiology/overview

1. Degenerative disease of AC joint

2. More common with age

3. Commonly seen in individuals who engage in constant repetitive heavy overhead work (eg, construction, weightlifting)

4. Chronic AC joint separations can lead to post-traumatic AC joint arthrosis.

5. Arthritic changes in the AC joint seen on radiographs do not always correlate with the patient's symptoms.

B. Pathoanatomy (
Figure 8)

1. The AC joint is a diarthrodial joint, the only articulation between the scapula and the clavicular strut.

2. The fibrocartilaginous disk (contained within the joint) degenerates with age.

3. Stability is provided by the capsular AC ligaments (which contribute to horizontal stability) and the coracoclavicular ligaments (the conoid and the trapezoid), which provide vertical stability.

4. Osteophytes form at the distal clavicle.

C. Evaluation

1. History

a. Activity-related pain—Pain with overhead movement, adduction

b. Weightlifting can lead to osteolysis of the distal clavicle.

2. Physical examination

[Figure 8. Drawing showing normal anatomy of the AC joint.]

a. Point tenderness on palpation of the AC joint

b. Mild edema at the AC joint

c. Positive horizontal cross-body adduction test (sensitive, not specific)

d. Check for AC joint instability.

e. Selective local injections of lidocaine into the AC joint can help confirm pathologic findings and the diagnosis.

3. Imaging

a. Radiography

i. Standard AP view of the shoulder (one third less penetration for AC joint)

ii. Zanca view (15° cephalic tilt directed at AC joint)

b. MRI—Joint edema correlates with AC joint symptoms.

D. Treatment

1. Nonsurgical

a. Rest, ice, NSAIDs, activity modification

b. Corticosteroid AC joint injection

2. Surgical

a. Indications

i. Symptomatic AC joint arthritis

ii. Failed course of nonsurgical management

b. Contraindications—Significant AC joint instability (Distal clavicle resection [DCR] alone is unsuccessful in treating AC instability and can often exacerbate the problem.)

3. Surgical procedures

a. Arthroscopic DCR

b. Open DCR (Mumford procedure)

i. Resect 0.5 to 1 cm (enough to prevent horizontal contact).

ii. To avoid iatrogenic injury and subsequent vertical instability, do not violate the coracoclavicular ligaments.

iii. Disruption of the AC joint ligament can lead to horizontal instability.

iv. Meticulous repair of the deltoid-trapezial fascia is required.

E. Complications

1. Excessive DCR (>1 to 1.5 cm)

a. Removal of the AC ligaments leads to anteroposterior instability.

b. The posterior and superior AC ligaments are the most important for stability.

c. Excessive DCR medially (violating the coracoclavicular ligaments) leads to superior-inferior instability.

2. Inadequate DCR leads to continued AC joint impingement pain.

3. Heterotopic ossification

4. Deltoid dehiscence (open procedure)

F. Pearls and pitfalls

1. Consider transosseous deltoid-trapezial fascia repair during open DCR.

2. During arthroscopic or open DCR, maintain the superior and posterior AC joint capsular ligaments (to prevent instability).

Top Testing Facts

Rotator Cuff Tears

1. Older patients might do well with nonsurgical treatment.

2. To determine if a rotator cuff tear is chronic, use MRI to measure muscle retraction and atrophy.

3. Open surgical procedures that involve deltoid detachment require meticulous deltoid repair.

4. During repair of massive rotator cuff tears, maintain integrity of the CA ligament to prevent iatrogenic anterosuperior escape.

5. An intact subscapularis tendon is required for latissimus dorsi tendon transfer.

Rotator Cuff Arthropathy

1. Characteristics of CTA include a massive, chronic rotator cuff tear; destruction of glenohumeral cartilage; osteoporosis of subchondral bone; and humeral head collapse.

2. Acetabularization of the acromion and femoralization of the humeral head are two radiographic features of rotator cuff arthropathy.

3. RSA is indicated if the patient has a pseudoparalytic, CTA shoulder or is older than age 70 years (controversial).

4. Total shoulder arthroplasty is contraindicated in the treatment of rotator cuff arthropathy because it may lead to glenoid failure (the "rocking horse" phenomenon).

5. To avoid anterosuperior escape, the CA arch should be preserved with arthroscopic debridement and arthroplasty.

6. Anterosuperior escape is salvageable with RSA.

AC Joint Arthrosis

1. Arthritic changes in the AC joint seen on radiographs do not always correlate with the patient's symptoms.

2. DCR alone is unsuccessful in treating AC instability and can often exacerbate the problem.

3. During arthroscopic or open DCR, maintain the superior and posterior AC joint capsular ligaments (to prevent instability).

4. When performing open DCR, resect 0.5 to 1 cm of distal clavicle (enough to prevent horizontal contact); excessive resection (>1 to 1.5 cm) can lead to joint instability.

5. Excessive DCR medially (violating the coracoclavicular ligaments) leads to superior-inferior instability.

6. During open DCR, meticulous repair of the deltoidtrapezial fascia is required.

Bibliography

Bishop J, Klepp S, Lo IK, et al: Cuff integrity after arthroscopic versus open rotator cuff repair: A prospective study. J Shoulder Elbow Surg 2006;15:290-299.

Burkhart SS, Athanasiou KA, Wirth MA: Margin convergence: A method of reducing strain in massive rotator cuff tears. Arthroscopy 1996;12:335-338.

Codman EA (ed): The Shoulder: Rupture of the Supraspinatus Tendon and Other Lesions in or About the Subacromial Bursa. Boston, MA, Thomas Todd, 1934.

Cordasco FA, Bigliani LU: The treatment of failed rotator cuff repairs. Instr Course Lect 1998;47:77-86.

Galatz LM, Griggs S, Cameron BD, et al: Prospective longitudinal analysis of postoperative shoulder function: A ten-year follow-up study of full-thickness rotator cuff tears. J Bone Joint Surg Am 2001;83:1052-1056.

Gartsman GM, Milne JC: Articular surface partial-thickness rotator cuff tears. J Shoulder Elbow Surg 1995;4:409-415.

Guery J, Favard L, Sirveaux F, et al: Reverse total shoulder replacement: Survivorship analysis of eighty replacements followed for five to ten years. J Bone Joint Surg Am 2006;88: 1742-1747.

Ishii H, Brunet JA, Welsh RP, et al: "Bursal reactions" in rotator cuff tearing, the impingement syndrome, and calcifying tendonitis. J Shoulder Elbow Surg 1997;6:131-136.

Matsen FA III, Arntz CT, Lippitt SB: Rotator cuff, in Rock-wood CA Jr, Matsen FA III, Wirth MA, Harryman DT II (eds): The Shoulder, ed 2. Philadelphia, PA, WB Saunders, 1998, vol 2, pp 755-839.

McCallister WV, Parsons IM, Titelman RM, et al: Open rotator cuff repair without acromioplasty. J Bone Joint Surg Am 2005;87:1278-1283.

Morrison DS, Frogameni AD, Woodworth P: Non-operative treatment of subacromial impingement syndrome. J Bone Joint Surg Am 1997;79:732-737.

Neer CS II: Anterior acromioplasty for the chronic impingement syndrome in the shoulder: A preliminary report. J Bone Joint Surg Am 1972;54:41-50.

Neer CS II, Craig EV, Fukuda H: Cuff-tear arthropathy. J Bone Joint Surg Am 1983;65:1232-1244.

Rockwood CA, Williams GR, Burkhead WZ: Debridement of degenerative, irreparable lesions of the rotator cuff. J Bone Joint Surg Am 1995;77:857-866.

Yamaguchi K, Ditsios K, Middleton WD, et al: The demographic and morphological features of rotator cuff disease: A comparison of asymptomatic and symptomatic shoulders. J Bone Joint Surg Am 2006;88:1699-1704.


Chapter 76. Arthritis and Arthroplasty of the Shoulder - Young W. Kwon, MD, PhD; Jason L. Hurd, MD

I. Osteoarthritis

A. Epidemiology/overview

1. Primary osteoarthritis (OA)—Cause is unknown

2. Secondary OA

a. Trauma

b. Instability

c. Prior surgery

B. Pathoanatomy—Primary OA of the shoulder

1. Posterior glenoid wear and posterior humeral head subluxation occur in up to 45% of shoulders affected by primary OA.

2. The anterior soft tissues (eg, anterior capsule and subscapularis) become contracted, limiting external rotation.

3. Joint space narrowing and periarticular osteophyte formation occur most commonly on the inferior aspects of the humeral head ("goat's beard").

4. Rotator cuff tears are rarely associated with primary OA (5% to 10%).

C. Evaluation

1. History

a. Common symptoms include pain (with activity and at night), decreased motion, and loss of function.

b. Any history of previous trauma, instability, or prior joint surgery (causes of secondary OA)

2. Physical examination—Visual inspection

a. Anterior flattening secondary to posterior subluxation may be seen.

Young W. Kwon, MD, PhD, is a consultant for or employee of Exactech.

b. Common findings include limited range of motion (especially external rotation), crepitus, and pain with motion.

3. Imaging

a. Radiographs

i. AP, true AP, and axillary views should be obtained.

ii. Findings include joint space narrowing, subchondral sclerosis, and osteophytes about the glenoid and humeral head (
Figure 1).

iii. Axillary view—Posterior glenoid erosion, humeral head subluxation (
Figure 2)

[Figure 1. AP radiograph of an osteoarthritic glenohumeral joint with subchondral sclerosis, cyst formation, humeral head flattening, and osteophyte formation.]

[Figure 2. Axillary radiograph of the shoulder showing posterior glenoid erosion and posterior subluxation of the humeral head, which are commonly seen in osteoarthritis.]

b. CT is the study of choice for evaluating glenoid bony changes and to aid in preoperative planning.

c. MRI—Not necessary, but can provide information about the rotator cuff.

D. Classification—Walch and associates identified three types of glenoid morphology that are associated with primary glenohumeral OA (
Figure 3).

1. Type A—Concentric wear with no subluxation (59%)

2. Type B—A biconcave glenoid with asymmetric wear of the posterior glenoid rim and posterior humeral subluxation (32%)

3. Type C—Glenoid retroversion >25° and posterior humeral subluxation (9%)

E. Treatment

1. Nonsurgical

a. Medications—Nonsteroidal anti-inflammatory drugs (NSAIDs)

b. Intra-articular corticosteroid injection

c. Physical therapy

d. The role of viscosupplementation is unproven.

2. Surgical

a. Indications

i. No response to nonsurgical treatment

ii. Symptoms associated with significant disability

[Figure 3. Classification of glenoid morphology associated with primary glenohumeral OA. A1, Minor erosion. A2, Major erosion. B1, Narrowing of the posterior joint space, subchondral sclerosis, and osteophytes. B2, A posterior wear with a bioconcave aspect to the glenoid. C, Glenoid retroversion of more than 25%, regardless of the erosion.]

b. Arthroscopic debridement

i. The role of arthroscopy is controversial and has limited applicability.

ii. It is best indicated for concentric glenoids, preserved motion, and some maintained joint space.

c. Hemiarthroplasty

i. Hemiarthoplasty is indicated for large, irreparable rotator-cuff tears or when there is inadequate bone stock to support a glenoid prosthesis.

ii. Outcomes are improved in shoulders with concentric glenoids.

iii. Biologic resurfacing of the glenoid may be considered for young patients (indications are evolving).

d. Total shoulder arthroplasty (TSA)

i. TSA with cemented, all-polyethylene glenoid resurfacing is the standard of care for OA.

ii. TSA provides reliable pain relief and range of motion.

iii. 10-year survival rate is 93%.

iv. Contraindications include active infection, nonfunctioning deltoid, nonfunctioning or insufficient rotator cuff, irreparable rotator cuff tears, brachial plexus palsy, and severe glenoid bone loss.

v. "Rocking horse" phenomenon—Loosening of the glenoid prosthesis in the presence of an irreparable rotator cuff tear.

e. Arthrodesis

i. Indications—Rarely indicated for OA, arthrodesis may be appropriate for patients with deltoid and rotator cuff deficiencies.

ii. The optimal positioning for shoulder arthrodesis is 30° flexion, 30° internal rotation, and 30° of abduction.

F. Pearls and pitfalls

1. The average retroversion is 19° in relation to the forearm.

a. Posterior glenoid erosion can usually be corrected by eccentrically reaming the anterior glenoid rim.

b. Cement should not be used to compensate for glenoid bone loss.

2. Radiolucency around the glenoid component is a common finding, but it does not always correlate with clinical failure.

3. Appropriate sizing and alignment of the humeral prosthesis are important.

a. Avoid overstuffing the joint with an oversized humeral head, as this can cause increased joint reaction forces and tension on the rotator cuff.

b. Avoid valgus positioning of the humeral stem in the canal.

c. The top of the humeral head should be approximately 5 to 8 mm superior to the top of the greater tuberosity.

d. Rarely, posterior capsular imbrication may be needed to restore appropriate soft-tissue tension.

4. Anterior soft-tissue contracture

a. Release rotator interval

b. Release anterior and inferior capsule

c. 360° subscapularis release

5. Subscapularis function must be restored for optimal outcome; may consider lesser tuberosity osteotomy for improved healing.

II. Inflammatory Arthritis

A. Epidemiology/overview

1. Rheumatoid arthritis (RA) is the most prevalent form of inflammatory arthritis affecting the shoulder.

2. 91% of patients with RA for more than 5 years develop shoulder symptoms.

3. Other less common forms of inflammatory arthritis include spondyloarthropathies, disorders of connective tissue (eg, systemic lupus erythematosus), psoriatic arthritis, and crystalline deposition disorders.

B. Pathoanatomy

1. RA is a systemic autoimmune disorder that can affect multiple joints.

2. Erosive pannus formation within the joint and the release of inflammatory cytokines lead to cartilage damage, bone resorption, and soft-tissue degradation.

3. Patients with RA may have concomitant rotator cuff tears.

a. Up to 75% of patients with RA eventually develop rotator cuff pathology.

b. 25% to 30% of patients have full-thickness tears at the time of surgery.

C. Evaluation

1. History

a. Generalized fatigue, pain in other joints, fever, and weight loss

b. Pain, swelling, progressive loss of motion, and weakness are commonly seen in the affected shoulder.

2. Physical examination

a. Common findings include localized warmth, limited range of motion, crepitus, and weakness.

b. Periscapular atrophy may be noted if there is a rotator cuff tear.

c. Sternoclavicular or acromioclavicular joint tenderness occurs in about one third of patients with glenohumeral arthritis.

3. Laboratory evaluation

a. A complete blood cell count, erythrocyte sedimentation rate, C-reactive protein level, uric acid level, rheumatoid factor, serum complement, human leukocyte antigen-B27 screening, and antinuclear antibody titer are helpful in making a diagnosis.

b. Arthrocentesis may be helpful in the setting of an acutely painful shoulder to rule out septic arthritis and crystalline arthropathies. Fluid tests include cell count, Gram stain, culture, and crystal analysis.

i. Milwaukee shoulder (calcium hydroxyapatite crystalline arthropathy)—Aspirates contain blood-tinged fluid with debris, hydroxyapatite crystals, and inflammatory cells with a preponderance of monocytes. Diagnosis

[
Figure 4. AP radiographs showing changes associated with RA. A, Early changes of rheumatoid disease. Osteopenia (with minimal articular degenerative changes) and superior migration of the humeral head (consistent with rotator cuff compromise) are present. B, Intermediate changes of symmetric glenohumeral joint space loss and early cyst formation. C, As the disease progresses, more extensive erosions are evident around the humeral head and glenoid; progressive glenoid bone loss results in medialization of the humeral head. The superior migration of the humeral head indicates progressive rotator cuff deterioration. D, Extensive articular destruction, or arthritis mutilans, reflects end-stage changes with extensive erosions and bone loss.]

is confirmed by positive staining of the crystals with alizarin red.

ii. Gout (deposition of sodium urate crystals) is characterized by negatively birefringent, needle-shaped crystals.

iii. Pseudogout (the deposition of calcium pyrophosphate dihydrate crystals) is characterized by positively birefringent, rhomboid-shaped crystals.

4. Imaging

a. Radiographs (Figure 4)

i. Classic radiographic findings for RA of the shoulder include osteopenia (earliest radiographic sign), marginal erosions, and cyst formation.

ii. Inflammatory arthritis is characterized by concentric joint space narrowing and medial glenoid wear.

iii. Large, irreparable rotator cuff tears may lead to proximal migration of the humeral head.

b. CT scans should be obtained when large bony defects are present.

c. MRI is useful for evaluating the integrity of the rotator cuff tendons.

d. A preoperative radiographic examination of the cervical spine is mandatory for patients with RA, to assess cervical stability before intubation.

D. Classification—Neer identified three types of shoulder RA based on radiographic findings.

1. Dry—Joint space narrowing, subchondral cysts, erosions with marginal osteophytes

2. Wet—Marginal erosions (sometimes quite extreme) and a "pointed" contour of the proximal humerus

3. Resorptive—Rapid bone and cartilage loss with centralization (medialization to the level of the coracoid process) of the glenohumeral joint

E. Treatment

1. Nonsurgical

a. Medications

i. Disease-modifying antirheumatic drugs

ii. NSAIDs

b. Limited intra-articular corticosteroid injections

c. Physical therapy may be helpful for preserving motion.

2. Surgical

a. Preoperative radiographic examination of the cervical spine is mandatory for patients with RA, to assess cervical stability before intubation.

b. Synovectomy

i. Synovectomy may be appropriate for patients with active synovitis and mild articular involvement; it is most beneficial during the early stages of RA, before joint destruction.

ii. The duration and efficacy of pain relief depend on the severity of the disease.

iii. Arthroscopic synovectomy is performed more commonly than open synovectomy.

iv. If the rotator cuff tendon is deficient, the coracoacromial arch must be preserved to prevent anterosuperior escape of the humeral head.

c. Hemiarthroplasty—Indicated for large, irreparable rotator cuff tears or when there is inadequate bone stock to support a glenoid prosthesis.

d. Total shoulder arthroplasty

i. Sufficient bone stock to support a glenoid prosthesis must be present.

ii. The rotator cuff must be intact or have a small (<2 cm) tear that is repairable.

iii. Contraindications include active infection, nonfunctioning deltoid, nonfunctioning or insufficient rotator cuff, irreparable rotator cuff tears, brachial plexus palsy, and severe glenoid bone loss.

iv. Overall outcome is good to excellent, but slightly inferior to outcome in patients with OA.

F. Pearls and pitfalls

1. Significant medialization of the joint (to the level of the coracoid process) may erode enough glenoid bone to preclude reaming and the insertion of a glenoid prosthesis.

2. In patients with RA, osteopenia leads to a significantly higher risk for intraoperative iatrogenic fractures.

3. Care must be taken when implanting the prosthesis to avoid intraoperative fractures.

4. A long-stem humeral prosthesis should be avoided in patients with RA, because elbow arthroplasty may be necessary in the future.

5. In patients with RA, TSA (if possible) results in better outcomes than hemiarthroplasty.

III. Osteonecrosis

A. Epidemiology/overview

1. Posttraumatic osteonecrosis

a. Four-part fracture-dislocations are associated with osteonecrosis in nearly 100% of patients.

b. Displaced four-part fractures are associated with osteonecrosis in 45% of patients.

c. Valgus-impacted four-part fractures have a much lower incidence (approximately 11%).

d. Three-part fractures are associated with osteonecrosis in 14% of patients.

2. Atraumatic osteonecrosis

a. The humeral head is the second most common site of atraumatic osteonecrosis. The femoral head is the most common.

b. Systemic corticosteroid use is the most common cause of atraumatic osteonecrosis. The estimated incidence of atraumatic osteonecrosis after corticosteroid use is 5% to 25%.

c. Atraumatic osteonecrosis is also associated with alcohol abuse, sickle-cell disease, Caisson disease, Gaucher disease, and systemic lupus erythematosus.

[
Figure 5. Posttraumatic osteonecrosis. A, AP view. B, Axillary view. C, Photograph of surgical specimen demonstrating subchondral collapse.]

B. Pathoanatomy

1. The common final pathway is blood flow insufficiency, leading to death of cells within the bony matrix.

2. During subsequent bone resorption and remodeling, microfracture and subchondral bone collapse may lead to joint incongruity and arthritic changes.

3. Blood supply to the humeral head

a. The main supply is from the ascending branch of the anterior circumflex artery, which runs in the lateral bicipital groove and becomes intraosseous as the arcuate artery.

b. A lesser contribution is made by the posterior humeral circumflex artery, which runs along the posteromedial aspect of the humeral neck (to also supply the humeral head).

C. Evaluation

1. History

a. Common symptoms include pain, loss of motion, crepitus, and weakness.

b. The onset of symptoms is commonly insidious, which often causes a delay in the patient seeking treatment and in the establishment of a diagnosis.

c. A history of risk factors including prior surgery, fractures, alcohol abuse, corticosteroid use, and diving may be elicited.

2. Physical examination—Similar to examination for arthritis; common findings include limited range of motion, crepitus, and weakness in the rotator cuff and deltoid.

3. Imaging

a. Radiographs—The most common initial site for osteonecrotic lesions is the superior middle portion of the humeral head, deep to the articular cartilage. This area can be visualized best in an AP view of the shoulder with the arm in neutral external rotation (Figure 5).

b. MRI is the preferred imaging method; its sensitivity in detecting early osteonecrosis is nearly 100%.

D. Classification—The Cruess system (
Figure 6)

E. Treatment

1. Nonsurgical

a. Medications for pain relief

b. Physical therapy

c. Activity modifications with restriction of overhead activities and manual labor

2. Surgical

a. Core decompression

i. Indicated for patients with stage I and stage II disease; one study reported successful results in 94% to 88% of patients with stage I or stage II disease, respectively.

ii. Clinical experience of core decompression in the humeral head is limited.

b. Hemiarthroplasty—May be appropriate for patients with stage III or stage IV disease.

c. The role of vacscularized bone grafting for osteonecrosis of the humeral head is unclear.

d. For stage V disease, TSA must be considered.

[Figure 6. The Cruess classification system for osteonecrosis. There are five stages, based on radiographic appearance. In stage I, changes are not visible on plain radiographs but can be detected on MRI. In stage II, sclerotic bone can be seen on plain radiographs. In stage III, a subchondral fracture (crescent sign) can be seen on radiographs. Stage IV is characterized by collapse of the humeral head and joint incongruity that does not affect the glenoid. In stage V, there are arthritic changes in the glenoid.]

F. Pearls and pitfalls

1. Once osteonecrosis-related subchondral collapse occurs, arthroplasty is the most reliable treatment option.

2. After osteonecrosis of the humeral head has been established, other joints should be examined for osteonecrosis, especially the femoral head.

IV. Complications of Total Shoulder Arthroplasty

A. Loosening

1. Humeral stem loosening

a. Uncommon in OA; always rule out infection as a cause.

b. Can occur in RA or osteonecrosis

2. Glenoid loosening

a. Most common cause of TSA failure; it accounts for approximately 30% of revisions in the setting of primary OA.

b. Can occur in RA or osteonecrosis

c. Radiographic signs of glenoid lucency do not always correlate with clinical failure.

B. Infection

1. Early infection (<6 weeks after surgery) without evidence of prosthetic loosening may be treated with open irrigation and debridement.

2. Late infection is best treated by removal of the prosthesis, intravenous antibiotics, and staged reconstruction.

C. Failure of subscapularis healing

D. Postoperative stiffness

E. Neurologic injury

1. The axillary nerve is the most commonly injured nerve.

2. The musculocutaneous nerve can also be injured during the placement of retractors under the conjoint tendon.

F. Intraoperative fracture—In patients with RA, osteopenia leads to a significantly higher risk for intra-operative iatrogenic fractures.

Top Testing Facts

Osteoarthritis

1. In primary OA of the shoulder, glenoid erosion typically occurs posteriorly.

2. Anterior capsule and subscapularis contractures are common in primary OA.

3. Rotator cuff tears are rarely associated with primary OA (5% to 10%).

4. Hemiarthroplasty is indicated for large, irreparable rotator cuff tears or when there is inadequate bone stock to support a glenoid prosthesis.

5. In TSA, rotator cuff insufficiency may lead to a "rocking horse" phenomenon that prematurely loosens the glenoid component.

6. Glenoid loosening is the most common cause of TSA failure; it accounts for approximately 30% of revisions in the setting of primary OA.

7. Optimal positioning for shoulder arthrodesis is 30° flexion, 30° internal rotation, and 30° of abduction.

Inflammatory Arthritis

1. Patients with RA may have concomitant rotator cuff tears. Up to 75% of patients with RA eventually develop rotator cuff pathology; 25% to 30% of patients have full-thickness tears at the time of surgery.

2. Inflammatory arthritis is characterized by concentric joint space narrowing and medial glenoid wear.

3. Large, irreparable rotator cuff tears may lead to proximal migration of the humeral head.

4. A preoperative radiographic examination of the cervical spine is mandatory for patients with RA, to assess cervical stability before intubation.

5. An irreparable rotator cuff tear is a contraindication for TSA.

6. In patients with RA, osteopenia leads to a significantly higher risk for intraoperative iatrogenic fractures.

7. Significant medialization of the joint (to the level of the coracoid process) may erode enough glenoid bone to preclude reaming and the insertion of a glenoid prosthesis.

8. Synovectomy is most beneficial during the early stages of RA, before joint destruction.

9. A long-stem humeral prosthesis should be avoided in patients with RA, because elbow arthroplasty may be necessary in the future.

10. In patients with RA, TSA (if possible) results in better outcomes than hemiarthroplasty.

Osteonecrosis

1. Osteonecrosis can have a posttraumatic or an atraumatic cause.

2. The humeral head is the second most common site of atraumatic osteonecrosis. The femoral head is the most common.

3. Systemic corticosteroid use is the most common cause of atraumatic osteonecrosis. The estimated incidence of atraumatic osteonecrosis after corticosteroid use is 5% to 25%.

4. Disruption of the blood supply to the humeral head, primarily from the ascending branch of the anterior circumflex artery, is the most common cause of post-traumatic osteonecrosis.

5. The most common initial site for osteonecrotic lesions is the superior middle portion of the humeral head, deep to the articular cartilage. This area can be visualized best in an AP view of the shoulder with the arm in neutral external rotation.

6. MRI is the preferred imaging method; its sensitivity in detecting early osteonecrosis is nearly 100%.

7. Once osteonecrosis-related subchondral collapse occurs, arthroplasty is the most reliable treatment option.

Bibliography

Cameron BD: Clinical diagnosis and imaging, in Williams GR Jr, Yamaguchi K, Ramsey ML, Galatz LM (eds): Shoulder and Elbow Arthroplasty. Philadelphia, PA, Lippincott, 2005, pp 59-74.

Castagna A, Giombini A, Vinanti G, Massazza G, Pigozzi F: Arthroscopic treatment of shoulder ochronotic arthropathy: A case report and review of literature. Knee Surg Sports Traumatol Arthrosc 2006;14:176-181.

Chen AL, Joseph TM, Zuckerman JD: Rheumatoid arthritis of the shoulder. J Am Acad Orthop Surg 2003;11:12-24.

Edwards TB, Kadakia NR, Boulahia A, et al: A comparison of hemiarthroplasty and total shoulder arthroplasty in the treatment of primary glenohumeral osteoarthritis: Results of a multicenter study. J Shoulder Elbow Surg 2003;12:207-213.

Gartsman GM, Roddey TS, Hammerman SM: Shoulder arthroplasty with or without resurfacing of the glenoid in patients who have osteoarthritis. J Bone Joint Surg Am 2000; 82:26-34.

Iannotti JP, Norris TR: Influence of preoperative factors on outcome of shoulder arthroplasty for glenohumeral osteoarthritis. J Bone Joint Surg Am 2003;85:251-258.

Matsen FA III, Rockwood CA Jr, Wirth MA, Lippitt SB, Parsons M: Glenohumeral arthritis and its management, in Rock-wood CA Jr, Matsen FA III, Wirth MA, Lippitt SB (eds): The Shoulder. Philadelphia, PA, WB Saunders, 2004, pp 879-1007.

Sarris I, Weiser R, Sotereanos DG: Pathogenesis and treatment of osteonecrosis of the shoulder. Orthop Clin North Am 2004;35:397-404.

Smith CA, Williams GR Jr: Replacement arthroplasty in glenohumeral arthritis: Intact or reparable rotator cuff, in Williams GR Jr, Yamaguchi K, Ramsey ML, Galatz LM (eds): Shoulder and Elbow Arthroplasty. Philadelphia, PA, Lippincott, 2005, pp 75-103.

Trail IA: Replacement arthroplasty in synovial-based arthritis, in Williams GR Jr, Yamaguchi K, Ramsey ML, Galatz LM (eds): Shoulder and Elbow Arthroplasty. Philadelphia, PA, Lippincott, 2005, pp 115-129.

Walch G, Badet R, Boulahia A, Khoury A: Morphologic study of the glenoid in primary glenohumeral osteoarthritis. J Arthroplasty 1999;14:756-760.

Wijgman AJ, Roolker W, Patt TW, Raaymakers ELFB, Marthi RK: Fixation of three and four part fractures of the proximal part of the humerus. J Bone Joint Surg Am 2002;84: 1919-1925.


Chapter 77. Shoulder Conditions in the Athlete - Beth E. Shubin Stein, MD

I. Superior Labrum Anterior-to-Posterior Lesions

A. Epidemiology/overview

1. Superior labrum anterior-to-posterior (SLAP) lesions are injuries to the superior labrum of the glenoid.

2. The labrum is a fibrocartilage ring of tissue that surrounds and attaches to the glenoid; it deepens the glenoid and has a stabilizing function.

B. Pathoanatomy

1. SLAP lesions may result from overuse or trauma.

2. SLAP lesions are most commonly seen in athletes who perform overhead motions such as throwing, and they are often associated with other shoulder injuries.

C. Evaluation

1. History

a. Patients may present with an insidious onset of symptoms (overuse), or a more discrete injury (trauma) may incite symptoms.

b. Symptoms are often brought on by throwing or other overhead physical activities, but this is not always the case.

c. Symptoms may vary from a sharp pain anterosuperiorly to a sensation of a "dead arm" with activity.

2. Physical examination

a. There are several provocative maneuvers; in general, they have high sensitivity but low specificity.

[
Figure 1. The O'Brien active compression test. A, The patient's arm is forward flexed to 90°, adducted 10° to 15°, and maximally internally rotated. The patient is instructed to resist as the examiner applies a uniform downward force. B, The patient maximally supinates the arm, and the maneuver is repeated.]

[
Figure 2. Oblique coronal T2-weighted MR arthrogram of the left shoulder shows tracking of contrast material medial to the labral attachment (arrow), consistent with a SLAP lesion.]

b. A positive Speed test (pain on resisted forward elevation to 60° with the elbow extended and the forearm supinated) may indicate pathology of the biceps tendon or biceps labral complex.

c. The Jobe relocation test (posterior-directed force on an abducted, externally rotated shoulder) is used to assess anterior and superior instability.

d. The O'Brien (active compression) test (Figure 1) is considered the most reliable for SLAP lesions. For this test, the patient's arm is forward flexed to 90°, adducted 10° to 15°, and maximally internally rotated. The patient is instructed to resist as the examiner applies a uniform downward force. Symptoms are then relieved when the test is performed with the patient's shoulder externally rotated.

3. Imaging

a. Plain radiographs are usually normal.

b. MR arthrography (Figure 2) is the best imaging modality for identifying labral pathology.

c. Diagnostic arthroscopy may be necessary if the physical examination is suggestive of a SLAP lesion and the MRI is not diagnostic for such a lesion.

[
Figure 3. Snyder and associates' classification of SLAP lesions. A, Type I lesion has degenerative fraying along its free margin, with an intact biceps root. B, Type II lesion is characterized by disruption of the attachments of the superior labrum and biceps to the glenoid. C, Type III lesion has a bucket-handle tear of the superior labrum, with an intact attachment of the root of the biceps. D, Type IV lesion has a bucket-handle tear of the superior labrum that extends into the biceps tendon.]

D. Classification—Snyder and associates' classification (Figure 3) is based on the involvement of the biceps tendon insertion and anterior inferior labrum.

E. Treatment

1. Nonsurgical

a. Nonsteroidal anti-inflammatory drugs

b. A directed physical therapy program for strengthening the rotator cuff muscles, to aid in stabilizing the shoulder during throwing or overhead motion

2. Surgical

a. Surgery is indicated when symptoms persist despite an adequate trial of physical therapy. The on-season and off-season schedule of the athlete may be a consideration, as the recovery period for SLAP lesion repair is typically 6 to 9 months (depending on the sport).

b. Contraindications—SLAP lesions in older athletes (age 40 to 60 years) with multiple concomitant pathologies should be addressed carefully. Often, the SLAP lesion is not the primary cause of pain in the shoulder.

3. Surgical procedures

a. Type I and III lesions: Debridement

b. Type II and IV lesions: Arthroscopic repair with suture anchors

c. Type IV lesions with extension into the biceps tendon: Consider biceps tenodesis.

F. Complications

1. Injury to the articular cartilage of the glenoid and/or humeral head

2. Failed repair

3. Stiffness

G. Rehabilitation

1. A short period of immobilization is followed by progressive range-of-motion and strengthening exercises.

2. Typically, the patient can return to sports or labor 6 to 9 months after surgery.

II. Internal Impingement

A. Epidemiology/overview

1. Internal impingement is abnormal contact between the posterior rotator cuff and the posterior margin of the glenoid (which results in tearing/fraying of the undersurface of the rotator cuff and/or labrum).

2. The etiology of internal impingement is debated. One theory is that it results from a combination of anterior microinstability and excessive tightness of the posterior capsule (which causes an imbalance in the forces acting on the glenohumeral joint during throwing or other overhead motions).

B. Pathoanatomy—Internal impingement (
Figure 4) can result in a spectrum of pathology.

1. Fraying of the posterior rotator cuff

2. Hypertrophy and scarring of the posterior capsule at the margin of the glenoid (Bennett lesion)

3. Cartilage wear in the posterior glenoid

4. Posterior/superior labral lesions

[Figure 4. Mechanism of internal impingement. The position of abduction and extreme external rotation that occurs during overhead throwing compresses the supraspinatus and infraspinatus muscles and their tendons between the posterosuperior glenoid rim, the posterior humeral head, and the greater tuberosity, causing fraying of the deep layers of the infraspinatus.]

C. Evaluation

1. History—Patients are predominantly overhead athletes who report pain while throwing or performing other overhead motions (cocking phase).

2. Physical examination

a. There is often a decrease in passive internal rotation (in abduction) of the affected side, which indicates excessive tightness of the posterior capsule.

b. A positive Jobe test indicates anterior instability.

c. Rotator cuff weakness may be noted.

d. Pain is typically elicited during abduction and external rotation.

3. Imaging

a. Plain radiographs are usually normal.

b. MRI is the most useful imaging modality for identifying rotator cuff and/or labral pathology.

D. Treatment

1. Nonsurgical

a. Most internal impingement can be treated nonsurgically.

b. Treatment involves a physical therapy program (rotator cuff strengthening and posterior capsule stretching) designed to address the specific pathology.

2. Surgical

a. Indications—Failed nonsurgical treatment

b. Contraindications—Voluntary dislocation

3. Surgical procedures

a. Debridement of the rotator cuff is performed for partial articular-side tendon avulsion (PASTA) lesions that are ≤50% of the thickness of the tendon.

b. A PASTA repair is indicated if a lesion is substantial (>50%). A transtendon repair is performed by repairing the tendon to the insertional footprint without taking down the intact tendon.

c. Debridement or excision is indicated if a Bennett lesion is present. A Bennett lesion is an extra-articular posterior ossification associated with a posterior labral injury and a posterior undersurface rotator cuff injury.

d. Labral repair and/or capsulorrhaphy are indicated if instability is present.

E. Complications—Damage to articular cartilage can occur during arthroscopy.

F. Pearls and pitfalls—Surgical pitfalls include incorrect diagnosis and failure to recognize underlying rotator cuff or bursal pathology.

G. Rehabilitation

1. A short period of immobilization is followed by progressive range-of-motion and strengthening exercises.

2. Typically, the patient can return to sports or labor 4 to 6 months after surgery.

III. Spinoglenoid Notch Cysts

A. Epidemiology/overview—Spinoglenoid notch cysts occur infrequently.

B. Pathoanatomy

1. Spinoglenoid notch cysts are often associated with SLAP lesions. Fluid escapes from the glenohumeral joint through a labral tear (usually a SLAP lesion) and forms the cyst.

2. The cyst compresses the suprascapular nerve and interferes with innervation of the infraspinatus muscle.

3. Rotator cuff weakness in the absence of a cyst indicates nerve compression at another location (eg, the suprascapular notch). An electromyogram (EMG) is helpful in making that diagnosis.

C. Evaluation

1. History

a. Weakness, not pain, is often the major symptom.

b. Symptoms also may include a dull ache in the shoulder during overhead activity.

2. Physical examination

a. Patients will exhibit disproportionate weakness in the infraspinatus muscle compared with the other muscles of the rotator cuff.

b. Visible atrophy of the infraspinatus muscle in the infraspinatus fossa may be noted.

c. If both the supraspinatus and the infraspinatus muscles are weak, compression of the suprascapular nerve may be occurring at the suprascapular notch.

3. Imaging

a. Plain radiographs are usually normal.

b. A spinoglenoid notch cyst will appear as an area of high signal intensity on T2-weighted MRI (
Figure 5); MRI will also show a SLAP lesion.

D. Treatment

1. Nonsurgical

a. Nonsurgical treatment is contraindicated for symptomatic nerve compression.

b. Labral or SLAP lesions associated with cysts must be repaired to prevent recurrence of cysts.

2. Surgical

a. Indications

i. Nerve compression

ii. SLAP lesion

b. Contraindications—Weakness in the absence of a cyst

3. Surgical procedures

a. Cyst decompression

b. SLAP lesion repair

E. Complications

1. Articular cartilage injury

2. Injury to the suprascapular nerve can occur during cyst decompression.

F. Pearls and pitfalls

1. Early diagnosis is helpful in preventing further atrophy of the infraspinatus muscle.

2. Patients with spinoglenoid cysts and suprascapular nerve compression have isolated weakness in the infraspinatus muscle.

3. Weakness out of proportion to pain is highly suggestive of a spinoglenoid notch cyst.

4. SLAP lesion repair without cyst decompression will usually be successful because cysts will likely resorb.

G. Rehabilitation

1. A short period of immobilization is followed by progressive range-of-motion and strengthening exercises.

2. Typically, the patient can return to sports or labor 6 months after surgery.

[Figure 5. Axial (A) and coronal (B) MRI scans of the shoulder showing spinoglenoid notch cysts (arrows).]

Top Testing Facts

SLAP Lesions

1. SLAP lesions are most commonly seen in athletes who perform overhead motions such as throwing.

2. MR arthrography is the best imaging modality for identifying labral pathology.

Internal Impingement

1. Most internal impingement is treated nonsurgically.

2. Surgical procedures for internal impingement include labral repair and/or capsulorrhaphy if instability is present.

3. Debridement of the rotator cuff is performed for PASTA lesions that are ≤50% of the thickness of the tendon. A PASTA repair is indicated if a lesion is substantial (>50%).

4. Surgical pitfalls include incorrect diagnosis and failure to recognize underlying rotator cuff or bursal pathology.

Spinoglenoid Notch Cysts

1. Patients with spinoglenoid notch cysts will exhibit disproportionate weakness in the infraspinatus muscle compared with the other muscles of the rotator cuff.

2. A spinoglenoid notch cyst will appear as an area of high signal intensity on T2-weighted MRI. Cysts are associated with SLAP lesions.

3. Rotator cuff weakness in the absence of a cyst indicates nerve compression at another location (eg, the suprascapular notch). An EMG is helpful in making that diagnosis.

4. Labral or SLAP lesions associated with cysts must be repaired to prevent recurrence of cysts.

Bibliography

Burkhart SS: Internal impingement of the shoulder. Instr Course Lect 2006;55:29-34.

Burkhart SS, Morgan C: SLAP lesions in the overhead athlete. Orthop Clin North Am 2001;32:431-441.

Conway JE: Arthroscopic repair of partial-thickness rotator cuff tears and SLAP lesions in professional baseball players. Orthop Clin North Am 2001;32:443-456.

Edelson G, Teitz C: Internal impingement in the shoulder. J Shoulder Elbow Surg 2000;9:308-315.

Lo IK, Burkhart SS: Transtendon arthroscopic repair of partial-thickness, articular surface tears of the rotator cuff. Arthroscopy 2004;20:214-220.

Maffet MW, Gartsman GM, Moseley B: Superior labrum-biceps tendon complex lesions of the shoulder. Am J Sports Med 1995;23:93-98.

Martin SD, Warren RF, Martin TL, Kennedy K, O'Brien SJ, Wickiewicz TL: Suprascapular neuropathy: Results of non-operative treatment. J Bone Joint Surg Am 1997;79:1159-1165.

Matava MJ, Purcell DB, Rudski JR: Partial-thickness rotator cuff tears. Am J Sports Med 2005;33:1405-1417.

Morgan CD, Burkhart SS, Palmeri M, Gillespie M: Type II SLAP lesions: Three subtypes and their relationships to superior instability and rotator cuff tears. Arthroscopy 1998;14: 553-565.

Nam EK, Snyder SJ: The diagnosis and treatment of superior labrum, anterior and posterior (SLAP) lesions. Am J Sports Med 2003;31:798-810.

Pagnani MJ, Deng XH, Warren RF, Torzilli PA, Altchek DW: Effect of lesions of the superior portion of the glenoid labrum on glenohumeral translation. J Bone Joint Surg Am 1995;77: 1003-1010.

Paley KJ, Jobe FW, Pink MM, Kvitne RS, El Attrache NS: Arthroscopic findings in the overhand throwing athlete: Evidence for posterior internal impingement of the rotator cuff. Arthroscopy 2000;16:35-40.

Post M: Diagnosis and treatment of suprascapular nerve entrapment. Clin Orthop Relat Res 1999;368:92-100.

Snyder SJ, Karzel RP, Del Pizzo W, Ferkel RD, Friedman MJ: SLAP lesions of the shoulder. Arthroscopy 1990;6:274-279.

Westerheide KJ, Dopirak RM, Karzel RP, Snyder SJ: Suprascapular nerve palsy secondary to spinoglenoid cysts: Results of arthroscopic treatment. Arthroscopy 2006;22:721-727.


Chapter 78. Traumatic Conditions of the Shoulder - Andrew Green, MD

I. Proximal Humerus Fractures

A. Epidemiology/overview

1. Proximal humeral fractures account for 4% to 5% of all fractures in adults.

2. Approximately three quarters of proximal humerus fractures in all age groups occur in women.

3. Among older individuals, most proximal humerus fractures result from low-energy falls.

4. Proximal humerus fractures resulting from high-energy injuries are more common in younger individuals.

B. Pathoanatomy

1. Vascularity of the proximal humerus (
Figure 1)

a. Most of the direct blood supply to the humeral head comes from the arcuate artery, which is supplied by the anterior circumflex humeral artery.

b. The fracture pattern can predict the status of the vascularity of the articular segment.

c. The posterior circumflex humeral artery sends branches to the articular segment and greater tuberosity posteromedially in the area of the capsular insertion.

d. Vascularity of the articular segment is more likely to be preserved if 8 mm or more of the calcar is attached to the articular segment.

2. Nerve injuries are more common with fracture-dislocations.

a. The axillary nerve is the most commonly injured peripheral nerve.

b. Greater tuberosity fracture-dislocations are most frequently accompanied by an isolated axillary nerve injury.

c. As diagnosed by electromyography, the prevalence of axillary and other nerve lesions in glenohumeral dislocations and humeral neck fractures is 20% to 30%; in patients older than age 50 years, it is as high as 50%.

C. Evaluation

1. History and physical examination

a. The history should assess for mechanism of injury, pre-injury functioning level, the presence of numbness or tingling in the extremity, and prior dislocation.

b. Early deltoid muscle atony with inferior subluxation of the humeral head can occur and must be distinguished from an axillary nerve injury.

c. Vascular examination

i. Most significant vascular injuries are arterial.

ii. The extensive collateral circulation may mask an arterial injury, and the distal pulses may be intact.

2. Imaging

a. Plain radiographs—In most cases, plain radiographs (the trauma series) are used to diagnose and classify proximal humerus fractures.

[Figure 1. Vascularity of the proximal humerus.]

[
Figure 2. Trauma series views of the proximal humerus. A, True AP view. There is no overlap of the humeral head and glenoid. B, Y (scapular lateral) view. The humeral head is in the center of the glenoid. The shape of the acromion can be evaluated to determine the cause of impingement or cuff tears. C, Axillary view. The glenoid can be evaluated for uneven wear or rim fractures. The unfused acromial epiphysis can be identified.]

[
Figure 3. The Neer classification of proximal humerus fractures.]

i. The true AP, Y (scapular lateral), and axillary views comprise the three orthogonal views of the trauma series (Figure 2).

ii. Posterior fracture-dislocations and displaced greater tuberosity fractures are the most commonly missed fractures of the proximal end of the humerus, usually because an axillary lateral view has not been obtained.

b. CT—Routine use of CT scanning is not indicated for proximal humerus fractures. However, if the AP position of the humeral head or the position of the greater tuberosity is at all uncertain or there is intra-articular comminution, a CT scan should be obtained.

c. MRI is rarely indicated for proximal humerus fractures.

D. Classification

1. Defining and identifying displacement is the most crucial aspect of fracture classification.

2. Codman recognized that proximal humerus fractures in adults occur along the lines of the old physeal scars, with injury patterns involving the four segments of the proximal humerus: the head, the greater tuberosity, the lesser tuberosity, and the shaft.

3. Neer classification (Figure 3)—A fracture is considered displaced if any major segment is displaced 1 cm or more or is angulated more than 45°.

4. Orthopaedic Trauma Association (OTA) comprehensive long-bone classification (
Figure 4)—Organizes proximal humerus fractures into three main groups and three additional subgroups based on fracture location; the presence of impaction, translation, angulation, or comminution of the surgical neck; and the presence or absence of a dislocation.

[Figure 4. OTA comprehensive long-bone classification of proximal humerus fractures (2007). Type A fractures are unifocal and involve the greater tuberosity or the surgical neck. Type B fractures are bifocal. Type C fractures include intraarticular anatomic neck and head-splitting fractures.]

5. Valgus-impacted fractures are not true four-part fractures and have preserved posterior medial capsular vascularity to the articular segment (
Figure 5).

E. Treatment

1. Nonsurgical—Nonsurgical treatment is not synonymous with skillful neglect.

a. Indications—Nonsurgical treatment is indicated for all minimally displaced or nondisplaced fractures. It is also indicated for displaced fractures when surgical treatment is contraindicated, ie, for elderly, low-demand patients; for uncooperative patients; and for patients with medical comorbidities or active infections elsewhere in the body.

b. Contraindications—Nonsurgical or closed treatment is contraindicated for many displaced fractures because it often yields unsatis factory results.

c. Nonsurgical treatment comprises a period of sling immobilization followed by progressive rehabilitation.

2. Surgical treatment/procedures

a. Closed reduction and percutaneous pinning (
Figure 6)

i. Indications—Primarily indicated for displaced surgical neck fractures in patients

[Figure 5. True AP radiographs of a valgus-impacted proximal humerus fracture. A, Radiograph obtained at the time of injury demonstrates the valgus position of the articular segment, which is impacted between the tuberosities. B, The postoperative radiograph demonstrates anatomic repositioning of the articular segment after open reduction and minimal internal fixation with heavy sutures.]

[Figure 6. Displaced (angulated) two-part surgical neck fracture of the proximal humerus. A, Preoperative AP view. B, AP fluoroscopic view after treatment with closed reduction and percutaneous pinning]

who have good bone quality; it is also indicated for some three-part fractures and valgus-impacted four-part fractures.

ii. Contraindications—Metaphyseal comminution is particularly problematic, and it is a relative contraindication.

b. Open reduction and internal fixation (ORIF)

i. Bone quality for internal fixation is probably the single most important technical consideration.

ii. Indications—ORIF is indicated for displaced two- and three-part fractures; four-part fractures or head-splitting fractures in younger patients (age ≤45 years).

iii. Contraindications—ORIF is contraindicated for patients who are poor surgical candidates and for older patients who have displaced four-part fractures.

iv. Surgical approaches for ORIF

(a) Deltopectoral approach—Most common approach; access to posteriorly displaced greater tuberosity fractures can be difficult.

(b) Superior deltoid-splitting approach—Appropriate for greater tuberosity fractures and valgus-impacted four-part fractures, but this approach increases the risk of axillary nerve injury.

v. ORIF—Plate and screw fixation

(a) Indications—Plate and screw fixation is used to achieve axial and rotational stability in proximal humerus fractures that involve the surgical neck. It is applicable to most fracture types.

[
Figure 7. Angular stable plate and screw fixation of a proximal humerus fracture using a locking plate.]

(b) Angular stable plate (blade plate and proximal humeral locking plate) and screw fixation achieves more stable fixation (Figure 7). For displaced tuberosity fractures, heavy sutures are used to stabilize and fix the tuberosities.

vi. ORIF—Limited internal fixation

(a) Limited internal fixation can be achieved with plates, intramedullary rods, or a combination of pins, heavy sutures, wires, or screws.

(b) Indications—Isolated greater and lesser tuberosity fractures, surgical neck fractures without comminution, some three-part fractures, and valgus-impacted four-part fractures.

(c) Contraindications—Limited internal fixation is contraindicated for patients who are poor surgical candidates.

c. Intramedullary internal fixation

i. Indications—Displaced surgical neck fractures or three-part greater tuberosity fractures.

ii. Contraindications—Intramedullary internal fixation is contraindicated for patients with

[
Figure 8. Head-splitting, three-part proximal humeral fracture in a 70-year-old woman treated with arthroplasty of the proximal humerus. A, Preoperative true AP view. B, Postoperative AP radiograph after successful treatment with a humeral head replacement.]

severe comminution of the proximal humerus.

d. Humeral head replacement (hemiarthroplasty) (Figure 8)

i. Indications—Four-part fractures and fracture-dislocations; three-part fractures and fracture-dislocations in which stable internal fixation cannot be achieved.

ii. Contraindications—Humeral head replacement is contraindicated for patients who are poor surgical candidates.

iii. The results of humeral head replacement are variable, and they are dependent on greater tuberosity healing and rotator cuff function.

iv. Replacement of the humeral head soon after an acute proximal humerus fracture has been shown to have a better outcome than performing the procedure later.

e. Total shoulder arthroplasty is rarely indicated.

f. Reverse total shoulder replacement can be considered for older patients with nonreconstructible tuberosity fractures, although this is currently controversial.

F. Complications

1. Malunion is a common sequela of proximal humerus fractures.

a. Surgical neck fractures tend to heal with a varus apex anterior malunion, which can result in limited shoulder elevation and subacromial impingement.

b. Malunion of the greater tuberosity can be either posterior or superior.

i. Superior malunion of the greater tuberosity of as little as 3 mm can lead to subacromial impingement.

ii. Posterior malunion of the greater tuberosity can block external rotation of the shoulder.

2. Nonunion

a. Surgical neck nonunions are usually atrophic and unstable.

b. Surgical treatment—ORIF with bone graft, humeral head replacement, or reverse total shoulder replacement (only for cases of very chronic nonunion in older patients with poor rotator cuff function).

3. Posttraumatic arthritis can result from articular injury to the humeral head and osteonecrosis.

4. Osteonecrosis

5. Infection

G. Pearls and pitfalls

1. Complete and detailed imaging studies are required for accurate diagnosis and treatment of proximal humerus fractures.

2. Most proximal humerus fractures (85%) are managed nonsurgically.

3. Medial/calcar and surgical neck comminution must be neutralized with ORIF.

H. Rehabilitation

1. Sling immobilization

2. Passive range of motion (ROM) 1 to 2 weeks after surgery

3. Active ROM at 6 to 8 weeks after surgery (or earlier, if there are radiographic signs of healing)

4. Progressive ROM and strengthening exercises as tolerated thereafter

II. Sternoclavicular Joint Dislocations

A. Epidemiology/overview

1. Overall, sternoclavicular (SC) joint injuries are uncommon, accounting for about 3% of shoulder girdle injuries.

2. Motor vehicle accidents and sports injuries are the most common causes of SC joint injury.

3. Anterior SC dislocations are more common than posterior dislocations.

B. Evaluation

1. History—Mechanism of SC joint dislocation (
Figure 9)

a. Direct force to the medial aspect of the clavicle pushes the clavicle posteriorly behind the sternum and into the mediastinum.

b. Indirect force on the lateral aspect of the shoulder is the most common mechanism of injury.

2. Physical examination

a. SC joint dislocation should prompt a search for associated musculoskeletal or visceral injuries.

b. Anterior dislocation

i. The medial end of the clavicle is prominent relative to the sternum.

ii. An anterior dislocation of the medial end of the clavicle can be fixed or mobile (an unstable joint that dislocates and reduces with shoulder ROM).

[Figure 9. Mechanism of sternoclavicular (SC) joint dislocation. A, A posterolateral compressive force is applied to the shoulder, and the medial end of the clavicle is displaced posteriorly. B, A lateral compressive force is applied to the anterior shoulder, resulting in an anterior SC joint dislocation.]

c. Posterior dislocation

i. Posterior dislocation is usually more painful than anterior dislocation.

ii. A visible or palpable indentation may be noted next to the sternum.

iii. Venous congestion and swelling may be evident in the neck or upper extremity.

iv. Compression of the trachea and/or esophagus can cause difficulty with breathing and swallowing.

3. Imaging

a. Plain radiographs

i. Routine AP views

ii. Serendipity view—A 40° cephalic tilt view of the sternum and clavicle (
Figure 10)

b. Advanced imaging—CT is the best imaging modality for SC joint dislocations and adjacent soft-tissue injuries.

C. Classification—SC joint dislocations are classified as anterior or posterior.

D. Treatment

1. Nonsurgical

a. Most SC joint dislocations are treated nonsurgically.

b. Traumatic anterior subluxation—Usually treated with pain management and short-term immobilization. A figure-of-8 sling may be used.

c. Traumatic anterior dislocation—Closed reduction is usually unstable. Studies report better results with nonsurgical treatment.

d. Traumatic posterior dislocation—Treatment comprises closed reduction. This is performed under controlled circumstances in the operating room with the patient under general anesthesia, to minimize the risk of injury to critical vascular structures. Closed reduction is usually stable.

2. Surgical

a. Indications—Surgery is indicated when closed reduction of an acute traumatic posterior dislocation has failed, or when an unreduced dislocation is chronic and symptomatic.

b. Contraindications—Contraindications to surgery include recurrent atraumatic SC joint instability. Chronic anterior SC joint dislocations can usually be treated with skillful neglect.

c. Surgical procedures

i. Acute traumatic posterior SC joint dislocations are treated with closed reduction. If closed reduction fails, open reduction of the joint and medial clavicle resection is performed with preservation of the SC joint ligaments (which are repaired). If the SC joint ligaments are attenuated and the medial clavicle is unstable, ligament reconstruction is performed.

ii. A chronic symptomatic anterior SC joint dislocation can be treated with medial clavicle resection. Ligament reconstruction is usually necessary.

iii. Sternocleidomastoid interposition arthroplasty is indicated for posttraumatic arthroplasty of the SC joint.

iv. Ligament reconstruction consists of tendon graft figure-of-8 reconstruction of the SC ligament.

[Figure 10. Illustration of a serendipity radiographic view, in which the patient is in the supine position and a 40° cephalic tilt view of the sternum and clavicle is obtained.]

E. Complications

1. Retrosternal and mediastinal injuries can occur, including various vascular, pulmonary, esophageal, cardiac, and neurologic injuries. A change in voice can indicate a concomitant injury; it can also occur as a postoperative complication.

2. Hardware migration—Metal implants should not be used to stabilize the SC joint because they can migrate and cause injury to intrathoracic or vascular structures.

3. Late degenerative changes can occur.

F. Pearls and pitfalls

1. A cardiothoracic surgeon should be on standby, or be present and ready to assist if necessary.

2. Avoid resecting >1 cm of medial clavicle to avoid injury to the costoclavicular ligament; resection results in increased instability.

G. Rehabilitation—Rehabilitation comprises a short period of sling immobilization followed by progressive ROM and strengthening exercises.

III. Clavicular Fractures

A. Epidemiology/overview

1. Clavicular fractures account for 5% to 10% of all fractures and 35% to 45% of shoulder girdle injuries.

2. As shown in
Figure 11, midshaft fractures account for about 80% of all clavicular fractures.

[Figure 11. Diagram of a clavicle showing the distribution of lateral-third, midshaft, and medial fracture patterns in adults. A, Superior view. B, Frontal view. C, Cross sections. Note that midshaft fractures account for approximately 80% of all clavicle fractures.]

3. Function—The clavicle suspends the upper extremity from the thorax and protects important underlying neurovascular structures.

B. Pathoanatomy/mechanism of injury

1. The clavicle is subcutaneous, with a poor muscle envelope and limited vascularity.

2. Injury—Most clavicular fractures result from a direct blow to the lateral aspect of the shoulder or from a fall onto the lateral shoulder. Fractures related to falls are the most common.

3. A small percentage of clavicular fractures are associated with more severe injuries, including scapular fractures, scapulothoracic dissociation, rib fractures, pneumothorax, and neurovascular compromise.

4. Stress fractures can result from overuse or after radiation therapy, although this is rare.

C. Evaluation

1. History—The patient may have had a direct blow to the lateral aspect of the shoulder or may have fallen onto the lateral shoulder.

2. Physical examination

[
Table 1. Neer Classification of Lateral-Third Clavicular Fractures as Modified by Rockwood*]

a. Assess for local superficial skin/soft-tissue injuries; open fractures, abrasions, skin tenting, inferior displacement of the shoulder girdle, swelling, and ecchymosis.

b. Perform a thorough neurovascular examination of the brachial plexus.

3. Imaging—Plain radiographs

a. AP view of the clavicle

b. 45° cephalic tilt view to evaluate superior/inferior or displacement

c. 45° caudal tilt view to better evaluate displacement in the AP plane

D. Classification—Clavicular fractures can be classified as lateral-third fractures (Table 1), midshaft fractures, or medial fractures.

1. Classification of lateral-third clavicular fractures is based on the integrity of the coracoclavicular ligament complex.

2. Midshaft fractures present with varying amounts of displacement and comminution.

[
Figure 12. Open reduction and internal fixation (ORIF) of a displaced lateral-third clavicle fracture using coracoclavicular sutures. A, AP internal rotation view of the shoulder shows displaced fracture of the lateral third of the clavicle. B, ORIF was performed with heavy sutures.]

3. Medial fractures are classified according to displacement and involvement of the SC joint.

E. Treatment

1. Lateral-third clavicular fractures

a. Nonsurgical

i. Nonsurgical treatment is appropriate for all nondisplaced or minimally displaced fractures.

ii. Complications—Nonunion is common with nonsurgical treatment.

b. Surgical

i. Indications—Surgical treatment is considered for displaced type II fractures because there is a high incidence of nonunion.

ii. Contraindications—Surgery is contraindicated for patients who are poor surgical candidates.

c. Surgical procedures

i. ORIF with a plate and screws is possible if the lateral fragment is long enough.

ii. If the lateral fragment is too small for plate fixation, coracoclavicular fixation of the medial fragment with heavy sutures can stabilize the reduction (Figure 12).

iii. Temporary fixation from the acromion to the lateral aspect of the clavicle can be used when the lateral clavicle fragment is small or comminuted.

iv. Fragment excision and coracoclavicular ligament reconstruction can be used when the lateral clavicle fragment is small.

d. Complications

i. Acromioclavicular (AC) joint arthritis

ii. Nonunion

iii. Loss of fixation

2. Midshaft clavicular fractures

a. Nonsurgical—Most midshaft clavicular fractures can be treated with nonsurgical modalities such as immobilization in a simple sling or a figure-of-8 harness.

b. Surgical

i. Indications—Surgery is indicated for open midshaft clavicular fractures or fractures with subclavian neurovascular injuries. Relative indications for surgery include skin compromise or tenting, and a displaced midshaft clavicular fracture associated with a scapular neck fracture or double disruption of the shoulder suspensory mechanism.

ii. Displacement of midshaft clavicular fractures correlates with healing rate. Recent studies show that fractures with 100% displacement and 2 cm of shortening do better with ORIF.

iii. For displaced midshaft clavicular fractures associated with flail chest, surgery facilitates pulmonary care.

iv. Contraindications—Surgery is contraindicated when minimal displacement and bone shortening are present.

c. Surgical procedures

i. Intramedullary screw fixation is used successfully but is less rigid than a plate.

[
Figure 13. ORIF of a displaced midshaft clavicle fracture with a plate and screws.]

ii. ORIF with a plate and screws is also used (Figure 13). The plate is usually placed superiorly or anteriorly. Stronger plates, such as 3.5-mm dynamic compression plates, are preferred.

d. Complications

i. Neurovascular injuries (supraclavicular nerve injury, iatrogenic vascular injury, or subclavian vein thrombosis)

ii. Hardware irritation or hardware failure; loss of fixation

iii. Infection

iv. Nonunion is more common with displacement and bone shortening. It is also associated with shoulder girdle pain and dysfunction.

3. Medial clavicular fractures

a. Nonsurgical—Most medial clavicular fractures are nondisplaced or minimally displaced and can be treated nonsurgically.

b. Surgical—Significant displacement of medial clavicular fractures, particularly posterior displacement into the lower neck or mediastinum, warrants consideration of ORIF.

c. Complications are the same as for posterior SC joint dislocation (see SC Joint Dislocations, section II.E).

F. Pearls and pitfalls

1. Scapulothoracic dissociation should be considered in the presence of severe displacement.

2. ORIF with a plate and screws puts the supraclavicular nerves at risk for injury.

3. Nonunion of a midshaft clavicular fracture can be successfully treated with ORIF and bone grafting as needed.

4. Displaced lateral-third clavicular fractures are inherently unstable and prone to nonunion.

G. Rehabilitation—Rehabilitation comprises a short period of sling immobilization followed by progressive ROM and strengthening exercises when clinical or radiographic signs of healing are present.

IV. Acromioclavicular Joint Separations

A. Epidemiology/overview

1. AC joint separations are more common in males.

2. Most AC joint separations occur during the second through fourth decades of life.

B. Pathoanatomy—The AC joint is diarthrodial and has less than 10° of motion. The upper extremity is suspended from the lateral clavicle by the coracoclavicular (conoid and trapezial) and AC ligaments. The AC ligaments give anteroposterior stability. The coracoclavicular ligaments give vertical or superior/inferior stability. Injury to these ligaments can cause instability of the AC joint, thereby causing the joint to dislocate or separate.

C. Evaluation

1. History—A fall onto the superior aspect or "point" of the shoulder is the typical mechanism of injury.

2. Physical examination

a. Observe shoulder posture and contour in upright position.

b. Palpate the AC joint and lateral clavicle.

c. Palpate mobility of the acromion relative to the lateral clavicle.

d. Check for instability in the vertical and horizontal planes.

3. Imaging—Plain radiographs

a. AP shoulder views

b. Zanca view—10° to 15° cephalic tilt to give unobstructed view of the AC joint

c. The axillary view will demonstrate posterior displacement in a type IV injury to the AC joint.

d. Stress views are no longer commonly used.

D. Classification

1. The Rockwood modified classification of ligamentous injuries to the AC joint (
Figure 14) is based on the extent of injury to the AC ligaments, the coracoclavicular ligaments, and the deltoid and trapezius muscle attachments to the lateral clavicle.

2. AC joint separation can occur with intact coracoclavicular ligaments in association with a fracture at the base of the coracoid.

[Figure 14. Rockwood modified classification of ligamentous injuries to the AC joint. Type I: A mild force applied to the point of the shoulder does not disrupt either the AC or the coracoclavicular ligaments. Type II: A moderate to heavy force applied to the point of the shoulder disrupts the AC ligaments, but the coracoclavicular ligaments remain intact. Type III: When a severe force is applied to the point of the shoulder, both the AC and the coracoclavicular ligaments are disrupted. Type IV: The ligaments are disrupted and the distal end of the clavicle is displaced posteriorly into or through the trapezius muscle. Type V: A violent force applied to the point of the shoulder not only ruptures the AC and coracoclavicular ligaments, it also disrupts the muscle attachments and creates a major separation between the clavicle and the acromion. Type VI: An inferior dislocation of the distal clavicle is shown, in which the clavicle is inferior to the coracoid process and posterior to the biceps and coracobrachialis tendons. The AC and coracoclavicular ligaments are disrupted.]

E. Treatment

1. Nonsurgical

a. Nonsurgical treatment, such as the use of a simple sling for comfort, is indicated for type I, type II, and most type III separations. Use of straps and harnesses is associated with shoulder stiffness and superficial soft-tissue injury.

b. With nonsurgical treatment, most patients regain substantial active motion and functional use of the arm within 6 weeks.

2. Surgical

a. Indications—Surgery is indicated for some type III and all type IV, V, and VI separations.

b. Contraindications—Contraindications include medical comorbidities, poor patient compliance with the postoperative rehabilitation program, and skin abrasion in the area of the surgical field.

c. Surgical procedures—Open reduction of the AC joint with or without distal clavicle resection and deltotrapezial fascia repair.

i. Primary coracoclavicular fixation with coracoclavicular screw

ii. Primary coracoclavicular fixation with coracoclavicular suture

(a) The suture is passed through drill holes in the clavicle rather than around the clavicle.

(b) The suture material is passed under the base of the coracoid or fixed to the base of the coracoid with suture anchors.

iii. Coracoclavicular ligament reconstruction

(a) Modified Weaver-Dunn transfer of the AC ligament to the distal clavicle with or without coracoclavicular fixation (
Figure 15)

[Figure 15. Schematic drawing of the modified Weaver-Dunn procedure demonstrating coracoclavicular fixation with two heavy No. 5 nonabsorbable sutures combined with transfer of the coracoaccromial ligament to the distal clavicle. A minimal (5 to 7 mm) resection of the distal clavicle has been performed.]

(b) Reconstruction of the coracoclavicular ligaments with a free tendon graft

iv. Primary AC joint fixation can be performed with wires or pins; however, this method has a high complication rate.

v. Dynamic muscle transfer of the short head of the biceps to the clavicle is not commonly used.

vi. Insertion of a clavicle hook plate has a high failure rate and requires a second procedure to remove the plate and screws.

F. Biomechanics of AC joint repair

1. Coracoacromial ligament transfer alone is only 20% as strong as the intact coracoclavicular ligaments.

2. Free tendon graft reconstruction most closely approximates the strength of the intact coracoclavicular ligaments.

G. Complications

1. Nonsurgical treatment complications

a. Late AC arthritis can occur after type I and type II injuries.

b. Anterior posterior instability or subluxation due to AC ligament injury is an uncommon and subtle sequela of type II injuries.

2. Surgical treatment complications

a. Wound infection

b. Loss of fixation or recurrence of deformity is probably more common than reported or expected.

i. Smooth pin migration after fixation of the AC joint is a well-known complication that can be avoided by bending the end of the pin and observing the patient closely.

ii. Circumferential suture fixation around the clavicle can erode and result in a distal-third clavicle fracture.

iii. Isolated soft-tissue repair without coracoclavicular fixation is prone to failure.

H. Pearls and pitfalls

1. Avoid overaggressive rehabilitation.

2. Reinforce soft-tissue repairs with coracoclavicular fixation.

3. Passing the sutures around the coracoid is done carefully to avoid neurovascular injuries.

I. Rehabilitation

1. Sling immobilization with or without abduction for 6 weeks after surgery

2. Shoulder ROM exercises are avoided for 6 weeks.

3. Release to full activity at least 6 months after surgery

V. Scapular and Glenoid Fractures

A. Epidemiology/overview

1. Scapular fractures represent 3% to 5% of all shoulder girdle injuries.

2. The mean age of patients with scapular fractures is 35 to 45 years.

3. Approximately 60% to 75% of scapular fractures result from a motor vehicle or motorcycle accident.

B. Pathoanatomy

1. Mechanisms of injury

a. Displacement is the result of the initial energy of the injury and the pull of muscular attachments.

b. Axial load on the outstretched upper extremity can cause scapular neck and glenoid fossa fractures.

c. Scapular and glenoid fractures usually result from high-energy, direct blunt-force trauma.

d. Glenohumeral dislocation can cause glenoid fractures.

e. Traction injury can cause avulsion fractures.

[
Table 2. Classification of Coracoid Fractures]

2. Associated injuries—The high-energy mechanism of injury associated with scapular and glenoid fractures often results in other injuries.

a. Chest injuries, including rib fractures, pulmonary contusions, and hemothorax/pneumothorax can occur.

b. Ipsilateral clavicle fracture is associated with 20% to 40% of scapula fractures.

c. Brachial plexopathy can occur.

3. Scapulothoracic dissociation is a closed, lateral displacement of the scapula that is associated with severe soft-tissue injury of the scapulothoracic and thoracohumeral musculature and neurovascular injury (brachial plexus and vasculature of the upper limb).

C. Evaluation

1. History—Scapular fractures usually result from severe high-energy trauma

2. Physical examination

a. Identify associated injuries. Surrounding soft-tissue contusions and skin abrasions are common.

b. Baseline neurologic and vascular examinations are important.

3. Imaging

a. Plain radiographs—The trauma series is sufficient for most fractures.

b. Advanced CT imaging using multiple planes and three-dimensional reconstruction is very useful, especially for glenoid fractures.

D. Classification—Classification is based on the location of the fracture.

1. The classification of coracoid fractures is shown in Table 2.

2. The classification of acromial fractures is shown in
Table 3. With acromial fractures, it is important to distinguish between acute traumatic fracture and os acromiale nonunion.

[Table 3. Classification of Acromial Fractures]

3. The original classification of glenoid fractures proposed by Ideberg included five types; Goss added a sixth type. The Ideberg classification, as modified by Goss, is shown in
Figure 16.

4. Scapular neck fractures can occur with or without separation of the AC joint or clavicle fracture.

5. Scapulothoracic dissociation can be classified by the presence or absence of brachial plexus injury.

E. Treatment

1. Nonsurgical

a. Most scapular fractures, including all nondis-placed fractures, can be treated nonsurgically.

b. Many extra-articular scapular neck fractures are well tolerated, even when displaced.

c. Some severely comminuted glenoid fractures are best treated nonsurgically.

2. Surgical

a. Indications

i. Surgery is indicated for some displaced fractures of the acromion, glenoid, and scapular neck.

ii. Disruption of the superior shoulder suspensory mechanism can lead to discontinuity and malposition of the glenohumeral joint relative to the scapular body. Double disruptions of the superior shoulder suspensory complex (
Figure 17) require surgical treatment.

iii. Floating shoulder is a relative indication for surgical treatment with ORIF of the displaced clavicle fracture, with or without ORIF of the scapular neck fracture.

b. Contraindication—Skin abrasion overlying the surgical field is a potential source of wound contamination and infection.

[Figure 16. Ideberg classification of glenoid fractures as modified by Goss. Type Ia: Anterior rim fracture. Type Ib: Posterior rim fracture. Type II: Fracture line through the glenoid fossa exiting at the lateral border of the scapula. Type III: Fracture line through the glenoid fossa exiting at the superior border of the scapula. Type IV: Fracture line through the glenoid fossa exiting at the medial border of the scapula. Type Va is a combination of types II and IV. Type Vb is a combination of types III and IV. Type Vc is a combination of types II, III, and IV. Type VI: Comminuted fracture.]

[Figure 17. Superior shoulder suspensory complex. A, AP view of the bone-soft-tissue ring and superior and inferior bone struts. B, Lateral view of the bone-soft-tissue ring.]

c. Surgical procedures/approaches—A deltopectoral approach is used for anterior glenoid fractures and coracoid fractures, a superior approach is used for acromial fractures, and a posterior approach is used for scapular neck fractures and most glenoid fractures.

F. Complications

1. Complications of scapular fractures are primarily related to the severity of the traumatic injury and the associated injuries.

2. Malunion is generally well tolerated when it involves the scapular body and neck.

3. Suprascapular neuropathy is associated with scapular neck fractures.

4. Complications of surgical treatment of scapula fractures are relatively uncommon.

G. Pearls and pitfalls

1. High-energy injuries of the chest, ribs, and clavicle should prompt careful evaluation for scapular injury.

2. Shoulder function is predominantly determined by involvement of the glenoid articular fossa and scapular neck.

Top Testing Facts

Proximal Humerus Fractures

1. Fracture characterization and classification are essential in the evaluation and management of proximal humerus injuries. The fracture pattern can predict the status of the vascularity of the articular segment.

2. Greater tuberosity fracture-dislocations are most frequently accompanied by an isolated axillary nerve injury.

3. Closed reduction and percutaneous pinning is primarily indicated for treatment of displaced surgical neck fractures in patients who have good bone quality.

4. Bone quality for internal fixation is probably the single most important technical consideration.

5. Superior malunion of the greater tuberosity of as little as 3 mm can lead to subacromial impingement. Posterior malunion of the greater tuberosity can block external rotation of the shoulder.

SC Joint Dislocations

1. Most SC joint dislocations are treated nonsurgically.

2. Acute traumatic posterior SC joint dislocations are treated with closed reduction.

3. A chronic symptomatic anterior SC joint dislocation can be treated with medial clavicle resection. Ligament reconstruction is usually necessary.

4. Tendon graft figure-of-8 reconstruction of the SC ligament can be performed for recurrent SC joint instability.

5. Metal implants should not be used to stabilize the SC joint because they can migrate and cause injury to intrathoracic or vascular structures.

Clavicular Fractures

1. The clavicle is subcutaneous, with a poor muscle envelope and limited vascularity.

2. Classification of lateral-third clavicle fractures is based on the integrity of the coracoclavicular ligament complex.

3. Most midshaft clavicular fractures can be treated with nonsurgical modalities such as immobilization in a simple sling or a figure-of-8 harness.

4. Displacement of midshaft clavicular fractures correlates with healing rate.

5. ORIF is appropriate for some displaced midshaft clavicular fractures. Fractures with 100% displacement and 2 cm of shortening do better with ORIF.

6. Significant displacement of medial clavicular fractures, particularly posterior displacement into the lower neck or mediastinum, warrants consideration of ORIF.

AC Joint Separations

1. The Rockwood modified classification of ligamentous injuries to the AC joint is based on the extent of injury to the AC ligaments, the coracoclavicular ligaments, and the deltoid and trapezius muscle attachments to the lateral clavicle.

2. Nonsurgical treatment, such as the use of a simple sling for comfort, is indicated for type I, type II, and most type III separations.

3. Coracoacromial ligament transfer alone is only 20% as strong as the intact coracoclavicular ligaments.

4. Free tendon graft reconstruction of the coracoclavicular ligaments most closely approximates the strength of the intact coracoclavicular ligaments.

5. Isolated soft-tissue repair without coracoclavicular fixation is prone to failure.

Scapular and Glenoid Fractures

1. Scapular and glenoid fractures usually result from high-energy, direct blunt-force trauma. Displacement is the result of the initial energy of the injury and the pull of muscular attachments.

2. The high-energy mechanism of injury associated with scapular and glenoid fractures often results in other injuries (ie, chest injuries including rib fractures, pulmonary contusions, and hemothorax/pneumothorax can occur).

3. Most scapular fractures, including all nondisplaced fractures, can be treated nonsurgically.

4. Surgery is indicated for some displaced fractures of the acromion, glenoid, and scapular neck.

5. Disruption of the superior shoulder suspensory mechanism can lead to discontinuity and malposition of the glenohumeral joint relative to the scapular body.

6. Floating shoulder is a relative indication for surgical treatment with ORIF of the displaced clavicle fracture, with or without ORIF of the scapular neck fracture.

Bibliography

Ada JR, Miller ME: Scapular fractures: Analysis of 113 cases. Clin Orthop Relat Res 1991;269:174-180.

Bannister GC, Wallace WA, Stableforth PG, Hutson MA: The management of acute acromioclavicular dislocation: A randomized prospective controlled trial. J Bone Joint Surg Br 1989;71:848-850.

Bernstein J, Adler LM, Blank JE, et al: Evaluation of the Neer system of classification of proximal humerus fractures with computerized tomographic scans and plain radiographs. J Bone Joint Surg Am 1996;78:1371-1375.

Debski RE, Parson IM, Woo SL, Fu FH: Effect of capsular injury on acromioclavicular joint mechanics. J Bone Joint Surg Am 2001;83:1344-1351.

DeFranco MJ, Patterson BM: The floating shoulder. J Am Acad Orthop Surg 2006;14:499-509.

de Jong KP, Sukul DM: Anterior sternoclavicular dislocation: A long-term follow-up study. J Orthop Trauma 1990;4:420-423.

Edwards SG, Whittle AP, Wood GW II: Nonoperative treatment of ipsilateral fractures of the scapula and clavicle. J Bone Joint Surg Am 2000;82:774-780.

Gerber C, Schneeberger A, Vinh TS: The arterial vascularization of the humeral head: An anatomical study. J Bone Joint Surg Am 1990;72:1486-1494.

Gilot GJ, Wirth MA, Rockwood CA Jr: Injuries to the sternoclavicular joint, in Bucholz RW, Heckman JD, Court-Brown C (eds): Rockwood and Green's Fractures in Adults. Philadelphia, PA, Lippincott Williams & Wilkins, pp 1365-1397.

Goss TP: Scapular fractures and dislocations: Diagnosis and treatment. J Am Acad Orthop Surg 1995;3:22-33.

Hertel R, Hempfing A, Stiehler M, Leunig M: Predictors of humeral head ischemia after intracapsular fracture of the proximal humerus. J Shoulder Elbow Surg 2004;13:427-433.

Ideberg R, Grevsten S, Larsoson S: Epidemiology of scapular fractures: Incidence and classification of 338 fractures. Acta Orthop Scand 1995;66:395-397.

Koval KJ, Gallagher MA, Marsicano JG, et al: Functional outcome after minimally displaced fractures of the proximal part of the humerus. J Bone Joint Surg Am 1997;79:203-207.

Neer CS II: Displaced proximal humerus fractures: Part I. Classification and evaluation. J Bone Joint Surg Am 1970;52: 1077-1089.

Neer CS II: Displaced proximal humerus fractures: Part II. Treatment of three-part and four-part displacement. J Bone Joint Surg Am 1970;52:1090-1103.

Nowak J, Holgersson M, Larsson S: Can we predict long-term sequelae after fractures of the clavicle based on initial findings? A prospective study with nine to ten years of follow-up. J Shoulder Elbow Surg 2004;13:479-486.

Nowak J, Mallmin H, Larsson S: The aetiology and epidemiology of clavicular fractures: A prospective study during a two-year period in Uppsala, Sweden. Injury 2000;31:353-358.

Resch H, Povacz P, Frohlich R, Wambacher M: Percutaneous fixation of three- and four-part fractures of the proximal humerus. J Bone Joint Surg Br 1997;79:295-300.


Chapter 79. Stiffness of the Elbow - Anand M. Murthi, MD

I. Overview

A. Most activities of daily living require elbow range-of-motion (ROM) arcs comprising 100° (30° to 130°) of flexion/extension and 100° (50°/50°) of pronation/supination.

B. Flexion loss generally causes more disability than extension loss.

II. Epidemiology

A. Elbow stiffness is often associated with arthritis or trauma.

B. Other causes

1. Congenital—Arthrogryposis, radial head dislocation

2. Cerebral palsy

3. Head injury

4. Burn (contracted eschar or heterotopic ossification)

III. Pathoanatomy

A. Intrinsic pathologic conditions

1. Intra-articular fractures, malunions

2. Joint incongruity

3. Intra-articular adhesions

4. Inflammatory arthropathy

5. Osteochondritis dissecans

6. Posttraumatic arthritis

B. Extrinsic pathologic conditions

1. Heterotopic ossification

2. Skin (eschar after burn)

3. Muscle—Myositis ossificans

4. Capsular fibrosis/adhesions

IV. Evaluation

A. History

1. Duration of elbow contracture

2. Initial injury

3. Previous surgical procedures

4. Trials of splinting, therapy

5. Complications of surgery

6. Patient's work, life demands, and goals

B. Physical examination

1. Assess function of the upper extremity (shoulder, wrist, and hand).

2. Examine the soft tissue surrounding the elbow for previous skin incisions, eschar, or infection.

3. ROM should be assessed.

a. Active and passive flexion, extension, supination, and pronation (examine the contralateral elbow for comparison)

b. If the elbow has <90° to 100° of flexion, the posterior bundle of medial collateral ligament (MCL) is contracted and must be released to restore flexion.

4. Neurovascular examination

a. The ulnar nerve is of utmost importance because of its anatomic proximity to the elbow. The posterior bundle of the MCL forms the floor of the cubital tunnel, along the course of the ulnar nerve.

b. Conduct electromyography/nerve conduction velocity studies if there is any question about neurologic dysfunction.

C. Imaging

1. Radiographs should always be obtained.

a. AP, lateral, and oblique radiographs are standard, with serial radiography as follow-up when heterotopic ossification is present.

b. The primary bony landmarks include the ulnohumeral joint, the coronoid process, the radial head, the capitellum, the radiocapitellar joint, the olecranon tip, the coronoid/olecranon fossae, and the trochlear ridge.

2. CT is helpful when assessing for malunion architecture and/or loose bodies; use three-dimensional CT to check for heterotopic ossification. CT is not necessary when the stiffness is entirely soft-tissue related. However, if there is any joint incongruity or abnormal bony anatomy, CT is beneficial.

3. MRI can be used to evaluate ligaments and tendons, but it is rarely indicated.

V. Classification

A. Intrinsic contracture

1. Intra-articular fractures, malunions

2. Joint incongruity

3. Intra-articular adhesions

4. Inflammatory arthropathy

5. Osteochondritis dissecans

6. Posttraumatic arthritis

a. Coronoid osteophytes

b. Olecranon tip osteophytes

c. Narrowing of the coronoid fossa/olecranon fossae

d. Narrowing of the radiocapitellar joint space

B. Extrinsic contracture

1. Heterotopic ossification

2. Skin (eschar after burn)

3. Muscle—Myositis ossificans

4. Capsular contracture (anterior and posterior)

C. Mixed-type contracture

1. Most common

2. Late sequelae of intrinsic pathologic condition can lead to extrinsic stiffness.

VI. Treatment

A. Nonsurgical

1. Physical therapy (active and passive ROM), nonsteroidal anti-inflammatory drugs

2. Splinting/ROM regimen

a. Dynamic

b. Progressive static stretch

c. Turnbuckle (adjustable static type)

d. 21-hour program, alternate flexion/extension

B. Surgical

1. Indications

a. Surgical release is ideally indicated for extrinsic contractures when the joint surface is congruous and normal joint architecture is maintained.

b. Surgical release can be helpful for some contractures of intrinsic origin, such as osteoarthritis; however, once the joint surface is altered or incongruous, the results are much less predictable.

c. Failed nonsurgical course of treatment

d. Patient compliant with postoperative therapy

e. Heterotopic ossification can be resected once it is mature. This is evident by well corticalized margins of the new bone and lack of changes on serial radiographs.

2. Contraindications

a. Intra-articular ankylosed elbow

b. Neurologic elbow disorder

c. Charcot elbow

d. Deficient skin envelope—May need rotational flap

e. Posttraumatic arthritis—Surgical release is rarely indicated for contractures <40°.

3. Surgery can be performed with or without indwelling regional anesthesia.

C. Surgical approaches and procedures

1. Arthroscopic capsular release/osteocapsular arthroplasty (O'Driscoll)

a. Indicated for patients with arthritis or extrinsic capsular contractures

b. Arthroscopic capsular release is a technically demanding procedure because of small joint space and close proximity of neurovascular structures.

c. Procedure

i. Posterior compartment—Debride olecranon osteophytes/fossae; perform posterior capsular release. Avoid debridement/suction medially to protect the ulnar nerve.

ii. Anterior compartment—Debride coronoid

[
Figure 1. The so-called column approach addresses the anterior and the posterior aspect of the joint by exposing the capsule through the anterior interval consisting of the distal fibers of the brachioradialis and the extensor carpi radialis longus (ECRL). The posterior interval simply consists of elevating the lateral margin of the triceps from the posterior aspect of the lateral column. ECRB = extensor carpi radialis brevis.]

osteophytes and osteophytes in the coronoid fossa and central trochlear ridge; perform anterior capsulotomy/capsulectomy.

iii. To improve visualization, use accessory portals and retractors judiciously.

iv. Protect neurovascular structures. The radial nerve is at greatest risk, followed by the ulnar and median nerves.

2. Open lateral column approach (Morrey) (Figure 1)—Procedures

a. The lateral column approach can be performed through a posterior or a lateral skin incision.

b. Elevate the extensor carpi radialis longus/brachioradialis muscles anteriorly and the triceps muscle posteriorly.

c. Mobilize the brachialis muscle off the anterior capsule.

d. Release and excise the anterior capsule.

e. Debride the coronoid tip/fossae.

f. Decompress the olecranon tip/fossae.

g. Debride the radiocapitellar joint.

h. Release/excise the posterior capsule.

3. Open medial "over the top" approach (Hotchkiss) (
Figure 2)

a. Indicated for patients with extrinsic contractures, associated MCL calcification, and ulnar neuropathy

[Figure 2. With the medial approach, the capsule is exposed by reflecting the pronator teres from the anterior aspect of the capsule. The ulnar nerve is identified and protected.]

b. Procedure

i. Decompress or transpose the ulnar nerve.

ii. Release the posterior band MCL/capsule to increase flexion.

iii. Work anterior to the flexor/pronator mass.

iv. Excise the anterior capsule.

v. Debride the coronoid tip/fossae.

4. Combined approach—Procedure

a. Posterior skin incision, with medial and lateral skin flaps

b. If the elbow has <90° to 100° of flexion, release the posteromedial band MCL and posterior capsule to restore flexion, and consider ulnar nerve decompression or transposition.

5. Interposition arthroplasty—Interposition arthroplasty is a procedure in which the distal humerus is resurfaced with biologic material. An external fixator is often used to distract the joint and provide stability in the immediate postoperative period.

a. Indications—The procedure is considered for intrinsic contractures in young patients (age 20 to 50 years) in whom the anatomic architecture of the distal humerus and proximal ulna are relatively preserved.

b. Procedure

i. Hinged external fixator for distraction and to maintain stability

ii. Interposition—Autologous fascia, dermis, allograft Achilles tendon

iii. Reconstruct collaterals if necessary.

6. Total elbow arthroplasty is indicated only for older, low-demand individuals with intrinsic contractures.

a. High failure rate in young, active individuals

b. Permanent 5-lb lifting restriction

D. Complications

1. Postoperative heterotopic ossification—Consider prophylactic treatment with indomethacin or low-dose radiotherapy.

2. Neurovascular compromise—The ulnar nerve is at greatest risk and is usually transposed anteriorly.

3. Transient ulnar neurapraxia is often associated with acute increase in flexion >90°.

4. Superficial infections

5. Prolonged drainage/seroma—Common with open releases

6. Recurrent contracture

E. Rehabilitation

1. Continuous passive motion through full ROM, under regional anesthesia

2. Active and active-assisted ROM therapy

3. Compressive elbow stockings ("pump out" edema)

4. Compressive, cooling elbow wraps

5. Nighttime extension splinting

6. Transition to dynamic or static progressive stretch splinting.

Top Testing Facts

1. Most activities of daily living require elbow ROM arcs comprising 100° (30° to 130°) of flexion/extension and 100° (50°/50°) of pronation/supination.

2. Surgical release is ideally indicated for extrinsic contractures when the joint surface is congruous and normal joint architecture is maintained.

3. Arthroscopic procedures require careful portal placement to minimize the risk of nerve injury. The radial nerve is at greatest risk, followed by the ulnar and median nerves.

4. If the elbow has <90° to 100° of flexion, release the posteromedial band MCL and posterior capsule to restore flexion, and consider ulnar nerve decompression or transposition.

5. Open surgical approaches include the lateral column and the medial "over the top." Either approach or combined approach can be performed through a single posterior incision.

6. The medial approach is indicated for patients with extrinsic contractures, associated MCL calcification, and ulnar neuropathy.

7. Total elbow arthroplasty is indicated only for older, low-demand individuals with intrinsic contractures.

8. To prevent postoperative heterotopic ossification, consider prophylactic treatment with indomethacin or low-dose radiotherapy.

Bibliography

Ball CM, Meunier M, Galatz LM, Calfee R, Yamaguchi K: Arthroscopic treatment of post-traumatic elbow contracture. J Shoulder Elbow Surg 2002;11:624-629.

Cohen MS, Hastings H II: Post-traumatic contracture of the elbow: Operative release using a lateral collateral ligament sparing approach. J Bone Joint Surg Br 1998;80:805-812.

Doornberg JN, Ring D, Jupiter JB: Static progressive splinting for posttraumatic elbow stiffness. J Orthop Trauma 2006;20: 400-404.

Gates HS III, Sullivan FL, Urbaniak JR: Anterior capsulotomy and continuous passive motion in the treatment of post-traumatic flexion contracture of the elbow: A prospective study. J Bone Joint Surg Am 1992;74:1229-1234.

Jupiter JB, O'Driscoll SW, Cohen MS: The assessment and management of the stiff elbow. Instr Course Lect 2003;52:93-111.

Mansat P, Morrey BF: The column procedure: A limited lateral approach for extrinsic contracture of the elbow. J Bone Joint Surg Am 1998;80:1603-1615.

Morrey BF: Surgical treatment of extraarticular elbow contracture. Clin Orthop Relat Res 2000;370:57-64.

Morrey BF: The posttraumatic stiff elbow. Clin Orthop Relat Res 2005;431:26-35.

Nguyen D, Proper SI, MacDermid JC, King GJ, Faber KJ: Functional outcomes of arthroscopic capsular release of the elbow. Arthroscopy 2006;8:842-849.

Stans AA, Maritz NG, O'Driscoll SW, Morrey BF: Operative treatment of elbow contracture in patients twenty-one years of age or younger. J Bone Joint Surg Am 2002;84:382-387.


Chapter 80. Dislocations of the Elbow - April D. Armstrong, BSc(PT), MD, MSc, FRCSC

I. Overview/Epidemiology

A. The elbow is the second most commonly dislocated joint in adults and the most commonly dislocated joint in children.

B. Dislocations represent 10% to 25% of all elbow injuries.

C. The highest incidence is in patients aged 10 to 20 years.

II. Pathoanatomy

A. The stability of the elbow joint is provided by static and dynamic constraints.

1. Primary static constraints (
Figure 1)

a. Ulnohumeral articulation

b. Anterior bundle of the medial collateral ligament (MCL)

c. Lateral collateral ligament (LCL) complex, including the lateral ulnar collateral ligament (LUCL)

2. Secondary static constraints (Figure 1).

a. Capsule (most stabilizing effect with elbow extended)

b. Radiocapitellar articulation (important secondary valgus stabilizer)

c. Common flexor and extensor tendon origins

3. Dynamic constraints—The muscles that cross the elbow joint (the anconeus, triceps, and brachialis); these muscles apply compressive force.

B. Mechanisms of injury for posterolateral dislocations

1. The classic mechanism is thought to be a combination of axial load, external rotation of the forearm (supination), and valgus force (valgus posterolateral). A progressive circular disruption of the soft tissues occurs (
Table 1).

2. A recent biomechanical study suggested that posterior elbow dislocation may occur with a combination of axial load, external rotation of the forearm, and varus (varus posteromedial).

3. Some authors believe that the MCL is always disrupted with elbow dislocation.

4. More than one mechanism may exist for posterior dislocation.

III. Evaluation

A. Physical examination

1. Neurovascular status should be documented.

2. Rule out open injuries and compartment syndrome, which require immediate surgical treatment.

B. Imaging

1. Plain AP and lateral radiographs of the elbow are necessary to document congruent reduction.

[Figure 1. The static constraints in the elbow are analogous to the defenses of a fortress. The primary static constraints to elbow instability are the ulnohumeral articulation, the anterior bundle of the MCL, and the LCL complex (including the LUCL). The secondary constraints include the capsule, the radiocapitellar articulation, and the common flexor and extensor tendon origins.]

[Table 1. Stages of Soft-Tissue Disruption]

2. Oblique views may be useful to identify periarticular fractures.

3. CT is useful to identify associated osseous injury.

IV. Classification

A. Simple versus complex dislocation

1. Simple—Elbow dislocation without osseous injury

2. Complex—Elbow dislocation with osseous injury

a. The terrible triad is an injury characterized by an elbow dislocation with an LUCL tear, a radial head fracture, and a coronoid fracture.

b. Varus posteromedial rotary instability is characterized by a LCL tear with a fracture of the medial facet of the coronoid or a comminuted coronoid fracture.

B. Direction of displacement

1. Posterior dislocations (most common)

a. Posterior

b. Posterolateral

c. Posteromedial (
Figure 2)

2. Anterior, medial, lateral, and divergent dislocations also occur.

V. Treatment

A. Treatment options—An algorithm for nonsurgical and surgical treatment of simple elbow dislocation is shown in
Figure 3.

[Figure 2. AP radiograph of a posteromedial dislocation of the elbow.]

1. Nonsurgical

a. Begin with reduction of the joint under adequate analgesia. Reduction maneuver for posterior dislocations: Perform a controlled reduction first by applying inline traction to correct medial and lateral displacement of the elbow. Supinate the forearm to clear the coronoid under the trochlea while flexing the elbow joint and applying pressure on the tip of the olecranon.

b. Assess postreduction stability. In posterior dislocations, the elbow is typically more unstable in extension. Therefore, the elbow should be immobilized in at least 90° of flexion.

i. If the LCL is disrupted and the MCL is intact, the elbow will be more stable with the forearm in pronation.

ii. If the LCL is intact and the MCL is disrupted, the elbow will be more stable in supination.

c. Apply a posterior splint. Typically, the forearm is placed in a splint for 5 to 7 days, with the elbow positioned at 90° and with appropriate forearm rotation.

[Figure 3. Algorithm for nonsurgical and surgical treatment of simple elbow dislocation. LCL= lateral collateral ligament; MCL= medial collateral ligament.]

d. Perform a radiographic assessment (AP and lateral views with the elbow at 90° and appropriate forearm rotation) to confirm concentric reduction and rule out associated fractures. If concentric reduction is confirmed, the arm is immobilized for 5 to 7 days. Depending on stability, the splint can be removed to allow early active range-of-motion exercises using a brace with or without an extension block.

2. Surgical

a. Indications

i. Stability of the elbow cannot be achieved with reduction and immobilization.

ii. Osteochondral fragment or soft-tissue entrapment prevents concentric reduction.

iii. Complex dislocation-associated fractures are present.

b. Contraindications—Surgery is contraindicated for patients with severe medical comorbidities.

3. Surgical procedures

a. The incision can be made in the posterior mid-line or on the lateral elbow over the Kocher interval (extensor carpi ulnaris and anconeus).

b. Open reduction and internal fixation of the coronoid can be performed through the lateral approach, although severe comminution may necessitate a medial approach.

c. Open reduction and internal fixation or replacement of the radial head is performed.

d. The LCL is repaired or reconstructed.

e. If the elbow is still unstable, the MCL is repaired or reconstructed.

f. Hinged fixation is required only if the elbow is unstable after other surgical procedures (listed above) have failed to maintain a concentric, stable reduction.

B. Complications

1. Loss of extension (most common)—Early, active range-of-motion exercises can help prevent or minimize occurrence. Static, progressive splinting may be initiated when the elbow is less inflamed (typically 6 to 8 weeks after injury).

2. Neurovascular injuries

3. Compartment syndrome

4. Articular surface injuries

5. Chronic elbow instability

6. Late contracture

7. Heterotopic ossification

C. Pearls and pitfalls

1. The most common pitfall is failure to attain and maintain a concentric reduction after surgical or nonsurgical treatment. The joint must be reduced concentrically, and treatment does not stop until satisfactory reduction is achieved.

2. Use forearm rotation to its fullest advantage to attain/maintain concentric reduction.

3. Early active range of motion through a stable arc with the use of splints can help prevent contracture.

4. If open reduction is required, follow a stepwise surgical approach.

D. Rehabilitation—Depending on the postoperative stability of the elbow, active range-of-motion exercises may begin using a brace with or without an extension block.

Top Testing Facts

1. The three primary static constraints of the elbow are the ulnohumeral bony articulation, the anterior bundle of the MCL, and the LCL complex (including the LUCL).

2. The three secondary static constraints of the elbow are the capsule, the radial head, and the common flexor and extensor tendon origins.

3. The dynamic constraints are the muscles that cross the elbow joint (the anconeus, triceps, and brachialis); these muscles apply compressive force.

4. In posterolateral dislocations, the classic mechanism of injury is thought to be a combination of axial load, external rotation of the forearm (supination), and valgus force (valgus posterolateral). A progressive circular disruption of the soft tissues occurs.

5. The joint must be reduced concentrically, and treatment does not stop until satisfactory reduction is achieved.

6. In posterior dislocations, the elbow is typically more unstable in extension. Therefore, the elbow should be immobilized in at least 90° of flexion. If the LCL is disrupted and the MCL is intact, the elbow will be more stable with the forearm in pronation. If the LCL is intact and the MCL is disrupted, the elbow will be more stable in supination.

7. Loss of extension is the most common complications following surgical treatment of elbow dislocation.

Bibliography

Armstrong AD, Dunning CE, Faber KJ, Duck TR, Johnson JA, King GJ: Rehabilitation of the medial collateral ligament-deficient elbow: An in vitro biomechanical study. J Hand Surg [Am] 2000;25:1051-1057.

Armstrong AD, Ferreira LM, Dunning CE, Johnson JA, King GJ: The medial collateral ligament of the elbow is not isometric: An in vitro biomechanical study. Am J Sports Med 2004; 32:85-90.

Deutch SR, Jensen SL, Olsen BS, Sneppen O: Elbow joint stability in relation to forced external rotation: An experimental study of the osseous constraint. J Shoulder Elbow Surg 2003; 12:287-292.

Dunning CE, Zarzour ZD, Patterson SD, Johnson JA, King GJ: Muscle forces and pronation stabilize the lateral ligament deficient elbow. Clin Orthop Relat Res 2001;388:118-124.

Dowdy PA, Bain GI, King GJ, Patterson SD: The midline posterior elbow incision: An anatomical appraisal. J Bone Joint Surg Br 1995;77:696-699.

Eygendaal D, Verdegaal SH, Obermann WR, van Vugt AB, Poll RG, Rozing PM: Posterolateral dislocation of the elbow joint: Relationship to medial instability. J Bone Joint Surg Am 2000;82:555-560.

Faber KJ, King GJ: Posterior capitellum impression fracture: A case report associated with posterolateral rotatory instability of the elbow. J Shoulder Elbow Surg 1998;7:157-159.

Josefsson PO, Gentz CF, Johnell O, Wendeberg B: Surgical versus non-surgical treatment of ligamentous injuries following dislocation of the elbow joint: A prospective randomized study. J Bone Joint Surg Am 1987;69:605-608.

Josefsson PO, Johnell O, Gentz CF: Long-term sequelae of simple dislocation of the elbow. J Bone Joint Surg Am 1984; 66:927-930.

Mehlhoff TL, Noble PC, Bennett JB, Tullos HS: Simple dislocation of the elbow in the adult: Results after closed treatment. J Bone Joint Surg Am 1988;70:244-249.

O'Driscoll SW, Bell DF, Morrey BF: Posterolateral rotatory instability of the elbow. J Bone Joint Surg Am 1991;73:440-446.

O'Driscoll SW, Jupiter JB, Cohen MS, Ring D, McKee MD: Difficult elbow fractures: Pearls and pitfalls. Instr Course Lect 2003;52:113-134.

O'Driscoll SW, Jupiter JB, King GJ, Hotchkiss RN, Morrey BF: The unstable elbow. Instr Course Lect 2001;50:89-102.

Pomianowski S, O'Driscoll SW, Neale PG, Park MJ, Morrey BF, An KN: The effect of forearm rotation on laxity and stability of the elbow. Clin Biomech (Bristol, Avon) 2001;16: 401-407.

Sheps DM, Hildebrand KA, Boorman RS: Simple dislocations of the elbow: Evaluation and treatment. Hand Clin 2004;20: 389-404.

Sojbjerg JO, Helmig P, Kjaersgaard-Andersen P: Dislocation of the elbow: An experimental study of the ligamentous injuries. Orthopedics 1989;12:461-463.


Chapter 81. Arthritides of the Elbow - April D. Armstrong, BSc(PT), MD, MSc, FRCSC

I. Osteoarthritis

A. Epidemiology/overview

1. Symptomatic primary osteoarthritis (OA) of the elbow is relatively rare and affects 2% of the population.

2. The average age of presentation is 50 years (range, 20 to 70 years).

3. Men are affected more often than women (4:1 ratio).

4. Hand dominance and strenuous manual labor are associated with primary OA of the elbow.

5. Secondary causes include trauma, osteochondritis dissecans, synovial osteochondromatosis, and valgus extension overload.

B. Pathoanatomy

1. OA of the elbow is characterized by osteophyte formation, capsular contracture, and loose bodies (rather than by significant joint space narrowing).

2. Periarticular hypertrophic osteophytes act as a mechanical block at the end ranges of flexion and extension.

3. Rarely, advanced disease presents with joint space narrowing.

C. Evaluation

1. History

a. Patients typically present with loss of terminal extension and painful catching/clicking or locking of the elbow.

b. Pain is typically noted at the end ranges of motion and not through the midrange.

c. Night pain is not typical; if present, an inflammatory cause of the arthritis should be considered.

d. Determine the degree of disability caused by OA—Depends on the patient's vocation and physical disability.

2. Physical examination

a. Inspection—Check for prior surgical incisions and joint effusion at the lateral soft spot.

b. Assess range of motion—Pain is usually felt at the end ranges of flexion and extension rather than throughout the arc.

c. Forearm rotation is relatively preserved until later in the disease process.

d. Ulnar neuropathy is present in up to 50% of patients.

3. Imaging

a. Standard AP and lateral radiographs should be obtained (
Figure 1).

i. Radiographs typically show osteophyte formation at the coronoid process (anterior and medial), coronoid fossa, radial fossa, radial head, olecranon tip, and olecranon fossa.

ii. Joint spaces at the ulnohumeral and radio-capitellar joints are usually preserved.

iii. Loose bodies may be evident, and radiographs typically underestimate the number present.

b. CT may be useful for surgical planning; it allows for detailed assessment of osteophytes and the presence of loose bodies.

D. Treatment

1. Nonsurgical—Rest, nonsteroidal anti-inflammatory medication (NSAIDs), and activity modification are the mainstays of treatment.

2. Surgical—Indications

a. Failure to respond to nonsurgical interventions

b. Loss of motion that interferes with activities of daily living

c. Painful locking or catching of the elbow

3. Surgical procedures

a. Joint-sparing procedures such as debridement, excision of osteophytes, capsular release, and removal of loose bodies are preferred.

[Figure 1. Radiographs of an osteoarthritic elbow. AP view (A) shows peripheral osteophytes around the radial head (black arrow) and the tip of the olecranon (white arrow) with loss of normal contour of the olecranon fossa (broken line). Lateral view (B) shows osteophytes at the tip of the coronoid (black arrow), at the tip of the olecranon (white arrow), and at the radial and coronoid fossae (black arrowhead).]

b. Can be performed arthroscopically

c. Total elbow arthroplasty is rarely indicated, and it is not indicated for patients younger than age 65 years because of concerns about implant longevity.

d. Open procedures—Outerbridge-Kashiwagi arthroplasty (the classic open procedure)

i. Trephinate the olecranon fossa.

ii. Remove osteophytes.

iii. Limitations of the Outerbridge-Kashiwagi procedure are incomplete anterior release and incomplete osteophyte removal anteriorly.

iv. A column procedure or formal capsular release may be added to the Outerbridge-Kashiwagi procedure to limit exposure deficiencies; this procedure is known as ulnohumeral arthroplasty.

e. Arthroscopic procedures

i. Contraindications—Severe contracture, arthrofibrosis, previous elbow surgery, and ulnar nerve transposition are contraindications for arthroscopic repair.

ii. Osteocapsular arthroplasty refers to a more recently described arthroscopic technique for elbow joint debridement; it involves capsular release, loose body removal, and excision of osteophytes.

iii. Regardless of the type of arthroscopic procedure used, ulnar nerve decompression/transposition and release of the posterior bundle of the medial collateral ligament (MCL) should be considered for patients who have less than 90° to 100° of elbow flexion.

E. Complications

1. Persistent drainage (synovial fistula from arthroscopy)

2. Stiffness (heterotopic ossification)

3. Iatrogenic cartilage damage

4. Hematoma formation

5. Transient nerve palsies

6. Injury to cutaneous nerves or major nerves, including the radial, ulnar, and median

F. Pearls and pitfalls

1. During arthroscopic surgery, joint distention moves the capsule away from bone but the distance between the neurovascular structures and the capsule remain unchanged.

2. Neurovascular structures at risk during portal placement, debridement, and capsular release

a. Ulnar nerve (posteromedial)

b. Radial nerve (lies adjacent to anterolateral capsule)

3. The brachialis muscle protects the median nerve and brachial artery.

4. The olecranon fossa is an oval structure that is wider in the medial-to-lateral dimension.

G. Rehabilitation

1. Early active range of motion or continuous passive motion

2. Nighttime extension splinting

3. Prophylactic treatment for heterotopic ossification is not typically prescribed, but it may be used at the discretion of the surgeon.

4. A static, progressive splinting program may be implemented.

II. Inflammatory Arthritis

A. Epidemiology/overview

1. Rheumatoid arthritis (RA) is the most common inflammatory disease in adults.

2. In 20% to 50% of patients with RA, the elbow is affected.

3. Other less common inflammatory conditions include psoriasis, systemic lupus erythematosus, and pigmented villonodular synovitis.

B. Pathoanatomy

1. In RA, the disease typically presents initially as an intense synovitis that distends the joint and causes pain and loss of motion.

2. If the synovitis persists, secondary changes develop.

a. Fixed flexion contracture

b. Attenuation of the soft tissues and instability

c. Instability of the radial head develops through laxity of the annular ligament.

d. Ulnar neuropathy

e. Radial neuropathy has also been reported.

3. As RA progresses, the articular cartilage becomes involved, with destruction, erosion, and cyst formation seen. The end result is a severely deformed joint with loss of bone, loss of joint space, and progressive joint instability.

4. Loss of motion

5. Pain throughout range of motion

6. Ulnar neuropathy

[
Table 1. Larsen Grading System for RA]

C. Evaluation

1. Physical examination

a. Assess range of motion

b. Examine varus and valgus stability—RA often results in soft-tissue attenuation, which can lead to joint instability.

c. A thorough examination of the cervical spine is essential; many patients with RA have concomitant cervical spine abnormalities.

d. Ulnar neuropathy may or may not be present.

2. Imaging

a. AP and lateral plain radiographs should be obtained.

b. Patients scheduled for surgical procedures should have plain preoperative radiographs of the cervical spine.

D. Classification

1. RA is classified according to the Larsen grading system (Table 1), or the Mayo Clinic classification system (
Table 2).

2. The Larsen grading system is based on radiographic appearances (
Figure 2).

E. Treatment

1. Nonsurgical

a. Optimize medical management of systemic and joint pathology.

b. Resting splints during day and/or night may be useful.

c. Intra-articular steroid injections also may be useful for temporary pain relief.

2. Surgical

a.
Indications

i. Patients with Larsen stage 1 or 2 radiographs (Mayo grade I or II) are candidates for a synovectomy if their pain cannot be controlled with medical management.

[Table 2. Mayo Clinic Classification of the Rheumatoid Elbow]

 | ii. | In Larsen stages 3 through 5, surgical consideration should be geared toward total elbow arthroplasty ( Figure 3).
 | iii. | Rheumatoid arthritis is the primary indication for total elbow arthroplasty.
b. | The two basic types of elbow implants are linked and unlinked prostheses. i. Linked implants are joined together by a "sloppy hinge" to allow for some varus and valgus laxity during range of motion of the elbow; early loosening is a concern with these implants. ii. In unlinked implants, the humeral and ulnar components are not joined together and stability is provided by the surrounding soft tissues; instability is the main concern with this implant construct. iii. In patients with inflammatory arthritis, the soft tissues are often attenuated and there is a lower threshold for using a linked prosthesis.
c. | Contraindications for total elbow arthroplasty i. Active infection or Charcot joint is an absolute contraindication. ii. Relative contraindications include a lack of neurologic control of the extremity or a younger (age <65 years) active patient. However, total elbow arthroplasty is often performed in low-demand patients who are younger than age 65 years if symptoms are severe.

[Figure 2. AP (A) and lateral (B) views of an elbow with Larsen stage 5 RA.]

[Figure 3. Radiographs of an elbow with Larsen stage 5 RA. AP (A) and lateral (B) preoperative views. AP (C) and lateral (D) views obtained 6 years postoperatively show a satisfactory result following total elbow replacement.]

3. Surgical procedures

a. Radial head excision is controversial.

b. Total elbow arthroplasty is indicated when loss of joint space and/or loss of normal joint architecture is present.

F. Complications

1. Complication rates as high as 43% have been reported for total elbow arthroplasty.

2. Arthroplasty complications include infection, instability, loosening, wound healing, ulnar neuropathy, and triceps insufficiency.

a. Risk factors for infection include previous surgery involving the elbow, a previous infection of the elbow, psychiatric illness, severe RA, wound drainage, or a reoperation on the elbow for any cause.

b. Patients with postoperative Staphylococcus epidermidis infections are at high risk for recurrent infections.

c. A two-stage revision is recommended when treating infected total elbow arthroplasties.

3. Instability is a complication of unlinked implants.

4. Loosening is a complication of linked implants.

5. Wound healing is an issue because skin is typically of poor quality and atrophic due to long-term corticosteroid use.

6. Triceps insufficiency can cause pain and weakness.

Bibliography

Aldridge JM III, Lightdale NR, Mallon WJ, Coonrad RW: Total elbow arthroplasty with the Coonrad/Coonrad-Morrey prosthesis: A 10- to 31-year survival analysis. J Bone Joint Surg Br 2006;88:509-514.

Antuna SA, Morrey BF, Adams RA, O'Driscoll SW: Ulnohumeral arthroplasty for primary degenerative arthritis of the elbow: Long-term outcome and complications. J Bone Joint Surg Am 2002;84:2168-2173.

Cheng SL, Morrey BF: Treatment of the mobile, painful arthritic elbow by distraction interposition arthroplasty. J Bone Joint Surg Br 2000;82:233-238.

Gramstad GD, Galatz LM: Management of elbow osteoarthritis. J Bone Joint Surg Am 2006;88:421-430.

Hildebrand KA, Patterson SD, Regan WD, MacDermid JC, King GJ: Functional outcome of semiconstrained total elbow arthroplasty. J Bone Joint Surg Am 2000;82:1379-1386.

Kauffman JI, Chen AL, Stuchin S, Di Cesare PE: Surgical management of the rheumatoid elbow. J Am Acad Orthop Surg 2003;11:100-108.

Little CP, Graham AJ, Carr AJ: Total elbow arthroplasty: A systematic review of the literature in the English language until the end of 2003. J Bone Joint Surg Br 2005;87:437-444.

Morrey BF: Complications of elbow replacement surgery, in Morrey BF (ed): The Elbow and its Disorders. Toronto, Canada, WB Saunders, 2002, pp 667-677.

Morrey BF: Nonreplacement reconstruction of the elbow joint, in Warner JJP (ed): Instructional Course Lectures: Shoulder and Elbow. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 401-405.

Morrey BF, Adams RA: Semiconstrained arthroplasty for the treatment of rheumatoid arthritis of the elbow. J Bone Joint Surg Am 1992;74:479-490.

Norberg FB, Savoie FH III, Field LD: Arthroscopic treatment of arthritis of the elbow. Instr Course Lect 2000;49:247-253.

Ramsey ML: Elbow arthroscopy: Basic setup and treatment of arthritis. Instr Course Lect 2002;51:69-72.

Steinmann SP: Elbow arthritis, in Norris TR (ed): Orthopaedic Knowledge Update: Shoulder and Elbow, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 333-341.

Steinmann SP, King GJ, Savoie FH III: Arthroscopic treatment of the arthritic elbow. Instr Course Lect 2006;55:109-117.

Trail IA: Arthroplasty in synovial-based arthritis of the elbow, in Williams GRJ (ed): Shoulder and Elbow Arthroplasty, Philadelphia, PA, Lippincott Williams & Wilkins, 2005, pp 381-392.

Wada T, Isogai S, Ishii S, Yamashita T: Debridement arthroplasty for primary osteoarthritis of the elbow: Surgical technique. J Bone Joint Surg Am 2005;87(suppl 1):95-105.

Whaley A, Morrey BF, Adams R: Total elbow arthroplasty after previous resection of the radial head and synovectomy. J Bone Joint Surg Br 2005;87:47-53.

Yamaguchi K, Adams RA, Morrey BF: Infection after total elbow arthroplasty. J Bone Joint Surg Am 1998;80:481-491.

Yamaguchi K, Adams RA, Morrey BF: Semiconstrained total elbow arthroplasty in the context of treated previous infection. J Shoulder Elbow Surg 1999;8:461-465.

Top Testing Facts

Osteoarthritis

1. Symptomatic primary OA of the elbow is relatively rare; men are affected more often than women (4:1 ratio).

2. Hand dominance and strenuous manual labor are associated with primary OA of the elbow.

3. Patients typically present with loss of terminal extension and painful catching/clicking or locking of the elbow.

4. Radiographs typically show osteophyte formation at the coronoid process (anterior and medial), coronoid fossa, radial fossa, radial head, olecranon tip, and olecranon fossa. Joint spaces at the ulnohumeral and radiocapitellar joints are usually preserved.

5. Joint-sparing surgical procedures are preferred.

6. Nerves at risk during arthroscopy of the elbow include the radial, ulnar, and median.

7. Ulnar nerve decompression/transposition and release of the posterior bundle of the MCL should be considered for patients who have less than 90° to 100° of elbow flexion.

Inflammatory Arthritis

1. A thorough examination of the cervical spine is essential for all patients; many patients with RA have concomitant cervical spine abnormalities. Patients scheduled for surgical procedures should have plain preoperative radiographs of the cervical spine.

2. Patients with Larsen stage 1 or 2 radiographs (Mayo grade I or II) are candidates for a synovectomy if their pain cannot be controlled with medical management.

3. Total elbow arthroplasty is primarily indicated for patients with RA.

4. Instability is a complication of unlinked implants.

5. Loosening is a complication of linked implants.


Chapter 82. Elbow Injuries in the Athlete - Christopher S. Ahmad, MD

I. Osteochondritis Dissecans

A. Epidemiology/overview

1. Osteochondritis dissecans must be differentiated from Panner disease, which is an osteochondrosis of the capitellum that occurs in children younger than age 10 years.

2. Osteochondritis dissecans is more common in the skeletally immature athlete than in the adult.

B. Pathoanatomy—Osteochondritis dissecans results from repetitive compressive forces generated by large valgus stresses on the elbow during throwing or from compressive forces that are associated with gymnastics.

1. Valgus stress to the elbow results in compression of the radiocapitellar joint in the setting of poor subchondral blood supply to the capitellum.

2. The capitellum is supplied by two end arteries: the radial recurrent and interosseous recurrent arteries.

C. Evaluation

1. History

a. Most patients are involved in repetitive activities, such as throwing or gymnastics, at a young age.

b. Patients report lateral elbow pain and stiffness that is relieved by rest.

c. The symptoms may progress to "locking" or "catching" because of intra-articular loose bodies.

2. Physical examination—Findings include lateral elbow tenderness, crepitus, and, often, a 15° to 20° flexion contracture.

3. Imaging

a. Plain radiographs

i. Plain radiographs often demonstrate fragmented subchondral bone with lucencies and irregular ossification of the capitellum.

ii. Intra-articular loose bodies and abnormalities of the radial head may also be present.

iii. Comparison radiographs of the contralateral elbow can assist in the identification of subtle changes.

b. MRI may further delineate the size of the avascular segment, stability, and the presence of loose bodies (
Figure 1).

D. Classification—Capitellar osteochondritis dissecans lesions have been classified based on the status and stability of the overlying cartilage (
Table 1).

[Figure 1. MRI of the elbow demonstrating a loose body (black arrow) and a displaced osteochondritis dissecans lesion (black arrowhead) along the inferior capitellum (white arrow) adjacent to the radial head (white arrowhead).]

[Table 1. Classification and Surgical Treatment of Osteochondritis Dissecans of the Elbow]

E. Treatment

1. Nonsurgical

a. Initial treatment of stable osteochondritis dissecans lesions includes activity modification, avoidance of throwing or related sports, nonsteroidal anti-inflammatory drugs (NSAIDs), and, occasionally, a short period of bracing for acute symptoms.

b. For patients with lesions that do not demonstrate detachment or frank loose bodies (grades I and II), throwing and sports are restricted for 4 weeks.

c. Physical therapy is instituted for patients with grade I and II lesions. Three to 4 months of therapy and rest is typically required to achieve return to preinjury performance.

d. Younger, skeletally immature patients have a better prognosis with nonsurgical treatment than older patients.

2. Surgical

a. Indications—Surgery is indicated when non-surgical treatment of stable lesions fails. Unstable lesions with gross mechanical symptoms require surgical repair.

b. Contraindications—Surgery is contraindicated for patients with Panner disease and for asymptomatic patients with osteochondritis dissecans lesions.

3. Surgical procedures (Table 1)

F. Complications

1. Complications include nerve injury, arthrofibrosis, and infection.

2. Other longer-term complications include inability to return to previous level of activity, long-term loss of motion, and osteoarthritic changes.

G. Pearls and pitfalls—Treatment requires experience with elbow arthroscopy.

H. Rehabilitation

1. Postsurgical physical therapy is directed at regaining range of motion while avoiding strengthening that may compromise the early healing response after marrow-stimulation drilling.

2. Gentle resistance exercises are initiated 3 months after surgery, with greater resistance at 4 months.

3. For throwing athletes, a throwing program is started at 5 months.

4. Full-effort throwing is achieved at 6 to 7 months.

II. Lateral Epicondylitis

A. Epidemiology/overview

1. Lateral epicondylitis is the most common elbow disorder in patients seeking medical attention for elbow symptoms.

2. Lateral epicondylitis affects 50% of all recreational tennis players.

3. Risk factors for tennis players include a heavy racquet, inappropriate grip size, high string tension, and poor swing technique.

B. Pathoanatomy

1. The extensor carpi radialis brevis (ECRB) tendon is most commonly involved.

2. Microtrauma from the repetitive activity results in histopathologic angiofibroblastic hyperplasia.

C. Evaluation

1. History

a. Patients are involved in repetitive activities that require gripping, such as playing tennis.

b. Pain is localized to just below the lateral epicondyle.

2. Physical examination

a. Patients have tenderness over the ECRB tendon insertion, and pain is reproduced with maximum passive wrist flexion, gripping, resisted long-finger extension, and resisted wrist extension while the elbow is fully extended.

b. Grip strength is often decreased compared with the unaffected side.

3. Imaging

a. Radiographs are usually normal.

b. MRI may show increased signal intensity and degeneration at the ECRB tendon origin, but it is not necessary for the diagnosis.

D. Treatment

1. Nonsurgical

a. Nonsurgical treatment includes rest, NSAIDs, counterforce bracing, physical therapy, swing or activity modifications, and corticosteroid injections.

b. Physical therapy is directed at extensor stretching and strengthening.

2. Surgical

a. Indications—Surgery is indicated when pain interferes with the patient's daily activities or when appropriate nonsurgical treatment for up to 6 months fails.

b. Contraindications

i. Surgery is contraindicated when nonsurgical treatment has been inadequate and/or when the patient is noncompliant with treatment recommendations.

ii. Infection and elbow deformity are also contraindications.

3. Surgical procedures

a. Several procedures have been described, including open ECRB tendon release and removal of the degenerated tendon with repair of the remainder of the tendon.

b. More recently, arthroscopic release of the ECRB tendon has been used. Arthroscopic treatment allows for intra-articular evaluation of the capsule and cartilage.

c. The success rate for surgery is as high as 85%.

E. Complications

1. Iatrogenic lateral ulnar collateral ligament injury results in pain and posterolateral rotatory instability. Arthroscopic debridement should be kept anterior to the equator of the radial head, to avoid injury to the lateral ulnar collateral ligament.

2. Other complications include missed concomitant radial nerve entrapment, which may occur in 5% of patients with lateral epicondylitis.

F. Pearls and pitfalls

1. All pathologic tissue must be removed, regardless of the surgical repair technique that is used.

2. Knowledge of the neurovascular anatomy of the elbow and the lateral ulnar collateral ligament can help avoid iatrogenic complications.

G. Rehabilitation—Rehabilitation includes a short period of immobilization followed by wrist and elbow range-of-motion and strengthening exercises.

III. Medial Epicondylitis

A. Epidemiology/overview

1. Medial epicondylitis is less common than lateral epicondylitis; it occurs 4 to 10 times less frequently.

2. Medial epicondylitis affects men and women equally.

3. The dominant extremity is involved 75% of the time.

4. Medial epicondylitis is caused by activities that require repetitive wrist flexion or forearm pronation. It is common in golfers and baseball pitchers, as well as in individuals who participate in racquet sports, football, and weightlifting, and in occupations such as carpentry and plumbing.

B. Pathoanatomy

1. The repetitive activity causes microtrauma to the insertion of the flexor-pronator mass.

2. The pronator teres and the flexor carpi radialis are the most lateral muscles of the flexorpronator mass, and they are the most affected.

3. Because of its close proximity to the affected muscles, the ulnar nerve is often irritated.

C. Evaluation

1. History—Patients are involved in repetitive gripping activities, and they report pain that is localized to the medial epicondyle that increases with resisted forearm pronation or wrist flexion.

2. Physical examination

a. Patients demonstrate tenderness at and distal to the flexor-pronator tendon origin on the medial epicondyle.

b. Pain is reproduced with resisted forearm pronation and wrist flexion.

c. A flexion contracture may be present.

3. Imaging

a. Radiographs are usually normal.

b. MRI may show increased signal intensity and degeneration at the tendon origin, but it is not necessary for the diagnosis.

D. Treatment

1. Nonsurgical treatment includes rest, ice, NSAIDs, ultrasound, counterforce bracing, and corticosteroid injections, followed by guided rehabilitation and return to sports. Throwing, swing, and racquet/equipment modifications should also be considered.

2. Surgical

a. Indications—Surgery is indicated when pain limits function and interferes with the patient's daily activities and occupation, and when appropriate nonsurgical treatment for up to 6 months fails.

b. Contraindications—Surgery is contraindicated when nonsurgical treatment has been inadequate and/or when the patient is noncompliant with treatment recommendations.

3. Surgical procedures—The surgical technique involves excision of the pathologic portion of the tendon, enhancement of the vascular environment, and reattachment of the origin of the flexor-pronator muscle group to the medial epicondyle.

E. Complications

1. Neuropathy may result from avulsion, traction, or transection of the medial antebrachial cutaneous nerve.

2. If an injury to the medial antebrachial cutaneous nerve is recognized intraoperatively, the nerve should be transposed into the brachialis muscle.

F. Pearls and pitfalls

1. Knowledge of elbow neurovascular anatomy helps avoid iatrogenic injury.

2. Differentiating medial collateral ligament (MCL) injuries from medial epicondylitis is essential for implementing proper treatment.

3. Surgical success rates are 80% to 95%.

G. Rehabilitation—Rehabilitation includes a short period of immobilization followed by range-of-motion exercises. Volar flexion of the wrist is avoided until soft-tissue inflammation subsides.

IV. Medial Collateral Ligament Injuries

A. Epidemiology/overview

1. The MCL complex comprises three ligaments: The anterior oblique, the posterior oblique, and the transverse ligaments.

a. The anterior oblique ligament is the strongest and is the primary stabilizer to valgus stress. It is functionally composed of anterior and posterior bands that provide a reciprocal function in resisting valgus stress through the range of flexion-extension motion.

b. The anterior band is taut in extension, and the posterior band is tight in flexion.

2. MCL injuries occur in overhead athletes who subject their elbows to tremendous valgus forces.

3. Valgus torque generated at the elbow during throwing maneuvers is highest in the acceleration phase.

4. The olecranon also stabilizes valgus stress to the elbow, and excessive resection places the MCL at risk.

5. The surrounding elbow musculature provides a dynamic stabilizing force.

B. Evaluation

1. History

a. Patients with MCL injuries report medial elbow pain during the acceleration phase of throwing; pain may occur only when throwing at >50% to 75% of maximal effort.

b. Acute injuries may present suddenly with a pop, sharp pain, and inability to continue throwing.

2. Physical examination

a. Point tenderness can be noted at the MCL or toward its insertion sites.

b. Valgus instability is tested with the patient's elbow flexed between 20° and 30° to unlock the olecranon from its fossa as valgus stress is applied.

i. The milking maneuver is performed by either the patient or the examiner pulling on the patient's thumb to create valgus stress while the patient's forearm is supinated and the elbow is flexed beyond 90°. A subjective feeling of apprehension, instability, or localized pain at the MCL indicates MCL injury.

ii. The moving valgus stress test is a modification of the milking maneuver, whereby valgus stress is applied while the elbow is moved through an arc of flexion or extension. As with the milking maneuver, a subjective feeling of apprehension, instability, or localized pain at the MCL indicates MCL injury.

3. Imaging

a. Radiographs

i. AP, lateral, and axillary views should be obtained to assess for joint space narrowing, osteophytes, and loose bodies.

[
Figure 2. MRI of the elbow demonstrating a MCL tear (arrow).]

ii. Valgus stress radiographs may be used to measure medial joint-line opening (>3 mm has been considered diagnostic for valgus instability).

b. Conventional MRI can help identify thickening within the ligament from chronic injury or more obvious full-thickness tears (Figure 2).

c. Magnetic resonance arthrography enhanced with intra-articular gadolinium improves the diagnosis of partial undersurface tears.

d. Dynamic ultrasonography can help detect increased laxity with valgus stress; however, diagnostic quality of the results is operator dependent.

C. Treatment

1. Nonsurgical treatment includes a period of rest from throwing. Flexor-pronator strengthening and optimization of throwing mechanics is followed by a progressive throwing program or decreasing throwing demands.

[
Figure 3. Drawings showing the surgical techniques for MCL reconstruction. A, Modified Jobe technique with muscle-splitting approach, figure-of-8 reconstruction, and ulnar nerve in situ. B, Docking technique with graft limbs tensioned into the humeral docking tunnel. C, Hybrid reconstruction technique with interference screw fixation on the ulna and docking fixation on the humerus.]

2. Surgical

a. Indications—Surgery is indicated when non-surgical treatment fails. Patients must be willing to undergo the extensive postoperative rehabilitation program.

b. Contraindications—Surgery is contraindicated for asymptomatic athletes with low valgus demands on the elbow and for patients who are unable or unwilling to undergo the extensive postoperative rehabilitation program.

3. Surgical procedures

a. Several surgical techniques are currently used for MCL reconstruction, including the modified Jobe technique (Figure 3, A), docking technique (Figure 3, B), and hybrid interference-screw technique (Figure 3, C).

b. A muscle-splitting approach is preferred, to limit morbidity to the flexor-pronator mass.

c. Ulnar nerve transposition is reserved for patients with subluxating nerves or motor weakness.

D. Complications include ulnar nerve or medial antebrachial cutaneous nerve injury, ulnar or epicondylar fracture, elbow stiffness, and failure to achieve preinjury level of throwing ability.

E. Pearls and pitfalls

1. Ulnar nerve complications can occur.

2. The medial antebrachial cutaneous nerve lies at the distal aspect of the incision.

F. Rehabilitation

1. Active wrist, elbow, and shoulder range-of-motion exercises should be initiated early in the postoperative period.

2. Strengthening exercises should begin 4 to 6 weeks postoperatively, but valgus stress should be avoided until 4 months after surgery.

3. A progressive throwing program is initiated 4 months postoperatively.

4. A return to competitive throwing is permitted 1 year after surgery if the shoulder, elbow, and forearm are pain free and full range of motion has returned.

V. Distal Biceps Tendon Rupture

A. Epidemiology/overview

1. Distal biceps tendon rupture occurs most commonly in men between the fourth and sixth decades of life (average age of occurrence = 50 years) and usually involves the dominant extremity.

2. The mechanism of injury is usually a single traumatic event in which an unexpected extension force is applied to an elbow flexed to 90°.

B. Pathoanatomy

1. The distal biceps tendon avulses from the radial tuberosity, although ruptures within the tendon substance or at the musculotendinous junction also can occur.

2. Risk factors for rupture include hypovascularity of the tendon, mechanical impingement in the space available for the biceps tendon between the radius and the ulna, and intrinsic degeneration of the tendon.

C. Evaluation

1. History—Patients report an unexpected extension force applied to the flexed elbow followed by subjective weakness, especially during activities that require supination (eg, turning doorknobs or opening jars).

2. Physical examination

a. Ecchymosis and tenderness are present in the antecubital fossa.

b. The distal biceps tendon is absent from its normal anatomic position in the antecubital fossa.

c. Proximal retraction of the biceps muscle is apparent.

d. Weakness is noted, primarily during supination of the forearm.

3. Imaging—MRI may discern the integrity of the distal biceps tendon and any intrasubstance degeneration.

D. Treatment

1. Nonsurgical—Nonsurgical management is considered only for elderly, sedentary patients who do not require strength and endurance in forearm flexion and supination.

2. Surgical

a. Indications

i. Surgical repair is indicated for the patient with a confirmed distal biceps tendon rupture and a medical history that does not pose a high risk for surgical complications.

ii. Partial tears that fail to respond to nonsurgical treatment are treated surgically.

b. Contraindications

i. Chronic ruptures are a relative contraindication; they may require a grafting procedure.

ii. Asymptomatic tears—Patients with lower demands and no symptoms may forgo surgery.

iii. Unacceptable surgical risk

3. Surgical procedures

a. For partial tears, the remaining portion of the biceps tendon is released from the tuberosity, the frayed tendon end is debrided, and the tendon is reattached anatomically to the radial tuberosity.

b. Complete distal biceps tendon ruptures are repaired with either a single-incision or two-incision technique.

i. Single-incision technique—The approach uses the interval between the brachioradialis laterally and the pronator teres medially. (The lateral antebrachial cutaneous nerve is at risk.) The forearm is supinated to expose the radial tuberosity and to protect the posterior interosseous nerve. To avoid the risk of heterotopic ossification, do not expose the periosteum of the ulna. The tendon is attached with suture anchors or a transosseous fixation device.

ii. Two-incision technique—The surgical interval is the same as that used for the single-incision technique. After surgical dissection to the radial tuberosity, a blunt hemostat is advanced along the medial border of the radial tuberosity toward the dorsolateral proximal forearm (
Figure 4). The hemostat pierces the anconeus and tents the skin. A small dorsolateral incision is made in the skin over the hemostat. Sutures are placed in the tendon, passed through the dorsolateral incision. The forearm is pronated, exposing the radial tuberosity. The tendon is repaired to the tuberosity in a small trough. To avoid the risk of heterotropic ossification, contact with the ulna should be avoided.

E. Complications

1. Complications of the single-incision technique include radial nerve or lateral antebrachial cutaneous nerve injury; however, when these injuries occur, they typically resolve completely.

2. Use of the two-incision technique decreases the incidence of radial nerve injury; however, proximal radioulnar synostosis is a concern.

3. Use of a muscle-splitting approach, instead of the original technique of subperiosteal ulnar dissection, reduces the incidence of radioulnar synostosis.

F. Pearls and pitfalls

1. Avoid nerve injury.

2. Contact or dissection between the radius and the ulna increases the risk of heterotopic bone and/or radioulnar synostosis.

G. Rehabilitation—Rehabilitation includes a short period of immobilization followed by progressive range-of-motion exercises.

[Figure 4. Course of the hemostat relative to the anatomic structures of the forearm in repair of a distal biceps tendon rupture with the two-incision technique. Cross-section illustration of the forearm at the level of the biceps tuberosity shows the hemostat passed from anterior to posterior with the curve facing radially. It is passed on the ulnar side of the radius, curving away from the ulna.]

VI. Valgus Extension Overload Syndrome and Posterior Impingement

A. Epidemiology/overview

1. During throwing, the olecranon is repeatedly and forcefully driven into the olecranon fossa, exerting shear forces on the medial aspect of the olecranon tip and the olecranon fossa. This may cause cartilage injury and the development of osteophytes.

2. Medial ligamentous laxity commonly exacerbates the condition.

3. This constellation of injuries is called valgus extension overload syndrome.

B. Pathoanatomy

1. The pathoanatomy of valgus extension overload syndrome includes chondrosis, osteophyte development on the posteromedial olecranon and humerus, and loose bodies.

2. The ulnohumeral articulation contributes to elbow stability. Olecranon resection increases valgus angulation and MCL strain during valgus stress.

C. Evaluation

1. History

a. Patients report posteromedial elbow pain that occurs during the deceleration phase of throwing as the elbow reaches terminal extension. They may have pain during acceleration as well.

b. Loss of extension may occur.

2. Physical examination

a. Crepitus and tenderness over the posteromedial olecranon may be noted.

b. Pain is reproduced when the elbow is forced into extension.

3. Imaging

a. AP, lateral, oblique, and axillary views of the elbow may reveal posteromedial olecranon osteophytes and/or loose bodies.

b. In addition to MRI, CT with two-dimensional reconstruction and three-dimensional surface rendering best visualizes the pathology.

D. Treatment

1. Nonsurgical

a. Treatment consists of activity modification with a period of rest from throwing, intra-articular corticosteroid injections, and NSAIDs.

b. Pitching instruction should be instituted to correct flaws in pitching technique that may be contributing to the injury.

2. Surgical

a. Indications—Surgery is indicated for patients who continue to have symptoms in spite of nonsurgical treatment.

b. Contraindications—MCL insufficiency is a relative contraindication for isolated olecranon debridement.

3. Surgical procedures

a. Surgical procedures include diagnostic elbow arthroscopy, removal of osteophytes on the posteromedial aspect of the olecranon, removal of loose bodies, and debridement of chondromalacia.

b. To prevent increased strain on the MCL, it is important to remove only the osteophyte and not normal olecranon.

4. Complications—Overaggressive olecranon resection may result in valgus instability of the elbow.

VII. Triceps Tendon Rupture

A. Epidemiology/overview

1. Rupture of the triceps tendon is rare and is seen in body builders, middle-aged males, or debilitated patients.

2. Risks include corticosteroid injections for olecranon bursitis, use of anabolic steroids, inflammatory or systemic conditions, and previous triceps surgery.

B. Pathoanatomy

1. Ruptures occur most commonly at the insertion of the medial or lateral head of the triceps, and less often through the triceps muscle belly or musculotendinous junction.

2. The anconeus expansion is usually intact.

C. Evaluation

1. History—The mechanism of injury is an eccentric load to a contracting triceps, similar to the mechanism of injury reported in weight lifters performing a bench press.

2. Physical examination

a. Patients present acutely with swelling, ecchymosis, and pain.

b. Once swelling subsides, a palpable gap and extensor weakness are observed.

3. Imaging—MRI is used to identify partial tears and muscle or musculotendinous junction tears.

D. Treatment

1. Nonsurgical—Nonsurgical management is considered only for older, sedentary patients who do not require extension strength and who are too ill to undergo surgery.

2. Surgical procedures

a. Acute repair is performed via a straight posterior incision.

b. Locking sutures in the tendon are passed through drill holes in the olecranon.

3. Complications include failure of the repair, elbow stiffness, and ulnar nerve injury.

E. Rehabilitation—Rehabilitation includes a short period of immobilization followed by progressive range-of-motion exercises.

Top Testing Facts

Osteochondritis Dissecans

1. Osteochondritis dissecans must be differentiated from Panner disease.

2. Osteochondritis dissecans is more common in skeletally immature athletes than in adults.

3. Most patients with osteochondritis dissecans are involved in repetitive activities, such as throwing or gymnastics, at a young age.

4. Physical examination findings include lateral elbow tenderness, crepitus, and, often, a 15° to 20° flexion contracture.

5. Initial treatment of stable osteochondritis dissecans lesions includes activity modification, avoidance of throwing or related sports, NSAIDs, and, occasionally, a short period of bracing for acute symptoms.

6. Unstable osteochondritis dissecans lesions with gross mechanical symptoms require surgical repair.

Lateral Epicondylitis

1. Patients with lateral epicondylitis are involved in repetitive activities that require gripping, such as playing tennis.

2. The microtrauma from the repetitive activity results in histopathologic angiofibroblastic hyperplasia.

3. Radiographs are usually normal.

Medial Epicondylitis

1. Patients with medial epicondylitis are involved in repetitive gripping activities, and they report pain that is localized to the medial epicondyle that increases with resisted forearm pronation or wrist flexion.

2. Surgical complications include neuropathy resulting from avulsion, traction, or transection of the medial antebrachial cutaneous nerve.

Medial Collateral Ligament Injuries

1. Patients with MCL injuries report medial elbow pain during the acceleration phase of throwing; pain may occur only when throwing at >50% to 75% of maximal effort.

2. Several surgical techniques are currently used for MCL reconstruction, including the modified Jobe technique, the docking technique, and the hybrid interference screw technique.

3. A muscle-splitting approach is preferred, to limit morbidity to the flexor-pronator mass.

4. Ulnar nerve transposition is reserved for patients with subluxating nerves or motor weakness.

5. A return to competitive throwing is permitted 1 year after surgery if the shoulder, elbow, and forearm are pain free and full range of motion has returned.

Distal Biceps Tendon Rupture

1. The mechanism of injury for a distal biceps tendon rupture is usually a single traumatic event in which an unexpected extension force is applied to an elbow flexed to 90°.

2. The distal biceps tendon avulses from the radial tuberosity, although ruptures within the tendon substance or at the musculotendinous junction can also occur.

3. Weakness is noted, primarily during supination of the forearm.

4. Complete distal biceps tendon ruptures are repaired with either a single-incision or two-incision technique.

5. Complications include radial nerve or lateral antebrachial cutaneous nerve injury (more common with the single-incision technique) and proximal radioulnar synostosis (more common with the two-incision technique).

Valgus Extension Overload Syndrome and Posterior Impingement

1. The ulnohumeral articulation contributes to elbow stability.

2. Patients report posteromedial elbow pain that occurs during the deceleration phase of throwing as the elbow reaches terminal extension. They may have pain during acceleration as well.

3. Olecranon resection should be limited to osteophytes only, to avoid increased elbow valgus laxity and strain on the MCL.

Triceps Tendon Rupture

1. Triceps tendon ruptures are rare.

2. The mechanism of injury is an eccentric load to a contracting triceps, similar to the mechanism of injury reported in weight lifters performing a bench press.

Bibliography

Ahmad CS, Park MC, ElAttrache NS: Elbow medial ulnar collateral ligament insufficiency alters posteromedial olecranon contact. Am J Sports Med 2004;32:1607-1612.

Baker CL Jr, Murphy KP, Gottlob CA, Curd DT: Arthroscopic classification and treatment of lateral epicondylitis: Two-year clinical results. J Shoulder Elbow Surg 2000;9:475-482.

Bauer M, Jonsson K, Josefsson PO, Linden B: Osteochondritis dissecans of the elbow: A long-term follow-up study. Clin Orthop 1992;284:156-160.

Baumgarten TE, Andrews JR, Satterwhite YE: The arthroscopic classification and treatment of osteochondritis dissecans of the capitellum. Am J Sports Med 1998;26:520-523.

Callaway GH, Field LD, Deng XH, et al: Biomechanical evaluation of the medial collateral ligament of the elbow. J Bone Joint Surg Am 1997;79:1223-1231.

Hotchkiss RN, Weiland AJ: Valgus stability of the elbow. J Orthop Res 1987;5:372-377.

Kraushaar BS, Nirschl RP: Tendinosis of the elbow (tennis elbow). Clinical features and findings of histological, immunohistochemical, and electron microscopy studies. J Bone Joint Surg Am 1999;81:259-278.

Morrey BF, An KN: Articular and ligamentous contributions to the stability of the elbow joint. Am J Sports Med 1983;11: 315-319.

Nirschl RP, Pettrone FA: Tennis elbow: The surgical treatment of lateral epicondylitis. J Bone Joint Surg Am 1979; 61(6A):832-839.

Park MC, Ahmad CS: Dynamic contributions of the flexorpronator mass to elbow valgus stability. J Bone Joint Surg Am 2004;86-A:2268-2274.

Regan WD, Korinek SL, Morrey BF, An KN: Biomechanical study of ligaments around the elbow joint. Clin Orthop Relat Res 1991;271:170-179.

Rohrbough JT, Altchek DW, Hyman J, Williams RJ III, Botts JD: Medial collateral ligament reconstruction of the elbow using the docking technique. Am J Sports Med 2002;30:541-548.

Strauch RJ, Rosenwasser MP: Single incision repair of distal biceps tendon rupture. Tech Hand Up Extrem Surg 1998;2: 253-261.

Thompson WH, Jobe FW, Yocum LA, Pink MM. Ulnar collateral ligament reconstruction in athletes: Muscle-splitting approach without transposition of the ulnar nerve. J Shoulder Elbow Surg 2001;10:152-157.

Vangsness CT Jr, Jobe FW: Surgical treatment of medial epicondylitis: Results in 35 elbows. J Bone Joint Surg Br 1991; 73:409-411.


Chapter 83. Fractures of the Elbow - Michael David McKee, MD, FRCSC

I. Radial Head Fractures

A. Epidemiology/overview

1. Approximately 20% of all elbow fractures involve the radial head.

2. Radial head fractures are often associated with more complex injuries, including associated elbow fractures and soft-tissue injuries.

3. The radial head is increasingly recognized as an important secondary stabilizer of the elbow; therefore, radial head excision alone is contraindicated in clinical settings where there is extensive damage to the primary stabilizers.

B. Pathoanatomy

1. Radial head fractures typically result from a fall on an outstretched hand with the forearm in pronation, which results in an axial load on the elbow.

2. 30% of patients with radial head fractures have other soft-tissue and skeletal injuries, including carpal fractures, distal radioulnar joint (DRUJ) and interosseous membrane disruption, coronoid fractures, Monteggia fracture-dislocations, capitellar fractures, and medial and lateral collateral ligament injuries.

C. Evaluation

1. History

a. Fractures of the radial head typically occur following a fall on the outstretched hand.

b. Question the patient carefully about concomitant wrist, forearm, or shoulder pain (eg, wrist pain may indicate an Essex-Lopresti lesion [DRUJ injury with radial head fracture]).

2. Physical examination

a. Lateral elbow pain and tenderness or limitation in elbow or forearm motion should alert the examiner to the possibility of a radial head fracture.

Michael David McKee, MD, FRCSC, or the department with which he is affiliated has received research or institutional support from Zimmer and Stryker Biotech.

b. Examine the forearm and elbow for tenderness along the course of the interosseous membrane (Essex-Lopresti lesion), instability of the DRUJ, pain at the medial side of the elbow (medial collateral ligament), and a block to rotation or flexion/extension.

3. Imaging

a. AP and lateral radiographs of the elbow are routine.

b. Nondisplaced fractures of the radial head may be diagnosed by elevation of the anterior and posterior fat pads (the so-called "sail sign") by an intra-articular hemarthrosis.

c. The radiocapitellar view is accomplished by positioning the patient as for a lateral view but angling the tube 45° toward the shoulder.

d. For comminuted fractures, CT can delineate the location, number, and size of the fragments.

4. Joint aspiration—Aspiration of the intra-articular hematoma and injection of a local anesthetic can be helpful when assessing mechanical blocks to motion.

D. Classification—Mason classification of radial head fractures (
Table 1)

[Table 1. Mason Classification of Radial Head Fractures]

[
Figure 1. Radiographs of a Monteggia variant injury in a 37-year-old patient following a fall. A, AP view of an angulated fracture of the proximal ulna with a comminuted posterolateral fracture-dislocation of the radial head. AP (B) and lateral (C) radiographs following open reduction and internal fixation of the ulnar shaft, radial head replacement with a modular, metallic prosthesis, and repair of the lateral collateral ligament with suture anchors in the lateral column.]

E. Treatment

1. Nonsurgical—Most minimally displaced (<3 mm) radial head fractures can be treated nonsurgically with a brief period of immobilization (7 to 10 days maximum) in a sling or posterior splint for pain relief followed by early range-of-motion exercises.

2. Surgical—Radial head fractures that are significantly displaced, block motion (especially rotation), or are part of more complicated injury patterns are candidates for surgical repair.

3. Surgical procedures

a. Open reduction and internal fixation options

i. Screws

ii. Plates (safe zone)

iii. Herbert screws

b. Radial head replacement for severe fractures

F. The "terrible triad" of the elbow

1. The terrible triad is defined as a posterior elbow dislocation associated with radial head fracture, coronoid process fracture, and lateral collateral ligament tear.

2. Stability is achieved through open reduction and internal fixation of the coronoid fracture and/or repair of the anterior capsule, fixation or replacement of the radial head, and repair of the lateral collateral ligament complex.

G. Complications of radial head fractures

1. Fracture displacement occurs in less than 5% of cases.

2. Infection

3. Loss of fixation

4. Stiffness (especially forearm rotation)

5. Radiocapitellar arthritis

H. Pearls and pitfalls

1. Isolated fractures do best with early mobilization, not prolonged casting.

2. Radial head fractures with three or more fragments (Figure 1) have a higher incidence of unsatisfactory results with fixation. Consider replacement, rather than fixation, for such fractures.

3. Radial head excision alone is contraindicated in the presence of other destabilizing injuries.

4. Hardware should be applied to the safe zone, the part of the radial head that does not articulate with the proximal ulna. This is the arc between lines drawn through the radial styloid and Lister's tubercle (
Figure 2).

I. Rehabilitation—Immobilization for 7 to 10 days in a posterior splint followed by early range-of-motion exercises is recommended for nonsurgically treated stable fractures as well as surgically treated fractures.

II. Olecranon Fractures

A. Epidemiology/overview

1. The olecranon and the coronoid process form the greater sigmoid notch, which articulates with the

[Figure 2. AP (A) and lateral (B) radiographs of a comminuted, displaced, intra-articular radial head and neck fracture in an active 32-year-old woman. The patient had minimal painful forearm rotation preoperatively. C, Intraoperative photograph following countersunk screw fixation of the head fracture and initial lag screw fixation of the neck fracture. The fixation was placed in the "safe zone," the nonarticular portion of the neck, in an arc subtended by lines through the radial styloid and Lister's tubercle. A mini-fragment plate was subsequently applied. D, Postoperative AP radiograph.]

trochlea of the distal humerus. The intrinsic anatomy of this articulation allows for flexion/extension movement of the elbow joint and provides for stability of the elbow.

2. The olecranon also serves as the insertion for the triceps tendon, which blends with the periosteum of the proximal ulna.

3. The exposed position of the olecranon renders it vulnerable to both direct trauma and violent muscular contractions (from the triceps).

B. Pathoanatomy

1. Olecranon fractures can result from several different mechanisms, including a direct blow, a fall on an outstretched hand with the elbow in flexion, or high-energy trauma that is associated with radial head fractures or elbow dislocation.

2. Sudden and violent triceps muscle contraction can produce an avulsion fracture of varying size of the olecranon tip.

C. Evaluation

1. History

a. The history may be helpful in distinguishing a triceps avulsion from an actual direct blow to the elbow.

b. Pain is usually localized to the posterior part of the elbow.

2. Physical examination

a. Given the subcutaneous location of the olecranon, the fracture itself may be palpable.

b. Extensive posterior swelling is typical.

c. A careful examination of the integrity of the extensor mechanism (with gravity eliminated) can aid surgical decision making.

d. If present, open wounds are typically posterior and result from direct impact of the posterior

[
Table 2. Colton Classification of Olecranon Fractures]

surface of the elbow against an unyielding structure.

3. Imaging

a. Plain radiographs are usually sufficient for isolated fractures of the olecranon.

b. A true lateral radiograph is necessary to accurately identify the plane of the fracture and the number of fracture fragments.

D. Classification—Table 2 lists the Colton classification of olecranon fractures.

E. Treatment

1. Goals—The goals of treatment of olecranon fractures include articular restoration, preservation of the extensor mechanism, elbow stability, avoidance of stiffness, and minimizing complications.

2. Nonsurgical—Nondisplaced fractures (Colton type I), although uncommon, can be effectively treated by immobilization of the limb in a long-arm splint or cast with the elbow flexed at 90° for 4 weeks.

3. Surgical

a. Displaced fractures (Colton type II and its subtypes) require surgical fixation in healthy, active patients to preserve the strength of the extensor mechanism and to maintain intraarticular incongruity.

b. Contraindications include active infection and severe medical comorbidities.

4. Surgical procedures

a. Tension band wiring technique over two Kirschner wires

i. Indications—Isolated, noncomminuted fractures that are not associated with ligamentous instability. It is important that there be minimal comminution and no elbow instability present when using this technique.

[
Figure 3. Lateral radiograph of the elbow of a 42-year-old man who sustained an early, recurrent posterior subluxation of the elbow following attempted fixation of a proximal ulnar fracture using a tension band technique. The coronoid fragment has not been stabilized and the associated fracture of the radial head has not been addressed.]

ii. The tension band wiring technique does not resist angular forces or effectively stabilize complex fracture patterns.

iii. Contraindications—Tension band wiring is contraindicated for comminuted fractures of the proximal ulna (Figure 3), especially those that have associated elbow instability. It cannot reliably hold comminuted fragments and is unable to withstand the increased bending and rotational forces seen in this situation.

iv. Insertion of Kirschner wires into the anterior cortex of the ulna distal to the fracture line enhances fixation strength and may help prevent backing out.

b. Contoured plate application to the posterior aspect of the proximal ulna (
Figure 4)

i. Contoured plate application is the preferred fixation method if comminution or associated ligamentous injury with instability is present.

ii. The terminal aspect of the triceps insertion can be elevated and then repaired following plate application to minimize prominence.

c. Fragment excision and triceps reattachment

i. May be beneficial for elderly (older than age 70 years), low-demand patients whose bones are so osteoporotic as to compromise fixation

ii. This procedure cannot be performed if there is associated ligamentous instability.

5. Complications

a. Loss of motion, typically terminal extension

b. Loss of reduction is rare.

[Figure 4. Preoperative and postoperative radiographs of the elbow of a 17-year-old boy who sustained an elbow dislocation associated with olecranon (black arrow), coronoid (white arrowhead), and radial head (white arrow) fractures. A, Preoperative lateral view. B, Lateral view following open reduction and internal fixation of the radial head fragment with a single countersunk Herbert screw, plate fixation of the ulna, and repair of the lateral collateral ligament through drill holes in the lateral column. A concentric reduction of both the radiocapitellar and ulnohumeral joints was achieved, with sufficient stability to initiate immediate motion, enhancing the functional result.]

c. Nonunion is rare, but malunion (especially of unreduced, impacted articular fragments) may lead to posttraumatic arthritic change and stiffness.

6. Pearls and pitfalls—The tension band technique should be used only for noncomminuted transverse fractures that are proximal to the base of the coracoid.

7. Rehabilitation

a. Nonsurgically treated fractures that are minimally displaced with an intact extensor mechanism can be treated in a long-arm splint with radiographic monitoring and mobilized at 4 weeks.

b. Surgically treated fractures are splinted for up to 1 week for pain control and to allow swelling to subside.

i. Active and gentle passive motion is then instituted, but resisted extension is specifically restricted until clinical and radiographic evidence of fracture healing is apparent (usually 6 weeks).

ii. Older patients who typically use forceful elbow extension to rise from a chair or a toilet should be advised to avoid this activity until fracture union occurs.

III. Proximal Ulnar Fractures

A. Epidemiology/overview

1. Although they may seem complex, proximal ulnar fractures tend to fall into one of three basic injury patterns.

a. Monteggia fractures and variants

b. Simple olecranon fractures (see section II, Olecranon Fractures)

c. Olecranon fracture-dislocations

2. Most of these injuries require surgical intervention.

3. Posterior fracture-dislocations of the proximal ulna are associated with a high incidence of radial head fractures and lateral collateral ligament injuries.

B. Pathoanatomy

1. A fall directly on the elbow can produce a transolecranon fracture-dislocation as the distal humerus acts as a pile driver and drives through the trochlear notch of the ulna.

2. A fall on an outstretched hand results in a posteriorly directed force vector to the elbow and can produce a posterior fracture-dislocation or a (posterior) Monteggia fracture.

C. Evaluation

1. History

a. The history should include a clarification of the exact mechanism of injury, any sensation of dislocation with spontaneous reduction, and any associated upper extremity pain or discomfort.

b. Any reports of wrist and/or forearm pain should alert the treating surgeon to the possibility of a more complex injury pattern.

2. Physical examination

a.
The elbow is typically swollen, especially posteriorly.

[
Table 3. Bado Classification of Monteggia Fractures]

b. | If present, open wounds are usually posterior or posterolateral.
c. | A careful neurologic examination, especially of the ulnar nerve, should be performed.
d. | The wrist should be examined to determine if there is any evidence of a distal radioulnar injury (the so-called "bipolar forearm injury"). If there is gross malalignment, a gentle closed reduction and splinting can be performed before radiographs are obtained.

3. Imaging

a. Radiographs

i. Plain radiographs are the mainstay of imaging; they usually show the general injury pattern.

ii. Repeat radiographs obtained after a gentle reduction and splinting can provide more detailed information. It is important to look for associated bony injuries in this situation; radial head fractures, coronoid fragments, and collateral ligament avulsions are common.

b. CT may be helpful in defining the size and location of fracture fragments and in confirming associated injuries.

D. Classification—The Bado classification defines four types of Monteggia fractures according to the direction of displacement of the radial head and other characteristics (Table 3).

E. Treatment

1. Nonsurgical—Stable, noncomminuted fractures of the proximal ulna that are not associated with other injuries about the elbow can be treated nonsurgically. However, this injury pattern is relatively rare; most require surgical intervention.

2. Surgical

a. Complex proximal ulnar fractures often contain a significant coronoid fragment, which is typically triangular and involves 50% to 100% of the coronoid process. This fragment is important for recreating the anterior buttress of the greater sigmoid notch of the proximal ulna.

b. Coronoid reduction and fixation is a critical component of elbow stability.

c. Once the main proximal-distal fragment fracture line of the ulna is reduced, visualization (and repair) of the coronoid becomes difficult. Thus, it is important to fix the coronoid fragment (usually with lag screws) to the distal ulnar fragment before reducing the primary ulnar fracture line.

d. Fixation of the proximal ulnar fracture should be performed with a small fragment compression plate contoured to project proximally around the tip of the olecranon.

e. A similar approach is used for Monteggia fracture patterns: open reduction and internal fixation of the ulna with a 3.5-mm compression plate through a posterior approach.

f. Ulnar fracture malreduction is the usual cause of any residual subluxation or dislocation of the radiocapitellar joint.

g. Contraindications include active infection and medical comorbidities.

F. Complications

1. The complication rate for fractures of the proximal ulna is reported to be quite high.

2. Simple fractures tend to heal well, but the treatment of complex fractures has been hampered by a poor understanding of injury patterns and deforming forces, inadequate fixation, and prolonged immobilization of tenuously repaired fractures (see Figure 3).

3. The risk of proximal radioulnar synostosis is increased by multiple surgeries, extensive soft-tissue damage or dissection, exposure of the radius and ulna together, and concomitant radial head injuries.

G. Pearls and pitfalls

1. Failure to recognize associated radial head and lateral collateral ligament injuries can lead to recurrent instability.

2. Loss of fixation from inadequate plate selection, length, or placement is exacerbated by the osteoporotic bone of older individuals.

3. Extensive soft-tissue damage, the use of surgical approaches that expose radial and ulnar fracture sites together (often necessary), prolonged immobilization, or concomitant radial head injury can lead to radioulnar stiffness or even synostosis.

4. Ulnar fracture malreduction is the most common cause of residual radial head malalignment in a Monteggia fracture-dislocation.

H. Rehabilitation

1. Postsurgical rehabilitation is largely dependent on the fracture/ligament fixation obtained intraoperatively as well as the results of stability testing at the conclusion of the procedure.

2. Typically, a well-padded posterior splint is applied with the elbow at 90° and the forearm in pronation (to protect a lateral-sided ligament repair).

3. If adequate stability has been achieved, early motion with active and gentle passive exercises is instituted within 1 week after surgery, and the patient is weaned from the splint.

4. Strengthening is instituted at 6 to 8 weeks. Even in marginally repaired fractures, active muscle contraction of the dynamic stabilizers, such as the flexor-pronator mass and the common extensor origin, may improve concentric stability of the ulnohumeral joint, analogous to active deltoid exercises in a shoulder with inferior subluxation after trauma.

IV. Coronoid Fractures

A. Epidemiology/overview

1. The coronoid acts as the anterior buttress of the greater sigmoid notch of the olecranon, and it is the primary resistor of posterior elbow subluxation or dislocation.

2. The coronoid is typically fractured as the distal humerus is driven against it during an episode of posterior subluxation or severe varus stress.

3. A coronoid fracture (identified in as many as 10% to 15% of elbow injuries) is pathognomonic of an episode of elbow instability.

4. Fractures at the base of the coronoid can exacerbate elbow instability because the sublime tubercle is the attachment site for the anterior bundle of the medial collateral ligament and the tip of the coronoid is the attachment site for the middle part of the anterior capsule.

5. Associated injuries are common.

B. Pathoanatomy

1. Previously, type I and even some type II coronoid fractures (see Classification) were considered avulsion fractures produced by the anterior capsule; however, this does not describe the mechanism of injury, which is primarily a shearing force.

2. An intact coronoid resists posterior elbow displacement.

3. The medial facet is important for varus stability, and it provides insertion for the medial collateral ligament.

4. Anteromedial facet fractures occur from a primarily varus force, are often associated with a lateral collateral ligament injury, and represent a distinct subtype of injury.

[
Figure 5. AP radiograph of the elbow of a young male patient with a posteromedial rotatory elbow injury from a varus deforming force. The varus position of the joint, with an avulsion of the lateral collateral ligament and a compression fracture of the anteromedial facet of the coronoid, is clearly seen. This injury pattern will require buttress plate fixation of the coronoid fracture and lateral ligament repair for optimal outcome.]

5. Posterolateral rotatory instability is associated with injury to the lateral collateral ligament; it is often associated with radial head fracture and coronoid tip fracture.

6. Posteromedial rotatory instability results from anteromedial coronoid fracture and disruption of the lateral collateral ligament.

C. Evaluation

1. History

a. A history of dislocation with spontaneous reduction may be elicited.

b. Pain in the forearm or wrist may be a sign of associated injuries that require further evaluation and imaging.

2. Physical examination

a. Examination for instability is difficult but important for an accurate diagnosis.

b. A varus attitude of the elbow and pain on varus stress indicate a posteromedial rotatory injury (Figure 5).

3. Imaging

a. Standard AP and lateral radiographs should be obtained; however, the amorphous structure of the coronoid and overlap of adjacent structures can make interpretation difficult.

b. CT can be useful in this setting, especially for higher grades of comminuted coronoid fractures.

[
Table 4. Regan and Morrey Classification of Coronoid Fractures]

D. Classification

1. The Regan and Morrey classification is shown in Table 4.

2. O'Driscoll classification—O'Driscoll has proposed a more comprehensive classification scheme that subdivides the coronoid injury based on the location and the number of coronoid fragments; this scheme is important because it recognizes fractures of the anteromedial facet caused by a varus posteromedial rotatory force (Figure 5).

E. Treatment

1. Nonsurgical

a. The decision to treat a coronoid fracture surgically or nonsurgically is based as much on the associated injuries (radial head fracture, collateral ligament tears) and the evaluation of elbow joint stability as it is on the morphology and displacement of the fracture fragments themselves.

b. A minimally displaced type I or II fracture with no associated injuries and a stable elbow on examination may be treated with a brief period of immobilization for pain control followed by early range-of-motion exercises. Most elbow dislocations are more stable with the forearm in pronation.

c. Most elbows with a coronoid fracture require surgical stabilization.

2. Surgical

a. Small type I or II fractures can be repaired with suture fixation.

b. Larger type II or III fractures may require retrograde screws or plate insertion.

c. Fractures involving the medial facet can be repaired with plates or pins for rigid fixation.

d. Concurrent injuries (radial head fracture, ligament tears) must be addressed.

e. Hinged external fixation may be used to help maintain stability in difficult or revision cases.

F. Complications

1. Complication and repeat surgery rates are high.

2. Complications include stiffness of the elbow, recurrent instability of the elbow, posttraumatic arthritic degeneration, and heterotopic ossification.

3. Failure to appreciate (and surgically repair) the underlying associated elbow instability leads to early failure (see Figures 3 and 5).

G. Pearls and pitfalls

1. In the setting of a complex proximal ulnar fracture, the coronoid fragment is an important bulwark against recurrent posterior subluxation.

2. Larger coronoid fragments are also important, in that they include the insertion of the medial collateral ligament.

3. In the setting of a complex proximal ulnar fracture, the coronoid fragment should be repaired before the main ulnar fracture is reduced.

4. Fixation of the coronoid fragment can be performed with cannulated screws from the posterior surface of the ulna.

H. Rehabilitation

1. Rehabilitation is dependent on an intraoperative examination at the conclusion of the procedure.

2. A thermoplastic resting splint is applied with the elbow at 90° and the forearm in the neutral position.

3. The terminal 30° of extension is restricted for the first 2 to 4 weeks.

4. Shoulder abduction, which places a varus moment on the arm, is avoided for the first 4 to 6 weeks.

5. There is increasing evidence that some residual ulnohumeral "sagging" or gapping after the surgical repair of elbow injuries may rapidly improve under the influence of dynamic muscle contraction that early active motion provides.

Bibliography

Bryan RS, Morrey BF: Extensive posterior exposure of the elbow. Clin Orthop Relat Res 1982;166:188-192.

Doornberg JN, Ring DC: Fracture of the anteromedial facet of the coronoid process. J Bone Joint Surg Am 2006;88:2216-2224.

Frankle MA, Koval KJ, Sanders RW, Zuckerman JD: Radial head fractures with dislocations treated by immediate stabilization and early motion. J Shoulder Elbow Surg 1999;8:355-356.

Hotchkiss R, Green D: Fracture dislocation of the elbow, in Rockwood and Green's Fractures in Adults, ed 4. Philadelphia, PA, Lippincott Raven, 1996, pp 929-995.

Johnson GW: A follow-up of one hundred cases of fracture of the head of the radius with a review of the literature. Ulster Med J 1962;31:51-56.

Judet T, Garreau de Loubresse C, Piriou P, Charnley G: A floating prosthesis for radial head fractures. J Bone Joint Surg Br 1996;78:244-250.

Macko D, Szabo RM: Complications of tension-band wiring of olecranon fractures. J Bone Joint Surg Am 1985;67:1396-1401.

McKee MD, Jupiter JB: Trauma to the adult elbow and fractures of the distal humerus, in Skeletal Trauma, ed 3. Philadelphia, PA, WB Saunders, 2003, pp 1404-1480.

McKee MD, Pugh DMW, Wild LM, Schemitsch EH, King GJW: Standard surgical protocol to treat elbow dislocations associated with radial head and coronoid fractures. J Bone Joint Surg Am 2005;87:22-32.

Moro JK, Werier J, MacDermid JC, Patterson SD, King GJ: Arthroplasty with a metal radial head for unreconstructable fractures of the radial head. J Bone Joint Surg Am 2001;83: 1201-1211.

O'Driscoll SW, Jupiter JB, Cohen MS, Ring D, McKee MD: Difficult elbow fractures: Pearls and pitfalls. Instr Course Lect 2003;52:113-134.

Regan W, Morrey BF: Fractures of the coronoid process of the ulna. J Bone Joint Surg Am 1989;71:1348-1354.

Ring D, Jupiter JB: Proximal ulnar fractures and fractures-dislocations, in Norris TR (ed): Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 369-377.

Ring D, Quintero J, Jupiter JB: Open reduction and internal fixation of fractures of the radial head. J Bone Joint Surg Am 2002;84:1811-1815.

Sanchez-Sotelo J, O'Driscoll SW, Morrey BF: Medial oblique compression fracture of the coronoid process of the ulna. J Shoulder Elbow Surg 2005;14:60-64.

Top Testing Facts

Radial Head Fractures

1. The forearm and wrist should be examined carefully in all cases of radial head fracture.

2. Most radial head fractures can be treated nonsurgically.

3. Isolated radial head fractures do best with early mobilization, not prolonged casting.

4. Radial head excision alone is contraindicated in the presence of other destabilizing injuries.

Olecranon Fractures

1. The integrity of the extensor mechanism should be examined carefully.

2. The tension band technique is indicated for isolated, noncomminuted olecranon fractures without ligamentous instability.

3. Insertion of Kirschner wires into the anterior cortex of the ulna distal to the fracture line enhances fixation strength and may help prevent backing out.

4. Plate fixation is preferred for comminuted fractures, fractures with coronoid extension, or any associated elbow instability.

5. Fragment excision and triceps reattachment may be beneficial for elderly, low-demand patients whose bones are so osteoporotic as to compromise fixation.

Proximal Ulnar Fractures

1. Posterior fracture-dislocations of the proximal ulna are associated with a high incidence of radial head fractures and lateral collateral ligament injuries.

2. Type II (posterior radial head displacement) Monteggia fractures comprise the majority (70% to 80%) of Monteggia fractures in adults.

3. Complex proximal ulnar fractures often contain a significant coronoid fragment, which is typically triangular and involves 50% to 100% of the coronoid process. This fragment is important to recreate the anterior buttress of the greater sigmoid notch of the proximal ulna.

4. Coronoid reduction and fixation is a critical component of elbow stability.

5. The risk of proximal radioulnar synostosis is increased by multiple surgeries, extensive soft-tissue damage or dissection, and concomitant radial head injuries.

6. Ulnar fracture malreduction is the most common cause of residual radial head malalignment in a Monteggia fracture-dislocation.

Coronoid Fractures

1. The presence of a coronoid fracture is pathognomonic of an episode of elbow instability, and associated injuries are common.

2. A coronoid fracture is not typically an avulsion fracture but is caused by a shearing mechanism.

3. Anteromedial facet fractures occur from a primarily varus force, are often associated with a lateral collateral ligament injury, and represent a distinct subtype of injury.

4. Fractures involving the medial facet can be repaired with plates or pins for rigid fixation.

5. Hinged external fixation may be used to help maintain stability in difficult or revision cases.

6. In the setting of a complex proximal ulnar fracture, the coronoid fragment is an important bulwark against recurrent posterior subluxation.

7. Larger coronoid fragments are also important, in that they include the insertion of the medial collateral ligament.

8. In the setting of a complex proximal ulnar fracture, the coronoid fragment should be repaired before the main ulnar fracture is reduced.

9. Fixation of the coronoid fragment can be performed with cannulated screws from the posterior surface of the ulna.


Section 9 - Hand and Wrist

Section Editor

Martin I. Boyer, MD, MSc, FRCSC


Chapter 84. Anatomy of the Hand and Wrist - Fraser J. Leversedge, MD

I. The Nailbed

A. Definitions and anatomic relationships

1. Perionychium—The entire area that includes the nail, nailbed, and surrounding skin.

2. Paronychium—The lateral nail fold.

3. Hyponychium—The skin immediately distal and palmar to the nail, at the junction of the sterile matrix and fingertip skin.

4. Eponychium—The dorsal nail fold, proximal to the nailplate. It adds shine to the nail.

5. Lunula—The white portion of the proximal nail. It is most likely created by retained cellular nuclei.

6. Sterile matrix and germinal matrix—The sterile matrix is the soft tissue deep to and adherent to the nail, distal to the lunula. The germinal matrix is the soft tissue deep to the nail and proximal to the sterile matrix. The germinal matrix is responsible for most nail development.

a. The periosteum of the distal phalanx lies immediately volar to the sterile and germinal matrices.

b. The distance from the extensor tendon insertion to the proximal germinal matrix is approximately 1.2 to 1.4 mm.

II. The Skin/Fascia

A. Definitions and anatomic relationships

1. Palmar fascia

a. The palmar aponeurosis is the terminal extension of the palmaris longus tendon.

b. The pretendinous band lies superficial to the transverse fibers of the palmar aponeurosis. It inserts into the skin at the level of the metacarpophalangeal (MCP) joint and trifurcates into spiral bands (radial and ulnar) and a central band.

c. The superficial transverse metacarpal ligament comprises the transverse fibers of the palmar aponeurosis.

d. The natatory ligament consists of the transverse fibers within the web space; this ligament restricts digital abduction.

e. The vertical septa of Legueu and Juvara are eight vertical septa found on each side of the flexor tendons, creating seven compartments—four containing flexors, and three containing neurovascular bundles and lumbrical muscles. These septa attach to the transverse ligament of the palmar aponeurosis.

f. The palmar plate is the palmar stabilizer of the MCP joint and is connected to the deep transverse metacarpal ligament.

2. Digital fascia—The lateral digital sheet receives contributions from the following:

a. The spiral band, which originates at the pretendinous band, passes dorsal to the neurovascular bundle to insert on the lateral digital sheet.

b. The natatory ligament occupies the interdigital web spaces.

c. The Grayson ligament, which originates in the volar flexor sheath, passes volar to the neurovascular bundles and inserts into the skin. The fibers of the Grayson ligament are oriented perpendicular to the digital axis.

d. The Cleland ligament, which has its origin in the phalanx, passes dorsal to the neurovascular bundles and inserts into the skin. Four Cleland ligaments are on each side of the finger; two are adjacent to the proximal interphalangeal (PIP) joint and two are adjacent to the distal interphalangeal (DIP) joint.

III. Compartments of the Forearm and Hand

A. Overview

1. The osteofascial compartments of the forearm and hand are named for their anatomic locations.

[
Figure 1. Illustrations of the cross-sectional anatomy of the compartments of the forearm (A) and hand (B).]

2. It is imperative for the surgeon to recognize anatomic subcompartments that may require dedicated surgical decompression in the nonphysiologic condition of compartment syndrome. Examples of such subcompartments include the deep flexors (flexor digitorum profundus) or pronator quadratus within the volar compartment of the forearm or an individual muscle ensheathed by its epimysium.

B. Compartments of the forearm (Figure 1, A)

1. Dorsal compartment

2. Volar compartment

3. Mobile wad

C. Compartments of the hand (Figure 1, B)

1. Thenar compartment

2. The adductor pollicis acts as a single compartment.

3. Hypothenar compartment (may have multiple subcompartments)

4. Four dorsal and three volar interosseous muscle compartments

5. Carpal tunnel

IV. Palmar Spaces of the Hand

A. Thenar space

1. The thenar space is located dorsal to the flexor tendons and volar to the interosseous fascia.

2. It is separated from the midpalmar space by the midpalmar septum, a fascial septum extending from the palmar fascia to the long finger metacarpal. The thenar space is radial to the septum.

3. The dorsal boundary of the thenar space is the adductor pollicis fascia; the volar boundary is formed by the index flexor sheath and the palmar fascia.

B. Midpalmar space

1. The midpalmar space is located dorsal to the flexor tendons and volar to the interosseous fascia.

2. It is separated from the thenar space by the midpalmar septum, a fascial septum extending from the palmar fascia to the long finger metacarpal. The midpalmar space is ulnar to the septum.

3. The dorsal boundary of the midpalmar space is the fascia of the second and third volar interosseous muscles; the volar boundary is formed by the flexor sheaths of the long, ring, and little fingers and the palmar aponeurosis.

C. Hypothenar space

1. The hypothenar space is located between the hypothenar septum and the hypothenar musculature.

2. The dorsal boundary of the hypothenar space is the periosteum of the small finger metacarpal and the deep hypothenar fascia; the volar boundary is formed by the palmar fascia and the fascia of the superficial hypothenar muscles.

D. Radial bursa

1. The radial bursa begins at the MCP joint and extends proximally to 1 to 2 cm proximal to the transverse carpal ligament.

2. Typically, the flexor pollicis longus (FPL) sheath is continuous with the radial bursa.

E. Ulnar bursa

1. The ulnar bursa begins at the proximal aspect of the little finger flexor sheath and extends 1 to 2 cm proximal to the transverse carpal ligament.

2. The synovial sheath of the little finger may connect with the ulnar bursa.

F. The Parona space

1. The Parona space is a potential space between the flexor digitorum profundus (FDP) tendon and the pronator quadratus fascia.

2. When present, the Parona space facilitates communication between the radial and ulnar bursae.

V. The Digits

A. Osteology

1. The bones of the finger are the proximal (P1), middle (P2), and distal (P3) phalanges.

2. The bones of the thumb are the proximal and distal phalanges

B. Joints

1. Metacarpophalangeal joint

a. In the fingers, the MCP joint is a triaxial condyloid joint. The typical range of motion is from 15° of hyperextension to 90° of flexion. The trapezoidal shape of the metacarpal head creates a cam effect on the collateral ligaments, causing the ligaments to be taut during MCP joint flexion and lax in extension. Therefore, the MCP joint is stable in flexion and is unstable in extension.

b. In the thumb, unlike in the fingers, the metacarpal head is a single broad condyle. Sesamoids are contained within the volar plate. The MCP joint of the thumb has a wide variation in "normal" range of motion. The ulnar collateral ligament (UCL) includes proper and accessory portions. The proper collateral extends from the proximal phalanx to the metacarpal head, whereas the accessory collateral originates on the metacarpal head and inserts into the volar plate.

2. Proximal interphalangeal joint

a. The PIP joint is a hinge joint. The head of the proximal phalanx includes two condyles separated by an intercondylar notch. This notch provides some inherent joint stability through its articulation with the median ridge at the base of the middle phalanx.

b. The collateral ligaments at the PIP joint are taut throughout range of motion.

i. Proper collateral ligament—The origin is at the pit on the head of the proximal phalanx; the ligament inserts into the lateral tubercle of the base of the middle phalanx.

ii. Accessory collateral ligament—Inserts into the volar plate.

iii. Volar plate—A thick, fibrocartilagenous floor that originates within the A2 pulley and inserts into the "rough area" at the base of P2. It supports the insertion of the accessory collateral ligament and prevents PIP joint hyperextension.

3. Distal interphalangeal joint—The DIP joint is stabilized by the collateral ligaments, the terminal extensor tendon insertion, the FDP insertion, and the volar plate.

C. Dorsum of the finger

1. Extensor apparatus

a. The extensor tendons are divided into anatomic zones. The extrinsic extensor tendon trifurcates at the base of P1, with the central portion inserting into the dorsal base of P2 as the central slip.

b. The lateral slips are joined by contributions from the oblique fibers of the extensor hood (from the interossei and lumbrical muscles) to form the conjoined lateral band. Conjoined lateral bands converge over the middle phalanx to form the terminal tendon, which inserts into the dorsal base of P3.

c. Contributions of the dorsal interosseous muscles and the lumbrical muscles to the dorsal extensor apparatus are listed in
Table 1.

2. Dorsal stabilizing structures

a. | The sagittal bands, which originate at the MCP joint volar plate and the base of P1, stabilize the extrinsic extensor tendon at the dorsal MCP joint. They contribute indirectly to MCP joint extension through a sling-like mechanism.
b. | The triangular ligament stabilizes the conjoined lateral bands over the base of P2 to prevent volar subluxation.
c. | The transverse retinacular ligament stabilizes the conjoined lateral bands to prevent dorsal subluxation. The fibers of this ligament are oriented in a dorsal-volar direction at the level of the PIP joint.

[Table 1. Contributions of Interosseous and Lumbrical Muscles to the Extensor Apparatus]

d.
The oblique retinacular ligament (ORL) links the PIP and DIP joints. It originates at the fibro-osseous gutter at the A2 pulley and middle third of P1 (volar) to insert into the terminal extensor tendon (dorsal).

D. Volar finger

1. Palmar fascia—This comprises the Grayson and Cleland ligaments, as described above.

2. Flexor tendons

a. Anatomy

i. The flexor tendons are divided into five anatomic zones (
Figure 2). At the level of the A1 pulley, the flexor digitorum superficialis (FDS) flattens and bifurcates to allow the deeper FDP to pass distally to its insertion at the base of P3. Bifurcating limbs of the FDS rotate laterally and dorsally around the FDP and then divide again into medial and lateral slips.

[Figure 2. Anatomic zones for the characterization of flexor tendon injuries.]

ii. Medial slips of the FDS tendon cross dorsal to the FDP, rejoining (chiasma tendinum digitorum manus, or the Camper chiasma) over the distal P1 and PIP joint volar plate. The lateral slip continues distally to insert at the base of P2.

b. Vascular supply—The flexor tendons are nourished by a direct vascular supply and synovial diffusion.

i. Direct vascular supply—This consists of transverse digital arteries ("ladder branches") that arise from digital arteries to supply the vincular system (vinculae are mesotendinous vascular networks on the dorsal surface of the flexor tendons) and a direct arterial supply from intraosseous vessels at tendinous insertions.

ii. Synovial diffusion—The avascular and hypovascular zones of the FDS and FDP within

[
Figure 3. Commonly accepted flexor pulley nomenclature (A1-A5 and C1-C3). Note ulnar bursa (UB) and radial bursa (RB).]

the flexor tendon sheath rely on intratendinous canaliculi for synovial diffusion.

3. Flexor tendon sheath/pulleys—The fibro-osseous digital sheath provides both biomechanical efficiency and a source of nutrition to the flexor tendons. The flexor tendons are enveloped by a layer of visceral paratenon, and each pulley/retinacular system is lined by a layer of parietal paratenon. Condensations of the synovial sheath form at strategic points along the digit to work in conjunction with the transverse carpal ligament and the palmar aponeurosis pulley to maximize efficiency of joint rotation and force transmission. Five annular and three cruciform pulleys are typically described (Figure 3). The A1, A3, and A5 pulleys take their origin from palmar plates of the MCP, PIP, and DIP joints, respectively. The A2 and A4 pulleys originate from the proximal and middle phalanges, respectively. The A2 and A4 pulleys are the most important pulleys biomechanically.

E. Dorsal thumb—The dorsal thumb musculature comprises the extensor apparatus of the thumb. At the MCP joint, the extensor pollicis longus (EPL) tendon is ulnar to the extensor pollicis brevis (EPB) before flattening and continuing to its insertion at the dorsal base of the distal phalanx. The EPL and EPB are stabilized by the sagittal band at the MCP joint. Variable EPB anatomy has been described, including insertion into the extensor hood without insertion into the proximal phalanx.

F. Volar thumb

1. Flexor tendon

a. The FPL emerges from the interval between the adductor pollicis and the thenar musculature to enter the fibro-osseous digital sheath at the level of thumb MCP joint.

b. The FPL flexes the thumb interphalangeal (IP) joint.

2. Flexor tendon sheath/pulleys

a. Similar in function to the pulleys of the finger, the A1, oblique, and A2 pulleys comprise the pulley system of the thumb.

b. The A1 pulley is at the level of the MCP joint; the oblique pulley fibers are oriented in a distal and radial direction at the level of the proximal phalanx; and the A2 pulley originates from the interphalangeal joint volar plate. The A1 and oblique pulleys are most important biomechanically.

c. The radial digital nerve is at particular risk during A1 pulley release.

VI. The Hand

A. Osteology

1. The thumb carpometacarpal (CMC) joint, or trapeziometacarpal (TM) joint, is biconcave-convex, similar to two opposing saddles.

2. The TM joint is stabilized primarily by the dorsal ligamentous complex (dorsoradial ligament plus posterior oblique ligament) and the deep anterior oblique ligament.

B. Soft tissue

1. Dorsal hand / extensor tendons

a. | The juncturae tendinae are obliquely oriented interconnections between the extrinsic extensor tendons on the dorsal hand.
b. | The extensor indicis proprius (EIP) and extensor digiti minimi (EDM) are most commonly located ulnar to the index and small finger extensor digitorum communis (EDC) tendons, respectively.
c. | The most common extrinsic extensor pattern to the little finger is two EDM tendons and no EDC tendon.

[
Table 2. The Interosseous Muscles]

[
Table 3. The Lumbrical Muscles]

d.
The extensor digitorum brevis manus, an anomalous muscle belly (incidence ~3%) found between the index and long extensor tendons, is sometimes confused with a soft-tissue tumor.

2. Intrinsic muscles—The intrinsic muscles of the hand include the interossei (dorsal and volar), lumbrical, thenar, and hypothenar muscles.

a.
The interosseous muscles (Table 2) originate from the metacarpal diaphyses and pass dorsal to the deep transverse intermetacarpal ligament. They are innervated by the ulnar nerve; however, the first interosseous muscle may be innervated by the median nerve through a Martin-Gruber (forearm) or Riche-Cannieu (hand) interconnection.

i. Dorsal interossei—There are four dorsal interossei, which are bipennate (arise from both metacarpals of respective intermetacarpal space). Each dorsal interosseous muscle has two muscle bellies, one superficial and one deep. The superficial muscle belly passes under the sagittal hood to become the medial tendon; it inserts into the lateral tubercle of the proximal phalanx. Its action is to abduct the digit. The deep muscle belly passes over the sagittal hood to become the lateral tendon; it inserts into the transverse fibers of the extensor apparatus. Its action is to flex the MCP joint.

ii. Volar interossei—Each of these muscles is unipennate and arises on the metacarpal of the same digit to which it inserts. The volar interossei insert into the extensor apparatus and have no insertion into the proximal phalanx. Their action is to flex the MCP joint and to adduct the index, ring, and little fingers.
b.
The lumbrical muscles (Table 3) originate from the FDP tendon and pass volar to the deep transverse intermetacarpal ligament on the radial side of each digit. They insert into the radial lateral band of the extensor apparatus. Their action is to extend the PIP and DIP joints through the oblique fibers. A lumbrical muscle is the only muscle able to "relax" its antagonist (as it has its origin on the FDP tendon).

[
Table 4. The Thenar Muscles]

[
Table 5. The Hypothenar Muscles]

 | The first and second lumbricals are innervated by the median nerve and are unipennate. The third and fourth lumbricals are innervated by the ulnar nerve and are bipennate.
c. | The thenar muscles (Table 4) are the abductor pollicis brevis (APB), flexor pollicis brevis (FPB), opponens pollicis, and adductor pollicis.
d. | The hypothenar muscles (Table 5) are the abductor digiti minimi, flexor digiti minimi, and opponens digiti minimi. Note that the flexor digiti minimi is absent in 15% to 20% of hands.

VII. The Wrist

A. Osteology

1. Distal radius and ulna

a. The distal radius articular surface has two concave facets, the scaphoid and lunate facets, separated by the scapholunate, or anterior-posterior, ridge.

b. The sigmoid notch, along the ulnar border of the distal radius, is a shallow concavity for the articulating ulnar head at the distal radioulnar joint (DRUJ).

[
Figure 4. Dissections of a right wrist. A, Dorsal view of a right wrist with the ECRL and ECRB reflected distally. The dorsal extrinsic wrist ligaments are identified. The DRC originates at the dorsal lip of the distal radius, adjacent to the dorsal radial tubercle (the Lister tubercle, designated by #). It traverses the radiocarpal joint obliquely to insert into the lunate and triquetrum. The DIC arises from the triquetrum and inserts into the capitate, the distal scaphoid, and the trapezoid. ERCL = extensor carpi radialis longus, ECRB = extensor carpi radialis brevis, DRC = dorsal radiocarpal ligament, DIC = dorsal intercarpal ligament. B, Dorsal view of a right wrist after resection of the extrinsic ligaments. The dorsal aspect of the TFCC, the dorsal radioulnar ligament, is visualized. The SLIL and LTIL stabilize the proximal carpal row. The capitate and hamate are identified in the distal carpal row. SLIL = scapholunate interosseous ligament, LTIL = lunotriquetral interosseous ligament, Cap = capitate, H = hamate. C, Dorsal view of the DRUJ. The distal ulna articulates with the distal radius at the DRUJ where the distal radial articular surface (sigmoid notch) has a greater radius of curvature than that of the unlar head. The DRUJ is constrained by the dorsal and volar (not shown) distal radioulnar ligaments. The distal radioulnar ligaments are components of the TFCC. The Lister tubercle (designated by #) is identified for reference. UH = ulnar head, US = ulnar styloid, dRUL = dorsal distal radioulnar ligament. D, End-on view of the articular surface of the right distal radius and the ulnocarpal joint with the carpus reflected palmarly and ulnarly. The SF and LF of the distal radius are separated by the scapholunate ridge. The volar extrinsic ligaments originate from the distal radius and include the RC, RSC, and RL ligaments. Components of the TFCC include the central meniscal homologue (TFCC), the dorsal and volar radioulnar ligaments (not shown), the UL, the UT, and the floor of the ECU sheath (not shown). SF = scaphoid facet, LF = lunate facet, RC = radial collateral ligament, RSC = radioscaphocapitate ligament, RL = radiolunate ligament, UL = ulnolunate ligament, UT = ulnotriquetral ligament.]

c. The distal ulna is covered with hyaline cartilage on its dorsal, lateral, palmar, and distal surfaces.

d. The ulnar styloid projects distally; at its base, the fovea is the insertion for the triangular fibrocartilagenous complex (TFCC).

2. Carpus

a. | The carpus comprises eight ossicles.
b. | The ossicles are traditionally separated into two carpal rows: the proximal row, containing the scaphoid, lunate, triquetrum, and pisiform;

[
Table 6. Origins and Insertions of the Extrinsic Wrist Ligaments]

and the distal row, containing the trapezium, trapezoid, capitate, and hamate.
i. Scaphoid—The primary vascular supply is a branch of the radial artery at the dorsal ridge. A group of smaller vessels enters the palmar tubercle and supplies the distal 30%. The transverse carpal ligament attaches to the palmar tubercle.

ii. Lunate—Both a dorsal and a palmar vascular supply are found in 80% of wrists; in 20% of wrists only a palmar supply is found. The lunate is broader palmarly than dorsally.

iii. Triquetrum—Articulates with the hamate distally, the lunate radially, and the pisiform volarly. It is stabilized to the fovea of the ulna through the ulnotriqueteral ligament.

iv. Hamate—The hamate consists of the body and the hook (hamulus) of the hamate. The hook of the hamate serves as an attachment for the transverse carpal ligament and for the origins of the flexor digiti minimi and opponens digiti minimi.

v. Capitate—The head (the proximal portion) often relies on a retrograde vascular supply. Two ridges separate the distal articular surface into three facets for articulation with the metacarpals of the index, long, and ring fingers.

vi. Trapezoid—The trapezoid has two distal facets, which articulate with the metacarpal of the index finger.

vii. Trapezium—The trapezium has a saddle-shaped articulation with the base of the thumb metacarpal. It also has a palmar groove for the flexor carpi radialis (FCR), bordered laterally by a palmar tuberosity and the attachment for the transverse carpal ligament.

viii. Pisiform—The pisiform is a sesamoid bone within the flexor carpi ulnaris (FCU) tendon. It is the origin for the abductor digiti minimi.

B. Ligaments (Figure 4).

1. Extrinsic wrist ligaments—See Table 6.

2. Intrinsic wrist ligaments—The intrinsic wrist ligaments include the scapholunate interosseous ligament and the lunotriquetral interosseous ligament.

[
Figure 5. Cross-sectional anatomy of the proximal third (A), middle third (B), and distal third (C) of the forearm.]

a. The scapholunate interosseous ligament is C-shaped in the sagittal plane. The dorsal one-third of the ligament is the thickest and strongest portion of the ligament.

b. The volar portion of the lunotriquetral ligament is the thickest.

C. Triangular fibrocartilagenous complex (TFCC)

1. The TFCC is formed by the central meniscus homologue, the dorsal and volar radioulnar ligaments, the floor of the extensor carpi ulnaris (ECU) tendon sheath, and the volar ulnocarpal ligaments (Figure 4, C and D).

2. The TFCC arises from the radial border of the distal radius and inserts into the base of the ulnar styloid and distal ulna through the ligamentum subcruatum.

3. The dorsal and volar radioulnar ligaments are the primary stabilizers of the DRUJ.

4. Only the peripheral 10% to 40% of the volar, ulnar, and dorsal TFCC has a vascular supply.

D. Carpal kinematics

1. The proximal carpal row has no muscular or tendinous attachments and is an intercalary segment.

2. With ulnar deviation, the proximal row extends relative to the forearm/distal row. With radial deviation, the proximal row flexes relative to the forearm/distal row.

3. With axial loading through the neutral wrist, approximately 80% of forces are transmitted through the distal radius (60% scaphoid facet/40% lunate facet) and 20% through the distal ulna.

4. With wrist flexion, 60% of the motion is midcarpal and 40% is radiocarpal. With wrist extension, 33% of the motion is midcarpal and 66% is radiocarpal.

VIII. The Forearm

A. Figure 5 shows cross sections through the proximal, middle, and distal third of the forearm.

B. Osteology/interosseous membrane

1. The radius and ulna are stabilized at the proximal and distal radioulnar joints and through the interosseous ligament (IOL). The IOL is important in compressive load transfer from the wrist to the elbow.

2. The IOL complex is made up of three parts: the IOL proper (central ligament); the proximal interosseous band; and the accessory bands.

3. The fibers of the IOL are oriented from proximal-radial to distal-ulnar.

C. Dorsal/extensor forearm and wrist musculature

1. This musculature may be divided into three groups: the mobile wad of three, the superficial extensor muscles, and the deep extensor muscles (
Table 7).

2. At the wrist, there are six synovial, dorsal fibroosseous compartments beneath the extensor retinaculum.

a.
First extensor compartment (abductor pollicis longus [APL] and extensor pollicis brevis [EPB])

[Table 7. Musculature of the Dorsal Forearm and Wrist]

[
Table 8. Musculature of the Volar/Flexor Forearm and Wrist]

 | i. APL—Palmar and radial to the EPB, the APL may have one or multiple slips. In approximately 70% of wrists, 2 slips are present. The APL has multiple insertions into the opponens, abductor pollicis brevis, and trapezium. ii. EPB—Always one slip; may be within its own subcompartment (found in approximately 30% of wrists). The first dorsal extensor tendons cross those of the second compartment approximately 7 cm proximal to the wrist crease.
b. | Second extensor compartment—extensor carpi radialis longus and brevis (ECRL and ECRB)
c. | Third extensor compartment (EPL)—The EPL extends and adducts the thumb.
d. | Fourth extensor compartment (EDC and EIP)
 | i. The EIP origin is deep to the EDC; its muscle belly extends most distally. The EIP is located ulnar to the index EDC. ii. Most commonly (in about 55% of wrists), there are 2 EDM tendons and no EDC to the little finger. Next most common is one EDM and one EDC to the little finger.
e. | Fifth extensor compartment (EDM)—This fibrous compartment overlies the DRUJ.
f. | Sixth extensor compartment (ECU)—Stabilized by the extensor retinaculum and a subcompartment, the ligament jugatum. Failure may lead to ECU subluxation.

D. Volar/flexor forearm and wrist musculature

1. This musculature may be divided into two groups: the superficial layer and the deep layer.

2. Table 8 lists the muscles of the volar forearm and wrist.

IX. Vascular Anatomy of the Hand, Wrist, and Forearm

A. The vascular anatomy of the hand, wrist, and forearm is shown in
Figure 6.

[Figure 6. Illustrations of the primary arterial anatomy of the upper extremity. A, Volar forearm, wrist, and hand. B, Dorsal forearm, wrist, and hand.]

B. Arteries

1. Brachial artery

a. The brachial artery lies lateral to the median nerve in the antecubital fossa.

b. The origins of the radial, ulnar, and recurrent radial arteries are variable.

2. Radial artery—Located in the brachioradialis and FCR interval in the distal forearm, the radial artery divides into a palmar branch and a dorsal branch.

a. The palmar branch courses over the volar surface of the FCR tendon and penetrates the thenar musculature to contribute to the superficial palmar arch.

b. The dorsal branch passes deep to the APL and EPB tendons at the anatomic snuffbox, splits the two heads of the first dorsal interosseous muscle, and divides into the princeps pollicis artery and a branch to the deep palmar arch.

3. Ulnar artery

a. The ulnar artery passes deep to the pronator teres in the proximal forearm. It remains radial, or lateral, to the ulnar nerve in the forearm and at the distal ulnar tunnel, or the Guyon canal.

b. The ulnar artery splits into a volar carpal branch and a branch to the superficial palmar arch.

C. Arches

1. Superficial palmar arch

a. Approximating the level of the Kaplan cardinal line in the palm, the superficial palmar arch lies superficial to the median nerve.

[
Figure 7. Illustration of the brachial plexus (right).]

b. A complete superficial palmar arch is found in 84% of hands. It is the origin for the proper digital artery to the ulnar little finger and the common palmar digital arteries, which split into the proper digital arteries and continue along the radial or ulnar side of their respective digit.

2. Deep palmar arch

a. The deep palmar arch is found proximal to the superficial arch.

b. The deep palmar arch is the origin for the proper digital artery to the radial index finger and usually the thumb (princeps pollicis artery).

X. Nerves of the Hand, Wrist, and Forearm

A. The nerves of the hand, wrist, and forearm originate as terminal branches from the brachial plexus (Figure 7).

B. Radial nerve (
Figure 8)

1. The radial nerve arises from the posterior cord of the brachial plexus (C5-C8; +/-T1).

2. It passes anterior to the lateral epicondyle, deep to the brachioradialis (BR) and extensor carpi radialis (ECR) muscles, and divides into the superficial branch of the radial nerve (SBRN) and posterior interosseous nerve (PIN).

3. The SBRN descends in the forearm deep to the BR muscle and then pierces the deep fascia ulnar to the BR tendon approximately 7 cm proximal to the radial styloid to provide sensation to the dorsal-radial hand.

4. The ECRB may be innervated by the radial nerve, the SBRN, or the PIN.

5. The PIN courses perpendicularly through the supinator to lie between the APL/ECU (deep) and EDM/EDC (superficially).

6. The PIN arborizes into three branches to the ECU, EDM, and EDC and into two longer branches to the APL, EPL, EPB, and EIP.

[Figure 8. Illustration of the anatomic course and branches of the radial nerve in the right upper extremity. BR = brachioradialis, ECRL = extensor carpi radialis longus, ECRB = extensor carpi radialis brevis, ECU = extensor carpi ulnaris, EDC = extensor digitorum communis, EDM = extensor digitorum communis, APL = abductor pollicis longus, EPL = extensor pollicis longus, EPB = extensor pollicis brevis, EIP = extensor indicis proprius, PIN = posterior interosseous nerve.]

7. The classic order of innervation for the PIN is ECU, EDC, EDM, APL, EPL, EPB, EIP.

8. The arcade of Frohse is the fibrous, proximal leading edge of the supinator and may be a site of nerve compression.

9. The PIN innervates the extensor muscles of the forearm and courses distally deep to the fourth dorsal compartment with the posterior interosseous artery (PIA) to terminate as an afferent nerve to the dorsal wrist capsule.

C. The ulnar nerve (
Figure 9)

1. The ulnar nerve arises from the medial cord of the brachial plexus (C8-T1, +/-C7).

2. It passes from the posterior compartment of the brachium to the anterior compartment of the forearm via the cubital tunnel.

3. The fibro-osseous cubital tunnel is bordered by the ulnar groove of the medial epicondyle, a fascial arcade (spanning from the medial epicondyle to the olecranon; connects the humeral and ulnar heads of the FCU origin), and the FCU muscle bellies. The nerve courses over the ulnar collateral ligament.

[Figure 9. Illustration of the anatomic course and branches of the ulnar nerve in the right upper extremity. FCU = flexor carpi ulnaris, FDP = flexor digitorum profundus, FPB = flexor pollicis brevis, ADM = abductor digiti minimi, AdP = adductor pollicis, FDM = flexor digiti minimi, ODM = opponens digiti minimi.]

4. Muscular branches to FCU may arise 4 cm proximal to the elbow joint and from within the cubital tunnel.

5. The ulnar nerve runs between the FCU and FDS in the forearm before emerging more superficially, radial to the FCU tendon.

6. The ulnar nerve lies ulnar (medial) and volar to the ulnar artery.

7. At the wrist, the ulnar nerve is 45% motor and 55% sensory.

8. The distal ulnar tunnel, or Guyon canal, comprises three zones:

a. Zone 1—Begins at the proximal edge of the volar carpal ligament and ends at the nerve bifurcation, approximately 1 cm distal to the

[
Figure 10. Illustration of the anatomic course and branches of the median nerve in the right upper extremity. PT = pronator teres, FDS = flexor digitorum superficialis, FCR = flexor carpi radialis, FDP = flexor digitorum profundus, AIN = anterior interosseous nerve, PQ = pronator quadratus, FPB = flexor pollicis brevis, APB = abductor pollicis brevis, OP = opponens pollicis.]

pisiform. It lies dorsal to the volar carpal ligament and volar to the transverse carpal ligament. The ulnar artery bifurcates distal to the ulnar nerve.

b. Zone 2—The roof comprises the palmaris brevis; the floor comprises the pisohamate and pisometacarpal ligaments. The deep motor branch passes around the hook of the hamate and between the abductor digiti minimi and flexor digiti minimi muscles, innervating these muscles. It then pierces the opponens digiti minimi to follow the deep palmar arch and to (typically) innervate the interosseous, third and fourth lumbrical, adductor pollicis, and flexor pollicis brevus muscles.

c. Zone 3—Includes the sensory branch, which remains superficial. It innervates the palmaris brevis muscle and is sensory to the little finger and (typically) to the ulnar ring finger.

D. Median nerve (Figure 10)

1. This nerve arises from the medial and lateral cords of the brachial plexus (C5-T1).

2. It enters the forearm between the ulnar and humeral heads of the pronator teres and runs distally between the FDS and FDP muscles, although it may course within the FDS muscle substance.

3. The nerve is separated from the ulnar artery (deep) by the deep head of the pronator teres in the proximal forearm.

4. The anterior interosseous nerve (AIN) typically branches immediately distal to the FDS arch and innervates the FDP (index and long fingers), FPL, and pronator quadratus (PQ).

5. The AIN passes dorsal to the PQ muscle with the anterior interosseous artery and provides afferent innervation of the volar wrist capsule.

6. The palmar cutaneous branch of the median nerve (PCBMN) arises approximately 5 cm proximal to the volar wrist crease and runs in the median nerve epineurium for 2 cm. The PCBMN runs in the palmaris longus-FCR interval until it passes superficially to the transverse carpal ligament to supply sensory innervation to the thenar eminence.

7. At the carpal tunnel, the median nerve is 94% sensory and 6% motor.

8. Variations of the recurrent motor branch have been described; however, it typically innervates the APB, FPB, and opponens.

9. The median nerve branches into radial and ulnar divisions.

10. The radial division branches into the common digital nerve to the thumb (divides to proper digital nerves of the thumb) and the proper digital nerve to the radial index finger.

11. The ulnar division divides into the common digital nerves to the second and third web spaces.

12. The first and second lumbrical muscles are innervated by branches of the common digital nerves.

13. Common digital nerves are dorsal to the superficial palmar arch and volar to the flexor tendons in the palm.

14. The proper digital nerves become volar to the digital arteries at the level of the metacarpal neck.

E. Other structures

1. Carpal tunnel—The carpal tunnel is defined by the following structures:

a. Floor: carpal bones and the palmar radiocarpal ligaments

b. Roof: transverse carpal ligament, which spans from the pisiform and hook of hamate to the scaphoid tubercle and trapezial ridge.

c. Radial border: scaphoid and trapezium

d. Ulnar border: triquetrum and hamate

2. Martin-Gruber connection

a. Connection between the median and ulnar nerves in the proximal third of the forearm proximal to AIN branch, or distally within the FDP muscle (between ulnar nerve and AIN)

b. Occurs in approximately 15% of individuals

3. Riche-Cannieu connection

a. Connection between the median and ulnar nerves within the substance of the flexor pollicis brevis (FPB)

b. Occurs in 50% to 77% of individuals

Top Testing Facts

1. The conjoined lateral bands are stabilized by the triangular ligament, which prevents volar subluxation, and the transverse retinacular ligament, which prevents dorsal subluxation.

2. The A2 and A4 pulleys are the most important for the biomechanical efficiency of the digital flexor retinacular pulley system.

3. The radial nerve of the thumb is at risk during trigger thumb release in both adults and children because of its oblique orientation overlying the A1 pulley.

4. The lumbricals course palmar to the deep transverse intermetacarpal ligament, whereas the interossei pass dorsal to the ligament.

5. The EIP and EDM/EDQ tendons typically are located ulnar to the EDC tendons to the index and little fingers, respectively. The EIP is usually identified at the wrist as having the most distal muscle belly relative to the EDC tendons within the fourth dorsal compartment.

6. The ulnar nerve is medial and volar to the ulnar artery at the level of the wrist.

7. The classic order of innervation for the PIN, from proximal to distal, is ECU, EDC, EDM, APL, EPL, EPB, EIP.

8. The deep head of the pronator teres separates the ulnar artery (deep) and the median nerve (superficial).

9. The interosseous membrane runs from proximal-radial to distal-ulnar. (Think: Essex-Lopresti lesion.)

10. Inadequate surgical decompression of the volar compartment of the forearm is often the result of incomplete decompression of the FDP and/or pronator quadratus, which may be anatomic "subcompartments" within the volar forearm.

Bibliography

Leversedge FJ, Goldfarb CA, Boyer MI: Primus Manus: A Pocketbook of Hand and Upper Extremity Anatomy. (In Press).

DiFelice A Jr, Seiler JG III, Whitesides TE Jr: The compartments of the hand: An anatomic study. J Hand Surg Am 1998;23:682-686.

Green DP, Hotchkiss RN, Pederson WC, Wolff SW: Green's Operative Hand Surgery, ed 5. Philadelphia, PA, Elsevier, 2005.

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics - The Anatomic Approach, ed 2. Philadelphia, PA, JP Lippincott, 1994.

Schmidt HM, Lanz U: Surgical Anatomy of the Hand. Stuttgart, Germany Thieme, 2004.

Seiler JG III: Essentials of Hand Surgery. Philadelphia, PA, Lippincott Williams & Wilkins, 2002.

Smith RJ: Intrinsic muscles of the fingers: Function, dysfunction, and surgical reconstruction, in Instr Course Lect 1975, 24:200-220.


Chapter 85. Arthritides of the Hand and Wrist - *Charles Day, MD, MBA; Tamara Rozental, MD

I. Primary Osteoarthritis

A. Overview

1. The prevalence of primary osteoarthritis (OA) increases with age.

2. The incidence is similar in men and women until menopause, after which time the incidence is higher in women.

3. Different patterns are seen in different races: thumb carpometacarpal (CMC) joint OA is more common in Caucasians. The prevalence of hand OA is higher in Native Americans than in either Caucasians or African Americans.

4. Joints are affected in the following order: distal interphalangeal (DIP) > thumb CMC > proximal interphalangeal (PIP) > metacarpophalangeal (MCP).

5. OA in one joint in a row predicts subsequent OA in the other joints of that row.

B. Thumb CMC Joint

1. Symptoms

a. Pain occurs at the base of the thumb, particularly with actions that generate stress across the joint (eg, pinch).

b. Pain is elicited by pressure over the dorsal, volar, or radial CMC capsule.

2. Differential diagnosis

a. de Quervain tenosynovitis

b. Scaphotrapeziotrapezoid (STT) arthritis

c. Scaphoid nonunion

d. Radioscaphoid arthritis

3. Imaging studies—Radiographs taken with the beam centered on the trapezium and the metacarpal and the thumb flat on the cassette (hyperpronated) (
Figure 1).

*Charles Day, MD, MBA, or the department with which he is affiliated has received research or institutional support from Wright Medical, SBi, and A.M. Surgical.

4. Treatment

a. Nonsurgical treatment is indicated for all stages initially and consists of splinting, nonsteroidal anti-inflammatory drugs (NSAIDs), and steroid injections.

b. Surgical treatment, for patients with severe pain and disability independent of radiographic findings, results in improved grip and pinch strength. OA of the thumb CMC joint most commonly needs surgical treatment (
Table 1).

[Figure 1. Drawing showing positioning of the hand on the radiographic cassette for the hyperpronated view.]

[Table 1. Radiographic Staging* and Treatment of Thumb CMC Arthritis]

C. DIP Joint

1. Etiology and symptoms

a. The DIP joint is subject to more wear and tear because it sustains the highest joint forces in the hand.

b. Pain

c. Deformity

d. Heberden nodes

e. Mucous cyst (often associated with an osteophyte), which might lead to draining sinus tract, septic arthritis, or nail ridging

f. Nail plate involvement characterized by loss of normal gloss, splitting, and deformity

2. Treatment

a. For mucous cyst, aspiration or open excision of the cyst, followed by debridement of the distal phalangeal osteophytes to prevent recurrence

b. For DIP joint arthrosis, joint arthrodesis in flexion of 10° to 20° is indicated. Use of a headless screw has the highest fusion rate. Although arthroplasty and arthrodesis provide similar function and pain relief, arthroplasty is rarely performed.

D. PIP joint

1. Symptoms

a. Bouchard nodes

b. Joint contractures with fibrosis of the collateral ligaments

2. Treatment

a. For predominant contracture with minimal joint involvement, collateral ligament excision, volar plate release, and osteophyte excision are indicated.

b. In long and ring fingers with intact bone stock and no angulation or rotational deformity, arthroplasty is indicated.

c. In border digits, arthrodesis is indicated. Headless screw fixation has the highest fusion rate. Angles of fusion: index, 30°; long, 35°; ring, 40°; small, 45°.

E. STT Joint

1. Etiology and symptoms

a. Sometimes posttraumatic in origin, resulting from rotary subluxation of the scaphoid

b. Scapholunate advanced collapse (SLAC) wrist seen in 15% of patients

2. Treatment

a. When the thumb CMC joint is not involved (consider confirming this with arthroscopy), STT arthrodesis is indicated.

b. For pantrapezial arthrosis, trapeziectomy is indicated.

F. Pisotriquetral joint

1. Etiology and symptoms

a. Sometimes posttraumatic in origin

b. Pain at the base of the hypothenar eminence is symptomatic.

c. Symptoms elicited by loading of the pisotriquetral joint

2. Lateral radiographs with the forearm in 30° of supination (carpal tunnel view) reveal the arthritic joint.

3. Treatment

a. Nonsurgical treatment consists of splinting and corticosteroid injections.

b. Pisiform excision is indicated only in refractory cases.

II. Erosive Osteoarthritis

A. Overview

1. Self-limiting disease that most commonly involves the DIP joint

2. More common in women than men (10:1)

3. Radiographs reveal joint destruction with osteophytes and erosions.

B. Symptoms

1. Intermittent inflammatory episodes destroy articular cartilage and adjacent bone.

2. Synovial changes resemble RA, but unlike RA, there are no systemic effects.

C. Treatment

1. Nonsurgical treatment (splints, NSAIDs) if symptoms are tolerable

2. Arthrodesis may be indicated to correct deformity.

III. Pulmonary Hypertrophic Osteoarthropathy

A. Overview—Occurs in 5% to 10% of patients with malignant thoracic neoplasms (bronchogenic carcinoma is the most common, followed by non-small cell lung cancer). Occasionally seen in lung diseases and familial cases.

B. Symptoms

1. Burning pain with morning stiffness

2. Digital clubbing, abnormal deposition of periosteal bone, arthralagia, and synovitis

C. Radiographic appearance

1. Periosteal thickening

2. Periosteal elevation appears as a continuous sclerotic line of new bone formation.

D. Treatment—The only effective treatment is to treat the pulmonary cause of this disease, eg, bronchogenic carcinoma or pulmonary infection.

IV. Posttraumatic Arthritis

A. Overview

1. Occurs in patients following intra-articular fracture of the hand and wrist, or following destabilizing injuries of the carpus

2. Severity of radiocarpal arthrosis following distal radius fracture is not correlated with the presence of symptoms.

B. Thumb and digits—Same as in osteoarthritis.

C. SLAC wrist (
Figure 2)

1. Pathophysiology

a. Injury to the scapholunate interosseous ligament and extrinsic ligament complex attenuation lead to palmar rotary subluxation of the scaphoid.

b. The radioscaphoid joint becomes incongruous, leading to alteration in normal radioscaphoid contact forces, and arthrosis develops.

c. As the scaphoid flexes and the scapholunate diastasis increases, the capitate migrates proximally.

d. The altered intercarpal contact forces lead to arthrosis at the capitolunate joint.

e. The styloscaphoid, radioscaphoid, and capitolunate joints are affected by SLAC wrist arthritic changes.

f. The radiolunate joint is typically spared because of its spheroid shape.

2. Symptoms

a. Decreased grip and pinch strength

b. Stiffness with extension and radial deviation

[Figure 2. AP radiograph of a stage II SLAC wrist. The capitate has migrated proximally, and joint space narrowing is seen between the radial styloid and the scaphoid as well as between the proximal pole of the scaphoid and the scaphoid fossa of the distal radius.]

c. Localized tenderness at the radioscaphoid articulation

d. Wrist motion is decreased on extension and radial deviation

3. Treatment—Depends on severity of the disease, as shown in
Table 2.

D. Scaphoid nonunion advanced collapse (SNAC) wrist (
Figure 3)—History, staging, and treatment (
Table 3) are similar to SLAC wrist. The proximal scaphoid articular surface is affected and the radius is spared.

E. Ulnocarpal impingement

1. Overview

a. Degenerative condition resulting from a discrepancy in the relative length of the distal articular surfaces of the radius and ulna (positive ulnar variance). The load sharing across the wrist varies with the amount of ulnar variance (
Table 4).

b. Posttraumatic causes: distal radius fracture with shortening, Galeazzi or Essex-Lopresti fracture, epiphyseal injuries

c. Congenital causes: dyschondroplasia (Madelung deformity) and naturally occurring positive ulnar variance

2. Symptoms

a. | Pain on the dorsal side of the distal radioulnar joint (DRUJ) and an intermittent clicking sensation
b. | Pain exacerbated by forearm rotation and ulnar deviation

[Table 2. Radiographic Staging of SLAC Wrist]

[Figure 3. AP radiograph of a SNAC wrist. Joint space narrowing is seen between the distal pole of the scaphoid and the radial styloid as well as between the distal pole of the scaphoid and the trapezium and trapezoid. Minimal joint space narrowing is seen between the proximal pole of the scaphoid and the scaphoid fossa of the distal radius.]

c. | Pain with axial loading of the ulnar side of the wrist
d. | Pain with dorsal and palmar displacement of the distal ulna with the wrist in ulnar deviation (positive ballottement test)

3. Imaging studies

a. Arthrography shows triangular fibrocartilage complex (TFCC) tear and lunotriquetral ligament tear

b. MRI shows changes on the ulnar border of the lunate

4. Treatment

a. Open excision of the distal ulnar head (Wafer resection)

b. Wrist arthroscopy and arthroscopic Wafer resection (use central TFCC tear for access)

c. Ulnar-shortening osteotomy

d. When the primary reason is distal radius malunion, corrective osteotomy of the distal radius may be indicated.

e. After wrist arthrodesis, triquetral excision may be indicated.

F. DRUJ arthrosis

1. Symptoms

a. Pain on the dorsum of the wrist, with limitation of forearm pronation and supination

b. Snapping and crepitus

c. Clinical findings: Pain is increased with proximal rotation of the forearm and compression of the ulna against the radius.

[Table 3. Radiographic Staging of SNAC Wrist]

[Table 4. Ulnar Variance and Load Sharing Across Wrist]

2. Diagnosis confirmation: improved rotation and grip strength with injection of local anesthetic into the DRUJ

3. Differential diagnosis: important to differentiate from instability, subluxation, and ulnocarpal impaction

4. Treatment

a. Darrach resection and/or distal ulna stabilization. Most common complication: distal ulnar stump instability and radioulnar impingement.

b. Distal ulna hemiresection and tendon interposition (Bowers), which preserves the TFCC insertion

c. Metallic prosthetic replacement of ulnar head

V. Rheumatoid Arthritis

A. Overview

1. Subcutaneous nodules are the most common extra-articular manifestations of rheumatoid arthritis (RA) in the upper extremity, occurring in 20% to 25% of patients with RA.

2. In patients with juvenile rheumatoid arthritis (JRA), a positive rheumatoid factor is found only in patients 8 years of age or older at presentation.

3. Patients with JRA should be referred to an ophthalmologist because uveitis may develop.

B. Extensor tendons

1. General information—The extensor digitorum quinti (EDQ) and extensor digitorum communis (EDC) tendons to the ring and small fingers are most susceptible to rupture.

2. Symptoms and etiology

a. Tenosynovitis presents as a painless dorsal mass distal to the extensor retinaculum.

b. Caput ulnae syndrome (dorsal subluxation of the distal ulna) or volar subluxation of the carpus often contributes to tendon ruptures.

3. Differential diagnosis of inability to extend the digits includes

a. Extensor tendon rupture (no tenodesis on wrist flexion)

b. Subluxation of extensor tendon at MCP joint

c. Posterior interosseous nerve (PIN) palsy

4. Treatment (
Table 5)

a. Tenosynovectomy is indicated for cases that fail to resolve following 6 months of medical treatment and splinting.

b. Extensor carpi radialis longus (ECRL) to extensor carpi ulnaris (ECU) transfer corrects radial deviation and supination of the carpus.

c. Distal ulna resection (Darrach, hemiresection, or Sauve-Kapandji) is used to address the DRUJ.

d. Extensor indicis proprius (EIP) to EDQ transfer or EDQ to EDC piggyback transfer

e. For multiple tendon ruptures, use flexor digitorum sublimis (FDS) or palmaris graft.

[Table 5. Treatment of RA Affecting the Extensor Tendons]

C. Flexor tendons

1. Symptoms and etiology

a. Tenosynovitis in carpal tunnel may present with median nerve symptoms.

b. Tendons rupture because of attrition over bony prominences.

c. Flexor pollicis longus (FPL) rupture caused by a scaphoid spur is the most common rupture.

2. Treatment (
Table 6)

a. | Synovectomy with carpal tunnel release for patients with nerve compression symptoms
b. | Synovectomy with resection of FDS slip for triggering
c. | FDS transfer or tendon graft with spur excision for FPL rupture
d. | FPL rupture with advanced disease is best treated with interphalangeal (IP) arthrodesis.

[Table 6. Treatment of RA Affecting the Flexor Tendons]

[
Figure 4. The pathoetiology of rheumatoid carpal deformity: scaphoid flexion, scapholunate widening, lunate translocation, and secondary radioscaphoid arthrosis combined with ulnar drift of the digital MCP joints.]

e. | FDS ruptures in the digits are observed.
f. | FDP ruptures in the digits are treated with synovectomy and DIP fusion.

D. Wrist

1. Symptoms—Deformity involves supination, palmar dislocation, radial deviation, and ulnar translocation of the carpus (Figure 4).

2. Treatment—Depends on the severity of the disease (
Table 7).

a. Partial arthrodesis (radiolunate or scaphoradiolunate) if the midcarpal joint is well preserved

b. Total wrist arthrodesis is the procedure of choice with advanced disease.

c. Total wrist arthroplasty is used for sedentary patients with good bone stock.

E. MCP Joint

1. Symptoms—Ulnar drift arises from extensor subluxation, collateral ligament laxity, synovitis, radial deviation of the wrist, and volar plate disruption.

2. Treatment—Depends on the severity of the disease (
Table 8).

[Table 7. Treatment of RA Affecting the Wrist]

[Table 8. Treatment of RA Affecting the MCP Joint]

a. Early stages are treated medically.

b. For ulnar drift with preservation of articular surface, consider soft-tissue realignment procedures (extensor relocation, intrinsic release, collateral ligament reefing).

c. MCP arthroplasty is the procedure of choice for severe joint involvement or fixed deformities.

d. Thumb MCP involvement is treated with arthrodesis in most cases. Arthroplasty is a reasonable alternative if the IP joint is also involved.

F. PIP Joint

1. Swan-neck deformity

a. Symptoms—Volar plate and collateral ligament laxity result in swan-neck deformities or hyperextension at the PIP joint with an extensor lag at the DIP joint (
Figure 5).

[Figure 5. Swan-neck deformity. A, Terminal tendon rupture may be associated with synovitis of the DIP joint, leading to DIP joint flexion and subsequent PIP joint hyperextension (a). Rupture of the flexor digitorum superficialis tendon may occur due to infiltrative synovitis which may lead to decreased volar support of the PIP joint and subsequent hyperextension deformity (b). B, Lateral-band subluxation dorsal to the axis of rotation of the PIP joint (c), contraction of the triangular ligament (d), and attenuation of the transverse retinacular ligament (e) are depicted.]

[
Figure 6. Boutonniere deformity. Primary synovitis of the PIP joint (a) may lead to attenuation of the overlying central slip (b) and dorsal capsule and increased flexion at the PIP joint. Lateral-band subluxation volar to the axis of rotation of the PIP joint (c) may lead in time to hyperextension. Contraction of the oblique retinacular ligament (d), which originates from the flexor sheath and inserts into the dorsal base of the distal phalanx, may lead to extension contracture of the DIP joint.]

b. Treatment

i. For flexible deformities, splinting is indicated to prevent PIP joint hyperextension.

ii. If splinting fails, FDS tenodesis or a Fowler central slip tenotomy should be considered to prevent hyperextension. When intrinsic tightness is present, the intrinsics should also be released.

iii. Stiff deformities are treated with dorsal capsular release, lateral band mobilization, collateral ligament release, and extensor tenolysis.

2. Boutonniere deformity

a. Presentation—The deformity consists of PIP joint flexion with hyperextension at the DIP joint and is the result of joint capsule weakening at the PIP joint with attenuation of the extensor mechanism (Figure 6).

[
Table 9. Treatment of Boutonniere Deformity]

b. Treatment (Table 9)

i. Splints are helpful for passively correctable deformities.

ii. Moderate deformities are treated with extensor reconstruction (central slip imbrication, Fowler distal tenotomy).

iii. Stiff contractures are best treated with PIP joint arthrodesis or arthroplasty.

IV. Systemic Lupus Erythematosus

A. Overview

1. Hand and wrist involvement is present in 90% of patients with systemic lupus erythematosus (SLE).

2. The clinical deformity is typically more severe than is demonstrated on radiographs.

B. Symptoms

1. Ligamentous laxity, synovitis, and Raynaud phenomenon are common.

2. Dorsal subluxation of the ulna at the DRUJ is common.

C. Treatment

1. Treatment is primarily medical. Splinting is often unsuccessful.

2. The wrist is addressed with distal ulnar arthroplasty/resection or partial/total arthrodesis.

3. Soft-tissue procedures at the MCP joint have high failure rates. Deformities are best addressed with arthroplasty or arthrodesis.

4. Arthrodesis is the treatment of choice for PIP or DIP joint deformities.

V. Psoriatic Arthritis

A. Overview

1. A patchy, scaly, red skin rash precedes joint involvement in most patients.

2. RA and antinuclear antibody (ANA) tests are usually negative.

3. Nail pitting and sausage digits are a common presentation.

4. Pencil-in-cup destruction of the joint is seen on radiographs.

B. Treatment

1. Medical treatment usually yields good results.

2. Surgical treatment is indicated for advanced joint destruction and typically involves arthrodesis or resection arthroplasty.

VI. Gout

A. Diagnosis—Typically made under polarized microscopy. Joint aspirate demonstrates needle-like, negatively birefringent monosodium crystals.

B. Symptoms—Peripheral joints are affected first.

[
Table 10. Treatment of Gout]

C. Treatment (Table 10)

1. Acute attacks are treated with colchicine or indomethacin.

2. Chronic cases are treated with allopurinol.

3. Surgical treatment is reserved for excision of large gouty tophi or synovectomy for recalcitrant tenosynovitis.

4. Severely involved joints are treated with arthrodesis.

VII. Calcium Pyrophosphate Deposition Disease (Pseudogout)

A. Diagnosis

1. Typically made under polarized microscopy

2. Joint aspirate demonstrates rod-shaped, weakly birefringent pyrophosphate crystals.

3. Radiographs show calcification in the knee meniscus or TFCC.

B. Symptoms—Crystals are deposited in the cartilage and symptoms can mimic infection.

C. Treatment

1. Usually nonoperative, with NSAIDs and splints

2. Intra-articular steroid injections can be helpful.

Top Testing Facts

Osteoarthritis

1. DIP joint: Heberden nodes; PIP joint: Bouchard nodes

2. Pulmonary hypertrophic osteoarthropathy is seen in bronchogenic carcinoma, small cell lung cancer.

3. Surgical treatment of CMC arthritis of the thumb is based on the severity of the symptoms independent of radiographic findings.

Posttraumatic Arthritis

1. SLAC wrist: The styloscaphoid, radioscaphoid, and capitolunate joints are affected by SLAC wrist arthritic changes.

2. SNAC wrist: The proximal scaphoid articular surface is affected, with the radius spared.

3. The load sharing across the wrist varies with ulnar variance: neutral = 80% radius, 20% ulna; +1 mm = 30% ulna; +2 mm = 40% ulna; -1 mm = 10% ulna; -2 mm = 5% ulna.

4. Severity of radiocarpal arthrosis following distal radius fracture is not correlated with the presence of symptoms.

Inflammatory Arthritides

1. Rheumatoid factor is seen only in patients who are 8 years of age or older at presentation; patients with JRA should be referred to an ophthalmologist because uveitis may develop.

2. Swan-neck deformity is associated with volar plate and collateral ligament laxity. If splinting of a flexible deformity fails, then FDS tenodesis and a Fowler central slip tenotomy should be considered.

3. Stiff swan-neck deformities are treated with dorsal capsular release, lateral band mobilization, collateral ligament release, and extensor tenolysis.

4. A boutonniere deformity consists of PIP joint flexion with hyperextension at the DIP joint. Stiff contractures are treated with PIP arthrodesis or arthroplasty.

5. In SLE, the clinical deformity is typically more severe than is seen on radiographs; soft-tissue procedures are destined to fail.

6. Acute attacks of gout are treated with colchicine or indomethacin; chronic cases are treated with allopurinol.

7. Tenosynovectomy is indicated for refractory cases of extensor tenosynovitis following 6 months of medical treatment and splinting; the EDQ and EDC tendons to the ring and little fingers are the most likely to rupture.

8. In psoriatic arthritis, RA and ANA serology is negative.

Bibliography

Boyer MI, Gelberman RH: Operative correction of swan-neck and boutonniere deformities in the rheumatoid hand. J Am Acad Orthop Surg 1999;7:92-100.

Catalano LW, Cole RJ, Gelberman RH, Evanoff BA, Gilula LA, Borrelli J: Displaced intra-articular fractures of the distal aspect of the radius: Long-term results in young adults after open reduction and internal fixation. J Bone Joint Surg Am 1997;79:1290-1302.

Day CS, Gelberman R, Patel AA, Vogt MT, Ditsios K, Boyer MI: Basal joint osteoarthritis of the thumb: A prospective trial of steroid injection and splinting. J Hand Surg Am 2004; 29:247-251.

Knirk JL, Jupiter J: Intra-articular fractures of the distal end of the radius. J Bone Joint Surg Am 1986;68:647-659.

Papp SR, Athwal GS, Pichora DR, et al: The rheumatoid wrist. J Am Acad Orthop Surg 2006;14:65-77.

Watson HK, Weinzweig J, Zeppieri J: The natural progression of scaphoid instability. Hand Clin 1997;13:39-49.


Chapter 86. Bone and Soft-Tissue Tumors of the Hand and Forearm - Edward A. Athanasian, MD

I. Benign Soft-Tissue Tumors

A. Lipoma

1. Lipomas commonly occur subcutaneously or adjacent to nerves in the hand.

2. Deep masses should be assessed with MRI (
Figure 1).

3. Marginal excision is appropriate surgical treatment.

4. Recurrence is infrequent.

B. Lipofibromatous hamartoma

1. Peripheral nerve lesion most common in the median nerve when seen in the hand

2. May be associated with macrodactyly

3. Symptoms of nerve compression may be seen that respond short-term to decompression.

4. Natural history of this lesion is slow, progressive deterioration in nerve function.

5. Surgery is usually limited to biopsy of a nerve branch to establish diagnosis and nerve decompression.

6. Resection and nerve grafting has been suggested when this lesion is identified in children.

C. Giant cell tumor of tendon sheath

1. Second most common soft-tissue tumor seen in the hand, following ganglion cyst

2. Lesions are not always associated with the tendon sheath.

3. Most commonly seen on the palmar surface of the fingers, near the distal interphalangeal joint

4. Physical examination findings: firm, nodular, does not transilluminate

5. Pressure-type bone erosion may be seen in approximately 5% of patients.

6. Extension into joints and deep to the volar plate is common and may account for recurrence.

[Figure 1. A, Axial T1-weighted MRI scan of the hand of an elderly man shows a large, multilobulated, soft-tissue mass involving the thenar space, as well as both the flexor and extensor compartments with communication through the interosseous ligaments between the third and fourth metacarpals. The areas of high signal intensity (arrows) are diagnostic for lipoma. B, Diagram of same cross section shown in A with structures labeled.]

[
Figure 2. Oblique (left) and AP (right) views (A) and lateral oblique view (B) of the hand of a 22-year-old woman who presented with pain in the hand following a punch to an inanimate object. Lucency in the fifth metacarpal is well-defined and is a classic characteristic of an enchondroma.]

7. Marginal excision is appropriate surgical treatment.

8. Recurrence rate is approximately 30%.

D. Schwannoma

1. Most common nerve tumor affecting the upper extremity.

2. Most commonly occurs on the flexor surfaces

3. Most commonly seen as a firm, painless mass except with direct contact, which may produce Tinel sign

4. Marginal excision under magnification is appropriate surgical treatment.

5. Risk of permanent neurologic deficit following surgery is approximately 5%

E. Digital fibroma of infancy

1. Aggressive fibrous soft-tissue tumor of the digit most commonly occurring in infants younger than 1 year

2. Surgery may be indicated for progressive enlargement, contracture, or deformity.

3. Spontaneous resolution may be seen.

4. Recurrences frequent following marginal excision.

5. Wide excision and skin grafting may provide best local control.

II. Benign Bone Tumors

A. Enchondroma

1. Most common primary bone tumor arising in the hand (Figure 2)

2. The proximal phalanx is the most common location.

3. Surgery is indicated when the diagnosis is in question or when pathologic fracture has occurred or is at risk.

4. Surgical treatment is curettage with or without bone grafting, either autologous or allograft.

5. Enchondromas occasionally undergo malignant transformation to chondrosarcomas.

6. In Maffucci syndrome, multiple enchondromatosis is seen on plain radiographs with hemangiomas present as well (may be associated with phleboliths on plain radiographs); risk of bone and soft-tissue sarcomas is high.

B. Periosteal chondroma

1. Benign surface cartilage lesion most commonly seen in phalanges or metacarpals

2. Radiographic appearance demonstrates typical "saucerization" of the cortex with a thin rim of bone along the exterior surface of the lesion.

3. Treatment is marginal excision including a small amount of surrounding periosteum.

C. Osteochondroma

1. Most commonly seen at the distal aspect of the proximal phalanx

2. May be seen in subungual region and produce nail deformity

3. Marginal excision may be indicated when lesions are painful or result in deformity or limitation in range of motion.

D. Bizarre periosteal osteochondromatous proliferation (Nora lesion)

1. Surface proliferation of bone and cartilage arising from phalanx or metacarpal with aggressive radiographic and histologic appearance

2. May be confused with parosteal osteosarcoma

3. Surgical treatment is marginal excision.

III. Malignant Soft-Tissue Tumors

A. Squamous cell carcinoma

1. Risk factors include sun exposure/ultraviolet radiation as well as conventional radiation exposure, immunocompromised state, or prior transplantation.

2. The dorsum of the forearm and hand are common locations for this lesion.

3. Treatment is wide excision and possible skin grafting.

B. Subungual melanoma

1. This lesion may be seen in the nail bed of the thumb digits.

2. Biopsy-proven invasive lesions are best treated with sentinel lymph node biopsy and amputation at the interphalangeal joint.

C. Epithelioid sarcoma

1. Probably the most common soft-tissue sarcoma that arises in the hand

2. Long-standing finger nodule with recent ulceration is a common clinical presentation.

3. Lesion is unique for its propensity to spread proximally along tendons and tendon sheaths and to lymph nodes.

D. Synovial sarcoma

1. Lesions most commonly arise in close proximity to joints or tendon sheaths.

2. Intraneural lesions may be seen and are usually associated with pain.

3. Soft-tissue calcifications may be present on plain radiographs in approximately 20% of patients.

IV. Malignant Bone Tumors

A. Chondrosarcoma

1. Most common primary malignant bone tumor that arises in the hand

2. Most commonly seen in the proximal phalanx or metacarpal

B. Acral metastasis

1. Metastasis to the hand is most commonly seen in the setting of lung or breast cancer.

2. Usually seen late in the course of the disease but may be the presenting symptom.

3. Local treatment is aimed at controlling pain and maximizing function.

Top Testing Facts

1. Ganglions and giant cell tumors are the first and second most common soft-tissue tumors in the hand, respectively.

2. Enchondromas are the most common primary bone tumors in the hand.

3. Epithelioid sarcomas are the most common soft-tissue sarcomas arising in the hand.

4. Schwannomas are the most common nerve tumors in the upper extremity and they most commonly occur on the flexor surfaces.

5. Chondrosarcomas are the most common primary malignant bone tumors arising in the hand.

6. The most common acral metastases are seen in the setting of lung or breast cancer.

7. There are well-documented instances of malignant transformation of enchondromas to chondrosarcomas.

8. With Maffucci syndrome, multiple enchondromas and hemangiomas are seen on radiographs; risk of sarcoma is high.

9. Treatment for squamous cell carcinoma of the hand is wide excision and coverage (possible skin grafting).

10. Soft-tissue calcifications may be seen in synovial sarcomas.

Bibliography

Athanasian EA: Aneurysmal bone cyst and giant cell tumor of bone of the hand and distal radius. Hand Clin 2004;20:269-281.

Brien EW, Geer RJ, Caldwell G, Brennan MF, Healey JH: Treatment of soft-tissue sarcomas of the hand. J Bone Joint Surg Am 1995;77:564-571.

Lopez-Barea F, Rodriguez-Peralto JL, Garcia-Giron J, Guemes-Gordo F: Benign metastasizing giant-cell tumor of the hand: Report of case and review of the literature. Clin Orthop Relat Res 1992;274:270-274.

Mankin HJ, Lange TA, Spanier SS: The hazards of biopsy in patients with malignant primary bone and soft-tissue tumors. J Bone Joint Surg Am 1982;64:1121-1127.

Nahra ME, Bucchieri JS: Ganglion cysts and other tumor related conditions of the hand and wrist. Hand Clin 2004;20: 249-260.

Saint-Cyr M, Langstein HN: Reconstruction of the hand and upper extremity after tumor resection. J Surg Oncol 2006;94: 490-503.


Chapter 87. Traumatic Brachial Plexus Injuries - *Alexander Y. Shin, MD

I. Anatomy of the Brachial Plexus

A. Composition—The brachial plexus is an arrangement of nerve fibers formed by the ventral rami of the C5 through T1 nerve roots.

B. Roots

1. Roots are formed from spinal nerve rootlets that exit the spinal cord.

a. The dorsal root is the afferent sensory root of a spinal nerve. At the distal end of a dorsal root is a coalescence called the dorsal root ganglion, which contains the cell bodies of the nerve fibers conveyed by the root (
Figure 1).

b. The ventral root (motor) joins the dorsal root distal to the dorsal root ganglion and forms the nerve root. The cell bodies of the ventral root lie within the spinal cord proper.

2. Injury location

a. Injuries that occur proximal to the dorsal root ganglion are called preganglionic or supraganglionic.

b. Injuries distal to the dorsal root ganglion are called postganglionic or infraganglionic.

C. Components

1. The brachial plexus is typically divided into five distinct portions.

2. From proximal to distal, the portions are roots, trunks, divisions, cords, and terminal branches.

D. Classic form—The typical form or classic form of the brachial plexus is illustrated in
Figure 2.

E. Anatomic variants—Occasionally, the entire brachial plexus can be shifted cephalad or caudad.

1. In the cases of cephalad shift, the brachial plexus consists of C4 to C8 and is called prefixed.

*Alexander Y. Shin, MD, or the department with which he is affiliated has received research or institutional support from DePuy, Stryker, Ascension, and the Mayo Foundation.

2. When caudally shifted and consisting of C6 to T2, the brachial plexus is called postfixed.

F. Anatomy pearls

1. Terminal nerve branches that arise from the root level are clinically important, as they may indicate the level of the lesion.

a. These include the phrenic nerve (arising from C3-5), the dorsal scapular nerve (rhomboids) arising from C5, and the long thoracic nerve (serratus anterior) arising from C5-7.

b. If these muscles work and there is paralysis of the distal arm, the injury to the brachial plexus must have occurred distal to their take-off of the associated nerve root.

2. The only terminal nerve branch off the trunk level is the suprascapular nerve (infra- and supraspinatus), which comes off the upper trunk at the Erb point.

3. There are no terminal branches off the division level.

II. Classification of Injuries

A. Preganglionic versus postganglionic—One of the most important classifications of the type of injury is the determination of whether the injury to the nerve root is pre- or postganglionic.

1. Preganglionic injuries

a. Not repairable; ie, the rootlets avulsed from the spinal cord cannot be repaired.

b. Called root avulsions

2. Postganglionic injuries

a. Continuity of postganglionic injuries can be reestablished with some degree of success depending on the location of the injury.

b. Can be ruptures or stretch injuries of the nerve distal to the dorsal root ganglion

B. Level of injury—Although there are multiple schemes to define nerve lesions, when describing brachial plexus injuries (BPIs), the most descriptive classification is by anatomic level of injury.

[Figure 1. Anatomy of the brachial plexus roots and types of injury. The roots are formed by the coalescence of the ventral (motor) and dorsal (sensory) roots as they emerge from the spinal cord. The dorsal root ganglion holds the cell bodies of the sensory nerve fibers conveyed by the dorsal root, whereas the cell bodies for the ventral nerve fibers lie within the spinal cord. Three types of injury can occur: avulsion (top right) injuries pull the rootlets out of the spinal cord; stretch injuries (middle right) attenuate the nerve; and ruptures (bottom right) result in a complete discontinuity of the nerve.]

[Figure 2. Classic form of the brachial plexus.]

1. Injuries are often multilevel, occurring between the two points such that the nerve is either fixed, restrained by surrounding structures, or changes direction.

a. General description of BPIs can be classified as supraclavicular, retroclavicular, or infraclavicular.

b. Frequency of injury by level is shown in
Table 1.

2. Supraclavicular injuries

a. C5 and C6 or upper trunk (Erb palsy) account for approximately 20% to 25% of traumatic BPIs.

b. C8, T1, or lower trunk (Klumpke palsy) are extremely rare and account for approximately 0.6% to 3.0% of traumatic BPIs.

c. The most common pattern of supraclavicular injuries is the complete involvement of all roots, which accounts for 75% to 80% of traumatic BPIs.

[Table 1. Frequency of BPI by Anatomic Level]

III. Mechanism of Injuries

A. Vehicular accidents

1. Traumatic BPIs are typically the result of high-speed vehicular accidents.

2. 83% of traumatic BPIs are caused by traffic accidents, and most often by motorcycle injuries.

B. Shoulder forced caudally

1. Trauma that forces the shoulder caudally (eg, a fall onto the shoulder) can result in injuries that predominately affect the upper portions of the brachial plexus.

2. With enough energy, these injuries can disrupt all roots of the plexus.

C. Arm in abduction—When the arm is fully abducted, as in restraining a fall or having an arm pulled away, the lower elements are initially injured, with a variable degree of injury to the upper elements.

IV. Clinical Examination

A. Role of the clinical examination

1. Elucidate potential nerve root avulsions (preganglionic injuries).

2. Determine levels of injury.

3. Assist in planning of appropriate interventions (nerve surgery, tendon transfers, etc).

4. Determine what sources of nerve transfer (neurotization) are available.

B. Muscle strength—Every muscle of the upper extremity is examined, and strength is graded on a 5-point scale as described by the British Medical Research Council.

1. Grade 0 is no motor function.

2. Grade 1 is fasciculation but no movement.

3. Grade 2 is gravity-eliminated motion.

4. Grade 3 is full range of motion against gravity.

5. Grade 4 is motion against resistance through a full range of motion.

6. Grade 5 is normal muscle power with full range of motion.

C. Key muscles to test

1. Rhomboids (dorsal scapular nerve) and serratus anterior (long thoracic nerve)

2. If these are functioning, the probability that C5 is a postganglionic injury is greater.

D. Examination of the ipsilateral eye and eyelid

1. When T1 is avulsed (preganglionic injury), the sympathetic chain associated with the eye is often injured, resulting in lid ptosis, meiosis (smaller pupil), and ipsilateral skin anhydrosis.

2. This is called Horner syndrome and is pathognomic for a preganglionic T1 avulsion.

E. Radial, ulnar, and brachial pulses—Evaluation of the radial, ulnar, and brachial pulses is important as arterial injuries are very common in complete BPIs.

V. Electrodiagnostic Evaluation

A. Electrodiagnostic tests are an integral part of both preoperative and intraoperative evaluation and decision-making regarding treatment.

B. Electrodiagnostic signs of denervation

1. These require several weeks to develop, as Wallerian degeneration of the axon from the location of injury must occur.

2. More distal muscles take longer to show signs of denervation than do proximal muscles.

C. Test timing/sequencing

1. Optimal time for electrodiagnostic testing is between 4 and 6 weeks.

2. Serial testing in conjunction with repeat physical examination can document and quantify ongoing reinnervation or denervation.

D. Electromyography (EMG)

1. Tests muscles at rest and during activity

2. Denervation changes (fibrillation potentials) can be seen as early as 10 to 14 days after injury in proximal muscles and as late as 3 to 6 weeks in distal muscles.

3. EMG can help distinguish preganglionic from postganglionic lesions by needle examination of proximally innervated muscles that are innervated by root level motor branches (eg, cervical paraspinals, rhomboids, serratus anterior).

E. Nerve conduction velocity (NCV) studies

1. Performed along with EMG

2. Sensory nerve action potentials (SNAPs)

a. Important in localizing a lesion as preganglionic or postganglionic

b. SNAPs will be preserved in lesions proximal to the dorsal root ganglia.

c. Because the sensory nerve cell bodies are intact and within the dorsal root ganglion, NCV studies will often demonstrate that the SNAP is normal and the motor conduction is absent, when clinically the patient is insensate in the associated dermatome.

d. SNAPs will be absent in a postganglionic or combined pre- and postganglionic lesion.

e. If the ulnar nerve SNAP is normal and the patient is insensate in the ulnar nerve distribution, there is a preganglionic injury of C8 and T1.

f. If the median nerve SNAP is normal and the patient is insensate in the median nerve distribution, there is a preganglionic injury of C5 and C6.

F. Intraoperative electrodiagnostic testing

1. Nerve action potentials (NAPs)

a. Use of NAPs allows a surgeon to test a nerve directly across a lesion.

b. Can detect reinnervation months before conventional EMG techniques and determine whether a lesion is neurapraxic (negative NAP) or axonotmetic (positive NAP)

c. The presence of a NAP across a lesion indicates preserved axons or significant regeneration.

2. Somatosensory-evoked potentials (SSEPs)

a. The presence of SSEPs suggests continuity between the peripheral nervous system and the central nervous system via a dorsal root.

b. A positive response is determined by the integrity of few hundred intact fibers.

c. The actual state of the ventral root is not tested directly by this technique; instead, it is inferred from the state of the sensory nerve rootlets, although there is not always perfect correlation between dorsal and ventral root avulsions.

d. SSEPs are absent in postganglionic or combined pre- and postganglionic lesions.

3. Motor-evoked potentials can assess the integrity of the motor pathway via the ventral root.

VI. Imaging Evaluation

A. Standard radiographs should include cervical spine views, shoulder views (AP, axillary views), and a chest radiograph.

1. The cervical spine radiographs should be examined for any associated cervical fractures that could put the spinal cord at risk.

2. Existence of transverse process fractures of the cervical vertebrae might indicate root avulsion at the same level.

3. A fracture of the clavicle may also be an indicator of trauma to the brachial plexus.

4. A chest radiograph may demonstrate rib fractures (first or second ribs), suggesting damage to the overlying brachial plexus.

a. Careful review of chest radiographs may give information regarding old rib fractures, which may become important should intercostal nerves be considered for nerve transfers (rib fractures often injure the associated intercostal nerves).

b. If the phrenic nerve is injured, there will be associated paralysis of the hemidiaphragm.

B. Arteriography

1. May be indicated in cases where vascular injury is suspected

2. Magnetic resonance angiography also may be useful to confirm the patency of a previous vascular repair or reconstruction.

C. CT combined with myelography (CT myelography) is currently the gold standard in defining the level of nerve root injury.

1. When there is an avulsion of a cervical root, the dural sheath heals with development of a pseudomeningocele.

2. Immediately after injury, a blood clot is often in the area of the nerve root avulsion and can displace dye from the myelogram. Thus a CT/myelogram should be performed 3 to 4 weeks after injury to allow time for any blood clots to dissipate and for pseudomeningoceles to form.

3. A pseudomeningocele seen on CT/myelogram is highly suggestive of a nerve root avulsion (
Figure 3).

[Figure 3. Myelography and CT myelography can be instrumental in determining the level of nerve injury. If a pseudomeningocele is present, there is a greater likelihood of a nerve root avulsion. A, A myelogram demonstrates multiple root avulsions. The asterisks indicate pseudomeningoceles. B, CT provides further evaluation of the injury. The arrows point to the nerve roots visible within the thecal sac on the side opposite the pseudomeningocele.]

D. MRI has improved over the past several years and can be helpful in evaluating the patient with a suspected nerve root avulsion

1. Advantages of MRI over CT/myelography

a. MRI is noninvasive and can visualize much of the brachial plexus.

b. CT/myelography demonstrates only nerve root injury.

2. MRI can reveal large neuromas after trauma and associated inflammation or edema.

3. MRI can be very helpful in evaluating mass lesions in the spontaneous nontraumatic neuropathy affecting the brachial plexus or its terminal branches.

4. Although in acute trauma CT/myelography remains the gold standard of radiographic evaluation for nerve root avulsion, MRI continues to improve and may someday eliminate the need for the more invasive myelography.

VII. Determinants of Treatment

A. Timing of intervention

1. Time from injury will determine if nerve grafting or nerve transfers can be performed.

2. Irreversible changes to the motor end plate occur if there is not reestablishment of nerve continuity. This is further confounded by the slow regeneration of nerve (1 mm/day) and the time it takes to reach the motor end plate.

3. Surgical treatment is recommended before 6 months after injury.

B. Acute injuries

1. Sharp penetrating injuries (eg, knife wounds) of the brachial plexus should be explored and repaired acutely.

2. Vascular injuries associated with blunt trauma should be explored and vessels repaired or reconstructed. Nerve roots should be tagged for future identification and reconstruction if applicable.

3. Gunshot wounds should be observed because they are typically neurapraxic in nature.

C. Blunt trauma

1. Early intervention

a. If nerve root avulsions (preganglionic injuries) are suspected, early surgical intervention is recommended.

b. This typically is within 3 to 6 weeks after injury.

2. Routine intervention

a. When a postganglionic injury (eg, a rupture or stretch injury) is suspected, delay in treatment may allow some recovery of injured nerves (ie, partial paralysis).

b. Typically, this involves intervention between 3 and 6 months.

3. Late intervention

a. Patients who present between 6 and 12 months after injury are in the late intervention time period.

b. Nerve transfers (neurotization) or nerve grafting in these patients have poorer outcomes compared to the early or routine cases.

4. After 1 year

a. Direct neurotization or nerve grafting is not advisable secondary to the poor outcome.

b. Alternative treatments should be considered (free functioning muscle transfers, tendon transfers, etc).

D. Priorities of treatment—The priorities of treatment in order of importance are elbow flexion, shoulder abduction, hand sensibility, wrist extension/finger flexion, wrist flexion/finger extension, and intrinsic function.

E. Type of injury

1. Preganglionic injuries (avulsions)

a. Cannot be surgically repaired (ie, cannot reestablish the continuity between the rootlets and the spinal cord)

b. Alternative methods to transfer working motor nerves to the distal portions of the nerve are necessary.

2. Postganglionic injuries (ruptures or stretch injuries) can be surgically repaired by nerve grafting or direct coaptation if a focal lesion exists.

F. Associated injuries are often present and dictate treatment options available.

1. Osseous injuries

a. An elbow joint with an incongruent ulnohumeral joint and limited passive motion will continue to have limited motion after reconstruction of the biceps.

b. It is important to anatomically reconstruct injured joints and long bones.

2. Soft-tissue injuries

a. Include soft-tissue defects as well as traumatic loss of muscle

b. For example, loss of the biceps muscle will preclude reinnervation of the musculocutaneous nerve, and alternative treatments must be considered.

3. Vascular injuries

a. Should be reconstructed to provide optimal blood flow to the extremity

b. These injuries may also preclude surgical procedures requiring vascular anastomoses (eg, free-functioning gracilis transfers).

VIII. Treatment

A. Nerve grafting

1. Can be considered for postganglionic lesions (ruptures and stretch injuries)

2. It is preferable to graft lesions of the upper and middle trunk because time to reinnervation of the proximal muscle occurs before the irreversible changes at the motor end plate.

3. Nerve grafting of lower trunk lesions often has poor results secondary to the time to reinnervation of the very distal muscles.

4. Sources of nerve graft include the sural nerve, ipsilateral cutaneous nerves, and ipsilateral vascularized ulnar nerve (only in patients with C8/T1 avulsions).

B. Neurotization (nerve transfer)

1. Transfer of a working but less important motor nerve to the site of a distal nonfunctioning nerve attached to a more important denervated muscle

2. Two main categories of sources for neurotization are extraplexal and intraplexal.

a. Extraplexal sources

i. Spinal accessory nerve, intercostal nerves, contralateral C7, hypoglossal nerves

ii. The more commonly used extraplexal nerve transfers in brachial plexus reconstruction use the spinal accessory nerve and intercostal nerves (both sensory as well as motor).

b. Intraplexal sources

i. Include phrenic nerve, portions of working ulnar or median nerves, intact pectoral nerves

ii. When an upper-trunk-type injury exists, the ulnar nerve can be used as a source of motor nerve to transfer to the biceps motor branch. This transfer is also known as an Oberlin transfer.

iii. Another novel nerve transfer is the transfer of a triceps branch to the axillary nerve posteriorly in patients with upper trunk injuries.

3. A variety of combinations of neurotizations exist for restoring limited function to the patient with a brachial plexus injury. The greater the degree of injury, the more limited the results (ie, complete brachial plexus injuries have fewer options than upper trunk injuries).

C. Free-functioning muscle transfers

1. Gives patients with very late presentation an option to restore elbow flexion

2. As a healthy muscle is transferred along with its nerve source, the time of denervation of the muscle commences at the time of surgery. Thus the ideal indication for a free-functioning muscle transfer is in patients who present later than 1 year after injury with intact vascular status.

3. The gracilis is by far the most commonly used free-functioning muscle.

4. Free-functioning muscles can also be used in the acute setting in the hopes of obtaining grasp, prehension, and elbow flexion/extension in patients with complete acute BPIs; a double free-functioning muscle transfer performed in two stages can yield this result.

D. Tendon transfers can greatly improve function in late presentation patients or patients with partial paralysis.

IX. Treatment Based on Type of Injuries

A. C5,6 (Upper trunk injuries)—If avulsion of both roots occur, one way to reconstruct these injuries if addressed before 6 months is with a nerve transfer of the spinal accessory nerve to suprascapular nerve, triceps branch transfer to axillary nerve, and an Oberlin transfer (ulnar nerve fascicle to motor branch biceps).

B. C8, T1 (Lower trunk injury)

1. When avulsions or ruptures of both roots occur, tendon transfers are recommended because the time to reinnervation of the intrinsic muscles exceeds the longevity of the motor end plate.

2. Transfer of the brachioradialis to the flexor pollicus longus, extensor carpi radialis to the flexor digitorum profundus, and extensor indicis proprius for opposition will restore finger flexion, thumb flexion, and opposition.

C. Complete avulsions

1. Multiple surgical plans exist for these injuries and can include all nerve transfers or a combination of nerve transfers and free-functioning muscle transfers.

2. Currently the optimal method of restoration of grasp, elbow flexion/extension, and shoulder function is with the double free-muscle transfer.

X. Rehabilitation

A. Recovery

1. Recovery of reconstructed brachial plexus injuries can take up 3 years.

2. Considering nerve regeneration speed of 1 mm/day from the site of nerve coaptation, some motor groups can take up to 2 years just to get nerve signal into them; additional time is necessary to gain strength and functional use.

B. Additional surgeries

1. May be necessary as function of reinnervated muscles returns

2. These surgeries may include joint arthrodesis and active or passive tendon transfers.

Top Testing Facts

1. The only terminal branch off the trunk level of the brachial plexus is the suprascapular nerve.

2. The long thoracic nerve (serratus anterior) arises from C5-7.

3. Postganglionic injuries (ruptures or stretch injuries) can be surgically repaired by nerve grafting or by direct repair if there is a focal lesion.

4. Early diagnosis, confirmed by electrodiagnostic tests and appropriate radiographic imaging, followed by early intervention, often gives the best results in these devastating, life-changing injuries.

5. If the ulnar nerve SNAP is normal and the patient is insensate in the ulnar nerve sensory distribution, there is a preganglionic injury of C8 and T1.

6. Timing of surgical intervention is critical. Whenever possible, initiate surgical treatment before 6 months.

7. Viable options exist to restore function, albeit limited, in the completely paralytic arm.

8. Treatment options include nerve grafting, nerve transfers, and free-functioning muscle transfers.

Bibliography

Moran SL, Steinmann SP, Shin AY: Adult brachial plexus injuries: Mechanism, patterns of injury, and physical diagnosis. Hand Clin 2005;21:13-24.

Shin AY, Spinner RJ, Steinmann SP, Bishop AT: Adult traumatic brachial plexus injuries. J Am Acad Orthop Surg 2005; 13:382-396.

Tiel RL, Happel LT Jr, Kline DG: Nerve action potential recording method and equipment. Neurosurgery 1996;39:103-108.


Chapter 88. Dupuytren Contracture - Jeffry T. Watson, MD

I. Relevant Anatomy and Disease Patterns

A. Fibers/pretendinous bands (
Figure 1)

1. In the proximal palm, fibers of the palmar fascia are contiguous with the palmaris longus or deep fascia of the forearm and continue distally toward the digits as pretendinous bands; each band lies superficial to the corresponding flexor tendon sheath for that digit.

2. At the level of the distal palmar crease (DPC), transverse fibers of the palmar fascia run just dorsal to the pretendinous bands and are not involved in the contractile process seen in Dupuytren contracture; the disease affects structures along longitudinal lines of tension.

3. Beyond the DPC, the pretendinous band fibers divide into three layers, along which the disease process also follows.

a. Layer 1—The pretendinous band sends off skin attachment fibers between the DPC and metacarpophalangeal (MCP) crease; when these fibers become diseased, nodules and skin pits form at this level.

b. Layer 2—Spiral bands emerge from either side of the pretendinous band to descend along either side of the flexor sheath, passing underneath the neurovascular bundle (relationship becomes important when the spiral band becomes involved in the contracture) to merge with the lateral digital sheet.

c. Layer 3—Flimsy perforating fibers from the pretendinous band pass dorsally around either side of the MCP joint, merging with the extensor tendons.

B. Natatory ligament—This transverse structure resides just under the skin at each commissure, sending fibers distally along the lateral border of each digit to merge with the lateral digital sheet.

C. Lateral digital sheet—Running lateral to and alongside the neurovascular bundles, the lateral digital sheet is formed by merging fibers of the spiral band and natatory ligament.

D. Grayson and Cleland ligaments

1. Maintain digital skin position relative to deeper structures

2. The Grayson ligament is palmar to the neurovascular bundle and passes from the flexor sheath to the skin.

3. The Cleland ligament is dorsal to the bundle and arises from the phalanges.

4. The Cleland ligament is relatively uninvolved in Dupuytren contracture.

5. The Grayson ligament can become part of a lateral cord when it joins the diseased lateral digital sheet.

E. Bands and cords—Normal anatomic structures are called bands; diseased or contracted structures are referred to as cords (
Figure 2).

1. Central cord

a. Results from disease involvement of the pretendinous bands

[Figure 1. Normal fascial anatomy of the palm and digits, illustrating relationships to the tendon sheath and neurovascular bundles.]

[Figure 2. Patterns of diseased cords. The spiral cord (derived from the pretendinous band, spiral band, Grayson ligament, and lateral digital sheet) displaces the neurovascular bundle toward the midline. The Grayson ligment is seen as an isolated thickened structure. The lateral cord comes off the natatory cord to merge with the lateral digital sheet along the midaxial line.]

b. Palmar nodules and pits form beyond the DPC.

c. Fibers from the cord extend and insert along the flexor sheath around the proximal interphalangeal (PIP) joint level; this usually results in MCP joint contracture.

d. The central cord is not involved with the neurovascular bundle.

2. Spiral cord

a. The spiral cord results from contracture of the spiral bands that pass dorsal to the neurovascular bundle to merge with the lateral digital sheet and the Grayson ligament; this generally results in contracture of the PIP joint.

b. The term "spiral cord" may be a misnomer because the structure actually becomes thickened and straight as it becomes diseased; as this occurs, it displaces the neurovascular bundle superficially and at the midline, rendering the bundle vulnerable to injury during disease resection.

[
Figure 3. The retrovascular cord arises from the preaxial phalanx and courses dorsal to the neurovascular bundle to insert in the side of the distal phalanx. It is the usual cause of DIP joint contractures.]

c. The components forming the spiral cord are the pretendinous band, spiral band, lateral digital sheet, and Grayson ligament.

3. Natatory cord

a. The natatory cord develops from the distal fibers of the natatory ligament, just under the commissure skin.

b. It results in a web space contracture.

4. Retrovascular cord (Figure 3)

a. The retrovascular cord can arise dorsal to the neurovascular bundle, taking origin from the proximal phalanx and inserting onto the distal phalanx.

b. It is the usual cause for a distal interphalangeal (DIP) joint contracture.

5. Nodules often appear before actual contractile cords.

II. Pathology

A. Origin and progression

1. The disease originates in longitudinally oriented fascial structures.

2. The early proliferative phase is characterized by high cell concentrations of immature fibroblasts and myofibroblasts in a whorled pattern; this early hypercellular structure is often referred to as a histologic nodule.

3. In the involutional phase, fibroblasts align along tension lines and produce more collagen.

4. The final residual phase is relatively acellular and features contracted, collagen-laden tissue more characteristic of scar formation.

B. Myofibroblast—The cellular contractile culprit of Dupuytren contracture.

1. The myofibroblast differs from the fibroblast in that it has actual bundles of contractile actin microfilaments arranged parallel to the long axis of the cell.

2. Adjacent myofibroblasts connect via extracellular fibrils of fibronectin and act together to generate the contracted tissue seen in Dupuytren contracture.

C. Type III collagen is more prevalent in the extracellular matrix in Dupuytren disease.

D. Other factors

1. Transforming growth factor-β1 (TGF-β1), TGF-β2, epidermal growth factor, platelet-derived growth factor, and connective tissue growth factor all have been suggested to play a role in initiating abnormal cellular proliferation.

2. Increasing levels of mechanical tension have also been shown to influence fibroblast differentiation into myofibroblasts.

III. Epidemiology

A. Race/geography—Dupuytren disease is seen more frequently in Caucasians and in individuals of northern European ancestry.

B. Autosomal dominant inheritance pattern

C. Links to other comorbidities remain incompletely understood.

1. Dupuytren disease appears to be linked to diabetes mellitus.

2. Associations with seizure disorders may be the result of antiseizure medications, but this remains unknown.

3. Links with alcoholism and HIV are also suggested.

D. Occupational/activity factors—No evidence currently exists to suggest that any occupation or activity plays any role in the development of Dupuytren contracture.

IV. Treatment

A. Nonsurgical

1. Clinical trials are underway regarding injection of clostridial collagenase into Dupuytren cords to produce lysis and rupture.

2. Although early results have been encouraging, definitive word on the efficacy of this method is still pending.

B. Surgical

1. Severity—Some patients clearly have more aggressive forms of the condition (relatively young age, rapid recurrence following surgery, rapid progression, multifocal disease in other sites such as plantar feet, penis, and knuckle pads), representing a true Dupuytren diathesis.

2. Indications

a. The mere presence of a nodule, cord, or mild joint contracture does not guarantee that the condition will progress to greater degrees of contracture and functional impairment.

b. If findings are mild without significant difficulty with daily activities, it is reasonable to follow the patient at repeated intervals to check for progression.

c. MCP joint contractures are easier to correct (and more likely to stay corrected) than are PIP joint contractures.

i. Prolonged contractures of the MCP joint can usually be fully corrected with excision of diseased Dupuytren tissue alone.

ii. PIP joints develop contracture of secondary palmar structures after prolonged disease and may require a more comprehensive release of the volar plate, accessory collateral ligaments, and flexor sheath to restore extension.

iii. PIP joint stiffness, flexion contracture, and instability are recognized undesirable outcomes following attempts at release of severe or prolonged contracture.

3. Technical points/issues

a. If patients are in poor medical condition and may not tolerate a general anesthetic, limited fasciotomy of diseased cords can be considered; this is more effective and safe for contracted cords in the palm.

b. Limited fasciectomy entails removal of all diseased tissue in a ray (or rays), with dissection generally proceeding in a proximal-to-distal direction; despite the term "limited," accomplishing this may require a great deal of dissection in a given ray. Dermofasciectomy, arthrodesis, or amputation may be required in recurrent, advanced disease.

c. Radical fasciectomy involves release of all palmar fascia, even that which does not appear to be diseased.

d. A variety of skin incisions can be used and should be individualized for the location of diseased tissue, presence of recurrence or diseased skin, and need for potential lengthening of skin lines.

e. Brunner zigzag incisions, multiple V-to-Y incisions, or sequential z-plasties can be used to lengthen skin.

f. In recurrent disease with skin involvement, resection of skin with subsequent full-thickness skin grafting can help minimize recurrence.

g. The "open palm technique," which involves leaving a transverse skin incision open at the level of the distal palmar crease, avoids postoperative hematoma formation and may help minimize stiffness in recovery (McCash technique).

h. PIP joint contracture with a nodule or tuft of diseased tissue just beyond the MCP joint should alert the surgeon to the strong possibility of a spiral cord with midline superficial and proximal displacement of the digital nerve.

V. Complications

A. Wound complications

1. Wound edge necrosis and slough of devascularized skin flaps occur frequently.

2. Hematoma formation contributes to flap necrosis and can be avoided by tourniquet deflation and hemostasis measures before closure.

B. Nerve injury

1. A spiral cord displaces the digital nerve to a superficial and midline position, placing it at risk for transection.

2. Finding the nerve both proximally and distally before proceeding into the zone of densely en-twined diseased fascia and nerve is recommended.

3. Treatment of nerve laceration is immediate primary neurorrhaphy.

C. Digital ischemia

1. Digital ischemia may occur as a result of either iatrogenic arterial transaction or vessel traction injury in the form of spasm, intimal hemorrhage, or actual rupture.

2. In Dupuytren disease, digital ischemia usually is a result of correction of long-standing joint contracture with vessels that have inadequate elasticity.

3. Initial measures include allowing the joint to return to relaxed posture and warming the patient and digit.

4. Topical lidocaine or papaverine can also relieve spasm.

5. If a thrombosed segment of vessel is identified in an ischemic digit, an interpositional vein graft may be needed.

D. Postoperative swelling—Often difficult to foresee, this swelling contributes to prolonged stiffness and early wound healing difficulties.

E. Postoperative "flare" reaction

1. Pain syndrome with features of diffuse swelling, hyperesthesia, redness, and stiffness.

2. Early treatment in the form of cervical sympathetic blockade, progressive stress-loading under supervision of a therapist, and oral medications helps to diminish pain, swelling, and inflammation enough to allow for needed digit mobilization.

3. Some clinicians recommend A1 pulley release for treatment.

F. Infection

1. Infection is usually superficial and can be treated with oral antibiotics.

2. Deep infection is relatively uncommon but does occur and requires prompt surgical drainage.

3. Patients with peripheral vascular disease or diabetes mellitus are at greater risk.

G. Recurrence

1. Recurrence of the contracture is always a possibility.

2. Early age, Dupuytren diathesis, multifocal disease, PIP disease, and little finger contracture may have some predictive value in identifying those at risk for recurrence.

Top Testing Facts

1. The Cleland ligament is not involved in Dupuytren contracture.

2. The spiral cord is formed by the pretendinous band, spiral band, lateral digital sheet, and Grayson ligament.

3. Key associations with Dupuytren contracture are type III collagen, myofibroblast, and intercellular fibronectin.

4. Conditions and factors that may be associated with Dupuytren contracture include diabetes mellitus, alcoholism, and the use of antiseizure medications.

5. Dermofasciectomy, arthrodesis, or amputation may be required in recurrent, advanced disease.

Bibliography

Boyer MI, Gelberman RH: Complications of the operative treatment of Dupuytren's disease. Hand Clin 1999;15:161-166.

McFarlane RM: Patterns of the diseased fascia in the fingers in Dupuytren's contracture: Displacement of the neurovascular bundle. Plast Reconstr Surg 1974;54:31-44.

Meunier M, von Schroeder HP, Boyer MI: Subtotal palmar and digital fasciectomy for Dupuytren's contracture. Atlas of Hand Clinics 2000;2:1-18.

Skoog T: Dupuytren's contracture: Pathogenesis and surgical treatment. Surg Clin North Am 1967;47:433-444.

Strickland JW, Bassett RL: The isolated digital cord in Dupuytren's contracture: Anatomy and clinical significance. J Hand Surg [Am] 1985;10:118-124.

Strickland JW, Leibovic SJ: Anatomy and pathogenesis of the digital cords and nodules. Hand Clin 1991;7:645-657.


Chapter 89. Flexor and Extensor Tendon Injuries - John S. Taras, MD; Joshua Ratner, MD

I. Basic Science of Flexor and Extensor Tendons

A. Tendon structure

1. Tendons are organized groups of fascicles containing longitudinally oriented bundles of collagen (primarily type I) and fibroblasts called tenocytes.

2. Individual fascicles are covered by endotenon.

3. Epitenon covers groups of tendon fascicles.

4. Visceral and parietal paratenon line the surface of the tendon and the undersurface of the tendon sheath, respectively.

B. Flexor tendon nutrition

1. Perfusion of flexor tendons is accomplished by a network of vessels, including longitudinal vessels entering the tendon in the palm and extending down intratendinous channels, segmental vessels from the digital arteries that supply the tendon through the long and short vincula, and vessels that enter the tendon at their respective insertions.

2. In the relatively avascular watershed areas, particularly over the proximal phalanx, tendon nutrition is accomplished by synovial fluid diffusion via a process called imbibition.

3. An illustration of flexor tendon anatomy is shown in
Figure 1.

C. Extensor tendon nutrition

1. At the level of the wrist joint, extensor tendon nutrition is accomplished via diffusion from vessels in the mesotenon, which spans the length of the extensor retinaculum.

2. Distally, the extensor tendons are covered by paratenon.

3. Small segmental vessels from the paratenon supply the tendon distal to the retinaculum.

4. An illustration of extensor tendon anatomy is shown in
Figure 2.

D. Tendon healing

1. Phases of tendon healing

a. Inflammatory phase (injury to 7 days)—Fibroblast and macrophage migration to the site of injury leading to phagocytosis of clot and necrotic tissue. During this phase, repair strength is entirely due to the strength of the suture used.

b. Proliferative phase (weeks 1 to 3)—Neovascularization begins. An increasing number of fibroblasts deposit immature collagen (primarily type III), which is later replaced by type I collagen. Tendon repairs do not accrue tensile strength until the beginning of the remodeling phase.

[Figure 1. Lateral (A) and dorsal (B) views of a finger depict the components of the digital flexor sheath. The sturdy annular pulleys (A1, A2, A3, A4, and A5) keep the tendons closely applied to the phalanges. The thin, pliable cruciate pulleys (C1, C2, and C3) collapse to allow digital flexion. The palmar aponeurosis pulley (PA) adds to the biomechanical efficiency of the pulley system.]

[Figure 2. Finger extensor mechanism anatomy. A, Lateral view. B, Dorsal view. DIP = distal interphalangeal joint, MCP = metacarpophalangeal joint, ORL = oblique retinacular ligament, PIP = proximal interphalangeal joint, TRL = transverse retinacular ligament.]

c. Remodeling phase (weeks 3 to 12)—Collagen fibers become organized linearly, parallel to the tendon.

2. Mechanisms of tendon healing

a. Extrinsic tendon healing—Involves inflammatory cells and fibroblasts derived from the tendon sheath and predominates with immobilization of repaired tendon. Collagen deposition is disorganized.

b. Intrinsic tendon healing—Accomplished via inflammatory cells and fibroblasts derived from within the tendon and epitenon. The intrinsic mechanism predominates if motion rehabilitation is used postoperatively.

3. Growth factors and the biochemistry of tendon healing

a. Collagen synthesis

i. Collagen is synthesized by fibroblasts within tendon fascicles.

ii. The predominant collagen type in tendon is type I.

iii. Synthesis of collagen fibers includes both intracellular and extracellular processes.

iv. Posttranslational hydroxylation (in the ribosome) and glycosylation (in the golgi body) occur within the fibroblast.

v. Intermolecular cross-linking and triple helix formation occur within the cell as well.

vi. Fibril formation and intermolecular cross-linking occur within the extracellular matrix.

b. Binding of platelet-derived growth factor (PDGF) to receptors on the fibroblasts stimulates fibroblast proliferation and differentiation as well as collagen production.

c. Vascular endothelial growth factor (VEGF), a potent mediator of angiogenesis, is detectable at the tendon repair site early in tendon healing. Expression of VEGF peaks at 7 to 10 days. Subsequently, maximum vascular ingrowth occurs at 17 to 28 days.

d. Insulin-derived growth factor-1 (IGF-1) appears to increase cell proliferation at tendon repair sites and increases collagen content in repaired tendon.

e. Integrins, cell surface molecules that mediate the interaction between fibroblasts and their extracellular matrix, are upregulated for more than 2 weeks following tendon repair.

II. Diagnosis of Tendon Disruption

A. Examination of the injured hand

1. The examination should begin with observation of the resting position of the hand and assessment of the digital cascade.

2. Malalignment or malrotation of the digits may be a sign of underlying fracture.

3. A neurovascular examination should be obtained given the proximity of the tendons, particularly the flexors, to the digital neurovascular bundles.

4. Assessment of skin integrity on the dorsal and palmar aspects of the hand helps to localize potential sites of tendon injury.

5. Lacerations near joints must be carefully inspected for evidence of traumatic arthrotomy.

B. Examination of the flexor tendons

1. In the absence of flexor tendon disruption, wrist extension should cause passive flexion of the digits at the metacarpophalangeal (MCP), proximal interphalangeal (PIP), and distal interphalangeal (DIP) joints by means of tenodesis.

2. Maintenance of a digit in an extended position at the PIP or DIP joint with wrist extension indicates flexor tendon discontinuity.

3. Isolation of the flexor digitorum profundus (FDP) tendon of a digit is accomplished by gently maintaining the PIP joint in extension and asking the patient to flex the digit; failure to flex the DIP joint of the digit indicates an FDP injury.

4. Isolation of the flexor digitorum sublimis (FDS) tendons is accomplished by maintaining the adjacent digits in extension and asking the patient to flex the finger toward the palm; inability to flex the PIP joint of a digit with adjacent digits held in extension indicates an injury to the FDS tendon of that digit.

C. Classification of flexor tendon injuries—See
Figure 3.

1. Zone I is distal to the FDS insertion.

2. Zone II contains the tendons of both the FDS and FDP.

3. Zone III represents the palm.

4. Zone IV is the region of the carpal tunnel.

5. Zone V is over the distal forearm, distal to the musculotendinous junction.

D. Examination and classification of extensor tendon injuries—See
Figure 4.

1. Zones I and II extensor tendon injuries involve the terminal insertion of the extensor mechanism and result in the finger assuming a flexed posture of the DIP joint, or mallet finger.

a. The patient will be unable to actively extend the DIP joint.

b. Open injuries in this zone involve transection of the tendon, whereas closed injuries in this zone may involve a bony avulsion from the dorsal base of the distal phalanx and necessitate radiographic evaluation.

[Figure 3. The five zones of flexor tendon injury. Note the three zones of the thumb.]

2. Zone III injuries involve disruption of the central slip of the common extensor tendon. A positive Elson test (the inability to actively extend the PIP joint with the joint resting in 90° of flexion, or extension of the DIP joint with attempted PIP extension) indicates disruption of the central slip and triangular ligament, with potential volar subluxation of the lateral bands as well.

3. Zone V injuries—over the MCP joint; may involve damage to the sagittal bands.

a. Loss of active MCP extension and subluxation of the extensor tendons into the valleys between the MCP joints with MCP flexion may indicate damage to these structures.

b. Zone V is the region of the "fight bite" injury.

4. Extensor tendon injuries proximal to zone V—Examination involves having the patient attempt finger extension with the wrist held in slight flexion. Failure to maintain extension of the MCP joint indicates injury to the extrinsic extensors (extensor digitorum communis [EDC], extensor indicis proprius (EIP), and extensor digiti quinti [EDQ]) of the digit. The EIP and EDQ tendons lie ulnar to the EDC tendons of the given

[Figure 4. The extensor tendon zones of injury.]

digit. Injuries to the EDC tendons can be masked by these secondary digit extensors as well as the preservation of juncturae tendinum interconnecting the EDC tendons.

III. Primary Repair of Injured Flexor Tendons

A. General repair considerations

1. Partial tendon lacerations are repaired with a core suture when >60% of the tendon is disrupted.

2. Pain with resisted PIP or DIP flexion suggests a partial tendon injury. Small tendon flaps may be trimmed to avoid catching on the pulleys.

3. The strength of a flexor tendon repair at the time of repair is directly proportional to the number of suture strands across the repair site.

4. Most commonly, 3-0 or 4-0 core nonresorbable suture is used.

a. Four-core-strand repairs have nearly twice the strength of two-strand repairs.

b. Six- and eight-strand repairs, although strongest, are technically challenging and may result in excessive manipulation of the tendon ends, compromising nutrition to the tendon.

5. Epitendinous sutures improve tendon contour, enhance repair strength, and diminish gap formation in flexor tendon repairs. Most commonly, 6-0 monofilament suture is used.

6. Tension forces on tendons during digital flexion are greatest dorsally, hence dorsal to midline placement of repair sutures is recommended.

7. Preservation of the A2 and A4 pulleys is imperative to prevent bowstringing.

B. Specific considerations for zone I injuries

1. Zone I injuries may represent an avulsion of the FDP tendon insertion from the volar base of the distal phalanx or an avulsion fracture of the volar base of the phalanx. Such injuries, termed jersey finger injuries, are classified into three types:

a. Type I

i. FDP tendon is retracted to the palm.

ii. The vascular supply to the tendon is disrupted.

iii. Prompt surgical repair within 7 to 10 days of injury is recommended.

b. Type II

i. The FDP tendon retracts to the level of the PIP joint.

ii. Repair within several weeks can yield satisfactory outcomes.

c. Type III

i. Attached to a large avulsion fracture fragment, the FDP tendon retracts only to the level of the DIP joint.

ii. Similar to type II injuries, delayed repair can be successful.

2. Repair techniques include reinsertion of the FDP tendon using a suture anchor in the distal phalanx or by passing sutures that grasp the tendon dorsally through or around the phalanx and tying them over the nail plate. Larger bone avulsions are usually fixed.

C. Specific considerations for zone II injuries

1. Flexor zone II injuries involve lacerations to both the FDP and FDS tendons. Because of historically poor outcomes, this zone was once termed "no man's land," with some authors advocating late reconstruction with graft rather than acute repair. Modern repair techniques and advancements in postoperative rehabilitation have made primary repair of zone II injuries more successful.

2. Of particular importance in zone II is recreating the two-tailed insertion of the FDS tendon and restoring the passage of the FDP tendon through the chiasm between the two.

D. Rehabilitation after flexor tendon repair

1. Principles

a. Evolution of tendon rehabilitation protocols has followed development of stronger suture techniques, better understanding of tendon nutrition and healing, and greater understanding of tendon response to stress.

b. Motion of a repaired tendon unit leads to the predominance of intrinsic over extrinsic tendon healing and reduces adhesions.

2. Tendon motion rehabilitation protocols

a. Passive motion protocols: low force and low excursion

i. Kleinert technique—Uses a dorsal block splint with the wrist in 45° of flexion and elastic bands secured to the patient's nails and a more proximal attachment point. Once the interphalangeal (IP) joints are actively fully extended, recoil of the elastic bands flexes them down passively.

ii. Duran protocol—Uses a splint with the wrist in flexion (20°). Relies on the patient to alternately passively extend the DIP and PIP joints with the other joints of the finger flexed in an effort to draw the repaired FDS and FDP tendons away from the repair site. Patient compliance is a prerequisite.

b. Early active motion protocols: moderate force and potentially high excursion

i. Involve the generation of light muscle forces to either assist digit flexion or perform "place and hold" exercises with the digit.

ii. Most use a dorsal blocking splint limiting wrist extension to slight flexion or neutral.

iii. Although some evidence shows generation of increased tensile strength at the repair compared to passive protocols, risk of rerupture and gap formation are potential concerns.

c. Synergistic motion regimen: low force and high tendon excursion

i. Passive digit flexion is combined with active wrist extension, followed by active digit extension coupled with active wrist flexion.

ii. Tendon excursion by employing wrist motion is greater than that provided in an extension blocking splint.

3. Immobilization protocols

a. Prolonged immobilization is reserved for children and patients unable to comply with the above motion protocols.

b. Casts or splints are applied with the wrist and MCP joints positioned in flexion and the IP joints in extension.

c. Initial casts are worn for 3 weeks and later changed to splints, allowing serially increasing degrees of wrist and MCP joint extension.

IV. Primary Management of Extensor Tendon Injuries

A. Extensor tendon injuries are most commonly repaired with core suture alone, with suture technique similar to that of flexor tendons.

B. Zone I (mallet finger)

1. Mechanisms of injury resulting in acute loss of active extension of the DIP joint can be blunt (eg, a baseball or football striking and forcibly passively flexing the DIP joint) or a sharp (laceration) injury to the terminal extensor insertion.

2. Most closed injuries are treated with full-time extension splinting of the DIP joint for 6 to 8 weeks, followed by several weeks of night splinting.

C. Zone III injuries (acute boutonniere deformity)

1. Acute loss of PIP extension results from injury to the central slip of the extensor apparatus at or just proximal to the level of the PIP joint.

2. Palmar PIP joint dislocations and lacerations over the dorsum of the PIP joint are the most common mechanisms.

3. Subsequent volar subluxation of the lateral bands causes DIP extension; this results in the boutonniere deformity.

4. Closed injuries and open injuries not associated with an extensor lag are usually treated with PIP joint extension splints with the DIP joint left free.

5. Surgical repair is advocated for open injuries when an inability to actively hold the PIP joint in the extended position is evident.

V. Tendon Repair Complications

A. Tendon adhesions

1. Despite advances in tendon repair rehabilitation, adhesion formation remains the most common complication following flexor tendon repair.

2. Factors associated with increased adhesion formation include repairs within the synovial flexor sheath, extensive crush injuries, excessive surgical manipulation, associated fractures and infections, and reconstructions of failed primary repairs.

3. Generally, older patients are more apt to develop adhesions.

4. If a significant difference exists between the active and passive motion of a digit despite dedicated efforts in therapy, adhesion release or tenolysis is considered.

5. Tenolysis

a. Indications—Ideal candidate for tenolysis is a patient with localized tendon adhesions, minimal to no joint contracture, and full passive digital motion who is motivated to perform immediate postoperative therapy.

b. Tenolysis combined with other procedures that would require postoperative immobilization (eg, nerve repair, bone grafting) is discouraged.

c. Generally, tenolysis is not performed before 3 to 6 months.

B. Tendon rupture

1. Predisposing factors include inadequate suture material, poor surgical technique, overly aggressive therapy, and noncompliance.

2. Reported rerupture rates average approximately 5%.

3. Acute recognition and timely exploration may allow revision repair under ideal circumstances.

4. Tendon reconstruction is preferred with late rupture and rupture associated with excessive scarring.

5. Rerupture occurs most frequently during the first 7 to 10 days postoperatively.

C. Joint contracture

1. Reported rates of contracture are as high as 17%.

2. Can be caused by scarring of the volar plate, bowstringing due to pulley incompetence, associated fractures, skin contractures, and tendon adhesion.

3. Early identification, therapy, and splinting can help in treatment of developing contracture.

4. Failure of nonsurgical methods warrants surgery when the degree of contracture limits function.

5. Surgical technique involves check-rein ligament release, sequential palmar-to-dorsal collateral ligament release, and volar plate release when necessary.

VI. Tendon Reconstruction

A. Principles

1. Neglected tendon injuries and late referrals of acute injuries are frequently complicated by contraction of the muscle-tendon unit as well as the presence of excessive scarring.

2. Under these circumstances and when acute tendon injury occurs with extensive or segmental destruction of the tendon, pulley system, or tissue bed, secondary reconstructive options are considered.

3. The "reconstructive ladder of tendon reconstruction" includes tendon transfer, single-stage tendon reconstruction, and two-stage tendon reconstruction.

B. Tendon transfers

1. Preferred when the muscle belly powering a tendon is not functional or is significantly contracted; eg, using the FDS tendon of the ring finger to reconstruct a chronic distal flexor pollicis longus (FPL) rupture.

2. Common extensor tendon transfers include EIP to extensor pollicis longus (EPL) and end-to-side transfers of the EDC tendons.

3. Transfers are more frequently used for inflammatory and attritional ruptures.

C. Single-stage tendon grafting

1. Indications

a. Single-stage tendon grafting in the setting of a disruption of both FDS and FDP tendons is performed when repair is delayed and proximal muscle and tendon retraction has occurred.

b. In the setting of an intact FDS tendon with a disrupted FDP tendon, consideration must be given to the risk of compromising FDS function by inciting adhesion formation.

c. FDP reconstruction with an intact FDS tendon is often reserved for younger patients and those with specific vocational or avocational requirements for DIP flexion.

2. Graft choices

a. Intrasynovial donor grafts

i. Tendon grafts from intrasynovial sources are associated with less tissue necrosis, less expression of proinflammatory factor DNA, and better preservation of gliding.

ii. The second toe FDL has the longest segment of intrasynovial tendon.

b. Extrasynovial tendon grafts

i. Associated with increased adhesions, greater early cellular necrosis, and a rise in repair site DNA content.

ii. Common extrasynovial graft tendons include palmaris longus and plantaris, or toe extensors.

D. Two-stage flexor tendon reconstruction

1. Indications—Preferred in cases with severe crushing of adjacent soft-tissue structures including the pulley system, associated fractures requiring prolonged immobilization, and in cases of delayed or failed primary treatment where extensive scarring exists.

2. Technique

a. Stage 1

i. Silicone tendon implant rod introduced proximally, threaded distally through the remaining pulley system, and sutured to the FDP stump.

ii. The proximal portion of the rod is guided into the forearm in a plane between the FDS and FDP muscles.

iii. After stage 1, early passive motion within a dorsal blocking splint allows gliding of the tendon rod to develop an organized sleeve of fibrous tissue, forming a pseudotendon sheath.

b. Stage 2

i. Time interval between stages 1 and 2 is usually 3 months.

ii. In the second procedure, the tendon graft is sutured to the proximal edge of the implant and pulled distally through the newly developed sheath.

iii. The implant is removed and the distal insertion of the graft tendon is created.

iv. The graft tendon is then repaired to the tendon of the FDP, which remains in the distal forearm.

VII. Late Complications After Tendon Injury and Repair

A. Swan-neck deformity

1. Isolated loss of the FDS tendon within a digit rarely results in significant functional loss.

2. When combined with loss of integrity of the PIP volar plate, hyperextension of the PIP joint with flexion of the DIP joint results in the swan-neck deformity.

3. Tenodesis of the remaining stump of the FDS tendon to the proximal phalanx prevents this deformity.

B. Triggering

1. Triggering after flexor tendon repair (or following partial flexor tendon laceration) may occur due to impingement of the tendon repair site on the tendon sheath.

2. Occasionally, reduction tenoplasty may be indicated.

C. Lumbrical plus finger

1. Paradoxical extension of the IP joints of the injured digit with attempted flexion is termed the "lumbrical plus deformity."

2. Loss or lengthening of the portion of the FDP tendon distal to the lumbrical origin results in force transmission through the lumbrical tendon (and to the distal phalanx) rather than the flexor.

3. Via its insertion onto the radial band, the lumbrical tendon acts as an extensor of the IP joints.

4. Treatment involves release or excision of the lumbrical tendon.

D. Quadriga

1. Quadriga is the inability of uninjured fingers of the same hand to obtain full flexion.

2. Functional shortening of the FDP tendon causes quadriga.

3. Because the long, ring, and little fingers have a common muscle belly, the proximal excursion of the FDP tendons to these digits is only as far as the shortest tendon allows.

4. Loss of tendon excursion prevents full digital flexion in the adjacent digits, which manifests as weakness of grip.

VIII. Conditions Involving Tendinitis

A. Trigger finger

1. Characteristics/progression

a. Trigger digits, or stenosing tenosynovitis of the digits, is a common cause of hand pain and dysfunction.

b. A size mismatch between the flexor tendon and portions of the tendon sheath results in clicking or popping of the tendon through the sheath with attempted extension of a flexed digit.

c. Tendon thickening may result from bunching of tendon fibers at the level of the pulley as the angle of the tendon's course changes.

d. Fibrocartilaginous metaplasia of the tendon and pulley have been found in pathologic specimens.

e. With progression of the condition, manipulation of the digit to passively extend it may become necessary.

f. The most common site of triggering is the A1 pulley.

g. Systemic diseases including rheumatoid arthritis, amyloidosis, and diabetes mellitus are associated with an increased incidence of developing trigger digits.

h. The ring finger is the digit most commonly involved.

2. Treatment

a. Nonsurgical treatment includes activity modification, splinting, NSAIDs, and steroid injections.

b. Surgical intervention is indicated in cases of failed nonsurgical treatment and involves release of the A1 pulley.

B. de Quervain syndrome

1. Definition—Stenosing tendovaginitis of the first dorsal compartment of the wrist, which contains the abductor pollicis longus (APL) (palmar) and extensor pollicis brevis (EPB) (dorsal).

2. Nonsurgical management involves splinting and injections.

3. Surgical treatment

a. When performing surgical release of the first dorsal extensor compartment, the surgeon must appreciate the highly variable anatomy of the compartment and be sure to liberate all tendon slips (the APL usually has at least two) from their respective fibro-osseous compartments.

b. A separate EPB sheath or subsheath is frequently seen dorsally.

c. Injury to the adjacent dorsal radial sensory nerve must be avoided.

C. Intersection syndrome

1. Involves painful entrapment of the tendons of the second extensor compartment (extensor carpi radialis longus [ECRL] and extensor carpi radialis brevis [ECRB]) beneath the muscle bellies of the APL and EPB.

2. When the condition fails to respond to nonsurgical measures (splints, NSAIDs, injections, and rest), surgical release of the second extensor compartment, located 6 cm proximal to the radial styloid, is indicated.

Top Testing Facts

1. Tendon nutrition is via the vincula, intratendinous vessels, and perfusion at the site of insertion; avascular regions are nourished by imbibition.

2. Flexor tendon repair strength is proportional to the number of suture strands crossing the repair site.

3. Flexor tendon repair sites are most vulnerable to rerupture during the first 7 to 10 days postoperatively.

4. Flexor tendon injury in zone II involves the FDP and FDS tendons and is associated with a high risk of adhesion formation and poorer outcomes.

5. Preservation of the A2 and A4 pulleys is important to prevent tendon bowstringing.

6. Active wrist range of motion acts in synergy with passive digit motion to allow for low-force, high-excursion gliding.

7. Two-stage tendon reconstruction is preferred with segmental loss of tendon, disruption of the pulley system, and in cases of extensive tendon scarring.

8. Boutonniere deformity involves flexion of the PIP joint with extension of the DIP joint; swan-neck deformity involves hyperextension of the PIP and flexion of the DIP.

9. Zone V injuries as a result of a "fight bite" require joint inspection, debridement, and administration of antibiotics.

10. Fibrocartilaginous metaplasia is implicated in the pathogenesis of trigger finger.

Bibliography

Boyer MI, Strickland JW, Engles D, Sachar K, Leversedge FJ: Flexor tendon repair and rehabilitation: State of the art in 2002. Instr Course Lect 2003;52:137-161.

Boyer MI, Taras JS, Kaufmann RA: Flexor tendon injury, in Green D, Hotchkiss R, Pederson W, Wolfe S (eds): Green's Operative Hand Surgery. Philadelphia, PA, Elsevier, 1995, pp 219-276.

Strickland JW: Flexor tendon injuries: I. Foundations of treatment. J Am Acad Orthop Surg 1995;3:44-54.

Strickland JW: Flexor tendon injuries: II. Operative technique. J Am Acad Orthop Surg 1995;3:55-62.


Chapter 90. Frostbite - Jeffry T. Watson, MD

I. Pathophysiology

A. Sensory nerve dysfunction occurs at 10°C.

B. Ice crystals form at -6°C to -15°C.

C. Most cellular injury occurs from intracellular dehydration when ice crystals form.

II. Evaluation

A. Superficial frostbite results in clear blisters.

B. Deep injuries secondary to frostbite may be anesthetic after thawing and form hemorrhagic blisters.

III. Management

A. Resuscitation is accomplished with warm intravenous fluids.

B. Rapid rewarming is accomplished using a water bath at 40° to 42°C for 30 minutes.

C. Blisters

1. Occur within 6 to 24 hours of rewarming

2. White blisters should be debrided.

3. Hemorrhagic blisters should be drained but left intact.

D. Topical antibiotics should be used to prevent superinfection.

IV. Late Effects

A. Young children—Late effects include premature physeal closure secondary to chondrocyte injury.

B. Older children—Once a child with prior frostbite injury reaches 10 years of age, short digits, excess skin, laxity of joints, and degenerative changes are observed.

C. Adults—Late effects include cold intolerance, hyperhidrosis, trophic changes, and Raynaud's phenomenon.

Top Testing Facts

1. Superficial frostbite results in clear blisters; deep injuries secondary to frostbite may be anesthetic after thawing and form hemorrhagic blisters.

2. Most cellular injury occurs from intracellular dehydration when ice crystals form.

3. Topical antibiotics should be used to prevent superinfection.

4. Late effects in young children include premature physeal closure; at 10 years of age children with prior frostbite injuries have short digits, excess skin, joint laxity, and degenerative changes.

5. Late effects in adults include cold intolerance, hyperhidrosis, trophic changes, and Raynaud's phenomenon.

Bibliography

Vogel JE, Dellon AL: Frostbite injuries of the hand. Clin Plast Surg 1989;16:565-576.


Chapter 91. Infections of the Hand - Jeffry T. Watson, MD

I. Fingertip Infections

A. Paronychia (infection of the nail fold)

1. Acute paronychia

a. Etiology

i. Bacteria gain entry through a break in the seal between the nail fold and plate, often as a result of nail biting or manicures.

ii. Staphylococcus aureus is the usual pathogen.

b. Presentation and treatment

i. Early stage paronychia presents as swelling, erythema, and tenderness around the nail fold and can be effectively managed with warm soaks, antistaphylococcal antibiotics, and avoidance of nail biting.

ii. When the paronychia has progressed to abscess formation, drainage with removal of the involved portion of the nail plate from the fold is required.

iii. If the abscess cavity extends a significant distance from the nail fold, a separate dorsal counterincision may be needed over the eponychium.

2. Chronic paronychia

a. Characteristics

i. Represents a different disease process than acute paronychia

ii. Occurs in individuals whose hands experience daily prolonged exposure to water or wet environments (kitchen workers, housekeepers, etc)

iii. Candida albicans is frequently cultured from chronic paronychia.

b. Presentation

i. Common presentation is recurrent bouts of nail fold inflammation not as severe as an acute, fulminant paronychia. Over time, the edge of the nail fold becomes blunted and retracted.

ii. Abscess formation rarely occurs.

c. Treatment

i. Routine oral antibiotics usually are not effective.

ii. Eponychial marsupialization (removal of a 3-mm crescent of full-thickness dorsal tissue down to the level of the germinal matrix) is the recommended treatment. It should be allowed to heal by secondary intention. Results are thought to be superior when combined with nail plate removal.

B. Felon

1. Definition and etiology

a. Abscess of the volar pulp of the fingertip, usually occurring as a result of some penetrating injury (even as minor as a needle stick for blood glucose testing). The pulp consists of multiple small compartments of subcutaneous fat separated by fibrous septae between the distal phalanx and dermis.

b. As the abscess forms, swelling and pressure within these compartments increases, creating multiple "little compartment syndromes."

c. The resulting local vascular compromise promotes further necrosis and spread of the infection, perhaps resulting in infections of the distal phalanx, distal interphalangeal (DIP) joint, or flexor tendon sheath.

d. S aureus is the usual pathogen.

2. Treatment

a. Surgical drainage is the mainstay.

b. Drainage should be accomplished without violating the flexor sheath or DIP joint

c. A midaxial incision along the non-pressure-bearing side of the digit or a longitudinal incision over the volar pulp skin is preferred.

d. The wound is left open to allow drainage.

C. Herpetic whitlow

1. Characteristics

a. Viral infection that usually occurs on fingertips of children, dental workers, or respiratory therapists

b. Caused by the herpes simplex virus and is commonly mistaken for a bacterial paronychia or felon

2. Presentation

a. Early findings include mild erythema, swelling, and clear vesicles with intense burning pain that may seem disproportionate to that usually seen with a paronychia.

b. Over a 10- to 14-day period, the vesicles coalesce to form larger bullae, followed by crusting and superficial ulceration.

c. Viral shedding occurs throughout this period.

d. An uncomplicated infection in immunocompetent individuals usually resolves spontaneously within 3 to 4 weeks.

3. Treatment

a. Surgical drainage or debridement of herpetic whitlow lesions is contraindicated; bacterial superinfection, viral encephalitis, and death have been reported.

b. When administered early, oral acyclovir may lessen symptom severity.

c. In children, bacterial superinfection is not uncommon, and a 10-day course of a penicillinase-resistant oral antibiotic is required if cultures from blistering dactylitis reveal growth.

II. Septic Flexor Tenosynovitis

A. Etiology

1. Usual cause is direct penetration of the tendon sheath, but it may also result from direct spread from felon, septic joint, or deep-space infection.

2. Gram-positive cocci are common, but gram-negative and mixed flora are often seen in immunocompromised individuals.

B. Characteristics and presentation

1. Key physical examination findings (Kanavel signs):

a. Diffuse, fusiform swelling of the digit

b. Digit held in slight flexion

c. Tenderness to palpation of the flexor tendon sheath

d. Marked pain along the sheath with attempted passive digital extension

2. In many individuals, the thumb and small finger flexor sheath communicate through the radial and ulnar bursae at the wrist level; thus, direct spread of a flexor sheath infection from one digit to the other digit on the opposite side of the hand can occur through this space, resulting in a horseshoe-shaped abscess.

C. Treatment

1. Treatment is prompt irrigation of the flexor tendon sheath.

2. First-generation cephalosporin antibiotics are administered intravenously after intraoperative cultures have been collected.

3. More broad-spectrum coverage is recommended for diabetic or immunocompromised patients.

4. Upon clinical improvement following surgery, a 14-day course of antibiotic coverage is recommended.

5. If no improvement is evident within 24 to 48 hours following surgery, repeat debridement with extensile exposure should be considered.

6. Although patients do not commonly present within the first 24 to 48 hours of inoculation, intravenous antibiotics given during that time period have been reported to successfully resolve the infection nonsurgically. (This requires close monitoring—if no definitive clinical improvement is noted within 24 hours of initiating antibiotics, prompt surgical debridement is indicated.)

7. Presentations of chronic, more indolent swelling and pain over the flexor tendon sheath should raise suspicion for mycobacterial infection; intraoperative cultures for acid-fast bacilli and histopathologic examination for granulomas are indicated.

III. Septic Arthritis

A. Characteristics

1. Septic arthritis of the hand usually occurs from direct inoculation from penetrating trauma.

2. S aureus is the most commonly isolated organism.

3. Mixed flora are commonly seen in immunocompromised patients and in those whose joint sepsis is a result of a human or animal bite wound.

4. In sexually active individuals, gonococcal arthritis is a consideration.

5. Articular damage occurs as a result of bactericidal enzymes and immune complexes that lead to proteoglycan destruction. As chondrocytes are also disrupted, more proteolytic enzymes are released.

B. Diagnosis

1. Differential diagnoses include gout, pseudogout, psoriatic arthritis, rheumatoid arthritis, and Reiter's syndrome.

2. White blood cell (WBC) count is not elevated in all patients, but C-reactive protein (CRP) level and erythrocyte sedimentation rate (ESR) are consistently elevated.

3. Joint aspirate for fluid analysis is not always possible in proximal interphalangeal (PIP) and DIP joints due to small volume and difficult access. Synovial WBC >50,000/mm3 with polymorphonuclear leukocytes comprising more than 75% is indicative of bacterial infection.

C. Treatment

1. Surgical drainage is indicated in septic arthritis, although healthy patients presenting within 24 hours of symptoms or inoculation may be managed with intravenous antibiotics.

2. For PIP joint drainage, midaxial incision is preferred to avoid disruption of the central slip.

3. Dorsal midline incision is used for the metacarpophalangeal (MCP) joint and wrist.

4. Following 48 to 72 hours of intravenous antibiotics, a 10- to 14-day course of an oral antibiotic regimen specific to culture results is recommended.

5. Interphalangeal joint infections usually have a poorer outcome than do MCP or wrist infections after septic arthritis because residual stiffness is common.

6. Patients presenting more than 10 days after inoculation have poorer results.

IV. Osteomyelitis

A. Characteristics

1. Generally rare in the hand, representing <10% of all hand infections

2. Etiology is variable and includes open injuries, open or percutaneous fixation of fractures, hematogenous seeding, and spread from adjacent local infection.

3. S aureus is the most common infecting organism, followed by Staphylococcus epidermidis.

B. Diagnosis

1. WBC count elevation is not always present.

2. Elevated CRP level is more sensitive.

3. Radiographic changes may not be evident for 10 to 14 days.

4. Technetium Tc 99m bone scanning, indium-labeled bone scanning, and MRI may be able to detect osteomyelitis earlier and with greater accuracy.

C. Treatment

1. Acute osteomyelitis may respond to early intravenous antibiotic administration alone directed at suspected organisms.

2. If an implant is present, rifampin should be considered as a component to the antibiotic regimen because it is more effective against organisms adherent to implants.

3. The most reliable approach is biopsy and debridement of all infected and necrotic bone and soft tissue.

V. Human Bite Wounds

A. Etiology and presentation

1. The most common type of human bite wound to the hand is a clenched-fist injury resulting from striking another person in the mouth.

2. A common acute presentation is a small, short, innocuous-appearing transverse or jagged wound over the dorsal aspect of the MCP joint.

3. Patients may not disclose the true history, so a high degree of suspicion is needed.

4. Over time, pain, swelling, erythema, and purulence occur, which are often what lead to the patient presenting for care.

5. After the tooth has penetrated the MCP joint, bacteria become trapped because of the change in alignment of the capsule, extensor tendon, and skin as the fist is released. (Extensor tendon lacerations may retract proximal to the cutaneous wound and can therefore be missed.)

6. Radiographs should be obtained to assess for a fracture or broken tooth fragment in the wound.

7. S aureus and Streptococcus are the most common culture isolates in human bite wounds.

8. Eikenella corrodens and other gram-negative organisms are also common pathogens.

B. Treatment

1. Surgical debridement of the wound and joint capsule is indicated. The wound is left open for drainage.

2. Intravenous antibiotic therapy should target Staphylococcus, Streptococcus, and gram-negative organisms.

VI. Animal Bite Wounds

A. Dog and cat bites

1. Dog bites are by far the most common animal bites in the United States.

2. Cat bites become infected more frequently than do dog bites because the cat's needle-like teeth can cause a deep puncture wound. Therefore, a high suspicion for penetration into joints and flexor tendon sheaths is recommended with cat bites.

3. Common pathogens cultured from dog and cat bites are S aureus, Streptococcus, Bacteroides, and Pasteurella multocida. Pasteurella is more commonly isolated from cat bite wounds; it occurs in 80% of individuals with cat bites.

4. Antibiotic therapy should be targeted at gram-positive, gram-negative, and anaerobic organisms.

5. Treatment

a. Thorough cleansing of wounds with soap or iodine has been shown to dramatically reduce the development of rabies in those bitten by infected animals.

b. In cases of bites from animals with suspected rabies, human diploid cell rabies vaccine and human rabies immunoglobulin is administered.

C. Marine infections

1. Acute infections from marine injuries are often caused by Staphylococcus, Streptococcus, Pseudomonas, and Enterobacter species.

2. Chronic infection manifested may be caused by Mycobacterium marinum, often resulting from minor injuries incurred while cleaning aquariums. M marinum may present as a chronic flexor tenosynovitis.

D. Infection resulting from leech therapy

1. Leech therapy, which often is used to assist with venous drainage after limb replantation or microvascular free-tissue transfer, can result in infection from Aeromonas hydrophilia, which can cause abscess formation, sepsis, and endocarditis.

2. During leech therapy, antibiotic coverage is recommended against gram-negative organisms.

VII. Deep-Space Infections

A. Definition—The deep palmar spaces of the hand include the thenar, hypothenar, and midpalmar spaces. The thenar and midpalmar spaces are separated by a fascial septum running between the palmar aspect of the third metacarpal and the palmar fascia.

B. Presentation—Thenar and midpalmar space infections typically present as profound palmar swelling with loss of palmar concavity. The thenar space is the most commonly infected.

C. Treatment—All deep-space infections require surgical debridement and intravenous antibiotic therapy.

VIII. Uncommon Infections

A. Mycobacterial infection

1. Both tuberculous and atypical mycobacterial infections exhibit similar clinical findings and are clinically indistinguishable.

2. Chronic dactylitis, tenosynovitis, arthritis, and osteomyelitis are features of both conditions.

3. Biopsy for histopathology and microbiology is paramount because drug therapy and prognosis is different for each condition.

4. Mycobacterium tuberculosis

a. Evidenced by a tuberculous caseating granuloma on histopathology specimen.

b. Culture on Lowenstein-Jensen (L-J) medium at room temperature and send stain for acid-fast bacilli.

c. Culture growth is slow (may take weeks), so chemotherapy may begin empirically with rifampin, isoniazid, and a third agent such as pyrizinamide; if positive, chemotherapy should continue for at least 9 months.

d. Surgical treatment in the form of tenosynovectomy or deep-tissue debridement is usually necessary.

5. Atypical mycobacteria are all mycobacteria other than tuberculosis.

a. M marinum and M avium-intracellulare are most common.

b. M marinum often results from injuries in marine environments, including aquariums.

i. Culture requires incubation on L-J agar at 30° to 32° (lower temperature than required for M tuberculosis).

ii. Antimicrobial therapy consists of ethambutol, rifampin, or clarithromycin.

c. M avium is the second most common atypical mycobacterial infection and is more commonly seen in patients with acquired immune deficiency syndrome (AIDS).

i. Can also occur in the absence of human immunodeficiency virus (HIV) infection

ii. Culture is also on L-J agar, but at room temperature.

6. M leprae (Hansen disease)

a. Spread by human-to-human contact (probably by nasal droplets) as well as by contact with infected southwestern armadillos.

b. Chronic infection of the peripheral nerves

c. In the upper limb, the ulnar nerve is most commonly affected.

d. With increasing degree of peripheral nerve dysfunction, sensory loss is often the presenting symptom.

e. Treatment is with dapsone, with or without rifampin.

i. If treated early, it can be cured.

ii. Late treatment usually results in irreversible nerve damage followed by digital autoamputation.

B. Anthrax

1. Caused by spores from facultative gram-negative anaerobe Bacillus anthracis, found in top layers of soil

2. Found in cutaneous, gastrointestinal, and inhalational forms

a. Cutaneous form starts as small, painless, enlarging red macula that progresses to a papule over a few days; this ruptures, ulcerates, and becomes a black eschar

b. Should be cultured for anthrax bacilli

c. With its spread, patient develops regional lymphadenopathy, fever, and chills.

3. Intravenous antibiotic therapy against gram-negative rods should be initiated to sterilize the ulcer.

a. Penicillin, quinolones, or doxycycline are reasonable choices.

b. After signs of clinical improvement, patient may be switched to a 2-month course of oral antibiotics.

C. Fungal infections

1. Characteristics

a. Cutaneous fungal infections, known as keratinophylic fungi, dermatophytes, or tinea, are quite common but rarely present to the hand or upper extremity surgeon.

b. Often resolve spontaneously within weeks or months

c. Candidal infections may also occur in macerated areas and will often respond to keeping the affected area dry and to topical antifungal agents.

2. Onychomycosis (fungal infection of the nail)

a. May occur along the distal, proximal, or lateral margin of the nail plate, depending on site of entry

b. Trichophyton rubrum and Candida are the most frequently isolated organisms.

c. Greater treatment success has been noted when systemic anifungals are combined with nail plate removal.

3. Sporothrix schenckii

a. Common soil organism; spores get implanted from subcutaneous penetration (eg, a rose bush thorn)

b. Sporotrichosis is a subcutaneous-level infection manifested by local ulceration along with proximal enlargement of lymph nodes.

c. S schenckii should be isolated on Sabouraud dextrose agar at room temperature.

d. Oral itraconazole for 3 to 6 months has supplanted potassium iodide as the standard treatment, because potassium iodide is associated with skin rashes, thyroid dysfunction, and gastrointestinal problems.

4. Histoplasmosis

a. Caused by Histoplasma capsulatum

b. Endemic to the Ohio and Mississippi River valleys

c. Usually a subclinical systemic infection manifested only by findings on chest radiographs and by positive skin testing

d. Upper extremity involvement can occur as localized tenosynovitis.

e. Treatment is tenosynovectomy and amphotericin B.

5. Coccidiomycosis

a. Generally occurs in arid regions of the southwestern United States and northern Mexico

b. Common pulmonary involvement is usually subclinical.

c. Upper limb findings include synovitis, arthritis, or periarticular osteomyelitis.

d. Treatment is surgical debridement and amphotericin B.

IX. Conditions Often Mistaken for Infections

A. Pyoderma gangrenosum

1. Painful, enlarging, ulcerative skin lesion usually seen in patients with coexisting systemic disease—rheumatoid arthritis, inflammatory bowel disease (especially ulcerative colitis), polyarteritis nodosa, or diabetes mellitus.

2. Treatment is nonsurgical.

B. Pyogenic granuloma

1. Appears as a protuberant, red, granulomatous mass, usually palmar, that is friable and bleeds easily.

2. The lesion often occurs after a penetrating injury or repeated local irritation.

3. Treatment is silver nitrate or surgical excision.

C. Rheumatoid arthritis

1. Can present as articular swelling, tenosynovitis, or as subcutaneous nodules that resemble chronic or acute infections.

2. Joint aspirate can help distinguish inflammatory arthritis from joint sepsis.

3. Biopsy and culture of persistent tenosynovitis of questionable etiology can be performed.

D. Brown recluse spider bite

1. Often not painful when inflicted; many patients do not even recall the incident

2. The initial appearance is as a slightly raised, reddened mass that slowly spreads and exhibits central necrosis.

3. The central necrotic portion can become infected and require surgical debridement.

E. Acute gout

1. Can resemble a septic joint

2. White, toothpaste-like appearance of tophus aspirate may reveal monosodium urate crystals, which appear as negatively birefringent crystals under polarized microscopy.

3. Bacterial superinfection may occur, requiring antibiotic coverage.

4. Treatment of an acute joint inflammation from gout is largely nonsurgical, consisting of anti-inflammatory medication and occasionally colchicine.

F. Metastatic or primary tumors

1. Can have the appearance of chronic infections

2. Squamous cell carcinoma, melanoma, and basal cell carcinoma are particular malignant lesions that must not be missed, supporting the caveat "culture all tumors and biopsy all infections."

X. Immunocompromised Patients

A. Diabetes mellitus

1. Most common form of systemic vulnerability to infection seen in the US population.

2. Patients are more vulnerable to infection and generally incur greater morbidity from a given infection than immunocompetent individuals.

3. Lymphocyte dysfunction and a hyperglycemic environment that nurtures bacterial proliferation may contribute.

4. Patients with renal failure are especially vulnerable to complicated infections.

5. Infections in the diabetic population are more frequently polymicrobial and more often result in amputation.

B. Transplant patients are prone to spontaneous hand infections, often atypical, which require surgical debridement and aggressive antibiotic or antifungal regimens.

C. Patients with HIV

1. Susceptible to upper limb infections similar to those seen in the diabetic population.

2. Patients in whom HIV has progressed to AIDS have a higher infection rate.

3. The true effect of merely being HIV-positive remains undetermined; the higher infection rate may be a reflection of a significant portion of HIV-positive patients using intravenous drugs without sterile technique rather than any actual effect from the virus itself.

XI. Drug Principles

A. Vancomycin

1. Effective against methicillin-resistant S aureus (MRSA), but offers no gram-negative coverage

2. If infused too quickly, can cause red man syndrome

B. First-generation cephalosporins (cephalexin, cefazolin) are recommended as prophylaxis against wound infections.

C. Aminoglycosides are effective against gram-negative organisms, including Pseudomonas, but levels must be followed to avoid nephrotoxicity (reversible) and ototoxicity (irreversible).

D. Tetracyclines are contraindicated in children younger than 8 years because they can cause tooth discoloration.

E. Terbanifine is drug of choice for onychomycosis.

Top Testing Facts

1. Chronic paronychia is treated by eponychial marsupialization.

2. A common culture in chronic paronychia is C albicans.

3. In early herpetic whitlow, the vesicles coalesce to form larger bullae over a 10- to 14-day period, followed by crusting and superficial ulceration; viral shedding occurs throughout this period.

4. Elevated CRP level is more sensitive than elevated WBC count in the diagnosis of osteomyelitis of the hand.

5. Eikenella corrodens, a gram-negative organism, is a common pathogen in human bites.

6. Pasteurella infection occurs in 80% of individuals with cat bites.

7. Culture of atypical mycobacterial species requires incubation on L-J agar at 30° to 32°, a temperature lower than that required for tuberculosis culture.

8. S schenckii should be isolated on Sabouraud dextrose agar at room temperature. Oral itraconazole for 3 to 6 months has supplanted potassium iodide as the standard treatment.

9. Aminoglycoside nephrotoxicity is reversible; ototoxicity is not.

10. Tetracycline is contraindicated in children younger than 8 years because of tooth discoloration.

Bibliography

Al-Qattan MM: Opportunistic mycotic infections of the upper limb: A review. J Hand Surg [Br] 1996;21:148-150.

Bednar MS, Lane LB: Eponychial marsupialization and nail removal for surgical treatment of chronic paronychia. J Hand Surg [Am] 1991;16:314-317.

Benson LS, Edwards SL, Schiff AP, Williams CS, Visotsky JL: Dog and cat bites to the hand: Treatment and cost assessment. J Hand Surg [Am] 2006;31:468-473.

Fontes RA, Ogilvie CM, Miclau T: Necrotizing soft-tissue infections. J Am Acad Orthop Surg 2000;8:151-158.

Gonzalez MH, Bochar S, Novotny J, Brown A, Weinzweig N, Prieto J: Upper extremity infections in patients with diabetes mellitus. J Hand Surg [Am] 1999;24:682-686.

Gonzalez MH, Nikoleit J, Weinzweig N, Pulvirenti J: Upper extremity infections in patients with the human immunodeficiency virus. J Hand Surg [Am] 1998;23:348-352.

Huish SB, de la Paz EM, Ellis PR III, Stern PJ: Pyoderma gangrenosum of the hand: A case series and review of the literature. J Hand Surg [Am] 2001;26:679-685.

Jebson PJ: Infections of the fingertip: Paronychias and felons. Hand Clin 1998;14:547-555.

Neviaser RJ: Closed tendon sheath irrigation for pyogenic flexor tenosynovitis. J Hand Surg [Am] 1978;3:462-466.

Stevanovic MV, Sharpe F: Acute infections in the hand, in Green DP, Hotchkiss R, Pederson W, Wolfe SW (eds): Green's Operative Hand Surgery, ed 5. New York, NY, Churchill Livingstone, 2005, pp 55-93.


Chapter 92. Nerve Compression Syndromes - Ranjan Gupta, MD

I. Peripheral Nerve Anatomy and Physiology

A. Connective tissue sheaths

1. Epineurium

a. The external epineurium is the outer layer of the peripheral nerve that provides supportive and protective framework.

b. The internal epineurium surrounds individual fascicles, cushions against external pressure, and allows longitudinal excursion. It has a well-developed vascular plexus with channels feeding endoneurial plexus. Along the nerve path, there are larger amounts of this layer at the level of joints.

2. Perineurium

a. Thin sheath with high tensile strength that surrounds each fascicle and acts as the blood-nerve barrier (ie, the extension of blood-brain barrier)

b. Composed of layers with flattened mesothelial cells, with tight junctions that act as a bidirectional barrier to diffusion

3. Endoneurium—Loose collagenous matrix that surrounds individual nerve fibers.

B. Fascicles

1. Groups of axons packed with endoneurial connective tissue

2. Smallest unit of the nerve that can be surgically manipulated

3. Form variable plexuses that are not simply parallel; structure changes rapidly and often along the length of a major nerve, with a maximal unaltered segment of 15 to 20 mm

C. Blood supply

1. Well-developed intraneural microvascular plexi

2. Both intrinsic and extrinsic segmental, longitudinal vessels run in the loose connective tissue surrounding the nerve.

D. Axoplasmic/axonal transport

1. | The neuron is a polarized cell with several intracellular transport systems that are adenosine triphosphate-dependent.
2. | Transport of molecules from the cell body toward the terminus is known as anterograde transport; there are both slow and fast anterograde transport mechanisms, which are dependent on the carrier protein kinesin.
3. | Retrograde transport allows the recycle of proteins (empty neurotransmitter vesicles) at one half to one third the rate of fast anterograde transport and relies on the carrier protein dynein. a. This transport mechanism picks up signals from the environment (eg, chromatolysis after axotomy). b. Herpes simplex virus, polio, rabies, and tetanus are transported by this mechanism.
5. | Axonal transport mechanisms are altered with diabetes and acute myelogenous leukemia.

E. Myelin—70% lipid and 30% protein.

F. Resting membrane potential and action potential

1. An electric potential difference exists between the two sides of the plasma membrane (PM), with the interior of the cell having a resting potential due to unequal distribution of monovalent ions that cannot cross the PM.

a. The resting potential is maintained with the Na+/K+ pump between 50 and 80 mV.

b. The inside of the neuronal cell is negative relative to outside the cell.

2. Action potential permits message transmission rapidly over long distances.

3. Depolarization occurs when the graded potentials summate beyond the threshold.

II. Basic Science of Nerve Compression

A. Schwann cell response—Dramatic Schwann cell response occurs early after chronic nerve compression injury. The response includes the following processes:

1. Schwann cell proliferation

2. Schwann cell apoptosis

3. Downregulation of promyelinogenic genes, including myelin-associated glycoprotein and myelin basic protein

4. Upregulation of proangiogenic molecules—vascular endothelial growth factor

5. Altered myelination with changes in internodal length and occurrence of Schmidt-Lanterman incisures

B. Macrophage recruitment

1. Occurs slowly and gradually

2. Increased upregulation of inducible nitric oxide synthase (iNOS)

3. Responsible for gradual change in the blood-nerve barrier

C. Axonal loss or degeneration—No axonal loss or degeneration early in disease course when there are dramatic cellular and molecular changes occurring.

D. Myelin stabilization—Myelin probably needs to be stabilized to prevent the ensuing pathologic changes with chronic nerve compression injury.

III. Electrophysiology

A. General information

1. Nerve conduction velocity (NCV) studies and electromyography (EMG) are used to evaluate the function of skeletal muscle and of motor and sensory nerves.

2. Differentiate between lower and upper motor neuron lesions and ventral horn motor neuron dysfunction versus peripheral lesion

3. Identify involved muscles to determine level and degree of dysfunction

4. Demonstrate muscle denervation, reinnervation, aberrant reinnervation, localized peripheral nerve lesions, and disturbances of neurotransmission at the motor end plate

5. There is growing evidence that standard NCV studies and EMG cannot detect pathology at early stages of disease because these tests evaluate only the large myelinated fibers, and the small- to medium-sized fibers are affected early.

B. NCV studies

1. Evaluate large myelinated fibers and can determine the presence and severity of peripheral nerve dysfunction, its localization, distribution, and pathophysiology (axonal degeneration versus axonal demyelination)

2. Stimulation and recording techniques—Electrical activity may be recorded extracellularly from muscle or nerve using surface electrodes.

3. Stimulus artifact—Deflection from baseline due to direct conduction of the stimulus.

4. Standard stimulus—A 0.1- to 0.2-ms square wave pulse at slow repetitive stimulation rate of 1 to 2 per second. The intensity is increased to maximal response and then increased further for maximal recruitment.

5. Motor nerve conduction—Nerve supramaximally stimulated at superficial location with distal response from a muscle.

a. Compound muscle action potential (CMAP)/evoked motor response is the sum of the action potentials of the individual muscle fibers.

b. Latency—Time (in ms) from the application of the stimulus to the initial deflection from the baseline.

i. Onset latency includes time from site of stimulation, plus time to activate postsynaptic terminal (neuromuscular transmission time), plus time for the action potential to propagate along the muscle membrane to recording potential.

ii. Conduction velocity (CV) = distance (mm) between proximal and distal stimulating sites/[proximal latency (ms) - distal latency].

c. CV for myelinated axons is influenced by myelin thickness, internode distance, age, and temperature.

d. CVs in newborns are 50% of adult values; they increase to 75% by 12 months of age, and 100% by 4 to 5 years of age.

e. Amplitude of CMAP—Measured from baseline to the negative peak (unit: mV). With supramaximal stimulation, the area under the negative peak is directly proportional to the number of muscle fibers depolarized. Both provide an estimate of amount of functioning axons and muscles.

f. Duration—Reflection of the range of CVs and the synchrony of contraction of the muscle fibers. If there are axons with different CVs, duration will be greater (as occurs in acute demyelinating diseases).

6. Sensory nerve conduction—Sensory potentials are unaffected by lesions proximal to the dorsal root ganglion (DRG) even if there is a sensory loss.

a. Useful to detect pathology proximal (root or spinal cord) or distal (plexus or nerve) to DRG

b. Smaller amplitude than CMAP

c. Larger distances increase dispersion and decrease amplitude.

d. CV same for orthodromic and antidromic stimulation.

C. EMG—Used to study the electrical activity of individual muscle fibers and motor units.

1. Can help determine whether the origin of the lesion is neural, muscular, or junctional

2. Can determine whether there is insertional or spontaneous activity

a. Insertional activity

i. >300 to 500 ms reflects early denervation, as with polymyositis, myotonic disorders, or myopathies.

ii. Reduction in insertional activity may occur after prolonged denervation has replaced the muscle fibers with connective tissue and fibrosis.

3. Spontaneous activity

a. The only normal spontaneous activities are the end plate potentials and the end plate spikes.

b. Pathologic spontaneous activity includes fibrillation potentials, positive sharp waves, fasciculation potentials, myokimic discharges, and complex repetitive discharges.

4. Fibrillations

a. Action potentials that arise spontaneously from single muscle fibers caused by oscillations in the resting membrane potential of denervated fibers

b. Positive sharp waves and fibrillations do not appear for 3 to 5 weeks after the nerve lesion and stay until the lesion is resolved or the muscle becomes fibrotic.

c. May also appear with first-degree muscle disorders (disorders where the muscle tissue itself and not its neural supply is abnormal), such as muscular dystrophy

5. Fasciculation potentials—Caused by spontaneous discharge of group of muscle fibers within the muscle.

a. Common with amyotrophic lateral sclerosis, progressive spinal muscle atrophy, and degenerative diseases of the anterior horn such as polio and syringomyelia

b. Seen on physical examination as "undulating bag of worms"-type involuntary muscle discharges

IV. Common Compression Neuropathies

A. History and epidemiology

1. Documented intrinsic risk factors include female sex, pregnancy, diabetes, hypothyroidism, and rheumatoid arthritis.

2. Other factors include advanced age and mucopolysaccharidosis or mucolipidosis.

B. Physical examination—Conducted to evaluate the motor and sensory distribution of the affected areas.

1. Motor

a. Muscle strength graded on a scale from 1 to 5.

b. Mild compression yields no motor dysfunction.

c. Moderate compression produces muscle weakness.

d. Severe compression results in denervation and muscle wasting.

2. Sensory

a. Threshold testing for compression injury includes Semmes-Weinstein monofilament testing and vibrometer or a 256-Hz tuning fork.

b. Most sensitive physical examination test for carpal tunnel syndrome is carpal compression test (altered sensation/pain in the area distal to the site of compression).

c. Other tests include Tinel sign (percussion directly over the nerve) and the Phalen maneuver (wrist flexion).

C. Carpal tunnel syndrome (median nerve compression at the wrist)

1. Overview

a. Canal is defined by the scaphoid tubercle and trapezium radially, the hook of the hamate and the pisiform ulnarly, and the transverse carpal ligament palmarly (the roof). It contains nine flexor tendons: the flexor pollicis longus (FPL), the flexor digitorum sublimis (FDS) tendons, and the flexor digitorum profundus (FDP) tendons.

b. Normal carpal pressure is 2.5 mm Hg at rest (wrist in neutral and fingers in full extension) to 30 mm Hg with wrist flexion; with carpal tunnel syndrome, resting pressure is 30 mm Hg with 90 to 110 mm Hg at flexion/extension.

2. Potential etiologies—Congenital anomalies (persistent median artery, proximal lumbrical muscles, etc), fluid abnormalities (pregnancy and obstructive cholestasis during pregnancy), flexor tenosynovitis, malunion of distal radius, and certain occupational activities.

3. Pathoanatomy—Synovial biopsy from the carpal canal from idiopathic carpal tunnel syndrome shows fibrous tissue and variable edema with scattered lymphocytes.

4. Signs and symptoms

a. Pain and paresthesias of the palm involving the wrist and/or palmar aspect of the thumb, index finger, long finger, and the radial half of the ring finger

b. Feelings of clumsiness, weakness, night pain, and hypesthesia are also possible.

c. Long-standing disease will lead to thenar atrophy.

d. Provocative maneuvers include the Tinel sign (percussion over the nerve that produces electric sensation distally in the distribution of the nerve) and a positive Phalen maneuver (wrist flexion with the elbow in extension for up to 60 seconds produces paresthesias).

e. The most sensitive maneuver is the carpal compression test, in which direct compression for 60 seconds over the volar aspect of the forearm at the level of or slightly proximal to the wrist crease elicits distal paresthesias; sensation along the radial aspect of the palm should be normal because the palmar cutaneous branch of the median nerve does not travel within the carpal canal.

5. Electrophysiologic changes

a. Distal motor latency >4.0 ms or asymmetry of 1.0 ms between hands

b. Distal sensory latency >3.5 ms or asymmetry of 0.5 ms between hands

c. Amplitude <20 μm and end stage has fibrillation potentials and positive sharp waves in the thenar muscles

6. Treatment

a. Includes nonsteroidal anti-inflammatory drugs (NSAIDs) and a static splint to maintain the wrist in neutral, especially when the EMG/NCV study results are negative

b. Steroid injections are controversial; can provide relief if short duration of symptoms. If no improvement following steroid injection, then carpal tunnel release may not be as effective.

c. Surgery

i. Open or endoscopic release

ii. Potential advantage of endoscopic treatment is reduced likelihood of postoperative pillar pain; potential disadvantage is the higher risk of complications during the early portion of the learning curve for the surgeon.

iii. Incomplete release of transverse carpal ligament is the most common reason for persistent symptoms following surgery, especially with endoscopic carpal tunnel release.

iv. Complications after endoscopic carpal tunnel release may include ulnar nerve injury, common digital nerve laceration, or laceration of the superficial arch.

D. Proximal median nerve entrapment

1. Overview

a. C5-T1 nerve root involvement, which in the forearm supplies the pronator teres (PT), flexor carpi radialis, palmaris longus (PL), FDS, and the radial half of the FDP

b. Martin-Gruber connections are anomalies in which the median and ulnar nerves communicate in the proximal forearm. There are four patterns:

i. Median ® ulnar ® median muscles of the hand

ii. Median ® ulnar ® ulnar muscles of the hand

iii. Ulnar ® median ® median muscles of the hand

iv. Ulnar ® median ® ulnar muscles of the hand

2. Possible causes of compression include the ligament of Struthers, which connects the supracondylar process of the distal humerus with the medial epicondyle, humerus fractures, and muscle anomalies.

3. Pronator syndrome—Potential sites of compression include the lacertus fibrosus, PT, ligament of Struthers, proximal arch on the undersurface of the FDS, and arcade of vessels.

a. Signs and symptoms—Pain and tenderness in the volar aspect of the forearm, activity-induced paresthesias, and hyperesthesias in the thumb, index finger, and radial side of the ring finger. May have Tinel sign, muscle weakness, and positive compression test. Pain provoked by full elbow flexion against resistance (lacertus fibrosus as the offending structure), resistive forearm pronation (PT is the offending structure), resistive digital flexion of the middle finger (FDS is the offending structure). EMG/NCV study results are often inconclusive.

b. Treatment includes splinting, NSAIDs, and avoidance of forearm rotation. Surgery includes curved incision at the proximal forearm and the release of all four potential sites of compression.

4. Anterior interosseous nerve compression syndrome—Motor nerve that branches from the median nerve 4 to 6 cm distal to the elbow, supplying the radial half of the FDP, the FPL, and the pronator quadratus.

a. Signs and symptoms—Ill-defined forearm pain, inability to make a circle with index finger and thumb ("O" sign), weakness of pronation with elbow flexion (
Figure 1). May occur spontaneously or after repetitive motion. EMG may show denervation of FPL, pronator quadratus.

b. Possible etiologies—Nerve may be compressed by the deep head of the PT, the origin of the FDS, the flexor carpi radialis, accessory muscles that connect the FDS to the FDP, or the Gantzer muscle (accessory head of the FPL).

c. Surgical treatment is indicated if motor function does not recover after 3 months. Treatment includes release of superficial arch of FDS, lacertus fibrosus, detachment of superficial head of PT, ligation of any crossing vessels, and removal of any potential space-occupying lesions.

E. Cubital tunnel syndrome

1. Overview

a. The ulnar nerve (C8-T1) originates from the medial cord of the brachial plexus. It supplies the flexor carpi ulnaris, the ulnar half of the FDP in the forearm, the two ulnar lumbricals, all dorsal and palmar interossei, the adductor pollicis, the deep head of the flexor pollicis brevis, and the hypothenar musculature.

b. Cutaneous branches include the palmar branch for hypothenar skin and a dorsal branch for the dorsoulnar side of the hand and ulnar two digits (crosses palmar-dorsal distal to the ulnar styloid).

c. Volume of canal maximum in extension to 45° flexion and decreases by 50% with flexion as the canal changes from oval to slit-like.

2. Potential sites of compression: arcade of Struthers (medial intermuscular septum), medial epicondyle, roof of cubital tunnel (arcuate ligament), Osborne fascia (proximal fascial band between the two heads of the flexor carpi ulnaris), proximal flexor profundus arch

3. Possible etiologies: repetitive use of vibrating tools, playing musical instruments, tourniquet use, intra-operative malpositioning, cubitus varus and valgus deformity, adhesions, burns and heterotopic ossification, space-occupying lesions (ganglion, lipoma, osteochondroma), and arthritis

[Figure 1. Clinical photograph of a patient with anterior interosseous nerve compression or paralysis. Note the inability to flex at the interphalangeal joint of the thumb and the distal interphalangeal joint of the index finger.]

4. Signs and symptoms

a. Paresthesias, night pain, pain; all exacerbated with elbow flexion and shoulder abduction

b. Abducted little finger (Wartenberg sign) with an ulnar nerve injury proximal to wrist, due to unopposed pull of the extensor digiti minimi and weakness of the third palmar interosseous

c. NCV studies show slowing across the elbow, low amplitudes of sensory nerve action potential, and CMAP.

d. Thumb interphalangeal (IP) flexion during attempted key pinch (Froment sign) and thumb metacarpophalangeal hyperextension laxity during attempted key pinch (Jeanne sign) is sometimes seen.

5. Differential diagnosis—Includes C8 or T1 radiculopathy, thoracic outlet syndrome, Pancoast tumor, and double crush syndrome.

6. Treatment includes NSAIDs and night elbow extension splinting.

7. Surgery options

a. Ulnar nerve release from cubital tunnel

b. Medial epicondylectomy

c. Anterior transposition procedures, including subcutaneous, submuscular, and intramuscular transposition. Anterior transposition is believed to improve oxygen supply to the nerve by improving intrinsic intraneural circulation.

[
Figure 2. Intraoperative photograph showing a ganglion in the ulnar tunnel causing isolated compression of the motor branch of the ulnar nerve.]

The medial antebrachial cutaneous nerve is at risk.

F. Ulnar nerve entrapment at wrist (Guyon canal)

1. Canal is defined by the flexor retinaculum and the muscles of the hypothenar eminence as the floor of the canal, the pisiform and the pisohamate ligament as the ulnar boundary, the hook of the hamate as the radial border of the canal, and the roof of the canal as the fibrous arcade that connects the hook of the hamate and the pisiform (the volar carpal ligament).

2. The ulnar nerve divides into the superficial sensory and the deep motor branches within the canal.

a. Zone I is the area proximal to the bifurcation of the nerve.

b. Zone II includes the deep motor branch to just beyond the fibrous arch of the hypothenar muscles.

c. Zone III involves only the superficial branch or the sensory component.

3. The deep motor branch supplies the intrinsics, including the flexor pollicis brevis, except the remaining thenar muscles and the radial two lumbricals.

4. Etiology

a. May be space-occupying lesions (ganglion, lipoma in zone I or II), repeated trauma, ulnar artery thrombosis or aneurysm (zone III), hook of the hamate fracture, pisiform dislocation, inflammatory arthritis, fibrous band, congenital bands, or bony anomalies (Figure 2).

b. Allen test and Doppler studies are helpful for diagnosis of arterial issues; CT scans are helpful to evaluate hook of the hamate fractures.

5. Signs and symptoms

a. Clawing of ring and little fingers, Froment sign (flexion of the IP joint rather than adduction of thumb when holding a piece of paper), Wartenberg sign (abduction posture of little finger).

b. Rare to have pronounced clawing with cubital tunnel syndrome; to differentiate between the two, cubital tunnel syndrome has sensory deficit on the dorsum of the hand, motor deficit of the extrinsic ulnar-innervated muscles, Tinel sign at the elbow, and positive elbow flexion test.

c. Symptoms vary based on the site of compression with zones I through III. If the deep ulnar motor nerve is compressed, the patient will have normal hypothenar muscle function and weak function of the first dorsal interosseous.

6. Treatment

a. Nonsurgical—Wearing padded gloves, avoidance of offending provocative actions, splinting, and NSAIDs.

b. Surgery—Release of the hypothenar muscle origin, removal of any space-occupying lesions, and exploration of the entire ulnar nerve in the canal.

V. Radial Nerve Compression Syndromes

A. Anatomy

1. Radial nerve (C5-8) supplies triceps, brachioradialis, extensor carpi radialis longus (ECRL), anconeous, and radial half of brachialis.

2. Posterior interosseous nerve supplies the supinator, extensor carpi radialis brevis (ECRB), extensor digitorum communis, abductor pollicis longus, extensor indicis proprius, and extensor pollicis longus.

B. Proximal compression

1. Etiologies—Humerus fracture, tourniquet palsy, or prolonged postural compression.

2. Signs and symptoms—Weakness of elbow extension and forearm supination, loss of wrist/digit/thumb extension.

3. Treatment—Recovery is usually spontaneous; if no recovery by 3 to 4 months, neurolysis, nerve grafting, or tendon transfers should be considered.

C. Compression at the elbow—Radial nerve divides proximal to the elbow with direct branches to the ECRL, brachioradialis, and occasionally ECRB; the nerve divides into a superficial sensory branch and the posterior interosseous nerve.

1. Posterior interosseous nerve (PIN) compression syndrome

a. Etiologies—May be idiopathic or result from repetitive forearm motion, Monteggia fracture-dislocation, radial head fracture-dislocations, synovitis, blunt trauma, or space-occupying lesions (lipoma or ganglion). Offending anatomic structures include the proximal edge of the supinator (arcade of Frohse), fibrous edge of ECRB, the arcade of vessels from the radial recurrent artery (leash of Henry), and fibrous bands.

b. Signs and symptoms—Patient presents most often with weakness and pain and difficulty extending the metacarpophalangeal joints of the fingers and thumb because the posterior interosseous nerve innervates the ECRB, supinator, extensor carpi ulnaris, extensor digitorum communis, extensor indicis proprius, extensor digiti quinti, abductor pollicis longus, extensor pollicis longus, and extensor pollicis brevis. No sensory changes because the posterior interosseous is a pure motor nerve. Wrist extension occurs with ERCL (no ECRB or extensor carpi ulnaris), so radial deviation occurs with wrist extension; must differentiate between PIN compression and tendon rupture in rheumatoid patients (in the latter, the tenodesis effect is lost).

c. Treatment—Initial treatment is nonsurgical and includes splinting and avoidance of provocative behavior. This may be followed by decompression of the arcade of Frohse, release of the distal edge of the supinator, release of the fibrous edge of the ECRB, ligation of the arcade of vessels from the radial recurrent artery (leash of Henry), and release of fibrous bands superficial to the radiocapitellar joint. Patients may continue to improve for up to 18 months postoperatively.

2. Radial tunnel syndrome

a. Etiologies—Same structures may be responsible as for posterior interosseous neuropathy, but no muscle paralysis is seen on physical examination.

b. Signs and symptoms—Deep, aching pain in the dorsoradial forearm that radiates from the lateral elbow to the dorsal aspect of the wrist. Physical examination reveals tenderness in the mobile wad over the supinator arch, paresthesias in the dorsal first web space, pain with resistive supination with the arm and wrist in extension, and pain with passive pronation with wrist flexion.

c. Diagnosis—EMG/NCV study results are inconclusive. The diagnosis may be made with injection. The primary differential diagnosis is lateral epicondylitis, but the two conditions often coexist.

d. Treatment—Similar to posterior interosseous neuropathy.

D. Compression at the wrist

1. Definition—Sensory radial nerve compression (Wartenberg sign or cheiralgia).

2. Etiology—Often caused by direct blows, handcuffs, tight cast, external fixator pins, or tight watchband. Fascia between brachioradialis and ECRL tendons may compress the nerve; repetitive wrist flexion and ulnar deviation may exacerbate the symptoms.

3. Signs and symptoms—Paresthesias in the dorsoradial aspect of the hand with ill-defined pain in the forearm and wrist.

4. Diagnosis—Diagnostic wrist block may temporarily relieve the pain. Must differentiate from de Quervain tenosynovitis or intersection syndrome.

5. Treatment—Includes wrist splint, avoidance of offending activities, and, rarely, surgery. When performed, surgery involves a longitudinal incision, neurolysis, and release of fascia between the brachioradialis and the ECRL.

VI. Thoracic Outlet Syndrome

A. | Anatomy—The cervicothoracobrachial passage consists of an interscalene triangle, costoclavicular space, and coracopectoral tunnel.
B. | Possible etiologies—The following may cause compression: cervical rib, vertebral transverse process, anomalous insertion of the scalenes, fibromuscular bands, clavicular and first rib malunion, repetitive shoulder use, and certain athletic activities including weightlifting, rowing, and swimming.
C. | Signs and symptoms 1. Vascular symptoms—arterial ischemia, venous congestion, and Raynaud phenomenon 2. Neurologic symptoms a. Sensory and motor dysfunction b. Upper plexus involves C5-C7 and localized to the lateral arm, occiput, and scapula. c. Lower plexus C8-T1 syndrome localized to scapular, axillary, medial arm, and forearm areas.
D. | Incidence—More common in women.
E. | Symptoms and clinical diagnosis 1. Vague symptoms with equivocal EMG/NCV studies. 2. Diagnosis often made with positive provocative tests including Adson, hyperabduction, and costoclavicular maneuvers 3. Noninvasive vascular studies and angiography identify the vascular form of thoracic outlet syndrome.
G. | Treatment 1. Initial treatment includes activity modification and physical therapy to strengthen the shoulder girdle muscles. 2. If intractable pain, neurologic deficit, or persistent vascular insufficiency is present, surgery is an option; procedures include scalenotomy, scalenectomy, and excision of cervical or first rib (through transaxillary approach).

VII. Neuropathies of the Shoulder

A. Suprascapular nerve entrapment

1. C5-C6 nerve roots take almost a direct course across the posterior triangle of the nerve to supply the supraspinatus and infraspinatus muscles.

2. Pathology may result from fractures, blunt trauma, traction lesions, repetitive motion with resistive exercise, or encroachment from space-occupying lesions (eg, ganglia) at either the suprascapular notch or the spinoglenoid notch.

3. The suprascapular nerve passes through the suprascapular notch below the superior transverse scapular ligament, and the suprascapular artery (branch of the thyrocervical trunk of the subclavian artery) passes above the ligament.

4. If the nerve is entrapped at the spinoglenoid notch, only the infraspinatus is affected.

5. Signs and symptoms include posterior lateral shoulder pain, suprascapular notch tenderness, muscle weakness of shoulder external rotation, and abduction.

6. Treatment

a. Nonsurgical treatment includes muscle strengthening.

b. Surgery involves releasing the suprascapular notch using a posterior approach and enlarging the bony notch.

B. Musculocutaneous nerve compression (C5-C7)

1. Overview—Originates from the lateral cord and supplies the coracobrachialis, biceps brachii, half of the brachialis, and the sensory aspect of the lateral antebrachial cutaneous nerve.

2. Etiologies—May be compressed within the substance of the coracobrachialis secondary to shoulder dislocation, after surgical procedures (most frequently injured with shoulder surgical approach), and, rarely, distally, where the nerve emerges from the biceps tendon.

3. Signs and symptoms—Weakness of elbow flexion, muscle weakness, tenderness, and lateral arm hypesthesias.

4. Treatment—Usually nonsurgical; surgery to release the nerve is necessary only very rarely.

C. Long thoracic nerve entrapment (C5-C7)

1. Overview—The long thoracic nerve is susceptible to traction injuries with shoulder depression, direct blow, or prolonged hyperabduction of the arms with elbows flexed. This nerve supplies the serratus anterior (maintains scapula position) and assists the trapezius with shoulder elevation.

2. Signs and symptoms—Patients present with dull shoulder pain, weakness, scapular winging when arms push against resistance, and pain with arm elevation.

3. Treatment—Recovery is usually spontaneous with bracing. Rarely, requires pectoralis major transfer.

D. Spinal accessory nerve palsy

1. Definition—Condition affecting the cranial nerve that supplies the sternocleidomastoid and the trapezius.

2. Etiologies—Injury caused by direct blow, wrestling accident, acromioclavicular dislocations, iatrogenic injury after radical neck dissection, and heavy loads applied to the shoulder.

3. Symptoms—Feelings of heaviness in the arms, dull shoulder pain, trapezius muscle atrophy, drooping shoulder girdle, lateral displacement of the scapula.

4. Treatment—Usually resolves spontaneously unless the etiology is a postsurgical palsy, which may require neurolysis, nerve repair, or grafting. If the condition has been present for an extended period of time, scapula may be stabilized with fascia lata to the ribs or spinal processes, or the rhomboids and levator muscles may be transferred laterally into the scapula.

E. Axillary nerve compression (quadrilateral space syndrome)

1. Definition—Compression of nerve and posterior circumflex humeral artery. This nerve supplies the teres minor and deltoid muscles.

2. Etiologies—May be idiopathic or traumatic (most commonly following anterior glenohumeral dislocation), or may occur in throwing athletes.

3. Signs and symptoms—May present as shoulder pain, paresthesias in the arm, point tenderness over the quadrilateral space. Provocative pain and paresthesias with shoulder abduction, elevation, and external rotation for 1 minute.

4. Diagnosis—Angiography demonstrates arterial occlusion when shoulder abducted beyond 60°.

5. Treatment—Includes avoidance of provocative maneuvers and surgical release of the teres minor and transverse fibrous bands.

Top Testing Facts

1. Sensory potentials are unaffected by lesions proximal to the dorsal root ganglion even if there is a sensory loss.

2. Positive sharp waves and fibrillations do not appear for 3 to 5 weeks after a nerve lesion, and they remain until the lesion is resolved or the muscle becomes fibrotic. May also appear with first-degree muscle disorders such as muscular dystrophy.

3. Fasciculation potentials are caused by the spontaneous discharge of groups of muscle fibers within the muscle and are common with amyotrophic lateral sclerosis, progressive spinal muscle atrophy, and degenerative diseases of the anterior horn such as poliomyelitis and syringomyelia.

4. The most sensitive physical examination test for carpal tunnel syndrome is the carpal compression test (altered sensation/pain in the area distal to the site of compression).

5. Martin-Gruber connections are median-to-ulnar motor interconnections in the proximal forearm that innervate the median (most common) or ulnar muscles in the hand.

6. Complications after endoscopic carpal tunnel release may include ulnar nerve injury, common digital nerve laceration, or laceration of the superficial arch.

7. Ulnar nerve entrapment at the wrist (Guyon canal) may be caused by space-occupying lesions (ganglion, lipoma in zone I or II), repeated trauma, ulnar artery thrombosis or aneurysm (zone III), hook of the hamate fracture, pisiform dislocation, inflammatory arthritis, fibrous band, congenital bands, or bony anomalies.

8. Posterior interosseous nerve compression syndrome may be idiopathic or result from repetitive forearm motion, Monteggia fracture-dislocation, radial head fracture-dislocations, blunt trauma, or space-occupying lesions (lipoma or ganglion).

9. The same anatomic structures may be responsible for radial tunnel syndrome as for posterior interosseous neuropathy, but in patients with radial tunnel syndrome, no muscle paralysis is seen on physical examination.

10. If the suprascapular nerve is entrapped at the spinoglenoid notch, only the infraspinatus is affected.

Bibliography

Brown RA, Gelberman RH, Seiler JG III, et al: Carpal tunnel release: A prospective, randomized assessment of open and endoscopic methods. J Bone Joint Surg Am 1993;75:1265-1275.

Gelberman RH, Aronson D, Weisman MH: Carpal-tunnel syndrome: Results of a prospective trial of steroid injection and splinting. J Bone Joint Surg Am 1980;62:1181-1184.

Gelberman RH, Eaton RG, Urbaniak JR: Peripheral nerve compression. Instr Course Lect 1994;43:31-53.

Gelberman RH, Pfeffer GB, Galbraith RT, Szabo RM, Rydevik B, Dimick M: Results of treatment of severe carpal-tunnel syndrome without internal neurolysis of the median nerve. J Bone Joint Surg Am 1987;69:896-903.


Chapter 93. Replantations in the Upper Extremities - *Amit Gupta, MD, FRCS

I. History

A. Limb—The first successful limb replantation was done in Boston in 1962, when Malt and McKhann replanted the arm of a 12-year-old boy.

B. Forearm—Chen reported successful distal forearm replantation in 1963.

C. Thumb—In 1968, Komatsu and Tamai reported the first successful thumb replantation.

II. Indications and Contraindications

A. Absolute indications

1. Amputation of the thumb at any level

2. Amputation of multiple digits

3. Amputation through the palm

4. Wrist and forearm level amputations and those below the elbow

5. Any level amputation in a child

B. Relative indications

1. Amputation of individual digits distal to flexor digitorum sublimis (FDS) insertion

2. Ring avulsion injuries

3. Amputations through the elbow and above the elbow

4. Amputation of border digits (especially proximal to the FDS insertion)

*Amit Gupta, MD, FRCS, or the department with which he is affiliated has received miscellaneous nonincome support, comercially-derived honoraria, or other nonresearch-related funding and royalties from SBi, holds stock or stock options in SBi, and is a consultant for or an employee of SBi.

C. Absolute contraindications

1. Severely mangled parts

2. Amputations in patients with other serious injury or diseases

3. Amputations in patients with severe vascular disorders

4. Amputations with prolonged warm ischemia, especially for parts with large muscle content

D. Relative contraindications

1. Multiple-level amputations

2. Avulsion injuries

3. Amputations in psychiatric patients

4. Amputations in patients with other injuries

5. Prolonged warm ischemia (parts with little or no muscle)

III. Pediatric Replantations

A. Functional results—If replantation is successful, functional results are better in children than in adults. The reasons for this include:

1. Increased capacity for nerve regeneration

2. Better tendon gliding

3. Quicker bone healing

4. Enhanced ability to regain joint motion.

B. Pediatric replantation is more difficult than in adults.

C. Survival rate of replantation in children is 60% to 70%, which is lower than in adults.

D. One concern in children is the ability to maintain epiphyseal growth following replantation.

IV. Considerations by Level

A. Proximal to the elbow

1. Poor functional outcome in adults

2. Need for multiple procedures

3. Poor motor and sensory function return in the hand

4. Large amount of muscle content in the distal part, so myonecrosis and subsequent infection as well as metabolic changes in the body leading to renal failure are a real danger. Ischemia time must be watched carefully.

B. Proximal to the wrist

1. A large amount of muscle will be present in the distal part. Therefore, warm ischemia time is critical. (Once rigor mortis has set in, the limb is nonreplantable.)

2. Extensive and adequate debridement of the distal part is fundamental.

3. Bone shortening is useful.

4. Stable and quick osteosynthesis is required.

5. Arterial shunt to shorten ischemia time may be necessary.

6. Cooling of the distal part is helpful.

7. Perfusion of the distal part with venous blood or University of Wisconsin cold storage solution should be done.

8. Arterial repair is done first.

9. Veins should be allowed to bleed out to wash out lactic acid and other catabolic products.

10. Venous anastomosis should be performed quickly.

11. Sodium bicarbonate should be infused before venous anastomosis to raise the pH level in the acidotic part.

12. Do not neglect the venae comitantes because they may cause significant bleeding; they should be cauterized.

13. Monitor urine outflow and blood urea nitrogen.

14. Blood transfusion is almost always needed.

15. Multiple extensive fasciotomies may be required.

16. Antibiotic coverage—cephalosporin, aminoglycoside, and an anti-anaerobic are indicated if extensive muscle damage is present in the replanted part.

17. Nerves may be repaired primarily or tagged in superficial extra-anatomic positions for later repair or grafting.

18. Loose skin closure and meshed split-skin grafting are used.

19. Careful patient monitoring in the intensive care unit is essential.

20. The dressing should be changed within 48 hours with the patient under general anesthesia.

21. Do not use anticoagulants.

B. Distal forearm and wrist

1. The best functional results of limb replantation are obtained at the distal forearm level.

2. In addition to the obvious nerves, such as the median and ulnar nerves, the dorsal branch of the ulnar nerve as well as the radial sensory and palmar cutaneous nerves must be repaired.

3. Bone shortening

a. Bone shortening in the distal forearm level is beneficial.

b. Much less bone shortening is possible at the wrist level.

4. Partial or total wrist fusion can be performed primarily.

5. Order of repair:

a. Debridement

b. Stable osteosynthesis

c. Extensor tendons

d. One artery anastomosis to restore circulation

e. Four or five venous anastomoses

f. Flexor tendons

g. Second artery anastomosis

h. Nerve repairs

i. Fasciotomy and skin closure

D.
Proximal palm—The proximal palm area extends from the distal border of the palmar arches to the carpometacarpal joints. At this level, replantation gives good results.

1. Bone shortening and plating is used.

2. Usually only the superficial arch is repaired.

3. The deep arch vessels, as well as the metacarpal arteries, should be secured to prevent bleeding.

4. Revascularization often requires branched vein grafts from the arch to the common digital arteries.

5. At least two or three dorsal veins are anastomosed.

6. Flexor and extensor tendons and all cut nerves (median, ulnar, dorsal sensory branch of ulnar and superficial radial nerve) are repaired.

E.
Midpalm—The midpalm area is between the metacarpophalangeal (MCP) joints and the distal border of the palmar arches.

1. Repair of a single digital artery can restore blood supply to the adjacent digits.

2. The metacarpal can be shortened.

3. Malrotation of metacarpals is a problem.

4. Intrinsic muscles should be debrided to prevent infection.

5. Deep arch vessels must be cauterized.

6. Order of reconstruction:

a. Debridement, excision of intrinsic muscles, and deep vessel cauterization

b. Bone shortening and open reduction and internal fixation of metacarpals

c. Flexor and extensor tendon repairs

d. Dorsal vein repairs (as many as possible; clamp and cauterize other veins)

e. Common digital artery repairs

f. Nerve repairs

g. Skin closure

F.
Proximal interphalangeal (PIP) joint to MCP joint

1. Results of replantation at this level are poor in adults because of tendon adhesions.

2. There is limited capacity for bone shortening.

3. Malrotation is a problem.

4. Flexion contracture of digits is a problem at the PIP and distal interphalangeal (DIP) joint levels.

5. Osteosynthesis with minimum hardware (interosseous wiring) is used.

6. Repair the extensor apparatus, including the central slip and lateral bands.

7. Repair at least two or three veins.

8. Secondary tenolysis and capsulotomy are necessary.

G. | PIP joint to DIP joint—With these amputations, the FDS, central slip of the extensor tendon, and the PIP joint are intact. Good function can be expected from replantation.
H. | Thumb

1. The thumb is the most important digit to replant because it provides 50% of hand function.

2. Replantation is indicated at all levels.

3. Ulnar digital artery is the vessel of choice for anastomosis.

4. A long vein graft may be applied from the distal ulnar digital artery and sutured end-to-side to the radial artery in the snuffbox or end-to-end to the princeps pollicis artery.

[
Table 1. Kay, Werntz, and Wolff Classification of Ring Avulsion Injuries]

I.
Ring avulsion injuries—Kay, Werntz, and Wolff developed a classification system for these injuries (Table 1). These are unique injuries with a predictable mechanism. Usually only one digit is involved and the injury is severe.

1. Complete amputation is a relative contraindication to replantation.

2. Disruption of the venous drainage only is not a contraindication to replantation; combined arterial and venous injury without amputation is not a contraindication to revascularization.

V. Critical Points in Replantation

A. Preoperative evaluation should include:

1. General condition and stability of the patient—assess for multiple injuries

2. Level of injury and number of digits

3. Type of injury

4. Site of injury (eg, farm, factory)

5. Radiographic evaluation of the whole limb

6. Patient's occupation as it relates to functional needs

7. Patient and family expectations.

B. Preoperative treatment

1. The amputated part should be prepared before taking the patient to the operating room.

a. Should be debrided and the vessels identified and tagged

b. Should be kept cool

2. Fixation may be applied to the bone of the part to be replanted.

3. Vein graft may be attached to the part to be replanted if necessary.

C. Intraoperative evaluation

1. The vessels must be clean and not stretched or crushed.

2. Bone shortening will allow resection of damaged vessels and end-to-end anastomosis of arteries, veins, and nerves.

3. Vein grafting is used generously.

4. Tight skin closure is avoided.

D. Postoperative care

1. Keep the patient warm.

2. Keep blood pressure and urine output at adequate levels.

3. Monitor digital temperatures, capillary refill, and turgor of the finger pulps.

4. Leeches may help to improve venous outflow. If leeches are used, be alert for Aeromonas infection.

E. Pharmacologic supplementation

1. In clean amputations without technical problems:

a. Aspirin 81 mg/d

b. Dextran 40 (20 mL/h)

2. In crush injuries or if technical problems occurred during anastomosis, 1000 U/h of heparin should be administered intravenously for 5 to 7 days.

Top Testing Facts

1. The thumb (ulnar digital artery is the vessel of choice for anastomosis), hand, forearm, midpalm, and any level of amputation in a child are all replanted.

2. Prolonged warm ischemia is an absolute contraindication for replantation of major muscle-containing parts. (With rigor mortis, the limb is nonreplantable.)

3. In major limb replantations, repair the artery first and allow lactic acid washout from the limb before repairing the veins.

4. Distal forearm level replantation gives the best functional result of all levels of limb replantation.

5. Pharmacology: In clean amputations without technical problems, administer aspirin (81 mg/d) and dextran 40 (20 mL/h); in crush injuries or with technical problems in anastomosis, administer heparin intravenously (1000 U/h) for 5 to 7 days

6. The results of replantation at the level of the PIP joint to the MCP joint are poor in adults because of tendon adhesions.

7. Good function can be expected from replantation at the level of the PIP jiont to the DIP joint.

Bibliography

Askari M, Fisher C, Weniger FG, Bidic S, Lee WP: Anticoagulation therapy in microsurgery: A review. J Hand Surg [Am] 2006;31:836-846.

Kay S, Werntz J, Wolff TW: Ring avulsion injuries: Classification and prognosis. J Hand Surg [Am] 1989;14:204-213.

Pederson WC: Replantation. Plast Reconstr Surg 2001;107: 823-841.


Chapter 94. Soft-Tissue Coverage - *Martin I. Boyer, MD, MSc, FRCSC

I. Overview

A. General principles

1. Considerations regarding the defect

a. Location of the defect

b. Tissue at the base of the defect

c. Whether coverage is needed

2. Considerations regarding tissue coverage

a. Availability of local tissue

b. Availability of distant tissue if no local tissue is available

B. Reconstructive ladder

1. The "reconstructive ladder" describes wound management as a ladder consisting of rungs (procedures) of increasing complexity.

[
Table 1. The Reconstructive Ladder]

*Martin I. Boyer, MD, MSc, FRCSC, or the department with which he is affiliated holds stock or stock options in OrthoHelix, Inc, and is a consultant for or an employee of MiMedx, Inc.

2. One version of the reconstructive ladder is outlined in Table 1.

II. Types of coverage

A. Primary closure

B. Healing by secondary intention

C. Split-thickness skin graft (STSG)

1. Supplies required—Dermatome and blade, mineral oil, tongue depressor, towel clip, towel, scarlet red, medicated gauze, 4 × 4 gauze pad, cling wrap, elastic bandage.

2. Characteristics of STSGs

a. STSGs can be of variable thickness. Thicker grafts contain greater depths of dermis, which contain hair follicles and sweat glands; thicker grafts contract less because of their greater proportion of dermis. Subcutaneous fat is not included in the graft. STSGs are classified as follows:

i. Thin (0.005-0.012 in)

ii. Intermediate (0.012-0.018 in)

iii. Thick (0.018-0.030 in)

b. STSGs obtain their nutrition by diffusion from the healthy bed on which they are placed.

c. They contain keratinocytes.

d. STSGs are vulnerable to hematoma or seroma collection, rendering them nonviable.

3. STSGs should be applied over well-perfused beds, where wound contraction will not lead to decreased joint mobility or scar contracture.

4. Revascularization begins 2 to 3 days after grafting.

D. Full-thickness skin graft (FTSG)

1. Characteristics of FTSGs

a. They contain no underlying adherent subcutaneous fat.

b. Nutrition is by diffusion from a well-vascularized bed.

c. They contain full thickness of both dermis and epidermis, containing hair follicles and sweat glands.

d. Hematoma and seroma collection cause failure in FTSGs, as in STSGs.

e. FTSGs have better reinnervation, and therefore sensation, than STSGs.

f. FTSGs are more durable and wear-resistant, and they produce less scar contraction than STSGs.

g. Subcutaneous fat is not included in the graft.

2. Procedure

a. FTSGs should be applied over well-perfused beds.

b. The graft is inset under tension and applied directly to a vascularized bed.

c. Multiple tie-over sutures are used to keep shear forces to a minimum.

d. Dress with medicated gauze and moist cotton; leave in situ for 5 to 7 days.

3. Revascularization begins 2 to 3 days after grafting.

E. Random pattern local flap

1. Characteristics

a. A random pattern local flap is a pedicled skin flap that does not contain an axial cutaneous vessel. By definition, a flap contains its own blood supply. "Random pattern" implies that a named vessel is not found within the flap boundaries (compare axial pattern flap, island flap).

b. The length-width ratio should be no greater than 2:1.

2. Random pattern local flaps are used when the defect cannot or should not be closed primarily, should not be allowed to heal secondarily, and cannot support an STSG or FTSG.

3. The donor site usually can be closed primarily, but STSG also can be done.

4. Geometric patterns

a. Mitten (bilobed) flap

b. Limberg (rhomboid) flap

c. Semicircular rotation

d. Bipeninsular

e. Simple unipeninsular advancement

5. Mobile skin, such as on the dorsum of the metacarpus, is required.

F. Axial pattern local flap

1. Characteristics

a. "Axial pattern" implies the presence of a direct cutaneous vessel (and its venae comitantes) within the flap boundaries (compare random pattern flap, island flap) oriented along the long axis of the flap.

b. The length-width ratio can be substantially greater than 2:1.

2. Procedure

a. The donor site usually can be closed primarily, but STSG also can be done.

b. Axial pattern local flaps are used when the defect cannot or should not be closed primarily, should not be allowed to heal secondarily, and cannot support STSG or FTSG.

c. Muscle flaps can be used, over which an STSG can be placed.

d. An anconeus flap is used for elbow/olecranon/radiocapitellar coverage.

e. The pedicle is posterior and superior to the descending branch of the profunda brachii.

f. The maximum area of an axial pattern local flap is 7 cm2 (thenar, hypothenar).

G. Island pattern local flap

1. "Island pattern" implies an area of skin that is detached from all of its host attachments except for the artery that is perfusing it, and the venae comitantes that are draining it (compare random pattern flap, axial flap).

2. A length-width ratio is not applicable.

3. The donor site can sometimes be closed primarily, but STSG also can be done.

4. An island pattern local flap is used when the defect cannot or should not be closed primarily, should not be allowed to heal secondarily, and cannot support STSG or FTSG.

5. This flap is useful for coverage of dorsum of the hand proximal to the metacarpophalangeal (MCP) joints.

6. Island pattern local flaps commonly used for the hand:

a. Posterior interosseous artery (PIA) flap. The PIA lies between the extensor digiti quinti (EDQ) and extensor carpi ulnaris (ECU). The main perforators proximally are approximately one third of the way between the lateral epicondyle and the distal radioulnar joint (DRUJ). The proximal extent of the PIA is deep to the anconeus muscle belly along the proximal ulna.

b. Reverse pedicle radial forearm flap (radial artery, between flexor carpi radialis [FCR] and brachoradialis [BR])

c. Radial forearm fascial flap (radial artery, between the FCR and BR)

d. Radial forearm fascial perforator flap (uses perforators from radial artery [RA] to forearm fascia between radial styloid and 7 cm proximal to styloid)

e. Ulnar artery flap (ulnar artery, deep to [ie, radial to] ulnar nerve)

H. Distant random pattern flap

1. The distant random pattern flap contains its own random blood supply through the base of the flap. Examples are the chest flap and abdominal flap.

2. "Random pattern" implies there is no named direct cutaneous vessel within the flap boundaries (compare axial pattern flap, island flap).

3. The length-width ratio should be no greater than 2:1.

4. The donor site usually can be closed primarily, but STSG also can be done.

5. Use this flap when the defect cannot or should not be closed primarily, should not be allowed to heal secondarily, cannot support STSG or FTSG, and when local tissue of sufficient amount or quality is unavailable.

I. Distant axial pattern flap

1. The length-width ratio can be substantially greater than 2:1.

2. The donor site usually can be closed primarily, but STSG also can be done.

3. This flap is indicated when the defect cannot or should not be closed primarily, should not be allowed to heal secondarily, cannot support STSG or FTSG, and when local tissue of sufficient amount or quality is unavailable.

4. Groin flaps—The groin flap is supplied by the superficial circumflex iliac artery (SCIA). The origin of the SCIA is 2 cm below the inguinal ligament on the lateral aspect of the common femoral artery. The SCIA runs parallel to the inguinal ligament and emerges into superficial subcutaneous tissue lateral to the sartorius.

5. Hypogastric artery flap (Shaw flap; based on the superficial inferior epigastric artery [SIEA])

a. The SIEA arises either from a common trunk with the SCIA from the femoral artery or from the femoral artery directly.

b. The flap may be raised either transversely oriented or proximodistally.

J. Free tissue transfer

1. Definition—In a free tissue transfer, an axial or island pattern flap that is supplied by a recognizable artery and is drained by recognizable veins is surgically removed from one site (the donor site) and is transferred and revascularized in another site (the recipient site) within the same individual. In other words, the flap is transferred heterotopically, in a procedure in which the blood supply is first divided and then re-established by microsurgical anastomosis of its arterial supply and draining vein(s).

2. A length-width ratio is not applicable.

3. The donor site usually can be closed primarily, but STSG also can be done.

4. Free tissue transfer is used when the defect cannot or should not be closed primarily, should not be allowed to heal secondarily, cannot support STSG or FTSG, and when local or distant tissue of sufficient amount or quality is unavailable for random, axial, or island flap transfer.

5. A free tissue transfer flap can be cutaneous, fasciocutaneous, musculocutaneous, muscular, osseous, or composite.

III. Coverage for Common Defect Sites

A. Fingertip

1. Atasoy (volar V-Y advancement)—Useful for transverse or dorsal oblique tip amputations.

2. Kutler (side digital V-Y advancement flaps)—Provides bilateral midlateral fingertip tissue, especially for revisions.

3. Iselin (flag) flap—Useful for stump coverage.

4. Thenar flap—Useful for tip coverage of index and middle fingers in young patients.

5. Thenar H flap—Modification of the thenar flap; same indications as for the thenar flap.

6. Full-thickness skin grafts

7. Healing by secondary intention (if no exposed bone, or in preadolescent patient)

B. Finger

1. Side finger flap

a. This flap is useful for coverage of volar MCP defects following contracture release.

b. The side finger flap has a random blood supply.

2. Lateral finger rotation flap

a. This flap is useful for coverage of the dorsal aspect of the proximal interphalangeal (PIP) joint.

b. The lateral finger rotation flap has a random blood supply.

3. Iselin (axial flag) flap

a. The skin of the proximal phalanx dorsum is supplied by the anastomosis between the dorsal metacarpal artery and the proper digital artery.

b. This flap is useful for coverage of the volar or dorsal aspect of the adjacent digit, or the volar aspect of the same digit.

4. Arterialized side finger flap

a. This flap is useful for coverage of defects over the dorsal aspect of the PIP joint.

b. The blood supply is provided by the digital artery. (The digital nerve is left in situ.)

5. Cross finger flap

a. The cross finger flap is a random pattern flap consisting of the dorsal skin and subcutaneous tissue of a digit used to cover the volar aspect of the adjacent digit.

b. The flap can be laterally or distally based.

c. The defect is full-thickness skin grafted over the intact extensor tendon epitenon.

d. The flap can be made sensate using the dorsal branch of the proper digital nerve, divided at 2 to 3 weeks, and revascularized from the healing wound edges.

6. Reverse cross finger flap

a. The reverse cross finger flap uses dorsal adipofascial tissue, over which STSG or FTSG can be placed to cover the dorsum of an adjacent digit.

b. The flap is raised after elevation of the dorsal dermis and epidermis only, leaving the adipofascial tissue to cover the extensor tendon.

7. Homodigital reverse adipofascial turndown flap

a. This flap is useful for dorsal oblique amputations.

b. The axial pattern flap can be used when the base is >5 mm proximal to the proximal extent of the germinal matrix.

c. STSG or FTSG is required to cover.

8. FTSG—May be used when a suitable soft-tissue bed (extensor epitenon, digital sheath) is present.

C. Thumb tip

1. Moberg flap

a. The Moberg flap is an axial pattern advancement flap comprising volar thumb skin containing both digital arteries and digital nerves.

b. This flap is possible only because of the robust dorsal vascular supply of the thumb.

c. IP or MCP contracture is a common complication of the Moberg flap procedure.

2. Volar cross finger flap

a. This cross finger flap (see above, III.B.5) is taken from the index finger.

b. Index MCP stiffness is a complication of the volar cross finger flap procedure.

3. Digital neurovascular flap from radial aspect of ring finger

a. Popularized by Littler

b. Donor site complications

i. Poor circulation to donor and ulnar adjacent digits

ii. Cold intolerance

iii. Poor 2-point discrimination

iv. Cortical reorientation, where the thumb will feel as if the ring finger is being touched, is uncommon.

4. Full-thickness skin graft

5. Wound healing by secondary intention (if no exposed bone, or in preadolescent patient)

D. Dorsal aspect of thumb

1. Kite flap

a. Supplied by the first dorsal metacarpal artery

b. Lies subfascially on the first dorsal interosseous muscle on its radial aspect

c. Usually reaches only to the thumb IP joint

d. The donor site is full-thickness skin grafted.

2. FTSG—Useful if suitable extensor epitenon coverage of the first and third dorsal compartment tendons is present.

E. Forearm and dorsal aspect of the hand

1. Muscle flaps do not provide a gliding surface beneath which extensor tendon function can be preserved, and they are therefore not good choices for reconstruction of dorsal hand defects.

2. STSG may be used if there is suitable extensor epitenon coverage.

3. Random pattern local flaps (see II.E above)

4. Island flaps from the forearm (reverse pedicle radial forearm flap, reverse pedicle radial forearm fascial flap, radial forearm perforator fascial flap, PIA flap)

5. Axial pattern distant flaps (hypogastric, groin), divided at 2 to 3 weeks after insetting

6. Free tissue transfer

a. Lateral arm flap

i. This flap is supplied by the posterior radial collateral artery (PRCA). The profunda brachii divides into the middle collateral and the radial collateral arteries after piercing the lateral intermuscular septum. The PRCA runs in the intermuscular septum between the BR and the triceps.

ii. The flap can be extended 6 cm distal to the elbow.

b. Radial forearm flap

i. This flap is supplied by the radial artery, which runs between the BR and the FCR.

ii. The flap may include a portion of the radius <30% of the diameter of the diaphysis, the forearm fascia, the BR, and the palmaris longus.

c. These flaps are based on the circumflex scapular artery. The axillary artery deep to the teres major gives off the subscapular artery, which then gives off the thoracodorsal artery to the latissimus dorsi and the circumflex scapular artery to the cutaneous flap.

d. Lateral thigh flap

i. The lateral thigh flap is based on the third branch of the profunda femoris artery, a septocutaneous artery.

ii. This flap can be made sensory if the lateral cutaneous femoral nerve is harvested.

e. Anterolateral thigh flap

i. The anterolateral thigh flap is supplied by muscular perforators derived from the descending branch of the lateral femoral circumflex artery.

ii. This branch of the lateral femoral circumflex artery travels between the vastus lateralis and the rectus femoris.

F. Thumb-index finger web space reconstruction

1. 2- or 4-flap Z-plasty

a. 2-flap for greater depth, 4-flap for greater contour

b. 45° angles lengthen 50%; 60° angles lengthen 75%.

2. Dorsal rectangular rotation flap

a. Random pattern from dorsum of metacarpus

b. Defect may need FTSG or STSG.

3. Arterialized palmar flap—Defect can be closed primarily.

4. Brand flap

a. Random full-thickness dermoepidermal flap harvested from the radial aspect of the index finger

b. The donor site usually can be closed primarily.

5. Dorsal thumb flap

6. Axial or island pattern local or distant flaps

G. Digital reconstruction

1. Toe-to-hand transfers

a. Great toe

i. Great toe-to-hand transfer—The great toe is supplied by the dorsalis pedis and first dorsal metatarsal artery that runs either upon or within the dorsal interosseous muscle.

ii. Wraparound—Morrison flap; advantages are conserved hallux length at the donor site and preservation of some element of cosmesis.

b. Second toe—This transfer can be based on any of the following arteries:

i. Dorsalis pedis and first dorsal metatarsal artery OR

ii. Second dorsal metatarsal artery OR

iii. First or second plantar metatarsal artery with dorsalis pedis.

c. Second and third toe—Same as second toe.

2. On-top plasty (index tip to thumb tip transposition)

3. Osteoplastic reconstruction of thumb—An insensate radial forearm flap (reverse pedicle) is transferred to cover an iliac crest autograft to restore thumb length. This is followed by a neurovascular island pedicle transfer from the radial aspect of the fourth ray.

4. All microsurgical thumb reconstructions require a carpometacarpal (CMC) joint that is both present and motored. In the absence of a normal CMC joint, pollicization of the index ray is performed.

IV. Muscle Flap Coverage of Lower Extremity Soft-Tissue Defects

A. Medial soft-tissue defects following open fractures of the proximal third of the tibia

1. Use a medial gastrocnemius rotational flap (axial pattern flap supplied by the medial branch of the sural artery, a branch of the popliteal artery).

2. Use STSG onto the transposed flap and closure of the donor incision.

B. Lateral soft-tissue defects following open fractures of the proximal third of the tibia

1. Use a lateral gastrocnemius rotational flap (axial pattern flap supplied by the lateral branch of the sural artery, a branch of the popliteal artery).

2. Use STSG onto the transposed flap and closure of the donor incision.

3. Note that the muscle belly is much smaller on the lateral side, extending down the leg to a much lesser extent.

C. Soft-tissue defects following open fractures of the middle third of the tibia

1. Use a soleus flap, proximally based as well. This flap is perfused by perforating branches from both the posterior tibial and the peroneal arteries (vascular supply has main branches proximally, another large pedicle intermediately, and distal variable pedicles).

2. The flap is not detached proximally during harvest.

D. Soft-tissue defects following open fractures of the distal third of the tibia

1. Fasciocutaneous perforator flaps (from the posterior tibial or the anterior tibial arteries, distally based rotational flaps) may be used.

2. Alternatively, free muscle flaps may be used. The most common are:

a. Gracilis (arterial supply from medial femoral circumflex artery)

b. Latissimus dorsi (thoracodorsal artery arising from subscapular artery)

c. Rectus abdominis (inferior epigastric artery, branch of the external iliac artery).

E. Serratus anterior flap

1. This flap can be used for small defects where bulky flaps may not be desirable.

2. Use the caudad 3 to 4 slips only to prevent scapular winging.

3. This flap is supplied by the subscapular or thoracodorsal artery branch.

4. The serratus anterior flap is also useful for functional reconstruction of the thenars using the long thoracic nerve.

V. Bone Flaps

A. Fibula flap

1. The fibula flap is a free tissue transfer based upon the peroneal artery, which travels in its own sheath medial to the fibula and just posterior to the interosseous membrane.

2. Division of the soleus perforators is necessary during harvest. The peroneal artery arises from the tibioperoneal trunk, which in turn originates from the popliteal artery following takeoff of the anterior tibial artery.

3. Complications

a. Ankle instability

b. Cold intolerance

c. Wound breakdown

d. Extensor hallucis longus contracture

e. Knee instability and drop foot (if the proximal fibula is harvested on the anterior tibial artery pedicle)

4. Leave 6 cm of bone cephalad to the mortise to minimize the risk of ankle instability.

5. The fibula flap can be harvested with the flexor hallucis longus (FHL) and a skin paddle.

B. Iliac crest flap

1. The iliac crest flap is a free tissue transfer based upon the deep circumflex iliac artery.

2. It is possible to harvest the accompanying muscle, but there is no reliable skin paddle.

C. Pronator flap

1. This flap is based on the anterior interosseous artery.

2. A fragment of the distal radius can be harvested with it.

VI. Tissue expansion

A. Tissue expansion results in decreased dermal thickness.

B. The epidermal thickness increases initially but then returns to baseline.

C. Collagen bundles in the expanded tissue are longitudinally oriented, orderly, and parallel.

Top Testing Facts

1. The posterior interosseous artery is located between the EDQ and the ECU.

2. The groin flap is supplied by the superficial circumflex iliac artery.

3. The kite flap (for thumb dorsum reconstruction) is supplied by the first dorsal metacarpal artery.

4. The lateral arm flap is supplied by the posterior radial collateral artery.

5. Flaps used for open tibia fractures: proximal third, medial gastrocnemius rotational flap; middle third, soleus flap; distal third, fasciocutaneous perforator flaps or free tissue transfer.

Bibliography

Galumbeck M, Colen LB: Soft tissue reconstruction: Coverage of lower leg. Rotational flap. Orthop Clin North Am 1993;24:473-480.

Germann G, Sherman R, Levin LS: Decision-Making in Reconstructive Surgery: Upper Extremity. Berlin, Springer-Verlag, 2000.

Levin LS, Erdmann D: Primary and secondary microvascular reconstruction of the upper extremity. Hand Clin 2001;17: 447-455.

Neumeister MW, Brown RE: Mutilating hand injuries: Principles and management. Hand Clin 2003;19:1-15.


Chapter 95. Vascular Disorders - Tamara D. Rozental, MD

I. General Information

A. Anatomy (
Figure 1)

1. The ulnar artery is dominant in 88% of individuals, the radial in 12%.

2. The radial artery is the predominant contributor to the deep palmar arch.

[Figure 1. Palmar view of the vascular anatomy of the forearm and hand.]

3. The ulnar artery divides into superficial and deep branches. The deep branch joins the radial artery to form the deep arch, and the superficial branch gives rise to the superficial palmar arch.

4. The volar digital arteries arise from the superficial arch.

5. A persistent median artery is found in 10% of individuals.

B. Diagnostic studies

1. Doppler can evaluate perfusion.

2. Arteriography is the gold standard.

II. Ulnar Artery Thrombosis

A. General information

1. Most common vascular occlusive disease of the upper extremity.

2. Most common in men 50 to 60 years of age.

3. Thrombosis occurs in the Guyon canal as a result of repetitive trauma.

4. Sympathetic fibers to the ulnar artery at the level of the Guyon canal are derived from the nerve of Henle.

5. The ulnar artery develops an aneurysm and subsequently thromboses (versus penetrating trauma, which will cause a pseudoaneurysm).

B. Presentation

1. Cold intolerance

2. Sensory dysfunction (decreased sensation and sweating)

3. Little or no motor dysfunction

C. Treatment

1. Activity modification

2. Smoking cessation

3. Calcium channel blockers or β-blockers

4. Intravenous thrombolytics

5. Sympathectomy

6. Thrombectomy with arterial repair or vein graft

D. Complications

1. Cold intolerance typically improves with treatment, but most patients have residual symptoms.

2. Distal emboli and vasospasm are common; resection of the aneurysm is the only treatment for these symptoms.

III. Buerger Disease (Thromboangiitis Obliterans)

A. General information

1. Involves inflammation of medium and small vessels of the hands and feet with thrombosis

2. Diagnosis is made by histology

a. Acute phase: cellular, segmental, occlusive inflammatory thrombi

b. Subacute phase: progressive intraluminal thrombosis

c. End stage: mature thrombi and vascular fibrosis

3. Disease is more severe peripherally

4. Occurs almost exclusively in young male smokers

B. Presentation

1. Severe rest pain and cold intolerance

2. Raynaud phenomenon

3. Digital ischemia and necrosis

C. Treatment

1. Smoking cessation

2. Anticoagulants and vasodilators

3. Vascular reconstruction

4. Amputation

Top Testing Facts

1. The ulnar artery is dominant in 88% of individuals.

2. Ulnar artery thrombosis occurs in men 50 to 60 years of age.

3. Ulnar artery thrombosis is a result of repetitive trauma.

4. Buerger disease occurs almost exclusively in young male smokers.

Bibliography

Koman LA, Urbaniak JR: Ulnar artery insufficiency: A guide to treatment. J Hand Surg [Am] 1981;6:16-24.

Mills JL: Buerger's disease in the 21st century: Diagnosis, clinical features and therapy. Semin Vasc Surg 2003;16:179-189.

Wilgis EF: Digital sympathectomy for vascular insufficiency. Hand Clin 1985;1:361-367.


Chapter 96. Wrist Arthroscopy - Charles A. Goldfarb, MD

I. Introduction

A. Wrist arthroscopy may be performed for diagnostic purposes alone.

B. Arthroscopic treatment is appropriate for multiple conditions, including those listed below.

II. Conditions Treated With Arthroscopy

A. Triangular fibrocartilage complex (TFCC) tear

1. The Palmer classification system (
Table 1) describes acute TFCC tears by location.

a. Ulnar or dorsal/ulnar tears (1B) are the most amenable to arthroscopic repair because of good blood supply.

b. Volar distal (1C) and radial (1D) tears are commonly debrided, although repair techniques exist.

c. Central tears (1A) are avascular; thus, debridement is recommended.

2. The central two thirds of the TFCC may be debrided without affecting distal radioulnar joint (DRUJ) stability.

B. Ligament injury

1. The gold standard for the identification of scapholunate (SL) and lunotriquetral (LT) ligament injuries is arthroscopy.

2. Debridement alone or together with pinning may be efficacious in patients with partial ligament tears without dissociation.

C. Ulnocarpal impaction

1. This condition may be associated with a chronic, central TFCC tear (Palmer type 2).

2. The distal aspect of the ulna may be removed arthroscopically to prevent impaction.

D. Distal radius fracture

1. Arthroscopic evaluation of distal radius fractures can aid in fracture reduction.

2. Arthroscopy allows for evaluation through a midcarpal portal of the SL ligament, the LT ligament, and the TFCC (all commonly injured at the time of distal radius fracture).

E. Scaphoid fracture—Arthroscopic evaluation through a midcarpal portal allows confirmation of an anatomic reduction at the time of fixation (percutaneous).

F. Chondral lesion/loose body

1. The evaluation and treatment of small chondral defects may be accomplished with arthroscopy.

2. Loose bodies may be removed with the arthroscope.

G. Wrist ganglion

1. Wrist ganglia are known to originate at the SL ligament dorsally and either the radiocarpal or scaphotrapeziotrapezoid joints volarly.

2. Even if the stalk of the dorsal ganglion is not identified, arthroscopic excision has a low recurrence rate.

H. Arthrosis

1. Early wrist arthritis (scapholunate advanced collapse [SLAC] wrist pattern) at the styloscaphoid joint can be treated by arthroscopic styloidectomy.

2. This procedure is typically combined with additional treatment of the SLAC or scaphoid non-union advanced collapse (SNAC) wrist.

[Table 1. Palmer Classification of Type 1 (Acute) TFCC Tears]

[
Figure 1. The standard wrist arthroscopy portals.]

I. Pisotriquetral arthrosis

1. Arthrosis may be treated with pisiform excision.

2. This can performed in an open fashion. Alternatively, in some patients, the pisiform can be identified and excised arthroscopically.

J. Synovitis (inflammatory or idiopathic)

1. An arthroscopic evaluation and synovectomy may be performed.

2. Although this treatment option rarely provides a long-term cure, it may improve symptoms and delay disease progression.

K. Infection—Arthroscopic debridement and irrigation is straightforward.

III. Patient Setup

A. Positioning—Supine, using a traction tower, with 10-lb traction to fingers.

B. Equipment—30° small joint (2.7-mm) arthroscope.

C. Skin markings—Key landmarks are marked after finger traction has been applied.

1. Lister tubercle

2. Extensor carpi ulnaris (ECU)

3. DRUJ

4. Scaphoid

5. Lunate

IV. Portals

A. Named for their relationship to dorsal compartments, these named portals reference entry into the radiocarpal joint (Figure 1).

B. Portals are created by skin incision and hemostat dissection through soft tissues and capsule. A blunt trochar is then placed into the joint.

1. 3-4 portal

a. It is located 1 cm distal to the Lister tubercle.

b. The superficial branch of the radial nerve averages 16 mm (5 to 22 mm) from the 3-4 portal.

2. 6R portal

a. It is located just radial to the ECU tendon.

b. The dorsal sensory branch of the ulnar nerve averages 8 mm (0 to 14 mm) from the 6R portal.

3. 4-5 portal—Slightly more radial than the 6R portal.

4. The following radiocarpal portals are less commonly used because they present a higher risk of neurovascular injury:

a. 1-2 portal—High risk of injury to the superficial branch of the radial nerve.

b. 6U portal—High risk of injury to the dorsal sensory branch of the ulnar nerve.

5. Radial and ulnar midcarpal portals—Approximately 1 cm distal to the 3-4 portal and the 4-5 portal. Useful for evaluation/visualization of adequacy of scaphoid reduction.

6. DRUJ portals—1 cm proximal to the 4-5 radiocarpal portal.

V. Complications

A. Arthroscopy of the wrist is typically safe, with minor and transient complications.

B. Nerve injury

1. Related to portal placement or suture of the TFCC

2. Typically affects the dorsal sensory branch of the radial or ulnar nerve

C. Infection is uncommon.

D. ECU tendinitis—May be related to portal placement or suture knot after TFCC repair.

E. Tendon injury—Improper portal placement may result in tendon injury.

F. Metacarpophalangeal joint pain

1. Typically caused by overdistraction

2. Transient

G. Wrist stiffness—Uncommon complication of uncertain etiology.

Top Testing Facts

1. Ulnar and dorsal-ulnar TFCC tears are amenable to repair because of good blood supply.

2. Evaluation of congruence of scaphoid fracture reduction is done through radial and ulnar midcarpal portals.

3. The superficial branch of the radial nerve averages 16 mm (5 to 22 mm) from the 3-4 portal.

4. The dorsal sensory branch of the ulnar nerve averages 8 mm (0 to 14 mm) from the 6R portal.

5. The 1-2 portal carries a high risk of injury to the superficial branch of the radial nerve, and the 6U portal carries a high risk of injury to the dorsal sensory branch of the ulnar nerve.

Bibliography

Geissler WB, Freeland AE, Weiss AP, Chow JC: Techniques of wrist arthroscopy. Instr Course Lect 2000;49:225-237.

Gupta R, Bozentka DJ, Osterman AL: Wrist arthroscopy: Principles and clinical applications. J Am Acad Orthop Surg 2001;9:200-209.

Palmer AK: Triangular fibrocartilage complex injuries: A classification. J Hand Surg [Am] 1989;14:594-606.


Section 10 - Total Joint Arthroplasty/Joint Salvage

Section Editor

Thomas Parker Vail, MD


Chapter 97. General Evaluation of the Hip or Knee Arthroplasty Patient - David Maish, MD

I. Osteoarthritis

A. Etiology and diagnosis

1. Primary changes of osteoarthritis (OA)

a. Loss of articular cartilage

b. Remodeling of subchondral bone

c. Formation of osteophytes

2. The disease process usually involves all of the tissues that form the synovial joint (articular cartilage, subchondral bone, metaphyseal bone, synovium, ligaments, joint capsule, and muscles crossing the joint).

3. OA is the most common cause of long-term disability in patients older than 65 years.

a. It affects all ethnic groups and geographic locations.

b. It is more common in women.

c. The knee is the most commonly affected joint.

d. It occurs most frequently in the hands, feet, knees, hips, and spine, but it can develop in any synovial joint.

4. Although the name implies that it is an inflammatory disease, inflammation does not appear to be a major component of OA in most patients.

5. There is a strong association between age and OA, but OA is not simply the result of mechanical wear from joint use.

6. The etiology of OA is multifactorial.

a. On a cellular level, it appears that OA is the result of deterioration in the ability of chondrocytes to maintain and restore articular cartilage.

b. Evidence that chondrocytes undergo age-related telomere erosion and increased expression of the senescence marker, β-galactosidase, suggests that cell senescence is responsible for the age-related loss of chondrocyte function.

c. Evidence is emerging that subtle morphologic abnormalities around the hip that result in femoroacetabular impingement are a major contributing factor to hip OA in young patients.

d. The known causes of secondary OA are listed in
Table 1.

e. The age of onset of secondary OA depends on the underlying cause.

[Table 1. Causes of Secondary Osteoarthritis]

f. Overall, women are disproportionately affected at a higher rate than men; men younger than 55 years are diagnosed at a higher rate than women.

B. Physical examination

1. Knee

a. Physical examination of the knee often reveals restricted range of motion, crepitus, tenderness along the joint line, an effusion, and some degree of deformity.

b. Patellar tracking and ligament stability should be assessed.

2. Hip

a. It is important to stabilize the pelvis when examining the hip.

b. The lumbar spine may compensate for restricted motion in the hip.

c. Passive range of motion of the hip joint may elicit symptoms.

d. Loss of internal rotation of the hip is usually associated with hip pathology, including OA.

e. Hip flexion contracture or limb length discrepancy may be present.

f. Pain with hip flexion, internal rotation, and adduction is suggestive of femoroacetabular impingement.

3. Atrophy in muscles crossing the affected joint is often present in chronic disease.

4. Patients with OA have an altered gait and increased energy cost. The degree of knee pain is correlated with decreased walking speeds, step rates, single-limb stance time, and vertical ground reaction forces.

C. Radiographs

1. Weight-bearing radiographs are the most effective at confirming the diagnosis of OA.

2. In the knee, sunrise views and AP views in flexion may demonstrate OA not visible on standard AP and lateral views.

3. Radiographic changes

a. Narrowing of the cartilage space

b. Increased density of the subchondral bone (sclerosis)

c. Osteophytes

d. In more severe cases, subchondral cysts (geodes), loose bodies, joint subluxation, deformity, and malalignment may be present.

e. Bony ankylosis is rare but may occur.

D. Treatment

1. Treatment of pain related to OA includes medications, injections, orthoses, activity modification, weight loss, physical therapy, and assistive devices.

2. Medications that are effective at treating the symptoms of OA include acetaminophen, glucosamine and chondroitin sulfate, nonsteroidal anti-inflammatory drugs, and prednisone.

3. Orthoses include shoe wedges and unloading knee braces. The usefulness of bracing is controversial.

II. Inflammatory Arthropathy

A. Preoperative considerations

1. Inflammatory arthropathies are often associated with poor host bone quality as a result of oral corticosteroid treatment or disuse osteopenia.

2. Articular cartilage damage may be the indication for joint replacement, but joint replacements are done in these patients for other reasons as well, such as femoral neck fracture or femoral head osteonecrosis.

3. Total hip arthroplasty (THA) is preferred over hemiarthroplasty in conditions such as rheumatoid arthritis (RA) and systemic lupus erythematosus because of involvement of the entire joint and cartilage damage.

4. Patients with RA have an increased risk of late prosthetic infection.

5. Deformity of the lumbar spine may predispose patients with RA or spondylitis to acetabular component malpositioning.

6. 90% of patients with RA have cervical spine involvement.

a. Patients with RA should have cervical spine lateral flexion/extension views prior to elective surgery to rule out atlantoaxial instability.

b. A difference of >9 to 10 mm in the atlantodens interval on flexion/extension views or space available for the cord of <14 mm is associated with an increased risk of neurologic injury and usually requires surgical treatment.

7. Patients with RA also may have micrognathia or loss of motion in the temporomandibular joint.

8. Several of the inflammatory arthropathies are associated with acetabular protrusio.

9. Preoperative planning in patients with juvenile rheumatoid arthritis is imperative to ensure that appropriately sized (small) components are available.

10. The risk of infection for total joint arthroplasty is probably increased in patients with psoriatic arthritis.

a. Avoid skin incision through active psoriatic lesions because they can be highly colonized by bacteria.

b. Preoperative treatment of lesions in an incision area is recommended.

11. Patients with ankylosing spondylitis may have an increased risk of heterotopic ossification, although this risk is not supported by strong data.

a. These patients are also at greater risk of pulmonary complications because of chest wall constriction and fibrotic changes.

b. Preoperative cardiopulmonary evaluation is recommended.

c. Compared with patients with OA, the risk of infection is slightly higher in patients with ankylosing spondylitis, and patients typically can expect a lower level of functional return.

B. Intraoperative considerations

1. Cemented and uncemented acetabular components have been used successfully in patients with inflammatory arthropathies.

2. Exposure of the hip joint is more difficult in cases of ankylosis or acetabular protusio.

a. An osteotomy of the trochanter can also be used to facilitate exposure.

b. Conventional trochanteric osteotomy has been associated with an incidence of nonunion approaching 20%. Therefore, a trochanteric slide or an extended osteotomy may be considered as alternatives to achieve exposure.

c. Because exposure is typically more challenging, a femoral neck osteotomy should be considered in situ if the femoral head cannot be easily dislocated.

3. Fixed pelvic hyperextension and the loss of lumbar lordosis may result in exaggerated anteversion of the acetabular component in the standing position.

a. Excessive flexion of the acetabular component should be avoided to reduce the risk of anterior dislocation.

b. Some surgeons prefer anterior approaches for these patients because large hip flexion contractures can be improved with anterior capsulectomy.

c. Adductor tenotomy should be considered when adduction contracture is present.

III. Osteonecrosis

A. Diagnosis and management options for the knee

1. Osteonecrosis of the knee is much less common than osteonecrosis of the femoral head.

2. There are two distinct osteonecrosis presentations:

a. Spontaneous osteonecrosis of the knee (SPONK); see
Figure 1

[Figure 1. Spontaneous osteonecrosis of the knee. A, AP radiograph of both knees showing a SPONK lesion in the medial condyle of the right knee. B, MRI scan showing a unilateral SPONK lesion.]

[
Figure 2. Osteonecrosis of the hip. A, A crescent sign (arrow) is seen as a subchondral radiolucency on a standard hip radiograph. B, MRI scan showing small necrotic segment (arrow). C, Radiograph of same patient in part B; note that the lesion is not visible.]

i. SPONK is more common in women older than 55 years.

ii. In 99% of patients, SPONK involves only one joint and only one condyle (typically, the epiphysis of medial femoral condyle). There is some evidence that these lesions actually represent microfractures.

b. Secondary osteonecrosis of the knee

i. Secondary osteonecrosis typically involves more than one compartment of the knee or even the metaphyseal bone.

ii. Approximately 80% of cases have bilateral involvement, and many cases are multifocal.

iii. Patients with secondary osteonecrosis are also typically women (3:1), but they are usually younger than 55 years of age and have associated risk factors for osteonecrosis.

iv. Osteonecrotic lesions can occur in the epiphysis, diaphysis, or metaphysis.

B. Evaluation

1. Differential diagnosis—It is important not to confuse osteonecrosis with similar knee disorders such as osteochondritis dissecans, transient osteoporosis, bone bruises, or occult fractures.

a. Osteochondritis dissecans is more common in the lateral condyle of adolescent (15- to 20-year-old) males.

b. Transient osteoporosis is more common in young to middle-aged men.

i. Transient osteoporosis is most common in the hip, followed by the knee and foot/ankle.

ii. Multiple joint involvement, referred to as transient migratory osteoporosis, is present in about 40% of patients with transient osteoporosis.

c. Occult fractures and bone bruises are generally associated with trauma, bone fragility, or overuse.

2. Imaging

a. MRI is the most useful single study for differentiating osteonecrosis from other conditions.

i. Bone edema on MRI is a common feature of OA, osteonecrosis, cartilage injury, and transient regional osteoporosis.

ii. With osteonecrosis of the hip, a double density sign on MRI is commonly seen, caused by the advancing edge of neovascularization and new bone formation (Figure 2).

3. Treatment

a. Nonsurgical

i. Nonsurgical treatment includes analgesics (narcotics and nonsteroidal anti-inflammatory drugs), protected weight bearing, and physical therapy directed at quadriceps strengthening.

ii. Good results have been demonstrated with nonsurgical management of SPONK but not with secondary osteonecrosis.

b. Surgical options for SPONK

i. High tibial osteotomy when angular malalignment is present

ii. Unicondylar knee arthroplasty (UKA) when there is a smaller total area of bone involvement

iii. Total knee arthroplasty (TKA) for larger lesions or bone collapse that precludes the use of UKA

c. Surgical options for secondary osteonecrosis

i. Diagnostic arthroscopy (to remove small, unstable osteochondral fragments)

ii. Core decompression (for lesions that do not involve the articular surface)

iii. Osteochondral allograft (for larger compartmental lesions in younger patients)

iv. TKA (when there is a large area of involvement, articular collapse, or multiple compartment involvement)

IV. Osteonecrosis of the Hip

A. Epidemiology/overview

1. Femoral head osteonecrosis (ON) occurs in 20,000 patients per year and accounts for approximately 10% of the THAs performed in the United States.

2. The average age at presentation is 35 to 50 years.

3. The risk factors for ON can be divided into direct and indirect causes (see
Table 2).

4. The pathophysiology of ON has yet to be completely elucidated.

5. Osteonecrosis of the hip occurs bilaterally in 80% of patients, so the contralateral hip should be evaluated even if it is asymptomatic. Early diagnosis may improve the chances for the success of head-preserving surgical procedures such as core decompression or grafting.

6. Multifocal osteonecrosis is defined as disease involving three or more sites (hip, knee, shoulder, ankle).

a. Multifocal osteonecrosis occurs in 3% of patients diagnosed with osteonecrosis; therefore, evaluation of all painful joints is important in patients with osteonecrosis.

[Table 2. Risk Factors Associated with Osteonecrosis of the Femoral Head]

b. Patients who present with osteonecrosis at a site other than the hips should have an MRI of the hips to rule out an asymptomatic lesion in the femoral head.

B. Imaging

1. MRI is 99% sensitive and 99% specific for ON.

2. Focal increases in signal on T2-weighted images or the presence of a low-intensity band on T1-weighted images are pathognomonic radiographic findings in osteonecrosis.

3. Transient osteoporosis must be differentiated from osteonecrosis because surgical treatment is not necessary for transient osteoporosis.

a. Transient osteoporosis has a similar appearance on MRI to bone edema, with increased signal on T2-weighted images and decreased signal on T1-weighted images (
Figure 3). The signal changes often involve the femoral head, with extension into the femoral neck.

b. Transient osteoporosis lacks the double density appearance typical of osteonecrosis.

C. Principles of treatment

1. Factors important in determining treatment

a. Presence of symptoms

b. Presence of collapse

c. Size of the lesion

d. Degree of involvement of weight-bearing surface

e. Acetabular involvement

[Figure 3. A 45-year-old man presented with left hip pain persisting for 10 weeks; the final diagnosis was transient osteoporosis of the hip. A, Coronal T1-weighted magnetic resonance imaging (MRI) scan demonstrating an area of low signal intensity (long arrow) extending down to the intertrochanteric area. Spared normal marrow is seen medially (short arrow). B, Axial fat-suppressed T2-weighted fast spin-echo MRI scan demonstrating high signal intensity in the involved area (arrow), moderate joint effusion (thin arrow), and normal marrow (short arrow). C, Coronal short tau inversion recovery MRI scan demonstrating high-signal-intensity edematous marrow lesion (arrow) and joint effusion (thin arrow). D, Oblique axial fat-suppressed contrast-enhanced MRI scan demonstrating enhancement of the marrow edema (white arrow), synovitis (thin white arrow), and a thin subchondral low-signal-intensity structure in keeping with an insufficiency fracture (black arrow).]

2. Medical treatment of early-stage disease with bisphosphonates has been described but remains investigational and is not uniformly successful.

3. Collapse of the femoral head is associated with worse outcomes for all head-preserving treatment options.

4. Smaller lesions with sclerotic borders typically have a better prognosis for bone-preserving procedures.

5. Evidence of acetabular cartilage damage or pain resistant to medical management is an indication for THA.

6. The surgical treatment of asymptomatic disease is controversial.

D. Treatment

1. Head-preserving procedures for osteonecrosis of the femoral head

a. Core decompression

i. Core decompression represents a family of procedures that include drilling a single large hole or multiple holes in the femoral head. This procedure may also include debridement of the lesion and bone grafting.

ii. Core decompression has traditionally been performed with an 8- to 10-mm cannula with or without bone graft; however, multiple small drill holes have also been shown to be effective. Recently, a technique including 2 or 3 passes of a 3.2-mm pin into the lesion has been shown to be effective in early stages of disease.

b. Proximal femoral osteotomy

i. Osteotomies have reported success rates from 60% to 90%.

ii. Osteotomy is less popular in the United States because it causes distortion of the proximal femur, which can make future THA more challenging.

c. Nonvascularized or vascularized fibular graft

i. Vascularized fibular grafts are technically challenging procedures, but several centers have shown good results (80% success) at 5-to 10-year follow-up.

ii. Nonvascularized grafts are easier to perform, but they appear to be less effective for later stages of disease.

iii. Both vascular and nonvascular grafting procedures include excavation of the necrotic lesion and are really variants of core decompression.

2. Arthroplasty procedures

a. Conventional hemiarthroplasty of the hip with a unipolar or bipolar prosthesis

i. This technique has the same problem of unpredictable results as is reported with hemiresurfacing.

ii. The concern for component loosening is diminshed because of the presence of the stem, which confers a larger surface area for fixation.

iii. This technique spares acetabular bone in comparison to THA because the acetabulum is not replaced.

b. Resurfacing hemiarthroplasty

i. Resurfacing hemiarthroplasty requires adequate available bone to support the femoral head resurfacing component.

ii. Reports on medium-term follow-up have indicated problems with acetabular erosion and pain.

iii. Femoral component loosening is rare.

c. Total hip arthroplasty

i. THA provides more predictatable pain relief than hemiarthroplasty options.

ii. Studies report higher rates of loosening and osteolysis than THA for other diagnoses.

iii. Results may improve with modern, alternative bearing surfaces.

d. Resurfacing arthroplasty

i. Resurfacing arthroplasty involves both acetabular and femoral resurfacing.

ii. The management of osteonecrosis with resurfacing arthroplasty is somewhat controversial. The results are influenced by the extent of necrosis and cyst formation in the femoral head and the quality of bone stock in the femoral neck.

iii. Good midterm results have been reported in select patients.

V. Impact of Comorbidities

A. Neuromuscular diseases

1. Parkinson's disease

a. Parkinson's disease was originally considered an absolute contraindication to TKA because of failed rehabilitation due to hamstring rigidity, flexion contracture, and inhibition of the extensor mechanism, but several studies have shown that hip and knee replacements can be successful at improving function and relieving pain in these patients.

b. Function after THA or TKA appears to be related to the stage of the neurologic disease.

2. Neuropathic arthropathy (Charcot arthropathy secondary to diabetes mellitus, neurosyphilis, central cord syndromes)

a. Historically, Charcot arthropathy was considered a contraindication to TKA, but good results can be obtained with careful limb alignment, reinforcement of bone defects, and the use of stems and constrained devices to treat joint subluxation.

b. Complication rates are higher than in patients with other diagnoses.

c. The outcome of joint arthroplasty in patients with neuropathic arthropathy secondary to neurosyphilis appears to be worse than in patients with neuropathic arthropathy secondary to diabetes.

B. Obesity

1. The relationship between BMI of 30-40 and long-term survivorship is less clear in the literature.

2. Obesity increases the chance of infection due to mechanical wound problems related to thick layers of subcutaneous fat and concomitant diabetes.

3. Some reports suggest that obesity may increase the chance of aseptic loosening in THAs and TKAs.

4. A BMI >32 has been shown to lead to early failure of unicompartmental knee arthroplasty.

5. In general, studies focusing on weight change after surgery show that patients remain obese after joint arthroplasty.

VI. Thromboembolic Disease

A. Epidemiology

1. THA and TKA are associated with a risk of symptomatic venous thromboembolism (VTE), which includes deep venous thrombosis (DVT) and pulmonary embolism (PE)

2. The prevalence of fatal PE after THA or TKA is 0% to 0.32%, and the prevalence of symptomatic PE is ~ 1%.

B. Prophylaxis

1. There is general agreement that prophylaxis is required, but the range of appropriate regimens remains controversial with some lack of consistency between recommendations by the American College of Chest Physicians, the American Academy of Orthopaedic Surgeons, and real-world practice patterns.

2. The selection of a prophylactic agent involves a balance between safety and efficacy.

3. Several pharmacologic and mechanical agents have been shown to be effective for the prevention of VTE in THA and TKA patients:

a. Warfarin

b. Low-molecular-weight heparin

c. Fondaparinux

d. Mechanical compression

i. Pneumatic compression has been shown to be effective in limiting clot formation after total knee arthroplasty.

ii. At present, mechanical devices are recommended as adjunctive devices after total hip arthroplasty.

e. Aspirin

i. The use of aspirin remains controversial, but data suggest that it may limit development of symptomatic PE.

ii. It may not be as effective in THA as the other agents unless it is combined with compression devices. Further study of the efficacy of aspirin is needed in both hip and knee arthroplasty patients.

3. | The ideal duration of therapy has not been established. The median time to diagnosis of DVT was 17 days in THAs and 7 days in TKAs. Prophylaxis should be continued for a minimum of 10 to 14 days beyond hospital discharge. Data suggest that prolonged prophylaxis (up to 35 days) may limit symptomatic events in THA patients. In contrast, there is only limited evidence to suggest that prolonged prophylaxis (beyond 2 weeks) is beneficial for TKA patients.
4. | Inheritable thrombophilia a. Antithrombin III deficiency, protein C deficiency, and prothrombin 20210A gene mutation appear to increase the chance of VTE in total joint arthroplasty patients. b. Factor V Leiden and methylene tetrahydrofolate reductase mutations do not appear to increase the chance of VTE. c. Identification of specific genetic risk factors for VTE is needed.

Top Testing Facts

1. Evidence is emerging that subtle morphologic abnormalities around the hip that result in femoroacetabular impingement may be a contributing factor to hip OA in young patients.

2. THA is preferred over hemiarthroplasty in conditions such as RA and systemic lupus erythematosus because of involvement of the entire joint and cartilage damage.

3. A difference of >9 to 10 mm in the atlantodens interval on flexion/extension views or space available for the cord of <14 mm is associated with an increased risk of neurologic injury and usually requires surgical treatment.

4. Osteochondritis dissecans is more common on the lateral aspect of the medial femoral condyle in adolescent (15- to 20-year-old) males.

5. With osteonecrosis of the hip, a double density sign is commonly seen on MRI, caused by the advancing edge of neovascularization and new bone formation.

6. Early diagnosis of femoral head osteonecrosis may improve the chances of the success of head-preserving surgical procedures such as core decompression or bone grafting. The best prognosis is with small lesions with sclerotic margins.

7. Collapse of the femoral head is associated with worse outcomes for all head-preserving treatment options.

8. Obese patients are at increased risk for various complications in the perioperative period.

9. DVT prophylaxis is required after THA and TKA. The selection of a prophylactic agent involves a balance between efficacy and safety.

Bibliography

Collins DN, Barnes Lowry C, FitzRandolph RL: Cervical spine instability in rheumatoid patients having total hip or knee arthroplasty. Clin Orthop Relat Res 1991;272:127-135.

Chmell MJ, Scott RD: Total knee arthroplasty in patients with rheumatoid arthritis: An overview. Clin Orthop Relat Res 1999;366:54-60.

Groessl EJ, Kaplan RM, Cronan TA: Quality of well-being in older people with osteoarthritis. Arthritis Rheum 2003;49: 23-28.

Jana AK, Engh CA Jr, Lewandowski PJ, et al: Total hip arthroplasty using porous-coated femoral components in patients with rheumatoid arthritis. J Bone Joint Surg Br 2001; 83:686-690.

Lapsley HM, March LM, Tribe KL, Cross MJ, Brooks PM: Living with osteoarthritis: Patient expenditures, health status, and social impact. Arthritis Rheum 2001;45:301-306.

Lieberman JR, Hsu WK: Prevention of venous thromboembolic disease after total hip and knee arthroplasty. J Bone Joint Surg Am 2005;87:2097-2112.

Urbaniak JR, Coogan PG, Gunneson EB, Nunley JA: Treatment of osteonecrosis of the femoral head with free vascularized fibular grafting: A long-term follow-up study of one hundred and three hips. J Bone Joint Surg Am 1995;77:681-694.

Vail TP, Covington DB: The incidence of osteonecrosis, in Osteonecrosis, Etiology, Diagnosis, and Treatment. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1997, pp 43-49.

Wolfe F, Zwillich S: The long-term outcomes of rheumatoid arthritis: A 23-year prospective, longitudinal study of total joint replacement and its predictors in 1,600 patients with rheumatoid arthritis. Arthritis Rheum 1998;41:1072-1082.


Chapter 98. Nonarthroplasty Surgical Treatment of the Hip - John C. Clohisy, MD; Perry L. Schoenecker, MD

I. Hip Arthroscopy

A. Overview

1. Hip arthroscopy is used as a less invasive surgical procedure to treat various intra-articular hip disorders.

2. This surgical technique has an expanding role in the treatment of prearthritic and early arthritic hip disease.

B. Indications

1. Symptomatic acetabular labral tears

2. Early articular cartilage disease (chondral flaps, chondromalacia)

3. Hip impingement disorders

4. Synovitis

5. Loose bodies

6. Ligamentum teres ruptures

7. Diagnostic evaluation of the hip

C. Contraindications

1. Advanced degenerative joint disease

2. Disease states that limit arthroscopic access to the joint (morbid obesity, protrusio, joint ankylosis, heterotopic bone)

3. Intra-articular hip disease (eg, labral tear) associated with major structural abnormalities (developmental hip dysplasia) that require correction of the underlying structural problem

D. Clinical presentation and outcomes

1. Arthroscopic treatment of acetabular labral disease and associated articular cartilage degeneration is the most common indication for hip arthroscopy.

2. Presentation of symptomatic labral tears

a. Patients commonly are active females.

b. Onset of symptoms is insidious or follows minor trauma.

c. Patients commonly present with activity-related anterior inguinal (groin) pain that is also worsened with prolonged sitting, walking, running, and pivoting.

d. Associated bony abnormalities (developmental hip dysplasia and impingement disease) are common.

3. Clinical results associated with arthroscopic treatment vary depending on the diagnosis and condition of the articular cartilage.

a. Good to excellent clinical results are obtained at short-term follow-up in approximately 70% to 85% of the patients treated for labral disease.

b. A guarded prognosis is associated with moderate to advanced (grade IV) articular cartilage disease.

E. Complications

1. The surgical complication rate is low (1% to 3%).

2. Common complications

a. Neurovascular injury

i. Neurovascular complications are a risk because the arthroscopic portal sites are in close proximity to several neurovascular structures (
Table 1).

ii. The lateral femoral cutaeneous nerve is the most "at risk" structure (anterior portal).

iii. The most common neurovascular complication is a transient neurapraxia of the pudendal nerve related to traction.

b. Deep vein thrombosis

c. Instrumentation breakage, articular scuffing

d. Wound hematoma, infection

e. Ankle strain

[Table 1. Proximity of Neurovascular Structures and Arthroscopic Portals]

II. Acetabular and Proximal Femoral Osteotomies

A. General concepts

1. The goals of hip osteotomy are to alleviate pain, enhance function, and prevent or delay secondary osteoarthritis.

2. Various hip disorders can be managed with osteotomy, yet patient selection for surgery is critical to optimize surgical outcomes.

3. Major conditions amenable to osteotomy correction (
Table 2)

a. Developmental hip dysplasia (acetabular and proximal femoral dysplasia)

b. Slipped capital femoral epiphysis (SCFE)

c. Posttraumatic disorders (malunion/nonunion proximal femur, including femoral neck non-union)

d. Legg-Calve-Perthes deformities

e. Selected osteonecrotic lesions

B. Indications/contraindications

1. General indications for hip osteotomy

a. Relatively young physiologic age (<55 years)

b. Prearthritic or early arthritic joint disease

c. Adequate hip motion

d. Correctable structural abnormality

2. Relative contraindications

a. Advanced physiologic age

b. Morbid obesity

c. Major restriction of hip motion

d. Moderate to advanced degenerative joint disease

3. Developmental dysplasia of the hip is a common indication for osteotomy (
Figure 1).

4. Deficient (anterolateral) acetabular coverage of the femoral head is the dominant deformity resulting in structural instability and acetabular rim overload.

a. A reconstructive acetabular osteotomy is the treatment of choice in this clinical situation.

b. The Bernese periacetabular osteotomy (PAO) has been popularized for acetabular reorientation and is now a mainstay of surgical treatment.

C. Surgical procedures

1. Bernese PAO

a. | Advantages
 | i. | One surgical incision
 | ii. | Preservation of blood supply to the acetabulum
 | iii. | Maintenance of posterior column integrity

[Table 2. Characteristics of Common Hip Osteotomies]

 | iv. | The ability to perform major multidimensional acetabular corrections
b. | Disadvantages
 | i. | Anterior overcorrection (producing acetabular retroversion and associated femoroacetabular impingement)
 | ii. | Neurovascular injury
 | iii. | Intra-articular fracture

2. Chiari salvage osteotomy

a. In the less common clinical situation in which the dysplastic hip is unstable and grossly incongruous, Chiari salvage osteotomy can be considered.

b. The major disadvantage of a salvage osteotomy is that the femoral head is supported by metaplastic fibrocartilage rather than authentic articular cartilage.

3. Proximal femoral varus osteotomy

a. Occasionally, the dysplastic hip has a dominant femoral deformity (coxa valga) or a combined deformity with acetabular dysplasia and severe coxa valga. In such cases, a proximal femoral varus osteotomy may be indicated (alone or in combination with a PAO) to enhance hip stability and congruity.

b. Potential disadvantages of a proximal femoral varus osteotomy

i. Prolonged abductor weakness

ii. Prolonged limp

iii. Shortening of the extremity

4. Flexion, internal rotation proximal femoral osteotomy

a. One indication is residual deformity from a SCFE that causes hip impingement and secondary osteoarthritis.

i. Common clinical signs and symptoms include history of SCFE in adolescence, activity-related hip pain, restricted hip flexion motion, external rotation deformity and obligatory external rotation with hip flexion, and pain with prolonged sitting.

ii. In this setting, a flexion, internal rotation proximal femoral osteotomy can provide major deformity correction and improved function.

iii. Valgus correction can be incorporated into the osteotomy if there is major medial displacement of the epiphysis.

iv. Osteochondroplasty of the femoral head-neck junction augments the osteotomy and minimizes residual femoroacetabular impingement.

[Figure 1. Pelvic osteotomies for hip dysplasia. Dark lines indicate the location of each osteotomy. Each type of osteotomy has theoretic advantages and disadvantages.]

b. Another indication is posttraumatic malunions and nonunions of the proximal femur.

i. For malunions, the osteotomy is designed to correct the specific deformity.

ii. For example, a varus/external rotation intertrochanteric malunion is treated with a valgus/internal rotation intertrochanteric osteotomy.

5. Valgus-producing intertrochanteric proximal femoral osteotomy (Pauwel osteotomy)

a. This osteotomy is another effective way to manage femoral neck nonunion in a young patient (<55 years).

b. This osteotomy converts the vertical shear force across the nonunion into a compressive force by reorienting the nonunion site in a more horizontal position.

D. Clinical outcomes

1. The clinical outcomes of hip osteotomy surgery depend on the type of osteotomy performed and the severity of the underlying intra-articular hip disease.

a. In general, well-established osteotomy techniques provide good to excellent clinical results in 70% to 90% of patients at midterm follow-up.

b. The integrity of the acetabular labrum and condition of the articular cartilage are important prognostic variables in dysplastic hips. Delayed gadolinium-enhanced MRI of cartilage has been used to assess articular cartilage glycosaminoglycan changes in acetabular dysplasia and can be predictive in the prognosis of acetabular reorientation. Low content has been associated with periacetabular osteotomy failure.

2. Total hip arthroplasty after osteotomy surgery can yield excellent clinical results but can be complicated by previous incisions, scar tissue, retained hardware, and residual deformity.

a. Studies demonstrate good clinical results in most patients, yet the procedures can be associated with slightly longer surgical times, increased blood loss, and higher complication rates.

b. Osteotomy procedures should be performed to facilitate future total hip arthroplasty. Specifically, angular deformities of the femur produced by the osteotomy should be avoided.

III. Femoroacetabular Impingement

A. General concepts

1. Femoroacetabular impingement is now recognized as a common cause of hip dysfunction and secondary osteoarthritis.

2. Distinct structural abnormalities produce repetitive impingement between the acetabulum and femoral head-neck junction (
Table 3).

a. Cam impingement (abnormalities that are femoral-based, such as aspherical femoral head, reduced head-neck offset) results in repetitive abutment of the acetabular rim and femoral head-neck junction.

b. Pincer impingement (acetabular-based disorders such as acetabular retroversion, coxa profunda, acetabular protrusion) creates abnormal abutment of the acetabular rim and femoral head-neck junction.

c. Combined cam/pincer deformities are common.

3. These impingement abnormalities result in:

a. Labral degeneration and tears

b. Articular cartilage delamination

c. Secondary osteoarthritis

B. Evaluation

1. History and physical examination

[Table 3. Impingement Disorder Characteristics]

a. Patients with symptomatic hip impingement frequently present with:

i. Activity-related hip pain that is exacerbated by hip flexion activities

ii. Difficulty with prolonged sitting

iii. Mechanical symptoms secondary to labral and articular cartilage disease

b. Physical examination

i. Restricted hip flexion motion and limited internal rotation in flexion is revealed.

ii. The impingement test (flexion, adduction, and internal rotation) usually elicits hip pain.

2. Imaging

a. The AP pelvis view is used to assess acetabular anatomy including version (
Figure 2) and sphericity of the femoral head.

b. The cross-table lateral view (in 15° of internal rotation) is analyzed to assess femoral head sphericity and femoral head-neck offset.

c. MR arthrography provides information regarding the integrity of the articular cartilage and acetabular labrum. The anatomy of the proximal femur is also delineated.

C. Surgical management

1. The surgical management of impingement disease is rapidly evolving and includes arthroscopic, combined arthroscopic and open, and open techniques with surgical dislocation.

2. An open technique with surgical dislocation is the most established strategy for treating impingement disease.

a. Surgical dislocation uses a "trochanteric flip" to provide safe access to the proximal femur and acetabulum.

b. Advantages of the open technique with surgical dislocation

i. Preservation of the blood supply to the femoral head via the deep branch of the medial femoral circumflex artery

ii. Wide exposure of preoperative femoral acetabulum

iii. Ability to perform femoral head-neck junction osteochondroplasty, acetabular rim osteochondroplasty, and labral repair

3. Surgical treatment is indicated in patients with clinical signs and symptoms of impingement disease and a defined structural impingement lesion.

4. Relative contraindications include advanced physiologic age (>55 years), morbid obesity, and moderate to advanced degenerative joint disease.

5. Early to midterm follow-up (2 to 5 years) after surgical dislocation of the hip indicates good to excellent results in approximately 70% to 90% of patients.

a. Labral repair is preferred over labral resection when technically feasible.

b. Results are less predictable in hips with moderate to severe degenerative disease.

6. Potential complications

a. Heterotopic bone formation

b. Trochanteric nonunion

c. Sciatic nerve palsy

d. Osteonecrosis of the femoral head (uncommon)

e. The risk of femoral neck fracture is minimized by limiting the depth of femoral head-neck junction osteochondroplasty to <30% of the diameter of the femoral neck.

7. Use of hip arthroscopy to treat femoroautolabral impingement may be indicated if the process is localized and accessible or when advanced degeneration makes an open technique inadvisable.

IV. Arthrodesis

A. Indications/contraindications

1. Hip arthrodesis is an uncommon procedure that is used to treat advanced hip degeneration in a very specific patient population.

2. The patient must understand the limitations of a successful hip arthrodesis.

[Figure 2. Radiographic assessment of acetabular version. A, Line drawing of an AP view of a hemipelvis, showing a hip with normal version. Note the nearly parallel orientation of the anterior (bold line) and posterior (dashed line) acetabular walls. There is no crossover and the lines converge at the superolateral aspect of the acetabulum. B, Hip with acetabular retroversion. The "cross over" sign, which has been described as an indicator of acetabular retroversion, is present. The anterior aspect of the acetabular rim (bold line) projects laterally to the posterior aspect of the rim (dashed line) at the most proximal aspect of the acetabulum.]

3. Arthrodesis can be considered in patients with the following characteristics:

a. <30 years of age

b. High activity level (eg, manual labor)

c. Severe pain and stiffness

d. Posttraumatic arthritis or end-stage disease associated with previous infection

e. Normal neighboring joints (lumbar spine, contralateral hip, ipsilateral knee)

4. Contraindications to arthrodesis

a. Disease in the neighboring joints (lumbar spine, ipsilateral knee, and contralateral hip)

b. Major limb-length discrepancy (>2.0 cm)

c. Active infection

B. Surgical techniques

1. The goals of surgical treatment are to achieve bone apposition at the fusion site, rigid internal fixation, and early mobilization.

2. The most popular surgical techniques include cobra plating through the lateral approach with a trochanteric osteotomy or plating through an anterior approach to the hip.

3. The arthrodesis position is critical for optimizing function and minimizing deterioration of the neighboring joints. The preferred position is 25° to 30° of hip flexion, 0° to 5° of adduction, and 5° to 10° of lower extremity external rotation.

C. Results

1. Hip arthrodesis achieves lasting pain relief and satisfactory clinical results in most patients.

2. The survivorship of arthrodesis can be limited by symptomatic degenerative disease of the neighboring joints.

a. The lumbar spine, ipsilateral knee, or contralateral hip can demonstrate joint degeneration.

b. Low back pain and instability and osteoarthritis of the ipsilateral knee are the most common problems.

c. Occasionally, hip fusion conversion to total hip replacement is needed.

3. Conversion of a hip arthrodesis to total hip arthroplasty provides good clinical results in most patients.

a. Trochanteric osteotomy is frequently necessary for surgical exposure.

b. Rehabilitation is prolonged because of profound hip abductor weakness and the associated limp.

Top Testing Facts

1. Acetabular labral disease is commonly associated with hip impingement and developmental dysplasia structural abnormalities.

2. Hip osteotomy surgery is contraindicated in patients with major restriction of hip motion and/or advanced joint deterioration.

3. Advantages of the PAO include one surgical incision, maintenance of the posterior column, preservation of blood supply to acetabulum, and the ability to perform major multiplanar acetabular corrections.

4. Overcorrection or retroversion of the acetabulum with a PAO can produce secondary femoroacetabular impingement.

5. Delayed gadolinium-enhanced MRI of cartilage can be used to assess articular cartilage glycosaminoglycan content in acetabular dysplasia; low content has been associated with periacetabular osteotomy failure.

6. Cam impingement refers to femoral-based deformities (aspherical femoral head or reduced head-neck offset) that result in repetitive abutment of the acetabular rim and femoral head-neck junction.

7. Pincer impingement describes acetabular-based deformities (acetabular retroversion, coxa profunda, acetabular protrusio) that create abnormal abutment of the acetabular rim and femoral head-neck junction.

8. The technique of surgical hip dislocation with a "trochanteric flip" is based upon preservation of blood supply to the femoral head via the deep branch of the medial femoral circumflex artery.

9. Hip arthrodesis survivorship can be limited by symptomatic degenerative disease of the neighboring joints (lumbar spine, ipsilateral knee, contralateral hip).

10. The optimal position for hip arthrodesis is 25° to 30° of flexion, 0° to 5° of adduction, and 5° to 10° of external rotation.

Bibliography

Beaule PE, Matta JM, Mast JW: Hip arthrodesis: Current indications and techniques. J Am Acad Orthop Surg 2002;10: 249-258.

Byrd JW: Hip arthroscopy: The supine position. Instr Course Lect 2003;52:721-730.

Clohisy JC, Keeney JA, Schoenecker PL: Preliminary assessment and treatment guidelines for hip disorders in young adults. Clin Orthop Relat Res 2005;441:168-179.

Ganz R: Femoral-acetabular management of impingement problems, in Lieberman JR, Berry DJ (eds): Advanced Reconstruction: Hip. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005;pp 509-515.

Lavigne M, Parvizi J, Beck M, Siebenrock KA, Ganz R, Leunig M: Anterior femoroacetabular impingement: Part I. Techniques of joint preserving surgery. Clin Orthop Relat Res 2004;418:61-66.

Leunig M, Siebenrock KA, Ganz R: Rationale of periacetabular osteotomy and background work. Instr Course Lect 2001;50:229-238.

Sanchez-Sotelo J, Trousdale RT, Berry DJ, Cabanela ME: Surgical treatment of developmental dysplasia of the hip in adults: I. Nonarthroplasty options. J Am Acad Orthop Surg 2002;10:321-333.


Chapter 99. Nonarthroplasty Surgical Treatment of the Knee - Kevin M. Casey, MD; William Bugbee, MD

I. Arthroscopic Management of the Arthritic Knee

A. Overview

1. The use of arthroscopy for the treatment of early-stage osteoarthritis of the knee is growing in popularity as it may delay major reconstructive procedures.

2. Various techniques are described, including lavage and debridement, chondroplasty (laser, radiofrequency), abrasion arthroplasty, and subchondral penetrating procedures (drilling, microfracture).

3. Prognostic factors are listed in
Table 1.

a. Arthroscopic procedures are contraindicated in the knee with advanced arthritis, especially when varus or valgus malalignment is present.

b. The literature is lacking in well-designed studies to evaluate the efficacy of these arthroscopic procedures, and the surgeon must realize the limitations of arthroscopic treatment of the knee.

B. Lavage and debridement

1. Arthroscopic lavage and debridement of the arthritic bone is controversial but effective when properly indicated. The indications are limited to specific mechanical symptoms caused by loose bone, cartilage flaps or particles, meniscal tears, or synovial impingement.

2. The knee is irrigated and debridement of loose cartilage, meniscus, and/or synovium through the arthroscope is performed.

3. The irrigation dilutes the joint fluid, which reduces the concentration of degradative enzymes.

4. The removal of soft tissue reduces mechanical symptoms and removes a source of irritation to the synovial tissue.

C. Chondroplasty

1. Diseased cartilage is removed or stabilized through the use of a shaver, laser, or radiofrequency probe.

2. The potential for thermal damage with the use of a laser or radiofrequency probe has led to decreased use of these techniques.

D. Abrasion arthroplasty

1. An arthroscopic shaver is used to debride cartilage defects and penetrate the subchondral bone plate to cause bleeding.

[Table 1. Prognostic Factors for Arthroscopic Treatment of Degenerative Arthritis of the Knee]

[
Figure 1. Techniques for valgus-producing high tibial osteotomy. A, Lateral closing wedge. B, Medial opening wedge. C, Dome osteotomy.]

2. The goal is to have a blood clot form; this will undergo metaplasia into fibrocartilage, which is estimated to occur in 8 weeks.

E. Subchondral drilling or microfracture

1. Cartilage defects are debrided to a stable rim, and the resulting exposed subchondral bone is penetrated with a small drill or awl.

2. The goal is to create bleeding bone, which will produce a blood clot and subsequent fibrocartilage.

3. The biomechanical and physiologic differences between fibrocartilage and hyaline cartilage are concerning for lasting effectiveness.

II. Osteotomy

A. Overview

1. Osteotomy of the knee is effective for treating arthritis due to a varus or valgus malalignment and can delay the need for total knee arthroplasty (TKA).

2. Currently, osteotomy of the knee is frequently combined with cartilage restoration procedures to provide a better mechanical environment for the biologic repair.

3. Osteotomy of the knee is ideal for the young, active patient with isolated medial or lateral compartment disease because it realigns the limb and reduces stresses on the articular cartilage of the diseased compartment.

B. High tibial osteotomy

1. Medial compartment arthritis (common) in the varus malaligned limb is treated with a valgus-producing high tibial osteotomy.

2. Techniques include lateral closing wedge, medial opening wedge, and dome osteotomy (Figure 1).

3. Slight overcorrection of the varus deformity to 8° to 10° of valgus has produced good results.

C. Distal femoral osteotomy

1. Lateral compartment arthritis (less common) in the valgus malaligned limb is usually treated with a varus-producing distal femoral osteotomy to avoid an oblique joint line (
Figure 2).

2. The goal is to correct the deformity to 0° to 2° of valgus.

D. Contraindications

1. Valgus-producing high tibial osteotomy

a. Lateral compartment arthritis

b. Patellofemoral arthritis

c. Inability to accept cosmetic appearance of leg

d. >15° flexion contracture

e. Range of motion <90°

f. Loss of lateral meniscus

2. Varus-producing distal femoral osteotomy

a. Medial compartment arthritis

b. >15° flexion contracture

c. Range of motion <90°

d. Loss of medial meniscus

e. Patellofemoral arthritis

E. Complications

1. Compartment syndrome

2. Peroneal nerve palsy (usually in high tibial osteotomy)

3. Nonunion or malunion

4. Undercorrection or overcorrection

5. Patella baja

F. Results

1. Valgus-producing high tibial osteotomy has been successful in approximately 50% to 85% of patients at 10 years.

2. Varus-producing distal femoral osteotomy has been successful in 87% of patients at 10 years.

G. TKA after osteotomy

1. TKA after osteotomy is technically challenging because of previous incisions, scar tissue, retained hardware, tibial abnormalities, and femoral abnormalities.

2. Patella baja and increased need for lateral release are common.

3. Survivorship of TKA does not seem to be affected, as several studies have shown excellent long-term results.

III. Cartilage Reparative/Restorative Procedures

A. Overview

1. Patients with large, full-thickness cartilage defects are often symptomatic and present a challenge to the treating orthopaedic surgeon.

2. Techniques that have become available to treat these patients include autologous chondrocyte transplantation, osteochondral autograft, and osteochondral allograft (
Table 2).

3. These procedures are generally limited to the younger patient without global osteoarthritis of the knee.

4. These procedures should be performed on an individualized basis (
Figure 3).

[Figure 2. A varus-producing high tibial osteotomy (A) results in obliquity of the tibiofemoral joint line (B). A varus-producing distal femoral osteotomy (C) results in a horizontal tibiofemoral joint line (D).]

[Table 2. Goals and Source of Chondrocytes for Surgical Treatment of Articular Cartilage Lesions]

[Figure 3. Algorithm for the treatment of articular cartilage lesions. ACI = autologous chondrocyte implantation; OAT = osteochondral autograft transfer.]

B. Autologous chondrocyte implantation

1. Autologous chondrocytes are harvested, manipulated, and expanded in culture and then reimplanted under a periosteal flap.

2. Second-look arthroscopy has shown hyalinelike tissue repair in most patients.

3. This technique is indicated for active patients with a stable, well-aligned knee and a cartilage defect >2 cm.

4. Best results have been with isolated femoral condyle lesions.

C. Autologous osteochondral plug transfer (mosaicplasty)

1. In mosaicplasty, single or multiple small plugs of autologous cartilage and the subchondral bone are transferred to the cartilage defect.

2. Donor sites include the non-weight-bearing regions of the knee (area near the intercondylar notch, lateral femoral condyle superior to the sulcus terminalis).

3. This technique is best suited to lesions that are 1 to 2 cm in diameter.

4. Good results have been obtained on both femoral and tibial defects (usually the anterior third).

D. Osteochondral allograft transplantation

1. Allografts of bone and overlying hyaline cartilage are transplanted into cartilage defects.

2. This technique is often used for large defects (>4 cm) usually due to trauma or osteochondritis dissecans.

3. Concerns include supply of allografts, cell viability, and disease transmission.

4. Several authors have reported good to excellent results in 80% of patients with femoral allografts at 5 years.

IV. Knee Arthrodesis

A. Overview

1. Arthrodesis is usually the last option available to the surgeon to obtain a painless stable knee when the knee is not amenable to a reconstructive procedure.

2. Successful fusion is achieved in >90% of patients.

B. Indications

1. The most common indication is the unrevisable TKA (usually because of infection).

2. Less common indications include septic arthritis, osteomyelitis, posttraumatic arthritis in a young manual laborer, painful ankylosis, neuropathic knee, and paralytic deformity.

C. Contraindications

1. Bilateral knee involvement

2. Ipsilateral hip arthrodesis

D. Surgical techniques

1. External fixation, plates, intramedullary rods (
Figure 4), and combined modalities are used in knee arthrodesis.

2. Position of fusion

a. If the limb-length discrepancy is <2 cm, place the knee in 5° to 7° of valgus and 15° of flexion.

b. If the limb-length discrepancy is 2 to 4 cm, place the knee in extension, because it will be able to clear the ground.

c. If the limb-length discrepancy is >4 cm, consider bone grafting or a prosthetic spacer to limit gait abnormalities.

E. Complications

1. Complications include painful nonunion (most common), infection, deep venous thrombosis, peroneal nerve palsy, and wound dehiscence.

2. Long-term complications include hip, spine, and ankle pain due to the altered gait pattern.

[Figure 4. AP (A) and lateral (B) views of a long antegrade intramedullary nail.]

Top Testing Facts

1. Acute onset of pain, twisting mechanism, mechanical symptoms, recent effusion, and normal mechanical alignment are good prognostic factors for successful arthroscopic treatment of arthritis of the knee.

2. Arthroscopic lavage and debridement of the arthritic knee is controversial but effective when properly indicated.

3. Subchondral drilling/microfracture procedures produce fibrocartilage.

4. Valgus-producing high tibial osteotomy is indicated for the varus knee.

5. Varus-producing distal femoral osteotomy is indicated for the valgus knee.

6. Survivorship of TKA does not seem to be affected by previous osteotomy.

7. Cartilage reparative/restorative procedures are contraindicated in global knee arthritis.

8. The best results with cartilage reparative/restorative procedures are seen in knees with isolated femoral condyle lesions.

9. The unrevisable TKA is the most common indication for knee arthrodesis.

10. The position of knee arthrodesis should be 5° to 7° of valgus and 15° of flexion unless significant (≥2 cm) limb-length discrepancy is present.

Bibliography

Aaron RK, Skolnick AH, Reinert SE, Ciombor D: Arthroscopic debridement for osteoarthritis of the knee. J Bone Joint Surg Am 2006;88:936-943.

Billings A, Scott DF, Camargo MP, Hofmann AA: High tibial osteotomy with a calibrated osteotomy guide, rigid internal fixation, and early motion: Long-term follow-up. J Bone Joint Surg Am 2000;82:70-79.

Brown JE, Branch TP: Surgical alternatives for treatment of articular cartilage lesions. J Am Acad Orthop Surg 2000;8: 180-189.

Clarke H, Scott N: Alternatives in the treatment of knee arthritis: Arthroscopy and cartilage restoration, in Barrack R (ed): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 53-57.

Gortz S, Bugbee WD: Allografts in articular cartilage repair. J Bone Joint Surg Am 2006;88:1374-1384.

Hangody L, Fules P: Autologous osteochondral mosaicplasty for the treatment of full-thickness defects of weight-bearing joints: Ten years of experimental and clinical experience. J Bone Joint Surg Am 2003;85:25-32.

Hunt SA, Jazrawi LM, Sherman OH: Arthroscopic management of osteoarthritis of the knee. J Am Acad Orthop Surg 2002;10:356-363.

MacDonald JH, Agarwal S, Lorei MP, Johanson NA, Freiberg AA: Knee arthrodesis. J Am Acad Orthop Surg 2006;14:154-163.

Minas T: Autologous chondrocyte implantation for focal chondral defects of the knee. Clin Orthop Relat Res 2001; 391(suppl):S349-S361.

Moseley JB, O'Malley K, Peterssen NJ, et al: A controlled trial of arthroscopic surgery for osteoarthritis of the knee. N Engl J Med 2002;347:81-88.

Pagnano M: Osteotomy, in Barrack R (ed): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 53-57.

Wang JW, Hsu CC: Distal femoral varus osteotomy for osteoarthritis of the knee. J Bone Joint Surg Am 2005;87:127-133.

Wright JM, Crockett HC, Slawski DP, Madsen MW, Windsor RE: High tibial osteotomy. J Am Acad Orthop Surg 2005;13:279-289.


Chapter 100. Biomechanics and Wear in Joint Arthroplasty - *Paul E. Beaule, MD, FRCSC; Mario Lamontagne, PhD

I. Overview

A. Tribology is the science and technology of friction, lubrication, and wear in interacting surfaces in relative motion.

B. Principles of wear

1. Different modes of wear include adhesive, abrasive, fatigue, and delamination.

2. Adhesive wear predominates in the metal-onpolyethylene bearings used in total hip arthroplasties. Metal-on-polyethylene has been the gold standard in bearing materials for the past 4 decades.

3. Delamination, abrasion, and adhesive wear are commonly seen with total knee arthroplasty.

4. Hip and knee joint simulators are the accepted method of obtaining preclinical test data on wear performance. They have been shown to produce wear particles of similar size and shape to those observed in vivo.

5. Wear is measured gravimetrically on the basis of periodic measurements of the small amount of weight that is lost as material is worn, where 1 million cycles of test equal 1 year of clinical use; however, more recent literature has shown some patients with close to 2 million cycles of activity per year.

*Paul E. Beaule, MD, FRCSC, or the department with which he is affiliated has received miscellaneous nonincome support, commercially derived honoraria, or other nonresearch-related funding from Wright Medical Technology, Inc, and is a consultant for or employee of Wright Medical Technology, Inc.

II. The Hip Joint

A. Wear at the hip joint

1. It is well accepted that polyethylene wear debris produced from the sliding motion of the femoral head within the polyethylene is responsible for osteolysis around total hip implants and subsequent failure of the implant. This has led to development of both hard-on-hard bearings (ceramic-on-ceramic and metal-on-metal) and more wear-resistant polyethylene.

2. In addition to the wear debris generation at the articulating surface, relative motion at modular junctions as well as unintentional contact from impingement can also represent significant sources of wear debris.

B. Biomechanics and kinematics

1. Motion at the hip joint

a. The hip joint is inherently stable because of its relatively rigid ball-and-socket configuration and high conformity. Nonetheless, great mobility is required to perform normal activities of daily living.

b. Hip range of motion takes place in all three planes (sagittal, frontal, and transverse).

i. In the sagittal plane, the flexion-extension motion can exceed 145° with the knee in flexion.

ii. In the frontal plane, the abduction arc can be 120°, and with training it can reach 180°.

iii. In the transverse plane, the arcs of internal and external rotation are approximately 30° and 60°, respectively.

c. Joint angles during various activities have been studied, and high degrees of flexion at the hip joints were measured (squatting: 95.4° of flexion, 28.2° of abduction, 25.7° of external rotation; kneeling: 73.9° of flexion, 25.3° of abduction, 28.1° of external rotation; and sitting

[
Figure 1. Free body diagram of the hip joint. FO = femoral offset, G = gravity force vector, F Y Hip = net hip force in the Y direction, F X Hip = net hip force in the X direction, M Z Hip = net hip moment of force about the Z axis, W Thigh = total thigh weight vector from the thigh segment center of mass, F Y Knee = net knee force in the Y direction, F X Knee = net knee force in the X direction, and M Z Knee = net knee moment of force about the Z axis.]

cross-legged: 85.4° of flexion, 36.5° of abduction, 40.3° of external rotation). The ranges of motion required by most subjects to complete these activities are greater than what can be accommodated by existing prostheses.

2. Surface motion

a. Surface motion in the hip joint can be considered as gliding of the femoral head on the acetabulum.

i. The pivoting of the ball and socket in three planes around the center of rotation in the femoral head produces this gliding of the joint surfaces.

ii. It has been suggested that the gliding mainly occurs at the superior quadrant of the femoral head.

b. If femoral head gliding is incongruent, the shear force may not be parallel to the surface and the articular cartilage may be abnormally compressed, leading to osteoarthritis. This is the case in cam-type femoroacetabular impingement, in which the aspherical femoral head creates outside-in damage of the acetabular cartilage and may account for many cases referred to in the past as idiopathic osteoarthritis.

3. The hip as fulcrum

a. The hip functions effectively as a fulcrum, resulting in a state of equilibrium between body weight and the opposing hip abductors. The length of the lever arm between the femoral head and insertion of the abductors is markedly smaller than that between the femoral head and body weight.

i. The peak hip joint contact force during walking is approximately 2.5 times body weight.

ii. Running creates a joint contact force of approximately 5.2 times body weight during the push-off phase.

iii. Descending stairs is associated with the highest calculated forces and torques across the hip joint, and that may account for its tendency to cause joint symptoms.

b. Gait analyses and free body diagrams (Figure 1) have shown that lack of femoral offset (perpendicular distance from head center to anatomic axis of the femur) significantly increases joint reaction forces.

[
Figure 2. Wear tracks in two different materials after testing on a kneelike wear apparatus for 2 million cycles under identical conditions. A, Conventional polyethylene (1050 resin irradiated at 25 kGy). B, Elevated cross-linked polyethylene (1050 resin irradiated at 65 kGy). The conventional material shows more severe damage. The elastic moduli were 1.0 GPa for the conventional material and 800 MPa for the elevated cross-linked material.]

i. Restoring or increasing femoral offset after hip replacement surgery increases the lever arm of the abductor muscles, thereby reducing the abductor muscle force required for normal gait.

ii. An increase of 10 mm in femoral offset results in a 10% decrease in abductor force requirements and a similar decrease in joint reaction force.

C. Polyethylene in total hip arthroplasty

1. Manufacturing—Ultra-high-molecular-weight polyethylene (UHMWPE) is most frequently manufactured by two methods:

a. Direct molding, in which the polyethylene powder is converted by heat and pressure into a final product

b. Machining from bar stock or sheets of polyethylene

2. Sterilization

a. Historically, most UHMWPE components were sterilized by gamma radiation in air, with dosing varying from 2.5 to 4.0 Mrad. Because of the presence of free radicals, the polyethylene underwent oxidative degradation associated with high wear rates, delamination, and/or gross fracture.

b. Although some polyethylene components were sterilized without radiation, using ethylene oxide or gas plasma, cross-linking is induced by the radiation process; thus polyethylene produced without radiation had inferior wear properties.

3. Highly cross-linked polyethylene

a. Current sterilization techniques are done in inert atmospheres (ethylene oxide or gas plasma) to avoid the introduction of free radicals.

i. The amount of radiation exposure has increased to between 5 and 10 Mrad with either gamma or electron beam radiation. Increasing the level of irradiation has led to greater cross-linking (Figure 2) and therefore improved wear resistance.

ii. Remelting became necessary to eliminate the free radicals created in this process.

b. Remelting versus annealing—It is important to differentiate remelting from annealing, both of which are currently used by different manufacturers.

i. With remelting, the polyethylene is changed from its partial crystalline state to its amorphous state. This can reduce the wear properties of the polyethylene.

ii. With annealing, the polyethylene is heated below the melting point, thus avoiding a reduction in crystallinity but leaving a greater number of free radicals. There are concerns that this process will lead to oxidation of the polyethylene over time.

iii. Current processes sometimes involve general remelting steps with a final ethylene oxide gas sterilizing process.

c. Second-generation highly cross-linked polyethylenes are now available. These polyethylenes use vitamin E, mechanical deformation, or alternating low-radiation doses with annealing to reduce the production of free radicals.

4. Performance

a. In vitro testing of highly cross-linked polyethylene has shown significantly decreased wear rates compared with conventional polyethylene in hip simulator studies.

b. The in vivo performance of cross-linked polyethylene has been very encouraging.

i. Significant wear reduction (ranging from 55% to 95% compared with non-cross-linked polyethylene) has been reported; however, the data are from trials that used a variety of non-cross-linked polyethylenes, some of which had no cross-linking at all and others the standard cross-linking (2.5 to 4 Mrad). This provides some insight into the wide range of relative wear reductions that are reported.

ii. A polyethylene wear rate <0.1 mm per year represents a very low risk of developing osteolysis. Most of the current products on the market have achieved this wear rate.

c. Diminishing material properties have been an undesirable byproduct of the new manufacturing processes. This has been seen with remelting but not annealing.

i. With the remelting process, the final percentage of crystallinity is a bit lower than it was before the polyethylene was remelted. Because crystals arrest crack propagation, there is a corresponding reduction in the fracture toughness/fatigue toughness resistance.

ii. Premature failures have occurred in some rare instances in which the acetabular component was placed vertically and where there is thin polyethylene at the rim. This is especially of concern with the use of larger femoral head sizes in which the polyethylene liner is thinner.

d. Because of the improved wear resistance of these new polyethylenes, larger head sizes (>32 mm) are currently being implanted.

i. In the past, larger head sizes had been associated with increased wear rate due to the increased sliding distance per step, increasing the volumetric wear rate.

ii. At short-term follow-up, the in vivo wear rate of these larger head sizes has improved significantly.

D. Metal-on-metal prostheses

1. Metal-on-metal lubrication theory

a. The general pattern of the wear characteristics for metal-on-metal total hip prostheses is characterized by a run-in wear rate usually occurring in the first million cycles, followed by a steady-state wear rate.

b. The overall volume of wear has been related to the minimum elastohydrodynamic film thickness for mean operating conditions of load, speed, viscosity, and elastic properties of the metals used in each prosthesis, described by an equation called the lambda ratio.

i. The lambda ratio represents the ratio of calculated elastohydrodynamic minimum fluid thickness to composite surface roughness.

ii. If the lambda ratio is ≤1, severe mixed lubrication conditions occur, whereas a lambda ratio ≥3 indicates that fluid film lubrication is contributing substantially to load and hence minimizing friction and wear.

c. Clearance is another factor known to influence wear in metal-on-metal bearings.

i. The clearance is the difference between the diameter of the femoral head and the diameter of the acetabular cup, with diametral clearances <100 μm maximizing the fluid film thickness.

ii. Clearances that are too high lead to increased wear, and clearances that are too low can lead to clamp/equatorial seizing.

d. Increased femoral head diameter increases the entraining velocity, maximizing fluid film lubrication. Even with ideal head diameter and clearance, a mixed film lubrication probably occurs most frequently in vivo.

2. In vivo results

a. Early in vivo data from analysis of retrieved McKee-Farrar prostheses show an average linear wear rate of 0.003 mm/year and 0.004 mm/year for the femoral head and cup, respectively. Interestingly, the larger diameter femoral heads (42 mm versus 35 mm) had a twofold lower mean volumetric wear rate of 0.7 mm3 versus 1.4 mm3 per year.

b. Current-generation metal-on-metal bearings (high-carbon, wrought cobalt-chrome alloy) with a 28-mm-diameter femoral head had an average in vivo wear rate of 27.8 μm/year for the first year of use and after the second year averaged 6.2 μm/year, with heads generally exhibiting a higher wear rate than the cups. There was also a positive correlation between clearance and wear rate.

c. In terms of wear debris, metal-on-metal bearings and corresponding metallic wear debris can release metallic ions in substantially greater concentrations than typically occurs with polyethylene or ceramic, and these ions may form soluble or precipitated organometallic species.

i. Metal-on-metal wear debris particles are on the order of 10 nm to 50 nm.

ii. The corrosion process leads to the production of ions, which are measured in the tissues, blood, and urine.

iii. These ions are being measured prospectively with both resurfacing and stem-type hip devices. These levels are increased in all series.

3. Drawbacks of metal bearings

a. Recently, two types of adverse reactions have been noted in failed metal-on-metal total hip replacements that developed osteolytic responses with persistent pain, the frequency of which is not known.

i. One adverse reaction is a perivascular infiltrate of lymphocytes indicative of a delayed-type hypersensitivity response to the metal wear products and the development of a typical immunologic response.

ii. In addition, other authors have noted the presence of plasma cells, B lymphocytes, and massive fibrin exudation not characteristic of a type-IV delayed-type hypersensitivity reaction and described as an aseptic lymphocyte-dominated vasculitis-associated lesion (ALVAL) or as a lymphocyte-dominated immunological answer (LYDIA).

b. Metal wear particles generated by metal-on-metal hip replacements may have cytotoxic effects through their dispersal throughout the body.

i. The most recent review on cancer incidence with metal-on-metal bearings reported that the only cancer that could potentially occur at an increased rate is leukemia, but this was only during a follow-up period of 5 to 14 years, with the longer follow-up times not showing any increase in the risk of hematopoietic cancers.

ii. More important, the mortality rate in a 20-year follow-up study did not show any difference between metal-on-metal and metal-polyethylene hip replacements.

E. Ceramic bearings

1. Material properties

a. Alumina

i. The alumina used in modern arthroplasty, Al2O3, is a dense, polycrystalline ceramic, obtained from aluminum oxide powder and pressed in a mold at a very high temperature.

ii. It is very stable and chemically inert, unlike zirconia, which needs to be chemically stabilized.

iii. Although alumina is very resistant to compression, it is brittle and is susceptible to fracture.

iv. Recent analysis of clinical data suggests a fracture rate of about 0.012% for alumina heads and inserts.

b. Zirconia

i. To minimize risk of fracture, zirconia was introduced as an alternative.

ii. Zirconia exists in three distinct crystalline phases—monoclinic, tetragonal, and cubic. The phase changes result in a larger variation in volume and significantly decrease the mechanical properties of the material because of the production of cracks. To maintain zirconia in its most stable phase (tetragonal), oxides have been added, creating yttrium-stabilized tetragonal polycrystalline zirconia.

iii. Unfortunately, the clinical wear of zirconia on polyethylene was higher in vivo than what was predicted in vitro, averaging 0.17 mm/year. This is significantly greater than its counterpart alumina/polyethylene, which averages 0.07 mm/year.

2. Wear rates

a. Alumina is a wettable material with clearances of 20 to 50 μm to provide optimal fluid film lubrication.

b. As with metal-on-metal bearings, the alumina/alumina couple exhibits biphasic behavior, with run-in and steady-state wear rates of 1.2 and 0.02 mm3 per million cycles, respectively.

i. Generally, a reduction in grain size and porosity correlates with a lower wear rate.

ii. Of recent concern is the phenomenon of microseparation, leading to stripe wear, probably caused by edge loading during rising from a seated position.

iii. Wear rates in hips with these stripes can be up to 0.3 mm per year or 1.24 mm3 per million cycles.

iv. Recent analysis of alumina wear debris has demonstrated a bimodal distribution, with particle sizes between 5 and 90 nm and between 0.05 to 3.2 μm, with the latter thought to be secondary to microseparation.

c. For the most part, periprosthetic tissues from failed ceramic-on-ceramic prostheses have thinner synovial layers, fewer macrophages, and a lower production of osteolytic substances compared with polyethylene.

3. Drawbacks of ceramic bearings

a. Revision of ceramic prostheses after catastrophic fracture of a ceramic femoral head remains a difficult problem, with some authors reporting survival rates of only 63% at 5 years secondary to aseptic loosening and osteolysis.

b. After catastrophic failure, a complete synovectomy with use of a ceramic or cobalt chrome femoral head and exchange of the acetabular component gave the best results.

c. Dealing with the damaged taper is still controversial. Although some have reported keeping the taper with no recurrence of fracture, if there is any doubt, a new taper is recommended.

III. The Knee Joint

A. Kinematics—Range of motion

1. Knee joint kinematics describe motion taking place in all three planes.

a. In the sagittal plane, the range of motion is the largest, about 160°.

b. Motion in the transverse and frontal planes is linked with the position of the joint in the sagittal plane.

c. The range of rotation increases while the knee flexion increases, reaching a maximum at 90° of flexion.

2. The motion in rotation ranges from 45° to 30° in external and internal rotation, respectively.

3. In the frontal plane, the abduction and adduction motion reaches a maximum of 10° in both directions.

4. The range of motion of the knee in all three planes during walking reaches about 70°, 15°, and 10° in the sagittal, frontal, and transverse planes, respectively.

5. More extreme motion, such as squatting, requires knee flexion up to 160° and external rotation up to 20°.

B. Biomechanics

1. The normal instant center of the knee joint shows a semicircular pathway, which is related to the tibiofemoral surface and ligaments crossing the joint.

a. The surface joint motion occurs between the tibial and femoral condyles and between the femoral condyles and the patella.

b. Studies show that the rupture of the cruciate ligaments or disruption of the tibiofemoral surface, including the menisci, causes a major change in the instant center pathway, leading to articular dysfunction.

2. The slip velocity can quantify the degree of rolling and sliding. During walking, the high slip velocities during heel strike and during swing phase indicate the potential for sliding motion that can produce a greater volume of abrasive wear debris.

3. Successful total knee arthroplasty relies on proper positioning of prosthetic components to restore the mechanical axis of the lower extremity.

4. Gait studies have shown that correcting a varus deformity of the knee to normal alignment after knee arthroplasty could reduce asymmetric loading; consequently, tibial component loosening was also reduced.

C. Polyethylene in knee arthroplasty

1. Wear

a. Polyethylene wear has a multifactoral origin and varied presentation.

b. It can be classified into three types: delamination, abrasive wear, and adhesive wear.

i. Delamination refers to the formation of sub-surface cracks in the polyethylene, which then propagate to the surface over time.

ii. Abrasive and adhesive wear refers to debris formed through micromotion between the polyethylene and the metallic components of the prosthesis. This can occur between the undersurface of the polyethylene liner and the tibial base plate and/or between the polyethylene post and the femoral box in posterior cruciate-substituting knee designs.

c. The generation of polyethylene wear particles initiates an inflammatory process that results in resorption of bone and aseptic loosening. The debris is phagocytized by macrophages from the surrounding tissue, resulting in the release of cytokines that upregulate the production and function of osteoclasts and initiate bone resorption.

d. Research has focused on identifying risk factors for polyethylene wear. The type of polyethylene resin, initial processing, sterilization, and packaging have all been identified as independent factors in wear debris production.

e. Retrieval analysis has been the traditional means of measuring wear rates. Recently, radio-stereometric analysis has been used to quantify wear in vivo; wear rates of 0.13 mm/year have been reported.

2. Sterilization—See section II.C.2, which discusses polyethylene sterilization.

3. Processing

a. | Compression molding involves the administration of heat and pressure to the raw resin to produce the finished articular surface. There is no additional finishing or machining.
b. | Ram extrusion or machining involves production of sheets of polyethylene that are then shaped or machined to the final product.
c. | Biomechanical studies have shown that compression molding and ram extrusion produce

[
Table 1. Comparison of Total Knee Arthroplasty Designs]

 | similar wear rates; however, compression molding has a lower susceptibility to fatigue crack formation and propagation.
d. | In vitro knee simulator studies i. In vitro knee simulator studies demonstrated improved adhesive, abrasive, and delamination resistance with highly cross-linked polyethylene. ii. These results need to be confirmed in clinical studies of cruciate-retaining and cruciate-substituting designs.

4. Shelf age and polyethylene thickness

a. Other factors apart from manufacturing affect polyethylene wear. Studies have shown a direct correlation between the age of a polyethylene insert and the generation of wear debris.

i. As previously mentioned, storage of polyethylene in air after gamma radiation allows for the generation of free radicals, which bond to the polyethylene.

ii. Exposure to oxygen on the shelf or after implantation can lead to oxygen free radical bonding to polyethylene, decreasing its mechanical properties.

b. The thickness of the insert implanted also affects the wear rate.

i. Insert thickness <6 mm leads to increased wear rates.

ii. The current recommendation is to use inserts with a minimum polyethylene thickness of 6 to 8 mm.

5. Polyethylene wear and osteolysis

a. Polyethylene wear is the main cause of osteolysis.

b. The emergence of osteolysis as a significant problem in total knee arthroplasty corresponded with the change in knee design from all-polyethylene tibial components to modular compartments that include a metal tibial tray.

i. Current knee systems use a modular tibial component.

ii. Locking mechanisms have been implicated in the production of wear debris as a result of micromotion between the tibial tray and the polyethylene insert.

iii. Backside wear refers to polyethylene debris generation from micromotion between the undersurface of the polyethylene insert and the tibial base plate.

iv. Earlier models of modular tibial components had rough finished tibial trays. This has been shown to increase abrasive wear and debris production.

c. Cam post impingement has been implicated as a source of polyethylene debris in the posterior cruciate-substituting designs. It has also been suggested that rotational forces are transmitted from the cam-post interface to the tibial tray, increasing the backside wear.

6. Design issues (Table 1)

a. Improvements in locking mechanisms between the tibial tray and the polyethylene liner have been made in an attempt to limit backside wear.

b. Contemporary designs also have improved the tibial base plate finish to limit abrasive and adhesive wears.

c. Mobile bearing designs have attempted to decouple the rotation and glide to lower polyethylene stress at each interface.

Top Testing Facts

1. The level of radiation exposure has the greatest influence on the wear properties of polyethylene.

2. Diametral clearance, carbon content, and head size are the main determinants of the wear of metal-on-metal bearings.

3. Alumina is the most stable ceramic bearing surface in vivo, whereas zirconia demonstrates a tendency to switch from its stable tetragonal phase to its monoclinic phase in vivo.

4. Metal particles tend to produce diffuse and perivascular infiltrates of T and B lymphocytes and plasma cells, high endothelial venules, massive fibrin exudation, accumulation of macrophages with droplike inclusions, and infiltrates of eosinophilic granulocytes and necrosis.

5. Backside wear and tibial post impingement are two common sources of wear debris in total knee arthroplasty not usually found in total hip arthroplasty.

Bibliography

Campbell P, Shen FW, McKellop H: Biologic and tribologic considerations of alternative bearing surfaces. Clin Orthop Relat Res 2004;418:98-111.

Collier MB, Engh CA, McAuley JP, Ginn SD, Engh GA: Osteolysis after total knee arthroplasty: Influence of tibial base-plate surface finish and sterilization of polyethylene. Findings at five to ten years postoperatively. J Bone Joint Surg Am 2005;87:2702-2708.

Hemmerich A, Brown H, Smith S, Marthandam SS, Wyss UP: Hip, knee, and ankle kinematics of high range of motion activities of daily living. J Orthop Res 2006;24:770-781.

McKellop H, Shen FW, Lu B, Campbell P, Salovey R: Effect of sterilization method and other modifications on the wear resistance of acetabular cups made of ultra-high molecular weight polyethylene: A hip-simulator study. J Bone Joint Surg Am 2000;82-A:1708-1725.

Ries MD, Pruitt L: Effect of cross-linking on the microstructure and mechanical properties of ultra-high molecular weight polyethylene. Clin Orthop Relat Res 2005;440:149-156.


Chapter 101. Primary Hip Arthroplasty - *Michael L. Parks, MD

I. Total Hip Arthroplasty

A. Overview

1. Total hip arthroplasty (THA) requires complete visualization of the acetabulum and proximal femur.

2. Recognition of the surrounding landmarks is crucial for the correct orientation and implantation of prosthetic components.

3. The ultimate goal of THA is to achieve adequate surgical exposure while minimizing complications.

B. Surgical approaches—The most common surgical approaches for THA, along with their corresponding internervous intervals, major structures at risk, and advantages and disadvantages/risks, are shown in
Table 1.

II. Implant Fixation

A. Cemented THA

1. Cemented femoral components

a. There are two philosophies of cemented femoral fixation. One is based on surface properties to increase implant-to-cement adhesion; the other relies on implant shape.

i. Surface properties—Improved implant-to-cement adhesion is provided by increased surface roughness (Ra value), precoating, or macroscopic grooves or channels. Cement/implant bonding failure has a lower probability of occurring with a rough-surfaced implant. Debonded components will produce subsidence, motion, and wear debris. One disadvantage of rough-surfaced components is that a rough surface produces more wear debris than a smooth one.

*Michael L. Parks, MD, or the department with which he is affiliated has received research or institutional support, miscellaneous nonincome support, commercially derived honoraria, or other nonresearch-related funding from Zimmer, holds stock or stock options in Zimmer, and is a consultant for or an employee of Zimmer.

ii. Implant shape—With this approach, stability is derived from the implant shape. Successful smooth stems have a straight-taper design that allows subsidence. The wedge-shaped implant can subside into the cement mantle, increasing resistance. One advantage of smooth stems is that they generate less debris.

b. Cement techniques

i. First-generation femoral cement techniques: cement mixed by hand in an open bowl; cement placed in canal by hand; no canal lavage or drying; pressure provided by surgeon's thumb

ii. Second-generation techniques: plug, injecting doughy cement, cement gun

iii. Third-generation techniques: porosity reduction, pressurization, pulsatile lavage

c. Clinical study results

i. Results from selected clinical studies on the use of cemented femoral components in THA are shown in
Table 2.

ii. To date, long-term survivorship of cemented femoral components has been excellent.

iii. Fatigue fractures (cracks between preexisting pores in the cement mantle) are the primary mode of component failure.

2. Cemented acetabular components

a. The relatively high failure rate associated with cemented acetabular components has led most US orthopaedic surgeons to use cementless implants.

b. Cemented acetabular components are commonly used for cost containment in low-demand and older (age >60 years) patients.

B. Cementless THA

1. Cementless femoral components—In recent years, surgeons in North America have shifted toward the use of cementless femoral components.

[Table 1. Surgical Approaches for Total Hip Arthroplasty]

[Table 2. Cemented Femoral Components in Total Hip Arthroplasty: Clinical Study Results]

a. Design features/implant shape—Stem designs include tapered, cylindrical, and anatomic.

i. Tapered stems have a proximal-to-distal taper that is designed to interlock in the metaphysis with no diaphyseal fixation. Proximal porous coating or plasma spray macro-texturing is used to impart stability and allow for bone ingrowth. The implant is usually collarless, which allows the prosthesis to be wedged into the bony metaphysis, providing for optimal fit and bone ingrowth. The tapered design allows subsidence into a tight fit and optimizes proximal load sharing of the implant, thereby optimizing bone ingrowth and minimizing stress shielding.

ii. Cylindrical stems usually have a circumferential porous coating. Proximal and distal coating optimizes the surface area for maximum bone ingrowth. Initial stability is dependent on a tight diaphyseal fit. The tubular diaphysis can be reproducibly machined to allow bone ingrowth and a tight fit.

iii. Anatomic stems fill the metaphyseal region in both the coronal and sagittal planes. Adequate fill of the metaphyseal region in both the coronal and sagittal plains is crucial. There is little advantage to matching the implant shape to the anatomy of the femur; high rates of thigh pain have been reported.

b. Clinical study results—Results from selected clinical studies on the use of cementless femoral components in THA are shown in
Table 3.

2. Cementless acetabular components

a.
Long-term studies showed mixed results depending on ingrowth surface.

[Table 3. Cementless Femoral Components in Total Hip Arthroplasty: Clinical Study Results]

b. | Critical factors for success i. Bone ingrowth or ongrowth ii. Acetabular surface receptive to bone growth (pore size 100 to 400 μm) iii. Micromotion <25 to 50 μm
c. | Clinical study results i. Cementless acetabular components have improved fixation rates in younger patients (age <60 years). ii. Osteolysis is the major reason for revision (range: 2% to 56%).
d. | A number of studies have demonstrated excellent fixation at the acetabular component, but revisions have been necessary for polyethylene wear and osteolysis.

C. Highly porous metals

1. Porous metal constructs that permit ingrowth of human bone may represent a significant advance in reconstructive hip surgery.

2. Both titanium and tantalum are being used.

3. The overall structural and mechanical properties of porous metal mimic dense cancellous bone. The unique geometry of porous metal also mimics cancellous bone, and it is favorable to osteon formation.

4. Compared to other available surface coatings, highly porous metal offers the potential advantage of stronger and faster attachment to healthy underlying bone. However, long-term data are necessary.

III. Hemiarthroplasty of the Hip

A. Indications

1. Hemiarthroplasty is most commonly used to treat displaced femoral neck fractures.

2. It is rarely used to treat osteoarthritis of the hip in younger patients; acetabular erosion is a problem.

3. Hemiarthroplasty can also be used as treatment for femoral head osteonecrosis to preserve acetabular bone stock.

4. It is rarely useful as a salvage procedure when there is inadequate bone stock to allow fixation of a stable acetabular component.

B. Contraindications

1. Inflammatory arthritis

2. Preexisting disease of the acetabulum

3. Sepsis

C. Advantages

1. Hemiarthroplasty is useful for frail, elderly patients with hip fractures.

2. It provides greater range of motion than standard THA.

3. It is also associated with a lower rate of dislocation than THA.

D. Disadvantages

1. Hemiarthroplasty is associated with more wear debris because components are constructed of thinner polyethylene material.

2. Acetabular cartilage wear and erosion may require conversion to THA.

E. Clinical study results

1. In clinical studies, most conversions of hemiarthroplasty to THA occurred because of some combination of loosening of the femoral stem and erosion of the acetabulum.

2. In clinical studies, up to 37% of younger patients (age <50 years) with osteoarthritis who underwent hemiarthroplasty required THA within 2 years because of degeneration of the acetabular cartilage.

3. There was no clear difference at follow-up between unipolar and bipolar bearings for elderly patients with displaced femoral neck fractures.

IV. Hip Resurfacing

A. Indications

1. Hip resurfacing is limited to patients with advanced arthrosis of the hip joint and well-preserved proximal femoral bone. Patients who undergo hip resurfacing are generally younger. Better results have been reported for patients with osteoarthritis than for patients with dysplasia or osteonecrosis.

2. Amstutz and associates described three types of patients for whom hip resurfacing (rather than standard THA) is indicated:

a. Patients with a proximal femoral deformity that makes a standard hip replacement prosthesis difficult to place

b. Patients with a high risk of sepsis because of prior infection or immunosuppression

c. Patients with a neuromuscular disorder (large-diameter component lessens dislocation risk)

B. Contraindications

1. Loss of bone in the femoral head

2. Large femoral neck cysts found at surgery

3. Small or bone-deficient acetabulum

C. Advantages

1. Hip resurfacing preserves bone in the proximal femur.

2. It also provides physiologic stress transfer to the proximal femur.

3. Revision of the femoral resurfacing component is potentially easier than revision of intramedullary THA.

D. Disadvantages

1. Disadvantages of hip resurfacing include a lack of modularity, which reduces the ability to adjust leg length and to correct offset problems.

2. The incidence of postoperative femoral neck fracture ranges from 0% to 4%.

3. Aseptic loosening can occur.

4. Metal debris can elevate metal ion levels in the patient's blood and urine.

5. The best results have been obtained in young males with excellent bone stock in the femoral neck.

E. Clinical study results—Clinical study results for selected studies of metal-on-metal total hip resurfacing are shown in
Table 4. Long-term data are necessary to determine the role of hip resurfacing in young patients.

V. Complications of Total Hip Arthroplasty

A. Heterotopic ossification (HO)

1. The prevalence of small amounts of HO associated with THA has been reported to be as high as 80%.

2. Risk factors for HO include prolonged surgical time, the subtype of osteoarthritis (hypertrophic), and handling of the soft tissues at the time of surgery.

[Table 4. Metal-on-Metal Total Hip Resurfacing: Clinical Study Results]

3. Prophylaxis—Prophylactic treatment for HO includes either oral indomethacin or radiation therapy. Radiation therapy (700 Gy) must be administered within 72 hours after surgery.

B. Vascular injury during screw insertion

1. The incidence of vascular injury during screw insertion is reported to be <1%.

2. Vascular injury during screw placement is less common than nerve injury but is more life-threatening. It may result in significant catastrophic hypotension requiring immediate surgical attention.

3. Vascular anatomy

a. The external iliac artery and vein run along the medial border of the psoas muscle.

b. Wasielewski proposed the hip quadrant system as a guide for safe insertion of screws (
Figure 1). Injury may occur in the anterior superior quadrant during screw insertion for cup placement.

c. The obturator artery and vein, which traverse the quadrilateral surface of the inner pelvis, may also be injured with screw insertion in the anterior superior quadrant (
Figure 2).

4. Mechanisms of vascular injury

a. Occlusion associated with peripheral vascular disease

b. Direct vascular injury

i. Removal of cement

ii. Insertion of screws (Figure 1)

iii. Penetrating instruments/retractors

C. Nerve injury

1. The incidence of postoperative nerve injury ranges from 0% to 3%.

[Figure 1. The quadrant system for safe insertion of screws is based on screws positioned posterior and superior to a line (Line A) drawn between the anterior superior iliac spine (ASIS) and the ischial tuberosity. This line is then bisected with a perpendicular line (Line B) at its midpoint, forming four quadrants. The shaded portion of the illustration indicates the area that is safe for screw insertion.]

2. The peroneal branch of the sciatic nerve is the most commonly injured nerve.

3. Risk factors

a. Revision hip surgery

b. Congenital hip dislocation

[Figure 2. Schematic diagram showing the location of excessively long screws on the quadrilateral surface of the inner pelvis relative to the iliac arterial system. Screws A and B are near the external iliac artery; their acetabular origins are in the anterior superior quadrant.]

c. Female sex

d. Lengthening of the extremity (>4 cm)

4. Causes

a. Direct trauma

b. Excessive tension

c. Ischemia

d. Compression (hematoma or dislocation)

e. Heat of polymethylmethacrylate polymerization

f. The cause of nerve injury is unknown in 40% of cases.

5. Most patients recover fully unless the nerve is transected or severely damaged.

D. Dislocation

1. The incidence of hip dislocation is 1% to 3%, with 70% occurring within the first month after surgery.

a. Infection is the most common reason for revision arthroplasty of the hip, and dislocation is the second most common reason.

[
Figure 3. Lateral radiograph showing the amount of anteversion estimated by comparing the inclination of the cup to a vertical line drawn perpendicular to the coronal plane of the pelvis.]

b. 75% to 90% of postoperative hip dislocations are posterior dislocations

2. Risk factors

a. Female sex

b. Prior hip surgery (most significant risk factor)

c. Posterior surgical approach

i. Most series report two to three times greater risk with the posterior approach.

ii. Complete capsular closure techniques, including reconstruction of the external rotators and capsular attachments, decrease dislocation rates.

d. Increased femoral offset increases tissue tension and stability, thus decreasing the risk of dislocation.

e. A larger femoral head increases stability.

f. Malpositioning of the components (most important risk factor that is under the surgeon's control)

i. Ideal positioning of the component is 40° ± 10° abduction and 15° ± 10° anteversion (Figure 3).

ii. Optimal positioning of the component and restoration of hip mechanics is the best way to prevent dislocation.

3. Treatment

a. Nonsurgical treatment (usually closed reduction followed by protected ambulation) is successful for 60% to 80% of patients with postoperative hip dislocations.

b. Redislocation occurs in 20% to 30% of patients who have undergone closed reduction for postoperative hip dislocation.

c. If component malpositioning is present soon after hip arthroplasty, immediate revision arthroplasty may be required.

d. Chronic or recurrent dislocations require surgical revision.

E. Venous thromboembolic events

1. Incidence

a. Deep venous thrombosis (DVT) occurs in 45% to 57% of patients who undergo hip arthroplasty without prophylaxis.

b. Pulmonary embolism (PE) occurs in 0.7% to 2% of patients who undergo THA without prophylaxis; 0.1% to 0.4% will be fatal. Ninety percent (90%) of PEs originate in the proximal (popliteal and higher) vessels.

2. Risk factors

a. Venous stasis

b. Vessel wall damage

c. Previous thromboembolic disease

d. Altered blood proteins, protein C resistance, lupus anticoagulant, protein S deficiency, antithrombin III deficiency

e. History of cancer and/or chemotherapy

f. Increasing patient age

g. Obesity

h. Oral contraceptive use

i. Tobacco use

3. Evaluation

a. Signs and symptoms of DVT

i. Swelling of the leg

ii. Positive Homan sign: Not sensitive or specific

iii. No specific signs

iv. 50% to 80% are clinically silent

b. Signs and symptoms of PE (Patients also may exhibit no symptoms at all.)

i. Shortness of breath

ii. Difficulty breathing

iii. Chest pain

iv. Tachycardia

v. Cyanosis

vi. Hemoptysis

vii. Hypotension

viii. Anxiety

c. Diagnostic tests

i. Contrast venography is the gold standard for DVT, but it is invasive.

ii. Venous ultrasound is noninvasive, and it is the diagnostic tool of choice for symptomatic clots.

iii. CT pulmonary angiography is now the diagnostic tool of choice for PE.

iv. Ventilation perfusion scan mismatch allows for the diagnosis of PE.

v. Pulmonary angiography is now rarely performed to confirm the diagnosis of PE.

4. Venous thromboprophylaxis

a. Intraoperative prophylactic measures include decreased surgical time; use of regional anesthesia; and decreased time of flexion, internal rotation, or abduction of the leg.

b. Nonpharmacologic prophylactic measures include early postoperative mobilization and the use of pneumatic leg compression devices. Pneumatic compression devices should be used as adjunctive agents with chemoprophylaxis.

c. Pharmacologic prophylaxis includes:

i. Warfarin (factors II, VII, IX, and X), low-molecular-weight heparin (LMWH, factor Xa inhibitor), and fondaparinux (indirect factor Xa inhibitor) have all been shown to provide effective prophylaxis after THA in randomized controlled clinical trials. In general, in randomized trials, LMWH has been more effective than warfarin in preventing symptomatic DVT; however, the LMWHs are also associated with higher bleeding rates.

ii. The use of aspirin as a sole prophylactic agent in patients undergoing total joint arthroplasty remains controversial. Randomized clinical trials are necessary to determine its efficacy. Aspirin therapy should be combined with sequential compression devices.

F. Osteolysis

1. Etiology

a. Osteolysis associated with hip arthroplasty results from particulate wear debris generated by femoral head articulation with a polyethylene liner (or other bearing replacement surface).

b. The host response to wear particles leads to osteoclast activation and osteolysis.

2. Cellular biology of bone resorption

a. Loose implants are surrounded by a membrane containing fibroblasts, macrophages, and inflammatory mediators (prostaglandin E2, interleukin-1, interleukin-6, tumor necrosis factor-α).

b. Local macrophage response to debris activates the inflammatory cascade. The response is influenced by particle size, composition, and the number of particles.

c. Wear particles 0.5 to 5.0 μm induce a maximal response. Most particles produced in THA are <1 μm.

d. Osteolysis may occur secondary to polyethylene, cement, metal, or ceramic wear debris.

3. Polyethylene wear

a. The wear rate of polyethylene correlates with development of osteolysis. Ultra-high-molecular-weight polyethylene liners wear at a rate of 0.1 to 0.2 mm/year.

b. Polyethylene liner wear rates below 0.1 mm/year are associated with decreased development of osteolysis.

c. Factors affecting conventional polyethylene wear resistance

i. Internal destabilization of the polyethylene: Air-sterilized polyethylene may degrade prematurely due to the presence of free radicals, and long shelf storage results in oxidation and early component failure.

ii. Thickness <6 mm increases wear.

iii. Internal cross-linking of polyethylene chains increases wear resistance. The new highly cross-linked polyethylenes may have reduced wear rates over time.

iv. Malalignment of the implant components or socket can increase wear by increasing stress on the outer rim.

v. Patient factors associated with increased wear rate include young age (age <50 years), male sex, and higher activity levels.

d. Effective joint space

i. THA expands the boundaries of pseudosynovial fluid flow.

ii. Components that are not well fixed to the bone allow fluid to migrate along the length of the prosthesis-bone (or cement-bone) interface, thus allowing access of particulate debris to these areas.

4. Evaluation/diagnostic tests for osteolysis

a. Plain radiographs often underestimate the degree of osteolysis.

b. CT scanning is useful for high-risk patients (young patients or patients with high linear wear rates).

5. Treatment

a. Indications for revision—Surgery is indicated when osteolytic lesions are symptomatic, when there is expansive osteolysis involving the posterosuperior acetabular column or >50% of the cup or an enlarging defect, or when wear-through of the polyethylene liner is imminent.

b. Femoral revision

i. Treatment for loose femoral components depends on the ability of the remaining bone to support distal cementless fixation.

ii. This is best determined once the implant has been removed.

c. Acetabular revisions

i. Cemented cups often loosen before significant bony destruction occurs, allowing for straightforward revision.

ii. Cementless implants often present with expansile osteolysis with a well-fixed implant. Studies have reported success with liner exchange, debridement, and bone grafting with retention of the cup. Contraindications to retention of a well-fixed implant include malpositioning of the component, a poor survivorship record of the implant, or inability to obtain adequate hip stability. If the locking mechanism has failed, a new liner can be cemented in place.

Top Testing Facts

1. Third-generation femoral cement techniques include porosity reduction, pressurization, and pulsatile lavage.

2. Excellent femoral fixation can be obtained with proximally coated tapered stems, extensively porous-coated stems, and cemented fixation.

3. Prophylactic treatment for HO includes either oral indomethacin or radiation therapy. Radiation therapy (700 Gy) must be administered within 72 hours after surgery.

4. Complete capsular closure techniques, including reconstruction of the external rotators and capsular attachments, can decrease dislocation rates associated with the posterior approach.

5. LMWHs activate antithrombin and inhibit factor Xa.

6. Osteolysis associated with hip arthroplasty results from particulate wear debris generated by femoral head articulation with a polyethylene liner (or other bearing replacement surface).

7. The wear rate of polyethylene correlates with development of osteolysis. Ultra-high-molecular-weight polyethylene liners wear at a rate of 0.1 to 0.2 mm/year.

8. Air-sterilized polyethylene may degrade prematurely due to the presence of free radicals, and long shelf storage results in oxidation and early component failure.

Bibliography

Amstutz HC, Beaule PE, Dorey FJ, Le Duff MJ, Campbell PA, Green T: Metal-on-metal hybrid surface arthroplasty: Two to six-year follow-up study. J Bone Joint Surg Am 2004;86:28-39.

Baker RP, Squires B, Gargan MF, Bannister GC: Total hip arthroplasty and hemiarthroplasty in mobile, independent patients with a displaced intracapsular fracture of the femoral neck: A randomized, controlled trial. J Bone Joint Surg Am 2006;88:2583-2589.

Calder SJ, Anderson GH, Jagger C, Harper WM, Gregg PJ: Unipolar or bipolar prosthesis for displaced intracapsular hip fracture in octogenarians: A randomized prospective study. J Bone Joint Surg Br 1996;78:391-394.

Callaghan JJ, Templeton JE, Liu SS, et al: Results of Charnley total hip arthroplasty at a minimum of thirty years: A concise follow-up of a previous report. J Bone Joint Surg Am 2004; 86:690-695.

Crites BM, Berend ME, Ritter MA: Technical considerations of cemented acetabular components: A 30-year evaluation. Clin Orthop Relat Res 2000;381:114-119.

Keener JD, Callaghan JJ, Goetz DD, Pederson D, Sullivan P, Johnston RC: Long-term function after Charnley total hip arthroplasty. Clin Orthop Relat Res 2003;417:148-156.

Levy BA, Berry DJ, Pagnano MW: Long-term survivorship of cemented all-polyethylene acetabular components in patients greater than 75 years of age. J Arthroplasty 2000;15:461-467.

Mont MA, Ragland PS, Etienne G, Seyler TM, Schmalzried TP: Hip resurfacing arthroplasty. J Am Acad Orthop Surg 2006;14:454-463.

Mont MA, Seyler TM, Delanois RE: Use of metal-on-metal total hip resurfacing for osteonecrosis of the femoral head. J Bone Joint Surg Am 2006;88(suppl 3):90-97.

Parks ML, Macaulay WB: Operative approaches for total hip replacement. Operative Techniques in Orthopaedics 2000;10: 106-114.

Pellegrini VD, Heiges BA, Bixler B, Lehman EB, Davis CM III: Minimum ten-year results of primary bipolar hip arthroplasty for degenerative arthritis of the hip. J Bone Joint Surg Am 2006;88:1817-1825.

Pellicci PM, Bostrom M, Poss R: Posterior approach to total hip replacement using enhanced posterior soft tissue repair. Clin Orthop Relat Res 1998;355:224-228.

Savory CG, Hamilton WG, Engh CA Sr, Della Valle CJ, Rosenberg AG, Galante JO: Hip designs, in Barrack RL, Booth RE Jr, Lonner JH, McCarthy JC, Mont MA, Rubash HE (eds). Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 345-368.

Schmalzried TP, Amstutz HC, Dorey FJ: Nerve palsy associated with total hip replacement: risk factors and prognosis. J Bone Joint Surg Am 1991;73:1074-1080.

Stiehl JB: Trabecular metal in hip reconstructive surgery. Orthopedics 2005;28:662-670.

Wasielewski RC, Crossett LS, Rubash HE: Neural and vascular injury in total hip arthroplasty. Orthop Clin North Am 1992;23:219-223.


Chapter 102. Revision Total Hip Arthroplasty - *Keith R. Berend, MD; Joseph R. Leith, MD; *Adolph V. Lombardi, Jr, MD, FACS

I. Causes of Implant Failure

A. Aseptic failure can be caused by osteolysis, loosening, implant wear, dislocation, malalignment, limb-length inequality, or a loose cemented stem.

B. For a discussion of septic failure, see chapter 105.

II. Evaluation of the Painful Total Hip Arthroplasty

A. History and physical examination

1. The history should address the indications for the index procedure and symptoms of loosening (eg, start-up thigh pain), infection (prolonged drainage, fever, night sweats), and instability (dislocation or impingement).

2. The physical examination should include an assessment of gait and range of motion and an evaluation of any limb-length inequality.

B. Imaging evaluation

1. Radiographs

a. AP pelvis and orthogonal views of the involved hip should be obtained.

b. Preimplant and immediate postoperative radiographs may provide additional information.

c. Judet views can further evaluate the columns.

d. Radiographs usually underestimate the size of osteolytic lesions.

*Keith R. Berend, MD, or the department with which he is affiliated has received research or institutional support from Biomet, holds stock or stock options in Biomet, and is a consultant for or employee of Biomet. Adolph V. Lombardi, Jr, MD, FACS, or the department with which he is affiliated has received research or institutional support and royalties from Biomet, holds stock or stock options in Biomet, and is a consultant for or employee of Biomet.

2. CT scanning can be used to define the extent of osteolytic lesions and create a three-dimensional model for preoperative planning.

C. Laboratory evaluation

1. A complete blood count with differential, erythrocyte sedimentation rate, and C-reactive protein are useful for diagnosis.

2. Consideration can be given to an aspiration if the above laboratory values are abnormal.

D. Index procedure information

1. Surgical report and implant stickers of the index procedure should be obtained.

2. This information is needed to determine the type of implant, sizes, and complications.

III. Indications for Revision

A. Femoral component revision is indicated for aseptic loosening, osteolysis, or in cases of monoblock stems with nonmodular heads, for recurrent dislocations if stability cannot be achieved or the head is damaged.

B. Acetabular component revision is indicated for loosening, osteolysis, recurrent dislocations due to malalignment, and polyethylene wear. Also, a component with a poor history should be considered for revision.

IV. Classification of Bone Defects

A. The most widely used and accepted classification system for femoral deficiency is that of the American Academy of Orthopaedic Surgeons (AAOS) Committee on the Hip. The most widely used system for classifying acetabular defects is the Paprosky system. Both systems are ideally suited for both preoperative evaluation and planning and surgical classification to be used for outcome studies.

B. Femoral defects

1. The AAOS Committee on the Hip classification system is shown in
Figure 1.

[Figure 1. AAOS Committee on the Hip femoral defect classification: I, segmental bone loss; IIA, cavitary bone loss; IIB, ectasia; III, combined segmental and cavitary defects; IV, malalignment; V, stenosis; VI, femoral discontinuity.]

[
Figure 2. Paprosky classification system for femoral defects: Type I, minimal loss of metaphyseal bone, intact diaphysis; type II, extensive loss of metaphyseal bone, intact diaphysis; type III-A, nonsupportive, severely damaged metaphysis with >4 cm intact diaphyseal bone for fixation; type III-B, similar to type III-A but with <4 cm of diaphyseal bone for fixation; and type IV, extensive metaphyseal and diaphyseal damage with a widened femoral canal.]

2. The Paprosky classification system for femoral defects is shown in Figure 2.

C. Acetabular defects

1. The AAOS Committee on the Hip classification system is also used to classify acetabular defects.

2. The Paprosky classification system for acetabular defects is shown in
Figure 3 and described in
Table 1.

V. Treatment

A. Approaches and exposure

1. Identification of previous skin incisions is indicated. The old incision should be used whenever possible.

2. An anterolateral or posterior approach can be used.

[Figure 3. Paprosky classification system for acetabular defects. A, Type I—supportive rim with no bone lysis or component migration. B through D, Type II—distorted hemisphere with intact supportive columns and <2 cm of superomedial or lateral migration. E, Type IIIA—superior migration >2 cm and severe ischial lysis with the Kohler line intact. F, Type IIIB—superior migration >2 cm and severe ischial lysis with the Kohler line broken.]

3. An extended trochanteric osteotomy can facilitate exposure and implant removal and is especially useful when removing a well-fixed implant and cement. It has a high rate of union and also provides excellent access to the fixation surface.

4. The trochanteric slide, vastus slide, and controlled perforations also can be used to facilitate exposure as well as implant and cement removal.

B. Treatment options

1. Acetabular options

a. Hemispheric porous-coated cup

i. At least 50% of acetabular bone stock must be present for use of a porous hemispheric cup.

ii. This procedure usually involves placement of a cup 1 to 2 mm larger than the last reamer used. It can be augmented with screws. Survivorship has been shown to be 97% at 15 years.

iii. A jumbo cup, 6 to 10 mm larger than the diameter of the original implant, can also be used when a larger reamer is needed to make rim contact; this technique has shown 95% survival at 5-year follow-up.

iv. Alternatively, a high hip center can be used to achieve a stable socket, but the hip center of rotation will be altered.

b. Impaction grafting uses an impacted cancellous bed into which a cup is cemented. This technique is challenging and is associated with a high risk of fracture but has shown a 97% survival at 4 years (
Table 2).

c. Structural allografts (femoral head, distal femur, proximal tibia, or acetabular graft) have usually been used in combination with hemispheric cementless cups. The purpose of the structural graft is to provide stability for the cementless cup until it ingrows into the bone. Over time, this structural graft can resorb.

[Table 1. Paprosky Classification of Acetabular Bone Deficiencies]

d. Antiprotrusio cages can address large bony defects but rely on mechanical fixation. Cages are recommended when there is no posterior wall present or there is significant loss of superior bone. Pelvic discontinuity has been treated with either cages alone or cages and posterior column plate fixation with variable success. When using a cage, an all-polyethylene cup is generally cemented into the cage.

e. Bilobed and nonhemispheric cementless implants seek to replace bone deficits with metal. Results in the past have been mediocre, with aseptic loosening as a common failure mode. The emergence of new porous metals as a material for special devices and augments seems promising, however (
Figure 4).

f. Custom implants are created from a model generated from a CT scan. A recent series has shown 90% survival at 4.5 years.

g. Bipolar implants are associated with a high rate of failure.

h. Polyethylene wear and osteolysis can be addressed with a socket revision or liner change. Bone grafting at the osteolytic lesion is usually recommended. If the locking mechanism is intact, the liner can be replaced. If the locking mechanism has failed or better polyethylene is available, a new liner can be cemented into a well-fixed socket. Liner exchange has been associated with a high dislocation rate using the posterior approach. Component position should be assessed prior to a liner exchange.

i. Use of constrained liners is indicated only when the acetabular component is in an acceptable position.

2. Femoral options (defect types classified by Paprosky system)

[Table 2. Grafting Patterns and Methods of Fixation by Acetabular Defect and Subtypes]

[Figure 4. A, AP radiograph showing failed total hip arthroplasty secondary to polyethylene wear, acetabular component migration, femoral osteolysis. B, Postoperative AP radiograph showing reconstruction with a porous tantalum cup, porous titanium augment, and primary cementless stem. C, Preoperative AP radiograph showing large acetabular defect following radical debridement and history of pelvic open reduction internal fixation. D, Postoperative AP radiograph after reconstruction with porous tantalum cup and augments.]

a. Primary total hip arthroplasty components can be used with a type I defect; a cemented or cementless stem can be used.

b. Extensively porous-coated stems are suited for type II defects. "Scratch fit" in the range of 4 to 5 cm is required. These devices can be used for type IIIA (shorter version) or type IIIB (longer version) defects. Several authors have reported 10-year survival rates of 95% for type II and III defects.

c. Modular tapered stems can be used for type III and some type IV defects. This type of stem has shown survival rates higher than 98% at 7 years for type II and III defects.

d. Monoblock or modular calcar revision stems (
Figure 5) can be used for most types of femoral revisions, including types I, II, and III. Survivorship using these calcar-loading devices is 100% at 3 years.

e. Impaction grafting technique using particulate graft and a cemented stem has been successfully used in type II and III defects. In cases with extensive cortical bone loss, a longer stem can be used to limit femoral fracture.

f. Allograft prosthetic composites (APCs) (
Figure 6) can be used for type IV defects. The implant is cemented directly into the allograft. APCs have had a success rate of 77% at an average of 11 years; however, 25% had an allograft-associated complication.

[Figure 5. AP radiograph showing a modular calcar revision stem with a metal-on-metal articulation.]

[Figure 6. AP radiograph showing APC.]

g. Modular oncology components, implants designed to address massive bone loss such as that resulting from resection of tumors, are being used with increased frequency in type IV deficits (
Figure 7).

h. Cemented stems have shown poor long-term results, with the exception of type I defects. High rates of aseptic and mechanical failure have been seen.

i. Indications for cemented revision include preserved cancellous bone in the proximal femur. The results are improved if a longer cemented stem is used.

ii. Other, more rare indications would be cement-in-cement, or so-called "tap-in, tapout" technique with a polished, smooth cemented stem.

3. Surgical pearls

a. A liner exchange can be considered with a modular, well-positioned cup with a record of good survivorship. Dislocation remains a risk.

b. A loose cemented cup should be revised to a cementless cup.

[Figure 7. AP radiograph showing massive bone loss addressed with an oncology-type salvage device.]

c. A new polyethylene liner can be cemented into a well-positioned and well-fixed socket.

d. A well-fixed cementless cup can be removed with curved osteotomes and size-specific removal tools. This facilitates revision of cups that do not have a satisfactory position.

VI. Complications

A. Stress shielding—Occurs more often with cobalt chrome stems achieving diaphyseal fixation than proximally loaded stems. Resorption of structural allografts in the pelvis may also occur secondary to stress shielding.

B. Dislocation—May occur with the retention of a well-fixed but malaligned component.

C. Other complications

1. Compared with primary hip arthroplasty, revision hip surgery is known to have higher rates of mortality, hospital readmission, dislocation, and infection.

2. The cost of revision hip arthroplasty is also higher than for the primary procedure.

Top Testing Facts

1. Radiographs of osteolytic lesions usually underestimate the size of the lesion.

2. An extended trochanteric osteotomy can be used to remove a well-fixed implant and cement.

3. Presence of at least 50% of acetabular bone stock is necessary for use of a porous hemispherical cup.

4. Femoral impaction grafting is associated with a high risk of fracture, which can be reduced by using a longer stem.

5. When using an APC, the implant is cemented directly into the allograft.

6. A liner exchange can be considered with a modular, well-positioned cup with a record of good survivorship.

7. Polyethylene liner exchange is associated with an increased risk of dislocation.

8. A loose cemented cup should be revised to a cementless cup. The amount of bone loss will determine the type of reconstruction that can be performed.

9. A new polyethylene liner can be cemented into a well-positioned and well-fixed metal socket if there are problems with the locking mechanism.

10. A well-fixed cementless cup can be removed with curved osteotomes and size-specific removal tools.

Bibliography

Blackley HR, Davis AM, Hutchinson CR, Gross AE: Proximal femoral allografts for reconstruction of bone stock in revision arthroplasty of the hip: A nine to fifteen-year follow-up. J Bone Joint Surg Am 2001;83:346-354.

Della Valle CJ, Paprosky WG: Classification and an algorithmic approach to the reconstruction of femoral deficiency in revision total hip arthroplasty. J Bone Joint Surg Am 2003;85(Suppl 4):1-6.

Engh CA Jr, Ellis TJ, Koralewicz LM, McAuley JP, Engh CA: Extensively porous-coated femoral revision for severe femoral bone loss: Minimum 10-year follow-up. J Arthroplasty 2002;17:955-960.

Hallstrom BR, Golladay GJ, Vittetoe DA, Harris WH: Cementless acetabular revision with the Harris-Galante porous prosthesis: Results after a minimum of ten years of follow-up. J Bone Joint Surg Am 2004;86:1007-1011.

Lie SA, Havelin LI, Furnes ON, Engesaeter LB, Vollset SE: Failure rates for 4762 revision total hip arthroplasties in the Norwegian Arthroplasty Register. J Bone Joint Surg Br 2004; 86:504-509.

Ornstein E, Atroshi I, Franzen H, Johnsson R, Sandquist P, Sundberg M: Early complications after 144 consecutive hip revisions with impacted morselized allograft bone and cement. J Bone Joint Surg Am 2002;84:1323-1328.

Smith TM, Berend KR, Lombardi AV Jr, Mallory TH, Russell JH: Isolated liner exchange using the anterolateral approach is associated with a low risk of dislocation. Clin Orthop Relat Res 2005;441:221-226.

Sporer SM, Paprosky WG: Revision total hip arthroplasty: The limits of fully coated stems. Clin Orthop Relat Res 2003;417:203-209.

Yoon TR, Seon JK, Song EK, Chung JY, Seo HY, Park YB: Cementation of a metal-inlay polyethylene liner into a stable metal shell in revision total hip arthroplasty. J Arthroplasty 2005;20:652-657.


Chapter 103. Primary Total Knee Arthroplasty - Michael Paul Bolognesi, MD

I. Surgical Approach

A. Anterior skin incision

1. Total knee arthroplasty (TKA) traditionally has been performed through an anterior midline incision.

2. This approach minimizes risk to neurovascular structures.

B. Medial parapatellar approach

1. This approach uses the classic deep exposure technique, used for both primary and revision TKA.

2. Extensile exposure allows for easy patellar eversion and excellent visualization of the entire femoral and tibial anatomy.

3. Technique

a. A curved or straight incision can be used.

b. The deep arthrotomy can originate in the medial aspect of the quadriceps tendon and curve along the border of and directly over the patellar bone or through the anteromedial knee capsule before finishing at the tibial anterior cortex.

c. Insall advocated the use of a straight arthrotomy, where the quadriceps expansion is directly dissected off the patella with the periosteum.

d. Some authors have argued that the parapatellar approaches may be inferior because they require incision into the quadriceps tendon.

4. Relative contraindication—previous lateral parapatellar arthrotomy.

C. Midvastus approach

1. Technique

a. The midvastus approach spares the quadriceps tendon from incision and relies on carrying the proximal portion of the arthrotomy up into the muscle belly of the vastus medialis along the line and direction of its fibers (
Figure 1).

b. This portion of the arthrotomy is performed in line with the fibers of the muscle belly itself.

c. The patella is commonly subluxated instead of everted.

2. Advantages

a. The vastus medialis insertion onto the medial border of the quadriceps tendon is not disrupted (
Figure 2).

b. This technique may allow for rapid restoration of extensor mechanism function (accelerated rehabilitation).

c. Patellar tracking is improved compared with the classic medial parapatellar approach.

[Figure 1. Schematic representation of the incisions (dashed line) for the midvastus arthrotomy. Note that the dissection is carried between the fibers of the vastus medialis. The quadriceps muscle is not incised.]

[Figure 2. Schematic representations comparing the medial peripatellar (A), subvastus (B), and midvastus (C) approaches.]

[
Figure 3. Schematic representations showing blunt dissection of the vastus medialis off the septum (A) and deep arthrotomy (B) for subvastus exposure.]

3. Relative contraindications

a. Hypertrophic arthritis

b. Obesity

c. Range of motion (ROM) <80°

d. Previous high tibial osteotomy

D. Subvastus approach

1. Surgical technique—With this approach, initially described in 1929, the quadriceps tendon is spared as the muscle belly of the vastus medialis is lifted off the intermuscular septum (Figure 3).

2. Advantages

a. The patellar vascularity is completely preserved, which may minimize patella fractures, prosthesis loosening, and anterior knee pain.

b. The extensor mechanism is kept intact, which may result in less postoperative pain and preserved extensor mechanism strength.

c. The patella can be subluxated or everted.

d. The need for lateral retinacular release is minimized.

3. Relative contraindications

a. Revision TKA

b. Obesity

c. Previous high tibial osteotomy

d. Previous parapatellar arthrotomy

e. Extremely muscular quadriceps

E. Mini-incision

1. Technique

a. Several minimally invasive approaches have been described. With these approaches, not only is the quadriceps tendon spared, but the vastus medialis is neither incised nor dissected off of the septum.

b. Some of these techniques do not use an anterior incision, and they require special instrumentation and resection blocks.

c. These approaches are technically demanding and are associated with significant learning curves and risk of complications.

d. The evolutionary features of minimally invasive TKA are described in
Table 1.

2. Results

a. Some results reported in the literature suggest that these minimally invasive techniques allow more rapid recovery.

b. Long-term data do not exist to confirm that the early benefits seen with these approaches translate into improved long-term function or survival.

F. Lateral approach

1. Indications—The lateral approach is advocated for fixed preoperative valgus deformity.

2. Technique

a. A lateral skin incision is used.

b. The arthrotomy originates proximally along the lateral border of the quadriceps tendon and extends distally 1 to 2 cm lateral to the patellar border and along the medial border of the Gerdy tubercle.

c. When indicated, iliotibial band release is performed with appropriate protection of the peroneal nerve.

d. The fat pad and capsule are mobilized to provide an adequate soft-tissue envelope for closure.

e. The extensor mechanism is translocated laterally with gradual peel of the lateral 50% of the patellar tendon.

[Table 1. Evolutionary Features of Minimally Invasive Total Knee Arthroplasty]

f. When indicated, a posterior lateral release is performed.

g. Arthrotomy closure is performed.

3. Advantages

a. The lateral approach avoids the need for a lateral release.

b. It allows for a more direct approach to the pathologic lateral anatomy with an extensive lateral retinacular release.

c. It also allows for medial displacement of the extensor mechanism, internal rotation of the tibia, and further exposure of the posterolateral corner.

d. Vascularity is preserved. (The medial blood supply is not violated.)

e. Optimal tracking is achieved because the retained extensor mechanism has an inherent self-centering tendency.

4. Disadvantages

a. The lateral approach is technically demanding.

b. The exposure is less familiar than the medial exposure.

c. Medial eversion and displacement of the extensor mechanism is more difficult.

II. Fixation

A. Overview—Data from 10-year follow-up studies support the use of either a cemented or a cementless technique.

B. Cemented fixation

1. Cemented fixation is the gold standard for TKA across all indications.

2. Optimization of cementing techniques has allowed for reliable and durable fixation for all three components (patella, femur, tibia).

3. Meticulous technique is critical.

a. The cement is prepared with vacuum suction and centrifugation.

b. Cancellous bone is cleaned with pulsatile lavage and drying at the time of implantation. Drying can be augmented with intraosseous suction or negative pressure intrusion into the proximal tibia.

c. Critical attention to details allows for adequate cement penetration and minimizes interruption of the bone-implant-cement interface.

C. Cementless fixation

1. Cementless fixation has not had the success in TKA that has been seen in total hip arthroplasty, despite many attempts to perfect this technique in hopes of avoiding the need for cement fixation.

2. Implant designs have varied in ingrowth surfaces, types of adjunctive fixation, and extent of adjunctive fixation.

3. Complications

a. The biggest challenges involve the patellar and tibial components, with pain and positive bone scan with lucency (assume tibial fibrous union) reported.

b. The most common late complication is osteolysis.

4. When the following key requirements are met, survival of cementless TKA rivals the long-term success seen with a cemented technique.

a. Optimal porous coating

b. Stem design that enhances stability

c. Meticulous surgical technique

d. Irrigation of bone cuts to avoid thermal necrosis

e. Some type of adjunctive (peripheral) fixation (screws or pegs)

5. Improvement in fixation technology will likely achieve more predictable outcomes for cementless TKA.

[
Figure 4. Schematic representations comparing classic (A) and anatomic (B) techniques for bone resection for TKA.]

III. Bone Resection

A. Classic technique—The most commonly used technique uses a 5° to 7° (depending on body habitus) valgus femoral cut and a neutral tibial cut.

B. Anatomic technique—This technique uses a 9° valgus femoral cut and a 3° varus tibial cut (Figure 4).

IV. Ligament Balancing

A. Overview

1. The goal of ligament balancing is to achieve equal and symmetric fixation and extension gaps.

2. Balance may be different in flexion and extension because the posterior capsule and hamstring tendons contribute to medial-lateral stability in full extension, whereas they are lax during flexion.

B. Ligament balancing considerations for various conditions

1. Varus deformity

a. Most of the ligament balancing required for a varus deformity occurs at the time of exposure-controlled posteromedial release.

b. The medial side is tight, and therefore subperiosteal medial release or stripping of the medial side will help with balancing.

c. It is critical to remove femoral and tibial osteophytes and then the meniscus with its capsular attachment, followed by release of the deep medial collateral ligament (MCL), release of the posteromedial corner, the attachment of the semimembranosus, and sequential subperiosteal elevation of the superficial MCL (at the pes anserine region), avoiding complete release.

d. Release of the posterior cruciate ligament (PCL) is rarely indicated.

e. Selective division of the MCL or epicondylar osteotomy has also been used.

2. Valgus deformity

a. The surgeon must be careful not to perform an overly aggressive medial release during the exposure.

b. The medial structures may be attenuated and lax.

c. Significant valgus deformities will require

i. Osteophyte resection

ii. Lateral capsule release off the tibia

iii. Iliotibial band release if tight in extension (either Z-type release or release off the Gerdy tubercle)

iv. Popliteus release if tight in flexion

v. Lateral collateral ligament release (Use of constrained device should be considered when severe valgus deformity with incompetent MCL is present.)

3. Although there have been many descriptions of the correct order and sequence for anatomic release, the overriding concern is to make sure that all tight structures are adequately released to allow for adequate balancing.

4. In valgus deformities >15°, the iliotibial band and popliteus may have to be released. This is often done through a selective internal release of tight lateral structures and with a tensioning device in place.

5. When correcting combined valgus deformity with flexion contracture, the risk of peroneal nerve palsy is a concern.

C. Flexion contracture

1. Overview

a. In patients with fixed flexion contractures, shortened posterior soft tissues prevent full extension.

b. Most flexion contractures are treated using appropriate capsular and soft-tissue releases.

c. Data are mixed as to whether a flexion deformity after implantation can improve with time.

2. Technique

a. Normal posterior capsular recess is recreated by stripping the adherent capsule proximally off of the femur after posterior condylar resection.

b. Posterior osteophytes are removed.

c. The tendinous origins of the gastrocnemius are released.

3. Additional bone also can be resected from the distal femur in concert with collateral ligament balancing to enlarge the extension gap. Resecting too much bone can lead to varus-valgus flexion instability despite stability in extension (tension band effect), in which instance, it may advisable to consider the use of a constrained implant or possibly a hinged implant.

D. Flexion and extension mismatches

1.
Table 2 shows factors to be considered when balancing flexion and extension gaps.

2. Sagittal plane balancing

a. If tight in extension and flexion, a symmetric gap is present, and more proximal tibia should be cut.

b. If extension is acceptable and flexion is loose, an asymmetric gap is present and too much of the posterior femur was cut. Therefore, the size of the femoral component should be increased up to the next (anterior to posterior) size, and the posterior gap should be filled with cement or metal augmentation.

c. If extension is tight and flexion is acceptable, an asymmetric gap is present and either not enough of the posterior capsule was released or not enough of the distal femur was cut. Therefore, the posterior capsule should be released and more bone should be removed from the distal femur in 1- to 2-mm increments.

d. If extension is acceptable and flexion is tight, an asymmetric gap is present, the tibial bone cut has no posterior slope, and either not enough posterior bone was cut or—if a PCL-retaining implant is used—the PCL is scarred and too tight. Therefore, the size of the femoral component should be decreased (anterior to posterior) to the next smaller size, the PCL should be recessed, and the posterior slope of the tibia should be assessed and recut if the slope is anterior.

e. If extension is loose and flexion is acceptable, an asymmetric gap is present and either too

[Table 2. Balancing Flexion and Extension Gaps]

much of the distal femur was cut or the anteroposterior size of the implant is too big. Therefore, distal femoral augmentation should be performed, a smaller size (anteroposterior) femoral component should be used, and a thicker tibial polyethylene inset should be used to address the tight flexion gap.

E. Articular constraint options

1. Unconstrained

a. Posterior cruciate-retaining TKA

i. Advantages

(a) Minimizes flexion instability (taut PCL in flexion prevents anterior translation).

(b) Preserves femoral roll-back (posterior shift of the femoral tibial contact point as the knee flexes)

(c) Preservation of roll-back may improve flexion.

ii. Disadvantages

(a) Roll-back is actually a combination of roll and slide (no anterior cruciate ligament).

(b) Polyethylene must be flat to allow roll-back—leads to increased contact stresses and sliding wear.

b. Posterior cruciate-substituting TKA

i. Should be used in patients with previous patellectomy, inflammatory arthritis, previous PCL injury, or excessive release of PCL that occurs during surgery

ii. Polyethylene post and cam between femoral condyles produces mechanical roll-back in flexion.

iii. Can also use a highly congruent liner with build-up of the anterior lip (allows for use of a femoral component without a box or cam)

iv. Advantages

(a) Improved flexion and mechanical rollback

(b) Congruent articulation can be used to reduce contact stresses.

v. Disadvantages

(a) Knee balancing must be carefully addressed to avoid flexion instability and dislocation.

(b) Boxed implants can require extensive bone resection in the region of the notch depending on design.

2. Constrained nonhinged

a. Advantages—Increased varus-valgus support.

b. Disadvantages

i. Increased polyethylene-bone interface stress

ii. Stems advised

3. Constrained hinged

a. Advantages—Maximal internal constraint.

b. Disadvantages

i. Potentially restricted ROM

ii. High degree of bone stress interface

iii. Stems required

V. Unicompartmental Knee Arthroplasty

A. General/indications

1. Unicompartmental knee arthroplasty has been a controversial procedure since its introduction 30 years ago.

2. The indications tend to vary widely.

3. It can be considered as an alternative to TKA and osteotomy when degenerative arthritis involves only one compartment.

4. Traditionally, unicompartmental knee arthroplasty has been reserved for older, lower-demand, thin patients with unicompartmental disease.

5. Data suggest that only 6% of patients meet the early criteria for ideal candidates for this procedure.

a. Noninflammatory arthritis

b. <10° varus and <5° valgus

c. Intact anterior cruciate ligament

d. ≥90° flexion

e. No evidence of mediolateral subluxation

f. Flexion deformity <15°

g. Correctable deformity

h. Stress radiographs demonstrating no collapse of opposite compartment

i. Patellofemoral cartilage changes grade III or lower and asymptomatic

j. <90 kg in weight

6. Age and weight have remained the most controversial criteria.

7. Until recently, unicompartmental knee arthroplasty was performed in only 5% of patients for whom knee arthroplasty was indicated.

8. There have been efforts to expand the indications for this procedure to include younger patients as well as patients with moderate involvement of the compartments not being resurfaced.

9. There are advantages for two distinct patient populations

a. Middle-aged patients (alternative to osteotomy)

i. Higher initial success rate

ii. Fewer early complications

iii. More acceptable cosmetic appearance

iv. Longer-lasting result

v. Easier conversion to TKA

b. Octogenarians (expected to outlive the implant)

i. Faster recovery

ii. Less blood loss

iii. Less medical morbidity

iv. Less expensive procedure

B. Technique

1. Overcorrection should be avoided (the mechanical axis should be undercorrected by 2° to 3°).

2. Peripheral and notch osteophytes are removed.

3. Minimal bone is resected.

4. Extensive releases are avoided.

5. Edge loading is avoided.

6. Appropriate mediolateral placement is achieved to prevent tibial spine impingement.

7. Varus tibial cut is avoided to prevent implant loosening.

8. To prevent tibial plateau stress fracture due to high medial stresses, caution should be used when placing proximal tibial guide pins.

C. Results

1. First-decade results from studies published from the late 1980s to the early 1990s are highlighted in
Table 3.

a. Ten-year survival rates range from 87.4% to 96%.

b. The standard for failure rate in the first decade is 1%.

2. Second-decade results are also highlighted in Table 3.

a. A rapid decline in survivorship is noted.

b. Fifteen-year survival rates range from 79% to 90%.

3. Causes of late failure

a. Opposite compartment degeneration

b. Component loosening

c. Polyethylene wear

D. Mobile-bearing unicompartmental knee arthroplasty

1. Meniscal bearing designs exist that allow increased conformity and contact without constraint, which can lead to significant decrease in wear.

2. Excellent survivorship has been demonstrated with these prostheses in some series out to the second decade.

3. The procedure is technically demanding, and the bearings can dislocate.

VI. Surgical Technique for Primary TKA

A. Indications

1. To relieve pain caused by severe arthritis

[Table 3. Long-Term Results of Unicompartmental Knee Arthroplasty Outcome Studies]

2. Cartilage space loss confirmed on radiographs

3. Younger patients with multiple joints affected

4. Severe patellofemoral arthritis

5. Severe pain from pseudogout and chondrocalcinosis

6. Severe progressive deformity

7. Nonsurgical treatment exhausted (Nonsteroidal anti-inflammatory drugs, injections, activity modification, use of assistive device for ambulation)

B. Contraindications

1. Infection

2. Incompetent extensor mechanism

3. Compromised vascularity

4. Recurvatum deformity secondary to muscular weakness

5. Local neurologic disruption affecting musculature about the knee

6. Presence of a painless, well-functioning arthrodesis

C. Posterior-stabilized TKA versus cruciate-retaining TKA

1. Numerous studies compare posterior-stabilized TKA and cruciate-retaining TKA.

2. Successful long-term results are attained with both techniques.

3. Advocates of posterior-stabilized TKA believe that this is a more forgiving approach and therefore more predictable.

4. Surgeons who spare the PCL and use a cruciate-retaining implant believe in the benefit of preserving the anatomy and therefore allowing for more idealized kinematic function.

D. Mobile-bearing TKA

1. Allows motion at the interface between the undersurface of the tibial polyethylene and the top surface of the tibial base plate.

2. Advocates believe it allows for increased ROM, lower polyethylene stresses, and a more idealized kinematic knee function.

3. Increasing conformity of tibial liner implants reduces polyethylene stress but increases stress at the tibial fixation interfaces.

4. A theoretical advantage for mobile-bearing TKA is that the articular surface of the implant can be congruent over the entire ROM without increasing constraint.

a. This leads to lower contact stresses as a result of increasing contact area.

b. Some authors believe lower contact stresses will translate into a lower incidence of osteolysis.

5. Data do not exist to show whether these apparent advantages with regard to contact stresses actually translate into decreased wear and osteolysis in vivo.

E. High-flexion TKA

1. Cultural differences exist regarding the ideal amount of natural knee flexion. Some of these differences are the driving force behind the high-flexion TKA prostheses.

2. The reported ROM for TKA has varied between 100° and 110°.

3. Modifications in femoral component design as well as tibial articular geometry have allowed for larger total arcs of motion (135° to 155°).

a. Thickening of the posterior condyle to allow continuation of the posterior condylar axis

b. Utilization of a minus size to allow for optimal gap balancing, chamfering of the femoral condyle to avoid impingement of the PCL, and chamfering of the posterior aspect of the tibial liner (
Figure 5)

c. Recession of the anterior surface of the liner to allow room for the patellar tendon during deep flexion

4. Despite TKA implant design, preoperative ROM remains the most consistent predictor of postoperative ROM. It is unlikely that implant design modifications can change this association.

F. Results

1. Survival rates for total condylar prostheses range from 91% to 96% at 14- to 15-year follow-up.

2. Newer prosthetic designs must match these results for survival.

a. The survival rate for cemented PCL-retaining TKA ranges from 96% to 97% at 10- to 12-year follow-up.

[Figure 5. Photographs showing prosthesis design modification to allow for high flexion. The minus size, between the standard size and the size below, allows for fine tuning of the soft-tissue balancing.]

b. The survival rate for cemented PCL-substituting TKA is 97% at 10-year follow-up and 94% at 13-year follow-up.

c. The survival rate for cementless TKA ranges from 95% to 97% at 10- to 12-year follow-up.

VII. Patellofemoral Joint

A. Resurfacing versus not resurfacing

1. Data support both resurfacing and not resurfacing the patella at the time of TKA.

2. Some data suggest an increased incidence of anterior knee pain postoperatively when the patella is not resurfaced.

3. Data conclusively show that survival of the patellar

[
Figure 6. Schematic representation of the patellar blood supply. SG = supreme genicular artery, MSG = medial superior genicular artery, MIG = medial inferior genicular artery, LSG = lateral superior genicular artery, APP = ascending parapatellar artery, OPP = oblique prepatellar artery, LIG = lateral inferior genicular artery, TIP = transverse infrapatellar artery, ATR = anterior tibial recurrent artery.]

component is inferior to the survival seen for the tibial and femoral components.

4. Poor results have been attributed to several factors.

a. Inferior prosthetic design (metal-backed patellar components)

i. High failure rate

ii. Poor ingrowth

iii. Peg failure

iv. Dissociation of polyethylene

v. Component fracture

b. Suboptimal surgical technique

i. Asymmetric resection

ii. Overstuffing the patellofemoral joint

iii. Excessive patellar resection

5. Complication rates have been lowered to 0 to 4% with improved technique that focuses on several factors.

a. Equal facet thickness

b. Maintaining the native patellar height

c. Good patellofemoral tracking

d. Exercising care to maintain the vascular supply to the patella

6. Patients who can be considered for an unresurfaced patella

a. Young

b. Thin

c. Noninflammatory arthritis

d. Well-preserved patellar cartilage

e. Ideal patellar tracking

f. Limited anterior knee pain

7. Critical to use a femoral component with a design that accommodates the native patella

B. Patellar blood supply

1. The patella is a sesamoid bone.

2. The patella has an extraosseous blood supply and an intraosseous blood supply.

a. Extraosseous blood supply consists of an anastomotic ring that encircles the patella itself. This ring receives contribution from all of the geniculates (Figure 6).

b. Intraosseous blood supply is damaged during resurfacing, which is why other approaches to TKA have been advocated over the medial parapatellar approach.

C. Patellectomy

1. Patellectomy has been used to treat severe isolated patellofemoral arthritis.

2. Experimental data suggest a 25% to 60% reduction in extension power following patellar resection.

a. There may also be a significant increase in tibiofemoral joint reaction forces.

b. A significant increase in tibiofemoral joint reaction forces may explain the high incidence of arthrosis in the medial and lateral compartments following patellectomy.

3. If TKA is to be performed after a patellectomy, a posterior-stabilized component should be selected.

4. The results of TKA in patients who also undergo patellectomy have generally been less successful when compared with patients in whom the patella is not compromised.

D. Rotational malalignment

1. Patellar maltracking must be avoided when performing TKA.

2. Most common complications in TKA involve abnormal patellar tracking.

3. Surgeons must avoid an increased Q angle (the angle formed by the intersection of the extensor mechanism axis above the patella with the axis of the patellar tendon) to avoid increased lateral patellar subluxation forces.

4. Femoral component internal rotation should be avoided because it causes lateral patellar tilt and a net increase in the Q angle.

5. The femoral component should be placed in 3° of external rotation to the neutral axis to maintain symmetric flexion gap.

a. The line perpendicular to the AP axis is the neutral rotational axis.

b. The epicondylar axis is usually slightly externally rotated to the neutral axis; component should be placed parallel to this.

c. The line externally rotated 3° to 5° to the posterior condylar axis is the neutral axis.

6. The femoral component should be biased to a lateralized position because medialization places the trochlear groove in a medial position and increases the Q angle.

7. The midpoint of the tibial component should align over the medial third of the tibial tubercle, and care should be taken to avoid an internally rotated position and err toward external rotation.

8. Internal rotation of the tibia results in external rotation of the tubercle and increases the Q angle.

9. The patella should be placed medially and superiorly on the undersurface of the patella.

VIII. Patellofemoral Arthroplasty

A. Indications

1. Isolated patellofemoral osteoarthritis

2. Posttraumatic arthrosis

3. Severe chondrosis (Outerbridge grade IV)

4. Failed nonsurgical treatment

5. Patients who are symptomatic with prolonged sitting, stair or hill ambulation, or squatting

B. Contraindications

1. Inflammatory arthritis

2. Chondrocalcinosis with involvement of the menisci or tibiofemoral chondral surfaces

3. Patients with unrealistic expectations

4. Severe patellar maltracking or malalignment (a realignment procedure is required in concert with or before arthroplasty)

C. Results

1. Most series report 85% good to excellent results.

2. Failures are associated with uncorrected alignment issues and progression of tibiofemoral arthritis (25% at 15-year follow-up in one study).

3. Some series report higher failure and revision rates as well as poorer functional outcomes, which appear to be correlated to implant design.

4. Cemented trochlear and all-polyethylene components are not associated with a high rate of loosening; appropriate patient selection should result in predictable outcomes.

IX. Complications

A. Instability

1. Symptomatic instability occurs in 1% to 2% of patients undergoing TKA.

2. Instability accounts for 10% to 20% of all TKA revisions.

3. Instability occurs in the mediolateral (axial instability) and the anteroposterior (flexion instability) planes.

4. Several factors contribute to instability.

a. Ligament imbalance

b. Component malalignment or failure

c. Implant design

d. Mediolateral instability (symmetric or asymmetric)

e. Bone loss from overresection of femur

f. Bone loss from femoral or tibial component loosening

g. Soft-tissue laxity of collateral ligaments

h. Connective tissue disorders (rheumatoid arthritis, Ehlers-Danlos)

i. Inaccurate bone resection

j. Collateral ligament imbalance (underrelease, overrelease, traumatic disruption)

5. Axial instability

a. If symmetric (flexion and extension), a thicker tibial liner can be used.

[
Table 4. Factors Affecting Neurovascular Injury Following TKA]

b. If asymmetric, then augmentation and component revision is required.

6. Flexion instability occurs when the flexion gap is larger than the extension gap.

a. It can occur with anteriorization and downsizing of femoral component.

b. It can result in posterior dislocation (0.15% of TKAs with posterior-stabilized prosthesis).

c. Instability can occur with PCL-retaining designs as well.

d. PCL-retaining TKAs should be revised to posterior-stabilized TKAs.

e. Posterior-stabilized TKAs need to be revised if dislocation is recurrent; results are variable.

B. Heterotopic ossification

1. Heterotopic ossification can occur following TKA.

2. It's incidence is not the same as is seen following total hip arthroplasty.

3. It is generally believed to be the result of periosteal stripping.

4. Some surgeons have suggested that excessive dissection of the anterior femur can result in the development of heterotopic ossification just proximal to the anterior flange of the femoral component. This may have implications for ROM if scarring of the extensor mechanism occurs as a secondary result.

5. It is also critical to be aware that periprosthetic heterotopic ossification may be an indicator of indolent infection.

C. Vascular injury

1. The incidence of vascular injury following TKA is quite low.

2. A vascular examination should be performed and documented before the procedure.

3. It is critical to avoid sharp dissection in the posterior compartment of the knee.

4. Posterior retractor placement must also be performed carefully and should be biased to a medial position away from the popliteal artery; this artery has been shown to lie 9 mm posterior to the posterior cortex of the tibia at 90° of flexion.

5. It is worthwhile to release the tourniquet after the bony cuts are made.

6. If arterial injury is suspected, the tourniquet must be dropped to check the artery.

7. Popliteal injury can lead to acute ischemia, compartment syndrome, and potential amputation.

D. Nerve palsy

1. The incidence of nerve injury following TKA has been reported to be 0.3%.

2. In patients with severe valgus deformities, the rate of peroneal nerve injury increases to 3% to 4%.

3. Severe flexion contracture of >60° occurs in 8% to 10% of patients.

4. The risk factors that seem to increase the incidence of nerve palsy are listed in Table 4.

5. If a peroneal nerve palsy is suspected following TKA, the patient's leg should be immediately flexed and all compressive dressings should be removed.

6. Initial management should include the use of an ankle-foot orthosis.

7. If dorsiflexion does not recover, a late decompression of the nerve or muscle transfer can be considered.

E. Wound complications

1. Systemic factors

a. Type II diabetes mellitus

b. Vascular disease

c. Rheumatoid arthritis

d. Medications

e. Tobacco use

f. Nutritional status

g. Albumin <3.5 g/dL

h. Total lymphocyte count <1,500/uL

i. Perioperative anemia

j. Obesity

2. Local factors

a. Previous incisions

i. The most acceptable medial incision should be used.

ii. Skin bridges >5 to 6 cm should be used.

iii. Care should be taken to avoid crossing old incisions at angles <60°.

b. Deformity

c. Skin adhesions secondary to surgery or trauma

d. Local blood supply

3. Technique

a. Length of incision

b. Large subcutaneous skin flaps

c. Preservation of subcutaneous fat layer

d. Optimizing arthroplasty techniques

4. Several postoperative factors can help prevent wound complications.

a. Hematoma should be avoided.

b. Knee flexion past 40° in the first 3 to 4 days should be avoided.

c. Nasal oxygen should be used in at-risk patients in the first 24 to 48 hours postoperatively.

d. Tissue expanders should be used preoperatively to facilitate incision healing postoperatively.

e. When wound drainage (greater than 4 days) and/or failure occurs, aggressive surgical management is important to avoid putting the implant at risk for deep periprosthetic infection.

F. Stiffness

1. To prevent stiffness, it is critical to follow patients closely during the early postoperative period to determine whether further intervention, such as a manipulation under anesthesia, might be required.

2. Patient factors

a. Preoperative ROM

i. Body habitus

ii. Female

iii. Extreme varus

iv. Young

v. Limited intraoperative extension

b. Postoperative ROM

i. Patient compliance

ii. Pain tolerance

3. Technical factors

a. Postoperative ROM

i. Overstuffing the patellofemoral joint

ii. Mismatched gaps

iii. Inaccurate balancing

iv. Component malposition

v. Oversized components

vi. Joint line elevation

vii. Excessive tightening of the extensor mechanism at closure

b. Postoperative complications

i. Infection

ii. Delayed wound healing

iii. Hemarthrosis

iv. Component failure

v. Periprosthetic fracture

vi. Complex regional pain syndrome

vii. Heterotopic ossification (severe)

4. When patients present with <90° of motion in the first 6 weeks following surgery, manipulation should be considered if progressive improvement is not demonstrated.

a. This should be performed carefully because overly aggressive manipulation can result in fracture or injury to the extensor mechanism.

b. Manipulation is associated with greater risk and lower benefit when performed >3 months after surgery.

5. Late knee stiffness and a thrombosis may require open procedures, such as scar excision, quadricepsplasty, and even revision of components.

Top Testing Facts

1. Care should be taken to avoid placing the tibial component in internal rotation to avoid undesired increases in the Q angle.

2. The patellar component should be placed in a medial and superior position.

3. PCL failure should be considered in a well-functioning PCL-retaining TKA that starts to demonstrate instability, hyperextension, and recurrent effusion.

4. Correction of a gap-balancing mismatch requires equalization of the flexion and extension gap.

5. Successful cementless fixation requires adjunctive peripheral fixation (eg, pegs and screws).

6. Modes of failure in unicompartmental TKA include opposite compartment degeneration, component loosening, and polyethylene wear.

7. Excellent survival outcomes exist for cruciate-retaining and cruciate-substituting TKA designs.

8. The femoral component should be lateralized, parallel to the neutral rotational axis, and externally rotated 3° to 5° to the posterior condylar axis.

9. Patellofemoral arthroplasty should not be performed in patients with extensor mechanism maltracking or malalignment.

10. If a peroneal nerve palsy is suspected following TKA, the patient's leg should be immediately flexed and all compressive dressings should be removed.

Bibliography

Barrack RL, Booth RE, Lonner JH: Section 1: The knee, in Barrack RL, Booth RE, Lonner JH, McCarthy JC, Mont MA, Rubash HE (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 1-177.

Berger RA, Menghini RM, Jacobs JJ, et al: Results of unicompartmental knee arthroplasty at a minimum of ten years of follow-up. J Bone Joint Surg Am 2005;87:999-1006.

Buechel FF: Long-term follow-up after mobile bearing total knee replacement. Clin Orthop Relat Res 2002;404:40-50.

Daniels AU, Tooms RE, Harkess JW, Guyton JL: Arthroplasty, in Canale ST (ed): Campbell's Operative Orthopaedics, ed 9. St. Louis, MO, Mosby, 1998, pp 211-295.

Emerson RH Jr, Hansborough T, Reitman RD, Rosenfeldt W, Higgins LL: Comparison of a mobile with a fixed-bearing unicompartmental knee implant. Clin Orthop Relat Res 2002;404:62-70.

Engh GA, Holt BP, Parks NL: A midvastus muscle splitting approach for total knee arthroplasty. J Arthroplasty 1997;12: 322-331.

Hofmann AA, Evanich JD, Ferguson RP, Camargo MP: Tento 14-year clinical followup of the cementless natural knee system. Clin Orthop Relat Res 2001;388:85-94.

Hofmann AA, Plaster RL, Murdock LE: Subvastus (Southern) approach for primary total knee arthroplasty. Clin Orthop Relat Res 1991;269:70-77.

Insall JN: Surgical approaches to the knee, in Insall JN, Scott WN (eds): Surgery of the Knee. New York, NY, Churchill Livingstone, 1984, pp 41-54.

Keblish PA: The lateral approach to the valgus knee: Surgical technique and analysis of 53 cases with over two-year follow-up evaluation. Clin Orthop Relat Res 1991;271:52-62.

Kooijman HJ, Driessen APPM, van Horn JR: Long-term results of patellofemoral arthroplasty. J Bone Joint Surg Br 2003;85:836-840.

Lonner JH: Patellofemoral arthroplasty: Pros, cons, design considerations. Clin Orthop Relat Res 2004;428:158-165.

McPherson EJ: Adult reconstruction, in Miller MD (ed): Review of Orthopaedics, ed 4. Philadelphia, PA, Saunders (Elsevier), 2004, pp 266-308.

Pennington DW, Swienckowski JJ, Lutes WB, Drake GN: Unicompartmental knee arthroplasty in patients 60 years of age or younger. J Bone Joint Surg Am 2003;85:1968-1973.

Peters CL, Crofoot CD, Froimson MI: Knee reconstruction and replacement, in Fischgrund JS (ed): Orthopaedic Knowledge Update 9. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2008, pp 457-471.

Ranawat CS, Flynn WF, Saddler S, et al: Long-term survivorship of the total condylar knee arthroplasty: A 15 year survivorship study. Clin Orthop Relat Res 1993;286:94-102.

Rand JA, Ilstrup DM: Survivorship analysis of total knee arthroplasty. J Bone Joint Surg Am 1991;73:397-409.

Ritter MA, Herbst SA, Keating EM, et al: Long-term survival analysis of a posterior cruciate-retaining total condylar total knee arthroplasty. Clin Orthop Relat Res 1994;309:136-145.

Scuderi GR, Insall JN: Total knee arthroplasty. Clin Orthop Relat Res 1992;276:26-32.

Whiteside LA: Long-term follow-up of the bone in-growth Ortholoc knee system without a metal backed patella. Clin Orthop Relat Res 2001;388:77-84.


Chapter 104. Revision Total Knee Arthroplasty - *Michael D. Ries, MD

I. Causes of Implant Failure

A. Osteolysis

1. Wear rate—Many factors can affect the wear rate of ultra-high molecular weight polyethylene (UHMWPE) in total knee arthroplasty (TKA):

a. Sterilization and manufacturing method

b. Presence of third-body debris

c. Motion between the modular tibial insert and metal tray (resulting in backside wear)

d. Roughness of the femoral component counterface

e. Alignment and stability of the knee arthroplasty

f. Biomechanical demands or activity level of the patient

2. Differences between wear mechanisms in total hip arthroplasties (THAs) and TKAs

a. The hip is a congruent joint with a relatively large contact area that produces lower contact stress. At low contact stress, surface wear mechanisms (abrasion and adhesion) predominate.

b. As a result of the higher contact stresses and moving contact area in the knee, alternating tensile and compressive stresses are created in a tibial UHMWPE insert that can lead to fatigue (delamination and pitting) wear mechanisms.

c. Surface wear mechanisms produce smaller particles than do fatigue wear mechanisms. Smaller particles can elicit more of an osteolytic response than larger particles.

d. Wear particles are generally smaller in THAs than in TKAs.

e. Osteolysis appears to be more common in THAs than in TKAs.

*Michael D. Ries, MD, or the department with which he is affiliated has received royalties from Smith & Nephew.

f. When osteolysis does occur in TKAs, it can lead to the development of expansile bone defects.

3. Biologic response

a. Different patients may respond differently to wear debris, but smaller wear particles (<10 μm) are more readily absorbed by macrophages, which then release cytokines.

b. The cytokines signal osteoclasts to resorb bone, resulting in well-demarcated cystic lesions in the periarticular bone (
Figure 1).

c. Femoral osteolysis is difficult to detect on an AP radiograph because the lesions are typically located in the posterior condyles and obscured by the femoral component, whereas tibial lesions are usually more readily visible. Oblique radiographs are often helpful for detecting lesions in the femur.

[Figure 1. AP radiograph of the knee demonstrates particulate wear debris-induced osteolysis resulting in a well-demarcated uncontained lateral tibial defect (arrows).]

B. Loosening

1. Type of fixation

a. Both cementless and cemented TKAs have resulted in satisfactory outcomes.

i. Early loosening is a more common complication of cementless TKA.

ii. Cement fixation is currently used in the United States for the vast majority of primary TKAs.

b. Late failure of TKA results from wear more often than from loosening, although the two mechanisms can be related. Osteolysis that results in loss of bony support for the prosthetic components or disrupts the bone-implant interface may lead to mechanical loosening.

2. Alignment

a. Limb malalignment causes asymmetric loading of the knee, which also can result in early loosening. Loosening appears to occur more frequently with varus malalignment than with valgus malalignment.

b. Tibial loosening typically presents as a change in implant position or alignment associated with varus or valgus subsidence of the component. Pain occurs more during weight-bearing activity than at rest, and tenderness is localized to the tissues in proximity to the loose component.

C. Arthrofibrosis

1. The process by which pathologic scar tissue forms after TKA and restricts functional range of motion is relatively poorly understood.

2. Arthrofibrosis may develop in patients who have normal intraoperative range of motion. However, passive flexion, extension, or both can become restricted and painful.

3. The response to both nonsurgical and surgical treatment is often unsatisfactory.

4. Arthrofibrotic scar contains dense fibrous tissue with abundant fibroblasts.

5. Heterotopic bone is frequently found in patients with arthrofibrosis.

6. Stiffness may result from inadequate postsurgical pain management or rehabilitation or from a biologic process that causes rapid proliferation of scar tissue.

7. Genetic factors may also play a role, although it is difficult to predict which patients are at increased risk for arthrofibrosis after TKA.

D. Instability

1. Mediolateral instability

a. Gross instability caused by loss of collateral ligament support may result from intraoperative collateral ligament laceration or postsurgical trauma.

[
Figure 2. Flexion lateral radiograph of a posterior cruciateretaining (CR) TKA demonstrates anterior subluxation of the femur on the tibia, or "paradoxical motion," which is often associated with flexion instability.]

b. Stress radiographs can help identify or confirm collateral ligament disruption.

c. Loss of collateral ligament support requires use of an implant constrained to varus and valgus stress. If ligament disruption is identified intraoperatively, however, then primary repair and postsurgical bracing without use of a fully constrained implant can provide satisfactory results.

2. Flexion instability

a. Soft-tissue laxity can develop after surgery despite appropriate mediolateral and flexion-extension gap balancing.

b. As with patients in whom arthrofibrosis develops, it is difficult to predict which patients are at increased risk of developing postsurgical attenuation of periarticular soft-tissue constraints.

c. Both posterior cruciate-retaining (CR) TKAs and posterior cruciate-substituting (PS) TKAs require sacrifice of the anterior cruciate ligament, which can result in flexion instability, despite intact collateral ligaments.

d. Patients with symptomatic flexion instability usually report vague pain and swelling after activity and have laxity to varus and valgus stress in flexion. Radiographs typically demonstrate "paradoxical motion," or anterior subluxation of the femur on the tibia in flexion, rather than rollback (Figure 2).

e. Symptoms may be controlled with activity restrictions, bracing, nonsteroidal anti-inflammatory drugs, and muscle strengthening exercises.

i. If these measures fail, revision TKA is appropriate.

ii. Conversion of a CR to a PS TKA is beneficial in most revision situations, but more reliable results are achieved with revision to a constrained TKA if the flexion-extension gap balance is not restored using less articular constraint.

E. Infection—For a discussion of infection associated with TKA, see chapter 105.

II. Evaluation of the Painful TKA

A. Overview

1. The source of pain after TKA may be difficult to determine. The workup should include evaluation for infection, neurogenic pain, and mechanical sources of pain.

2. Evaluation should include a thorough history and physical examination, laboratory studies, and plain radiographs. Additional nuclear medicine studies or specialized imaging also may be necessary.

3. A history of pain that developed immediately after surgery and then persisted (no pain-free interval) and pain with rest as well as weight bearing suggests an inflammatory and/or neurogenic source of pain.

4. Pain during weight-bearing activity or knee motion is consistent with a mechanical source of pain.

B. Infection and neurogenic pain

1. Infection is usually associated with an elevated erythrocyte sedimentation rate and C-reactive protein level and can be detected by aspiration. However, false-negative and false-positive results can occur, and additional imaging studies are often necessary.

2. Pain associated with localized warmth and swelling that occurs more after activity and is relieved with rest is less consistent with infection and more typical of soft-tissue inflammation resulting from postsurgical rehabilitation of the soft tissues during exercise.

3. Pain that improves with analgesic medications for neuropathic pain (gabapentin, pregabalin, and trycyclics) or local trigger point or epidural injections supports the diagnosis of neurogenic pain.

C. Mechanical causes of pain

1. Overview

a. Mechanical causes of early pain after TKA include patellar maltracking, patellar clunk, tibiofemoral instability, and periprosthetic fracture.

b. Patellar problems are usually evident on physical examination since the location of pain is restricted to the patellofemoral joint.

c. Patellar clunk is a rare complication of a PS TKA and occurs when a fibrous nodule at the inferior pole of the patella catches in the trochlear groove during knee extension. Symptoms are relieved by open or arthroscopic excision of the fibrous nodule.

d. Patellar maltracking and subluxation may result from dehiscence of the medial retinacular arthrotomy or femoral or tibial component internal rotation.

e. Rotational orientation of the femoral component may be assessed to some extent on an axial view of the patella, but it is better quantitated using a CT scan. Symptomatic patellar subluxation or maltracking resulting from internal rotation of the femoral or tibial components requires revision of the malaligned components (
Figure 3).

2. Flexion instability

a. History and physical examination

i. A history of pain and effusion that occurs after activity and is relieved with rest is consistent with flexion instability.

ii. Flexion instability caused by intact but attenuated soft-tissue constraints can be detected by varus and valgus stress testing in both flexion and extension.

b. Radiographic evaluation

i. Flexion instability is more common with CR TKAs than with PS TKAs and is associated with paradoxical motion, or roll forward of the femoral component, which can be seen on flexion lateral radiographs as anterior subluxation of the distal femur on the tibia (Figure 2).

ii. Complete dislocation of a PS knee presents with gross instability in flexion on physical examination and posterior displacement of the tibia on the femur (
Figure 4).

3. Loosening and wear

a. History and examination

i. Pain that develops late after TKA is more often associated with loosening or UHMWPE wear, although late hematogenous infection can occur and should be included in the differential diagnosis.

ii. Tenderness is usually localized to the area over the loose component.

[Figure 3. Internal rotation of the femoral component. A, Radiograph demonstrates considerable patellar tilt associated with an internally rotated femoral component. B, Intraoperative view of the same knee demonstrates that the femoral component is internally rotated relative to the epicondylar axis (white line).]

b. Radiographic evaluation

i. Wear can be seen radiographically as asymmetric height of the tibial plateaus, although rotation and flexion of the knee can alter the projected height of the joint space, making radiographic measurements of wear inaccurate.

ii. Loosening occurs when there is subsidence or displacement of the component or a symptomatic complete or progressive radiolucency.

III. Classification of Bone Defects

A. Assessment of tibial and femoral bone loss

1. Presurgical planning

a. Bone loss should be assessed during the preoperative planning process as well as during the revision surgery.

b. Preoperative evaluation often underestimates the extent of bone loss; nonetheless, appropriate materials must be available for reconstruction during revision TKA.

2. Intraoperative evaluation—Iyntraoperative assessment is the most accurate method of assessing remaining bone stock and determining the most appropriate method of reconstruction.

3. Classification of defects

a. Bone loss may be classified by defect size, location, depth, and the presence or absence of an intact peripheral rim of bone upon which to place a prosthesis or contain bone graft.

[Figure 4. Lateral radiograph demonstrates dislocation of a PS femoral component over the tibial post.]

b. The Anderson Orthopaedic Research Institute bone defect classification system (
Table 1) provides some guidelines for management of bone defects.

i. The classification is applied independently to the femur and tibia (
Figure 5).

ii. It is based on the amount of metaphyseal bone that remains following implant removal.

[Figure 5. Anderson Orthopaedic Research Institute classification of bone defects. A, Type 1 femoral defect. B, Type 1 tibial defect. C, Type 2 femoral defect. D, Type 2 tibial defect. E, Type 3 femoral defect. F, Type 3 tibial defect.]

iii. It does not specify whether the defects are contained or uncontained, an important consideration in the utilization of particulate graft, which is more readily impacted into contained defects.

B. Patellar bone loss

1. Patellar bone loss is not part of most defect classification systems, but it must be dealt with regularly in revision surgery.

2. Bone deficiency is usually central, resulting in a concave defect.

3. The amount and vascularity of remaining patellar bone determines the feasibility of placing a new patellar implant.

IV. Surgical Treatment

A. Medial parapatellar approach

1. Most revision TKAs can be adequately exposed through a medial parapatellar arthrotomy.

2. Exposure can be facilitated by mobilizing the extensor mechanism by removing retropatellar adhesions and performing lateral retinacular release and subperiosteal dissection of the proximal medial tibia. This permits more tibial external rotation. However, particularly for knees with limited presurgical motion, more extensile exposure is required to avoid patellar tendon avulsion.

[Table 1. Anderson Orthopaedic Research Institute Bone Defect Classification System]

[
Figure 6. Exposures for revision TKA. A, Diagram of a rectus snip. The rectus tendon is incised obliquely to decrease the tethering effect of the extensor mechanism and permit exposure of the knee with less tension on the patellar ligament insertion at the tibial tubercle. B, Diagram of a V-Y turndown. The proximal end of a rectus snip is extended distally and laterally. This provides wide exposure and permits lengthening of the extensor mechanism but extensor lag may occur after surgery.]

B. Extensile exposure

1. Extension of the medial parapatellar arthrotomy can be performed proximally with a rectus snip or V-Y quadriceps turndown, or distally with tibial tubercle osteotomy.

a. Rectus snip (Figure 6, A)

i. An oblique medial-to-lateral transection of the rectus tendon at the proximal portion of the arthrotomy (rectus snip) does not appear to compromise long-term knee function and can relieve some of the tethering effect of a contracted extensor mechanism.

ii. The exposure afforded with use of a rectus snip is not as extensile as with a V-Y quadriceps turndown or tibial tubercle osteotomy.

b. V-Y quadriceps turndown (Figure 6, B)

i. This permits lengthening the extensor mechanism, which may be helpful in the treatment of arthrofibrosis, but this results in extensor lag.

ii. Vascularity to the rectus tendon is substantially disrupted after V-Y quadriceps turndown, which can further contribute to extensor lag.

c. Tibial tubercle osteotomy

i. Elevation of an osteotomy containing only the tibial tubercle that is detached from the anterior compartment muscles is associated with a high rate of nonunion. However, use of a long osteotomy of the tibial tubercle in continuity with the tibial crest and attached anterior compartment muscles maintains vascularity of the osteotomized bone fragment and a distal soft-tissue tether to prevent proximal migration of the bone fragment. Reliable union rates have been reported using this osteotomy technique.

ii. Tibial tubercle osteotomy is best indicated for cases with adequate tibial bone stock, while those with severe osteolysis or osteoporosis of the proximal tibia in which fixation of the osteotomy would be compromised may be better treated using a proximal (rectus snip or V-Y quadriceps turndown) transection of the rectus tendon for more extensile exposure.

C. Management of bone defects

1. Reconstructive options—Bone defects can be reconstructed with morcellized or structural allograft, synthetic bone-graft substitutes, cement, porous-coated or cemented metal augments, or a combination of materials.

2. Contained defects

a. Contained defects can be filled with cement or bone graft.

b. Bone grafting can restore bone stock and may be more appropriate for younger patients who could require future revision surgery.

c. Since cancellous grafts do not provide structural support, but revascularize more rapidly than structural grafts, they are most appropriate for contained defects.

3. Noncontained defects

a. Noncontained defects imply loss of cortical, structurally supportive bone and should be managed by restoration of structural stability. This requires augmentation of the defect with metal augments or structural allograft.

b. Although a structural allograft can heal to host bone and provide mechanical support of the revision implant, it cannot be expected to fully revascularize and, with extensive revascularization, may eventually collapse.

4. Stem fixation

a. Use of stemmed components is necessary to provide additional implant stability if metaphyseal fixation is compromised by bone loss or to protect bone grafts from weight-bearing stresses during postsurgical healing.

b. Stems may be cemented or cementless and have variable lengths. The choice of stem length and fixation depends on many factors, including:

i. The mechanical stability of metaphyseal fixation achieved

ii. The quality of diaphyseal and metaphyseal bone stock

iii. Weight-bearing capability of bone grafts or augments used

iv. Biomechanical demands of the patient

v. Amount of implant constraint

D. Choice of implant constraint—Revision TKA may be performed using an unconstrained CR or PS implant, constrained PS prosthesis, or a fixed or rotating hinge mechanism.

1. Unconstrained CR implant

a. An unconstrained CR implant requires an intact posterior cruciate ligament and collateral ligament support.

b. This may be appropriate for revision of a failed unicompartmental arthroplasty with minimal bone loss and intact ligament supports.

2. Unconstrained PS implant—Use of an unconstrained PS implant requires intact collateral ligaments with balanced mediolateral soft tissues and flexion and extension spaces.

3. Constrained PS or hinge

a. If one or both collateral ligaments are deficient or adequate soft-tissue balance cannot be achieved, then use of additional prosthetic constraint is appropriate.

b. A constrained PS prosthesis includes a wide tibial post that fits tightly into the femoral component box. This results in constraint to varus-valgus motion and rotation.

c. A rotating hinge prosthesis contains an axle that links the femoral and tibial components and provides stability to varus and valgus stress, but permits rotation.

d. Since the constrained PS relies on the UHMWPE post to provide constraint while the hinge uses a metal axle, the hinge is generally considered to be more rigidly constrained and indicated for cases with complete loss of collateral ligament support.

e. The hinge mechanism also limits hyperextension; thus, a hinge may be a better choice than a constrained PS device if the extensor mechanism is deficient, because damage to the tibial post can occur if a constrained PS prosthesis is hyperextended.

f. Most hinge implants require more femoral bone removal than a constrained PS prosthesis to accommodate the hinge mechanism.

V. Complications

A. Pain

1. Etiology and prognosis

a. Activity-related pain after revision TKA can be expected for 6 months or more after surgery.

b. Pain associated with soft-tissue inflammation should gradually diminish during this time.

c. Chronic neurogenic pain that is not consistent with a mechanical source or occult infection may occur after TKA.

d. Patients with greater presurgical pain appear to have an increased risk of developing chronic postoperative pain.

2. Treatment

a. Persistent neurogenic pain should be treated with a multimodal pain management approach, local or epidural injections, and manipulation if associated with stiffness. However, the response to treatment is often poor and requires a long-term pain management program.

b. Surgical treatment of a chronically painful TKA with no mechanical source or evidence of infection is usually associated with poor outcome.

c. If arthrofibrosis is also present, motion can be improved by surgery, but particularly for chronically painful TKAs without limited motion, revision is unlikely to lessen the pain.

B. Stiffness

1. Early rehabilitation including passive- and active-assisted range of motion is important to avoid limited motion after TKA.

2. If motion remains restricted, manipulation or occasionally revision surgery for arthrofibrosis may be necessary.

3. Arthroscopic resection of arthrofibrotic scar and open debridement with tibial insert exchange have been associated with variable results.

4. Modest gains in range of motion can be obtained with revision TKA and wide resection of periarticular arthrofibrotic scar, although pain may still persist.

5. Infection must be ruled out.

C. Infection

1. Superficial infection that clearly does not involve the knee joint can be treated with antibiotics alone, while intra-articular infection requires prompt surgical management.

2. Early infection can be treated with debridement and retention of the components, while late or chronic infection requires one- or two-stage exchange of the prosthetic components (see chapter 105).

D. Skin necrosis

1. Risk factors

a. Skin necrosis after TKA can rapidly lead to infection of the prosthetic components. Prior scars should be incorporated into the skin incision when possible to minimize the risk of skin necrosis after revision TKA.

b. Vascularity of the skin over the knee affects the rate of healing postoperatively and the risk of necrosis.

i. The lateral skin edge is more hypoxic than the medial edge. This suggests that when multiple prior scars are present, the most vertical lateral incision should be used to minimize skin hypoxia.

ii. The choice of scars to be used for the skin incision also depends on the length, orientation, and proximity of the scar to the knee.

2. Treatment

a. Skin tension can affect its vascularity. Knee flexion further increases skin tension and reduces skin oxygen tension.

b. Particularly for patients with multiple risk factors for developing wound complications, avoidance or delayed used of constant passive motion and early range-of-motion exercises may be beneficial in reducing the development of skin necrosis.

c. If skin necrosis does occur, early treatment will minimize the risk of deep infection of the prosthetic components.

d. Necrosis of the proximal wound including the area over the patella may be treated by local wound care and skin grafting. However, necrosis over the tibial tubercle or patellar tendon requires muscle flap coverage to prevent extensor mechanism disruption and deep infection.

E. Extensor mechanism disruption

1. Disruption of the extensor mechanism after TKA can occur from patellar tendon tear or avulsion, patellar fracture, or quadriceps tendon tear.

2. Primary repair of a chronic extensor mechanism disruption without autogenous or allograft soft-tissue augmentation is associated with a high risk of failure.

3. Semitendinosus or fascia lata autograft can be used to augment the primary repair.

4. Extensor mechanism allograft using Achilles tendon (tendon with calcaneal bone block in continuity) or patellar tendon (tibial tuberosity, patellar tendon, patella, and quadriceps tendon in continuity) has been reported most frequently for extensor mechanism disruption after TKA, although failure caused by intraoperative undertensioning and graft attenuation can occur.

5. The graft should be sutured in maximal tension with the knee in full extension and postsurgical range of motion restricted for 6 weeks after surgery to minimize problems associated with graft attenuation.

6. The medial gastrocnemius muscle and tendon can be used to reconstruct the extensor mechanism and to provide soft-tissue coverage, particularly in the setting of infection or wound necrosis. The distal tendinous portion is harvested along with the medial muscle belly and retracted proximally over the anteromedial aspect of the knee, allowing attachment to the remaining extensor mechanism.

F. Neurovascular problems

1. Although the tibial nerve, artery, and vein lie in close proximity to the posterior aspect of the knee and are vulnerable to direct trauma during surgical dissection, neurovascular injury is a rare complication of revision TKA.

2. Patients with preexisting vascular disease are more likely to have an increased risk of vascular injury.

3. Tourniquet use may further increase the risk of injury, so for patients with preexisting vascular disease, avoiding or minimizing tourniquet use may decrease the incidence of vascular complications.

4. The peroneal nerve is located peripheral to the center of the knee and is subject to injury from traction, particularly during correction of valgus and flexion deformity. If loss of peroneal nerve function is identified postsurgically, treatment by placing the knee in flexion can diminish tension on the nerve and may facilitate recovery.

5. For patients with chronic peroneal nerve dysfunction, late surgical exploration and decompression of the nerve may also be beneficial.

VI. Salvage Procedures

A. Arthrodesis

1. Arthrodesis is a viable salvage option to permit ambulatory function after failed revision TKA. However, bone loss usually results in considerable shortening and leg-length inequality, and the loss of range of motion is a significant functional impairment for many elderly patients or those with ipsilateral hip or ankle problems or back pain.

2. Arthrodesis techniques include intramedullary rodding with either a long rod from hip to ankle or with modular compression devices inserted through the knee; dual plating; and external fixation. Although each of these techniques can result in successful arthrodesis, more reliable results have been reported with either intramedullary rodding or dual plating.

B. Amputation

1. Above-knee amputation is considered by many patients as too disfiguring to accept.

2. Amputation does, however, provide a single definitive treatment of most complex failed revision TKAs.

3. Use of a well-fitting prosthesis may permit more comfortable sitting activity than arthrodesis and comparable ambulatory function.

C. Revision TKA

1. Bone loss, lack of ligament support, inadequate soft-tissue coverage, and extensor mechanism problems are more common to reconstruction of a failed revision TKA than to a failed primary TKA.

2. If successful revision cannot be performed or early failure occurs after a second revision, then bone stock may not be adequate to perform a fusion, and amputation becomes necessary.

VII. Clinical Results/Outcomes

A. Comparison of revision TKA to primary TKA

1. Pain relief and knee function after revision TKA are generally less favorable than results of primary TKA. However, patients who have revision TKA are older than the population of primary TKA patients and may have more complex medical or orthopaedic impairments that limit their overall functional ability.

2. Although less predictable than primary TKA, satisfactory improvement in pain and function can be expected with most revision TKAs.

B. Factors influencing outcome

1. Presurgical diagnosis and extent of reconstructive surgery required

2. Knee range of motion

3. Extensor mechanism function

4. Collateral ligament support

5. Quality of skin and soft tissues

6. Remaining bone stock

Top Testing Facts

1. Contact stresses in a TKA are higher than in a THA, which can cause fatigue wear of UHMWPE.

2. Early failure after TKA usually results from infection, malalignment, instability, and arthrofibrosis, while late failure more typically occurs from wear and loosening.

3. Pain during weight-bearing activity after TKA suggests a mechanical cause such as loosening or instability, while pain that occurs both at rest and with weight bearing suggests an inflammatory source such as infection or neurogenic pain.

4. If exposure during revision TKA is difficult and the patellar ligament may avulse from its insertion, the exposure can be extended proximally with a rectus snip or V-Y turndown, or distally with a long tibial tubercle osteotomy.

5. Cancellous bone grafts heal and revascularize more effectively than solid structural bone grafts and are most appropriate for contained cavitary defects.

6. Revision TKA for arthrofibrosis can be expected to result in modest gains in range of motion, but pain may not be improved.

7. If vascularity to the skin over the knee is compromised, range of motion should be restricted for a few days after surgery to minimize skin hypoxia.

8. Reconstruction of a disrupted extensor mechanism after TKA requires soft-tissue augmentation with autogenous or allograft tissue in addition to primary repair.

9. When using an extensor mechanism allograft for extensor mechanism disruption, the graft should be sutured in maximal tension with the knee in full extension.

10. If loss of peroneal function occurs after revision TKA, the knee should be positioned in flexion to minimize tension on the nerve.

Bibliography

Babis GC, Trousdale RT, Pagnano MW, Morrey BF: Poor outcomes of isolated tibial insert exchange and arthrolysis for the management of stiffness following total knee arthroplasty. J Bone Joint Surg Am 2001;83:1534-1536.

Barrack RL, Nakamura SJ, Hopkins SG, Rosenzweig S: Early failure of cementless mobile-bearing total knee arthroplasty. J Arthroplasty 2004;19:101-106.

Berend ME, Ritter MA, Meding JB, et al: The Chetranjan Ranawat Award: Tibial component failure mechanisms in total knee arthroplasty. Clin Orthop Relat Res 2004;428:26-34.

Busfield BT, Huffman R, Nahai F, Hoffman W, Ries MD: Extended medial gastrocnemius rotational flap for treatment of chronic knee extensor mechanism deficiency in patients with and without total knee arthroplasty. Clin Orthop Relat Res 2004;428:190-197.

Chockalingam S, Scott G: The outcome of cemented vs. cementless fixation of a femoral component in total knee replacement (TKR) with the identification of radiological signs for the prediction of failure. Knee 2000;7:233-238.

Engh GA, Ammeen DJ: Bone loss with revision total knee arthroplasty: Defect classification and alternatives for reconstruction. Instr Course Lect 1999;48:167-175.

Kim J, Nelson CL, Lotke PA: Stiffness after total knee arthroplasty: Prevalence of the complication and outcomes of revision. J Bone Joint Surg Am 2004;86:1479-1484.

Leopold SS, Greidanus N, Paprosky WG, Berger RA, Rosenber AG: High rate of failure of allograft reconstruction of the extensor mechanism after total knee arthroplasty. J Bone Joint Surg Am 1999;81:1574-1579.

Mitts K, Muldoon MP, Gladden M, Padgett DE: Instability after total knee arthroplasty with the Miller-Galante II total knee: 5- to 7-year follow-up. J Arthroplasty 2001;16:422-427.

Ries MD, Badalamente M: Arthrofibrosis after total knee arthroplasty. Clin Orthop Relat Res 2000;380:177-183.

Schmalzried TP, Callaghan JJ: Current concepts review: Wear in total hip and knee replacements. J Bone Joint Surg Am 1999;81:115-136.

Togawa D, Goldberg VM, Rimnac CM, Greenfield EM: Polyethylene and titanium particles induce osteolysis by similar, lymphocyte-independent, mechanisms. J Orthop Res 2005; 23:376-383.

Vessely MB, Whaley AL, Harmsen WS, Schleck CD, Berry DJ: The Chetranjan Ranawat Award: Long-term survivorship and failure modes of 1000 cemented condylar total knee arthroplasties. Clin Orthop Relat Res 2006;452:28-34.

Werner FW, Ayers DC, Maletsky LP, Rullkoetter PJ: The effect of valgus/varus malalignment on load distribution in total knee arthroplasty. J Biomech 2005;38:349-355.


Chapter 105. Periprosthetic Joint Infections - *Javad Parvizi, MD

I. Epidemiology and Overview

A. Prevalence

1. The risk of periprosthetic infection following primary knee arthroplasty (1% to 2%) is slightly higher than that following hip arthroplasty (0.3% to 1.3%).

2. The risk of infection is higher after revision procedures: 3% for hips and 6% for knees.

B. Risk factors

1. Postoperative surgical site infection or hematoma formation

2. Wound healing complications

3. Malignant disease

4. Prior joint arthroplasty

5. Prior surgery or infection of the joint or adjacent bone

6. Perioperative nonarticular infection

7. Rheumatoid arthritis

*Javad Parvizi, MD, or the department with which he is affiliated has received research or institutional support from Stryker.

8. Psoriasis

9. Diabetes

C. Prophylaxis—Administration of antibiotics within 60 minutes before surgery is the most effective method for prevention of periprosthetic infection.

D. Classification—A classification of infected total joint arthroplasty is outlined in
Table 1.

II. Presentation and Etiology

A. General symptoms

1. Pain at the implant site is a consistent symptom.

2. Pain at the implant site is associated with infection in >90% of patients.

B. Typical patient presentation and etiology for several types of periprosthetic infections are listed in
Table 2.

III. Diagnosis

A. History and physical examination

1. A detailed history and physical examination can diagnose periprosthetic infection with reasonable

[Table 1. Classification of Periprosthetic Joint Infections]

[Table 2. Etiologies, Signs, and Symptoms of Periprosthetic Joint Infections]

[
Figure 1. Radiograph of the hip of a patient with periprosthetic infection demonstrating cortical resorption, progressive radiolucencies, and localized osteolysis. Various voids in the cement can be seen crossing onto the cortex and resulting in resorption of the bone.]

certainty; laboratory tests simply confirm the diagnosis.

2. Many times, signs and symptoms of periprosthetic infection overlap those of hematoma formation, aseptic loosening, and instability; thus, additional diagnostic tests are often required.

B. Imaging studies

1. Radiographic signs (Figure 1)

a. Periosteal reaction

b. Scattered foci of osteolysis

c. Generalized bone resorption in absence of implant wear

2. Radionuclide studies

a. When infection is clinically suspected but cannot be confirmed by aspiration or serology, a bone scan is indicated.

b. Radionuclide studies are the imaging modality of choice for periprosthetic infections, having 99% sensitivity and 30% to 40% specificity.

c. Technetium Tc 99m detects inflammation, and indium In-111 detects leukocytes in periprosthetic tissue.

d. A triple scan can distinguish infection from conditions with high metabolic activity, such as fracture or bone remodeling, improving the specificity to 95%.

3. Positron emission tomography (PET)

a. PET has recently been shown to have a role in the diagnosis of periprosthetic infection, with a sensitivity of 98% and specificity of 98%.

b. PET scanning uses fluorinated glucose, which travels to areas of high metabolic activity.

C. Serologic tests

1. Erythrocyte sedimentation rate (ESR) and C-reactive protein (CRP) are nonspecific markers of inflammation that are very useful in diagnosis when combined.

a. Combined, ESR and CRP have a sensitivity of 99% and a specificity of 89%.

b. The CRP level returns to normal within 21 days of surgery, whereas ESR may take up to 90 days to return to normal.

c. Continued elevation of levels of CRP and ESR is concerning for infection.

2. Interleukin-6 may be useful for diagnosis and for monitoring the progress of infection.

D. Joint aspiration

1. Joint aspiration is performed when there is a strong suspicion of infection.

2. Aspiration has a sensitivity of 57% to 93% and a specificity of 88% to 100%. Sensitivity can be improved by repeat aspiration.

3. False-negative results can be caused by improper technique or by the patient taking antibiotics at the time of aspiration.

4. False-positive results are due to contamination, which can be avoided by using more sterile technique.

E. Microbiology

1. A definitive diagnosis can be made when the same organism is recovered either from repeated joint aspirations or from at least three of five periprosthetic specimens obtained at surgery.

2. The false-positive rate is not known with certainty but may be approximately 8%.

F. Histopathology

1. Gram stain

a. Gram stain has an unacceptable level of sensitivity (0% to 23%) and hence is considered unreliable for determining the presence of infection.

b. In other words, a negative Gram stain means little, whereas a positive Gram stain is almost definitive for infection.

2. Frozen section

a. Frozen section has become another valuable tool for the diagnosis of infection.

b. It is most useful in equivocal cases, when pre-operative investigations are confounded by false elevations in the ESR and CRP or when the intraoperative appearance of the joint is worrisome for infection.

c. Most studies report favorable results, with a sensitivity approaching 85% and a specificity of approximately 90% to 95%.

d. Mirra and associates first reported the value of intraoperative frozen section in 1976, stating that more than five polymorphonuclear leukocytes (PMNs) per high-power field is a probable sign of infection.

G. Molecular techniques

1. Polymerase chain reaction of the aspirate

a. This technique relies on amplification of bacterial DNA.

b. The test is so sensitive that contamination with a few bacteria usually leads to a false-positive result.

2. Microarray and proteomic technology

a. These techniques attempt to target specific bacterial genes.

b. They produce a profile of the genes (microarray) or the proteins (proteomics) of the joint aspirate or the periarticular tissues and rely on identifying signature genes/proteins that indicate infection.

IV. General Treatment Principles

A. Overview

1. Treatment of periprosthetic infection usually involves multiple surgeries.

2. The treatment also usually involves an extensive course of antimicrobial therapy.

B. Characteristics of periprosthetic infections

1. Biofilm formation

a. Biofilm formation is characteristic of periprosthetic infections; the biofilm is believed to form and establish within 4 weeks.

b. Bacteria produce an extracelluar matrix, such as glycocalyx, that allows adherence to the implant surface.

c. Eradication of the infection is difficult once the biofilm has formed.

d. Removal of the prosthesis for established infections (>4 weeks) is recommended.

e. Early postoperative and acute hematogenous infections are less likely to be associated with the development of biofilm or prosthetic loosening; the chance of eradication of infection without prosthesis removal is higher in these cases compared with cases of indolent disease.

2. Microbial colonization

a. Microbial colonization can occur at the time of implantation.

b. It can be a result of direct spread from a contiguous focus or can result from hematogenous seeding.

C. Treatment options

1. Surgical

a. Debridement with retention of prosthesis

b. Resection arthroplasty with reimplantation

c. Definitive resection arthroplasty with or without arthrodesis

d. Amputation

2. Nonsurgical—Suppressive antimicrobial therapy

V. Surgical Treatment

A. Two-stage replacement arthroplasty—Two-stage resection and replacement arthroplasty is the gold standard for treatment of infection beyond 4 weeks.

1. Procedure

a. Removal of prosthesis

b. Surgical debridement of the joint

c. Administration of antimicrobials with subsequent delayed reimplantation

2. Prerequisites

a. Adequate bone stock

b. Medical fitness for multiple surgical procedures

c. Confirmation of eradication of infection (normal serology and negative aspiration)

3. Antimicrobials should be stopped for at least 2 weeks before aspiration and serology.

4. Antimicrobials are administered for 4 to 6 weeks following resection to eradicate osteomyelitis.

5. The time interval between the two surgical procedures is highly variable.

a. No specific protocol is in place, but early reimplantation has less success.

b. In infected total knee arthroplasty, reimplantation within 2 weeks has a success rate of approximately 35% compared to success rates of 70% to 90% with delayed reimplantation (>6 weeks) and more extensive antimicrobial therapy.

c. The proper timing of reimplantation after parenteral antibiotic therapy should be based on the clinical appearance of the wound and improvement in serologic markers of infection, such as the CRP level and the ESR.

i. At the time of reimplantation, tissue specimens should be sent for culture and histopathologic evaluation.

ii. If all preoperative and intraoperative indices are acceptable, then reimplantation is indicated.

iii. If the frozen section suggests continued acute inflammation, the wound should be debrided again, a cement spacer reapplied, and the wound closed.

6. Antibiotic-impregnated spacers (static or dynamic) are often used in the interim between the two stages.

a. Dynamic spacers allow joint motion and have the advantage of better patient satisfaction and ease of revision.

b. Static spacers allow delivery of higher doses of antibiotics (since these are usually mixed in the operating room as opposed to be being pre-made) and, because of lack of motion, provide a more favorable environment for wound healing.

7. Antibiotic-impregnated cement should be used during cemented reimplantation. Cementless reimplantation in the hip has better outcome.

B. One-stage replacement arthroplasty

1. Procedure

a. All prosthetic components, infected bone, and soft tissue are excised.

b. The new prosthesis is implanted during the same surgery.

c. Intravenous antibiotics are administered for a variable period of time after the revision

2. Indications

a. Mainly for managing infected hip prostheses

b. Used more commonly in Europe

3. Advantages

a. Single procedure

b. Lower cost

c. Earlier mobility

d. Patient convenience

4. Disadvantage—Risk of reinfection from residual microorganisms

5. Outcomes

a. Overall success rates for both hip and knee have been variable (75% to 100%) but not as successful as two-stage reimplantation.

b. Successful outcomes are more likely in the following circumstances:

i. Infection caused by a low-virulence organism with a good sensitivity profile

ii. Patient not immunocompromised

iii. No sinus tract formation

iv. Healthy soft tissue

v. Full debridement

vi. Prolonged course of postoperative antibiotics

vii. No bone graft used

6. Antibiotic-impregnated bone cement is often used for fixation of the new prosthesis in either a oneor two-stage revision.

C. Debridement with retention of prosthesis

1. Procedure

a. Debridement of infected tissue and exchange of polyethylene insert with large-volume irrigation

b. Prolonged postoperative antibiotic therapy

2. Indications—Considered when infection developed within 4 weeks of surgery or after an inciting event such as dental extraction.

3. Advantages—Limited surgery with preservation of prosthesis and bone stock.

4. Disadvantages

a. Risk of leaving infected foreign body in place

b. Failure rate is generally approximately 20%, with occasional reports of success up to 85%, depending on the outcome factors listed above.

D. Resection arthroplasty

1. Procedure

a. Definitive removal of all infected components and tissue

b. No subsequent implantation

2. Indications—Currently are limited, but include the following:

a. Poor quality of bone and soft tissue

b. Recurrent infections

c. Infection with multi-drug-resistant organism

d. Medical conditions that preclude major surgery (reimplantation)

e. Failure of multiple previous exchange arthroplasties

f. Also an acceptable alternative in elderly non-ambulatory patients

3. Disadvantages

a. Shortened limbs

b. Poor function

c. Patient dissatisfaction

4. Outcomes—Overall success rate for eradication of infection depends on whether the hip or the knee is involved.

a. For total hip arthroplasty, the success rate is between 60% and 100%.

b. For total knee arthroplasty, the success rate is 50% to 89%.

E. Arthrodesis

1. Procedure—Arthrodesis provides bony ankylosis of a joint.

2. Indications—Arthrodesis is used when subsequent joint reimplantation is not feasible due to poor bone stock or recurrent infection with virulent organisms.

3. Outcomes—Overall success with both eradication of infection and bony fusion can be achieved in 71% to 95% of cases.

F. Amputation

1. Procedure—Above-the-knee (transfemoral) amputation.

2. Indications

a. Recalcitrant total knee arthroplasty infections, when all other options have been exhausted

b. Intractable infection with severe pain, soft-tissue compromise, bone loss of a severe nature that precludes the use of a prosthesis, and vascular compromise

G. Antimicrobial therapy

1. May be curative when the infected joint is removed and periprosthetic tissue is debrided

2. Antibiotics should be withheld until aspiration or intraoperative cultures are obtained, unless overwhelming sepsis is present.

3. Initial empiric therapy for most common pathogens—First-generation cephalosporin or vancomycin when any of the following factors are present:

a. True sensitivity to penicillins

b. Prior history of methicillin-resistant S aureus (MRSA) infection

c. Exposure to MRSA (in institutionalized patients)

d. Infection by an unidentified organism

4. Following identification of the microorganism and susceptibility testing, the antibiotic regimen should be tailored to the findings.

5. Antimicrobials should be given systemically for a minimum of 4 weeks. Antimicrobial-impregnated cement beads/spacers also should be used.

VI. Nonsurgical Treatment

A. Treatment—Suppressive antimicrobial therapy.

B. Indications—Considered for frail, elderly, and ill patients in whom surgery is not possible or is refused by the patient.

C. Goals

1. Provide symptomatic relief

2. Maintain joint function

3. Prevent systemic spread of infection rather than eradication of infection

D. Outcomes

1. Success rates of only 10% to 25%

2. Complications occur in 8% to 22% of patients.

VII. Antimicrobial-Impregnated Devices

A. Antimicrobial-impregnated devices take the form of solid spacers, beads, or dynamic spacers.

B. Doses of antibiotics in spacers

1. For each bag of cement (40 g), 3 g of vancomycin and 4 g of tobramycin may be added.

2. Gentamicin is also available in powder form in some institutions and may be used in place of tobramycin.

C. Advantages of spacers

1. Reduce dead space

2. Provide joint stability

3. Deliver high local doses of antimicrobials

D. Disadvantages of spacers

1. May result in lower mechanical properties of bone cement (when used for definitive fixation)

2. Potential for allergic reactions or local or systemic toxicity

3. Potential for emergence of antibiotic-resistant organisms

4. Heat-labile antimicrobials cannot be added to cement. (Tobramycin, vancomycin, gentamicin powder, and amphotericin-B are heat-stable antimicrobials.)

E. Elution technology

1. In recent years, some efforts have been made to coat the implant surface with antibiotics or a material with antibacterial properties such as silver.

2. The antibiotic in the coating or the material on the surface of the implant is believed to prevent bacterial attachment (biofilm formation) and subsequent infection. So far, all the described technologies involve elution of the antibiotics. None of these technologies is available for clinical use.

3. One advantage of antibiotic-impregnated devices is that the antibiotic is localized to the site of infection.

4. Disadvantages of elution technologies

a. Acidification of the milieu due to the degradation of the polymer

b. The fragility of the polymers

c. The discharge of antibiotic independent of the infection state of the site

d. Unstable and unpredictable release kinetics—The release kinetics of elution materials, including methylmethacrylate cement, is often unstable and unpredictable, resulting in large fluctuations in the local concentrations. Hence, biodegradable polymers such as polylactic acid (PLA), polyglycolic acid (PGA), or a combination thereof (PLAGA); collagen; and other carriers have been used to deliver antibiotics. The release of antibiotic from these materials usually depends directly on the rate of degradation of the surface coating and can be modified by changes in composition.

e. A major limitation of the elution technology relates to the potential for emergence of resistant organisms. The drop in the level of the eluded antibiotic to below minimal inhibitory concentration, which occurs at some point in the elution cycle, raises concern for potential emergence of resistant organisms.

F. Covalent bonding of antimicrobials

1. Another technology under evaluation is the covalent bonding of antimicrobials to the surface of the implant.

2. This technology overcomes most of the limitations of elution technology.

Top Testing Facts

1. Predisposing factors for periprosthetic infection are postoperative surgical site infection or hematoma formation, wound healing complications, malignant disease, prior joint arthroplasty, prior surgery or infection of the joint or adjacent bone, perioperative nonarticular infection, rheumatoid arthritis, psoriasis, and diabetes.

2. Pain at the implant site is a consistent symptom, associated with infection in more than 90% of cases.

3. Periosteal reaction, scattered foci of osteolysis, and generalized bone resorption in the absence of implant wear are radiographic signs of periprosthetic infection. When infection is clinically suspected but cannot be confirmed by aspiration or serology, a bone scan is indicated.

4. ESR and CRP are nonspecific markers of inflammation that are very useful in diagnosis when combined. Combined, ESR and CRP have a sensitivity of 99% and specificity of 89%. The level of CRP returns to normal within 21 days of surgery, whereas ESR may take up to 90 days to return to normal. Continued elevated level of CRP and ESR is concerning for infection.

5. Joint aspiration is performed when there is a strong suspicion of infection. Aspiration has a sensitivity of 57% to 93% and a specificity of 88% to 100%. Sensitivity can be improved by repeat aspiration.

6. Molecular techniques such as polymerase chain reaction, although valuable, are extremely sensitive and hence carry a high incidence of false-positive results.

7. Two-stage resection and replacement arthroplasty is the gold standard for treatment of infection beyond 4 weeks.

8. Incision and debridement are potentially effective for infections within 4 weeks of index arthroplasty or after an inciting event such as dental extraction.

9. Antibiotics should be withheld until aspiration or intraoperative cultures are obtained, unless overwhelming sepsis is present.

10. Spacers reduce dead space, provide joint stability, and deliver high local doses of antimicrobials.

Bibliography

Bauer TW, Parvizi J, Kobayashi N, Krebs VJ: Diagnosis of periprosthetic infection. J Bone Joint Surg Am 2006;88:869-882.

Greidanus NV, Masri BA, Garbuz DS, et al: Use of erythrocyte sedimentation rate and C-reactive protein level to diagnose infection before revision total knee arthroplasty: A prospective evaluation. J Bone Joint Surg Am 2007;89:1409-1416.

Hanssen AD, Osmon DR: Evaluation of a staging system for infected hip arthroplasty. Clin Orthop Relat Res 2002;403: 16-22.

Langlais F: Can we improve the results of revision arthroplasty for infected total hip replacement? J Bone Joint Surg Br 2003;85:637-640.

Marculescu CE, Berbari EF, Cockerill FR III, Osmon DR: Fungi, mycobacteria, zoonotic and other organisms in prosthetic joint infection. Clin Orthop Relat Res 2006;451:64-72.

Mirra JM, Amstutz HC, Matos M, Gold R: The pathology of the joint tissues and its clinical relevance in prosthesis failure. Clin Orthop Relat Res 1976;117:221-240.

Parvizi J, Ghanem E, Menashe S, Barrack RL, Bauer TW: Periprosthetic infection: What are the diagnostic challenges? J Bone Joint Surg Am 2006;88(Suppl 4):138-147.

Segawa H, Tsukayama DT, Kyle RF, Becker DA, Gustilo RB: Infection after total knee arthroplasty: A retrospective study of the treatment of eighty-one infections. J Bone Joint Surg Am 1999;81:1434-1445.

Spangehl MJ, Duncan CP, O'Connoll JX, Masri BA: Prospective analysis of preoperative and intraoperative investigations for the diagnosis of infection at the sites of two hundred and two revision total hip arthroplasties. J Bone Joint Surg Am 1999;81:672-683.

Zimmerli W, Trampuz A, Ochsner PE: Prosthetic-joint infections. N Engl J Med 2004;351:1645-1654.


Chapter 106. Periprosthetic Fractures Associated With Total Hip and Knee Arthroplasty - Greg Erens, MD

I. Total Hip Arthoplasty

A. Fractures of the acetabulum

1. Epidemiology/overview

a. The incidence of periprosthetic fracture of the acetabulum occurring during primary total hip arthroplasty (THA) with cemented acetabular components is 0.2%. With cementless acetabular components it is 0.4%.

b. Intraoperative fractures typically occur during cup impaction.

2. Risk factors

a. Intraoperative risk factors

i. Cementless acetabular component (press-fit)

ii. Underreaming by >2 mm

iii. Elliptical monoblock components

iv. Osteopenia/osteoporosis

v. Paget disease

vi. Removal of acetabular component at revision

b. Postoperative risk factors

i. Trauma

ii. Osteolysis

iii. Osteopenia/osteoporosis

3.
History and physical examination—Suspect postoperative fracture if groin pain is present after trauma.

4. Imaging studies

a. Plain radiographs

i. Plain radiographs may underestimate bone loss.

ii. Judet views (obturator and iliac oblique radiographs) may be helpful in identifying an anterior or posterior column fracture.

iii. The fracture line may be obscured by metallic components.

b. Bone scan

i. Bone scans may be helpful in identifying late fractures not seen on plain radiographs.

ii. Bone scans may show areas of increased up-take for 1 to 2 years postoperatively in the absence of fracture.

c. CT scanning is seldom needed, but it may help visualize fractures not identified by other imaging methods.

4.
Classification—The Paprosky classification of periprosthetic fractures of the acetabulum associated with THA is shown in
Table 1.

5. Treatment

a. Type I (intraoperative fracture secondary to acetabular component insertion)

i. Type IA (fracture of acetabular wall recognized intraoperatively, fracture nondisplaced and component stable)—Leave cup and augment with multiple screws through the cup; consider protected weight bearing for 8 to 12 weeks.

ii. Type IB (fracture recognized intraoperatively and displaced)—Cup should be removed. Bone screws (cancellous) are used to fix the displaced fragment. Use a buttress plate if the posterior column is involved. Re-ream close to component size (minimize underreaming). Carefully impact component back into position. Consider protected weight bearing for 8 to 12 weeks.

iii. Type IC (fracture not recognized intraoperatively)—Management is the same as for type III, IV, or V (described later in this section).

[Table 1. Paprosky Classification of Periprosthetic Fractures of the Acetabulum Associated with THA]

b. Type II (intraoperative fracture secondary to acetabular component removal)—May use a large revision acetabular component with multiple screws if 50% of the remaining host bone retains structural integrity and if areas of primary support for the cup remain intact.

c. Type III (traumatic fracture)

i. Type IIIA (component stable)—Leave cup; consider protected weight bearing for 8 to 12 weeks.

ii. Type IIIB (component unstable)—Revise to porous revision acetabular component with multiple screws. If posterior column fracture is present, fix with pelvic plate and screws before acetabular component insertion.

d. Type IV (spontaneous fracture)

i. Type IVA (associated with loss of <50% of acetabular bone stock)—May use a large revision acetabular component with multiple screws; use bone graft as needed.

ii. Type IVB (associated with loss of >50% of acetabular bone stock)—Use bulk allograft (eg, pelvic allograft or figure-7-shaped distal femoral allograft) or metallic augment(s) to manage bone defect. May need pelvic plate and screws to restore column stability. Use cage or cup-cage construct if host bone is insufficient to allow bone ingrowth. Do not fix pelvic fracture by using only an acetabular component with screws that secure the major bone fragments.

e. Type V (pelvic discontinuity)

i. Type VA (associated with loss of <50% of acetabular bone stock)—Fix posterior column fracture with pelvic plate and screws before acetabular component insertion; revise to porous revision acetabular component with multiple screws. Bone-graft the fracture site. Consider protected weight bearing for 8 to 12 weeks.

ii. Type VB (associated with loss of >50% of acetabular bone stock)—Fix discontinuity with pelvic plate and screws. Use bulk allograft (eg, pelvic allograft) or metallic augment(s) to manage bone defect. Use cemented acetabular component or cage construct that spans from ilium to ischium.

iii. Type VC (associated with prior pelvic radiation)—Management is the same as for type VB (shown above). Ability to heal fracture and achieve biologic fixation of a porous cup is very poor. Use cemented acetabular component or cage construct that spans from ilium to ischium.

[
Table 2. Vancouver Classification of Intraoperative Periprosthetic Fractures of the Femur Associated with THA as Modified by Duncan and Masri]

B. Fractures of the femur

1. Epidemiology/overview

a. The incidence of intraoperative periprosthetic femoral fracture in primary THA is 0.1% to 5.4%; in revision THA it is 3% to 20.9%.

b. Trauma is the most commonly cited cause of periprosthetic fractures of the femur.

2. Risk factors

a. Revision (higher risk than primary THA)

b. Cementless press-fit technique (versus cemented technique)

c. Compromised bone stock (osteolytic defect or osteoporosis)

d. Impaction grafting technique (Prophylactic cerclage wires and cortical onlay strut allografts are recommended to help reduce this risk.)

3. Imaging studies

a. Plain radiographs

i. Obtain a minimum of two views (AP and lateral) to help identify the type and extent of the fracture. Assess radiographs for cortical perforations, longitudinal splits, displaced fracture fragments, comminution, and signs of component instability.

ii. The fracture line may be obscured by a metallic component.

b. Bone scan

i. Bone scans are typically not needed, but they may be helpful in identifying late fractures not seen on plain radiographs.

ii. Bone scans may show areas of increased up-take for 1 to 2 years postoperatively in the absence of fracture.

[
Table 3. Vancouver Classification of Postoperative Periprosthetic Fractures of the Femur Associated with THA as Modified by Duncan and Masri]

4. Classification

a. Numerous classification schemes have been described for periprosthetic fractures of the femur associated with THA.

b. The Vancouver classification system, as modified by Duncan and Masri, is the most widely used.

i. This system is simple and reproducible, and it has been validated. It also provides useful guidelines for management.

ii. The Vancouver classification of periprosthetic fractures of the femur was recently updated by Duncan and Masri to include classifications for intraoperative (Table 2) and postoperative (Table 3,
Figure 1) periprosthetic fractures.

[Figure 1. Vancouver classification of postoperative periprosthetic fractures of the femur associated with THA as modified by Duncan and Masri. Type A: Fracture is located in the trochanteric region (type AG fractures are located in the greater trochanter and type AL fractures are located in the lesser trochanter). Type B1: Fracture is located around or just distal to the femoral stem, and the stem is well fixed. Type B2: Fracture is located around or just distal to the femoral stem, the stem is loose, and there is good bone stock in the proximal femur. Type B3: Fracture is located around or just distal to the femoral stem, the stem is loose, and there is poor bone stock in the proximal femur. Type C: Fracture is located well below the femoral stem.]

5. Treatment

a. Intraoperative fracture

i. A stable femoral shaft fracture (minimally displaced proximal longitudinal split) that is not recognized intraoperatively during THA, but that is seen on postoperative radiographs and is not affecting component stability, can be managed with protected weight bearing until union occurs.

ii. Type A (proximal metaphyseal fracture, not extending into the diaphysis)

(a) Type A1 (cortical perforation)—Treat with local bone graft (eg, acetabular reaming) or ignore if unlikely to compromise component stability.

(b) Type A2 (nondisplaced linear crack)—Treat with cerclage wiring. May need to back out cementless stem first, cerclage fracture, then reinsert stem.

(c) Type A3 (displaced or unstable fracture of the proximal femur or greater trochanter)—Treat with diaphyseal fitting cementless stem. Open reduction and internal fixation (ORIF) trochanter if needed.

iii. Type B (diaphyseal fracture, not extending into the distal diaphysis)

(a) Type B1 (cortical perforation)—Bypass with longer stem by two cortical diameters. Consider cerclage fixation distal to perforation to prevent fracture propagation.

(b) Type B2 (nondisplaced linear crack)—Cerclage fixation to prevent fracture propagation. Bypass with longer stem by two cortical diameters if possible. Consider use of cortical strut grafts.

(c) Type B3 (displaced fracture of the midfemur)—Expose, reduce, and ORIF fracture with cerclage wires and/or cortical strut grafts. Bypass fracture with longer stem by two cortical diameters if possible.

iv. Type C (distal diaphyseal fracture extending beyond the longest extent of the longest revision stem, can include the distal metaphysis)

(a) Type C1 (cortical perforation)—Treat with bone grafting and placement of cortical strut graft.

(b) Type C2 (nondisplaced linear crack extending just above the knee joint)—Treat with cerclage wires. Strongly consider use of cortical strut graft as well.

(c) Type C3 (displaced fracture of the distal femur, cannot be bypassed by a femoral stem)—ORIF of fracture (using plate and screw construct)

b. Postoperative fracture

i. Type A (fracture is located in the trochanteric region)

(a) Type AG (fracture in greater trochanter)—Treat symptomatically with protected weight bearing; limit abduction. Consider ORIF if fracture is displaced >2.5 cm or if there is pain, instability, or abductor weakness due to trochanteric nonunion.

(b) Type AL (fracture in lesser trochanter)—Treat symptomatically with protected weight bearing even if fracture is displaced. Treat surgically only if a large portion of the medial cortex is attached.

ii. Type B (fracture is located around or just distal to the femoral stem)

(a) Type B1 (fracture is around or just distal to the femoral stem and the stem is well fixed)—Treat with ORIF with fixation in two planes (lateral and anterior). May use any combination of plates and cortical strut grafts. Insert cable plate system with cerclage wires/cables proximal and screws distal to the stem. Secure cortical strut grafts with wires/cables. Locking plates may also be used and can include proximal unicortical screws.

(b) Type B2 (fracture is around or just distal to the femoral stem, the stem is loose, and there is good bone stock in the proximal femur)—Treat with long-stem revision. Consider cortical strut grafts to improve stability and enhance bone stock.

(c) Type B3 (fracture is around or just distal to the femoral stem, the stem is loose, and there is poor bone stock in the proximal femur)—Treat with long-stem revision. Consider allograft-prosthetic composite in a young patient to help augment bone stock. Consider proximal femoral replacement (tumor-type) component in elderly or low-demand patients.

iii. Type C (fracture is located well below the femoral stem)—Treat with ORIF. Manage with blade plate, condylar screw plate, or locking supracondylar plate (eg, less invasive stabilization system [LISS]). Overlap plate and stem to avoid creation of a stress riser. Use screws to secure plate distal to the stem. Use cerclage wires around the plate at the level of the stem. May consider treatment with a retrograde intramedullary nail, but this may create a stress riser between the femoral stem tip and the nail.

II. Total Knee Arthroplasty

A. Fractures of the distal femur

1. Epidemiology

a. The incidence of periprosthetic fracture of the distal femur in total knee arthroplasty (TKA) is 0.3% to 2.5%.

b. The incidence after revision TKA is higher.

2. Risk factors

a. Rheumatoid arthritis

b. Neurologic disorders

c. Chronic steroid therapy

d. Osteopenia/osteoporosis

e. Anterior femoral notching

i. Biomechanical studies have shown that notching during femoral preparation weakens the anterior femur at the bone-component interface; therefore, it should be avoided.

ii. The effect of notching has been debated. Although notching decreases the fracture resistance of the distal femur, it does not necessarily equate with a higher risk of supracondylar femur fracture.

3. Imaging studies

a. Plain radiographs

i. Obtain a minimum of two views (AP and lateral) to help identify the type and extent of the fracture. Assess radiographs for signs of component loosening.

ii. The fracture line may be obscured by a metallic component.

b. Bone scan—A bone scan may help identify a fracture when plain radiographs are not diagnostic.

4. Classification—Several classification systems have been described for supracondylar periprosthetic fractures of the distal femur associated with TKA (
Table 4), including Su and associates' anatomically based system (
Table 5,
Figure 2).

5. Treatment

a. | Nonsurgical treatment—Consider nonsurgical treatment of nondisplaced fractures in poor surgical candidates.
b. | Surgical treatment—Most fractures should be managed surgically. This allows for early range of motion, avoids prolonged immobilization, and reduces the risk of fracture displacement.
 | i. | Loose femoral component—If the femoral component is loose, perform revision knee

[Table 4. Classification of Supracondylar Periprosthetic Fractures of the Distal Femur Associated With TKA (Based on Displacement)]

[Table 5. Su and Associates' Classification of Supracondylar Periprosthetic Fractures of the Distal Femur Associated with TKA (Based on Fracture Location)]

arthroplasty with a stemmed component. A distal (tumor-type) femoral replacement component may be considered if the remaining bone stock is very poor. Consider letting the fracture heal first, then revising once bony union has occurred.
ii.
Stable/intact femoral component—If the femoral component is stable/intact, Su and associates' classification (Table 5, Figure 2) can be helpful in guiding treatment.
iii.
Treatment according to Su and associates' classification

a. Type I (supracondylar fracture proximal to femoral knee component)—Treat with antegrade or retrograde intramedullary nail (if the femoral knee component has an open-box design to allow insertion). Alternatively, ORIF with a fixed-angle device (such as a blade plate, condylar screw plate, or locking supracondylar plate) can be used.

b. Type II (supracondylar fracture originates at the proximal aspect of the femoral knee component and extends proximally)—Treat with retrograde intramedullary nail (if the femoral component has an open-box design to allow insertion). Alternatively, a fixed-angle device (such as a blade plate, condylar screw plate, or locking supracondylar plate) can be used.

c. Type III (supraconlylar fracture, any part of the fracture line is distal to the upper edge of the anterior flange of the femoral knee component)—Treat with a fixed-angle device (such as a blade plate, condylar screw plate, or locking supracondylar plate) if remaining bone attached to component is amenable to fixation. Alternatively, perform revision knee arthroplasty with stemmed component if the remaining bone is not amenable to fixation. A distal (tumor-type)

[Figure 2. Illustration of supracondylar periprosthetic fractures of the distal femur associated with TKA as classified by Su and associates. Type I: Fracture is proximal to the femoral knee component. Type II: Fracture originates at the proximal aspect of the femoral knee component and extends proximally. Type III: Any part of the fracture line is distal to the upper edge of the anterior flange of the femoral knee component.]

femoral replacement component may be considered if the remaining bone stock is very poor.

6. Pearls and pitfalls—When using a retrograde intramedullary nail for fixation of a supracondylar fracture of the distal femur, the femoral component must have an opening large enough to allow nail insertion. Retrograde nail insertion may not be possible with some closed-box posterior stabilized femoral component designs.

B. Fractures of the tibia

1. Epidemiology

a. The incidence of periprosthetic tibia fracture in primary TKA is ≤0.7%.

b. The incidence in revision TKA is ≤0.9%.

2. Risk factors

a. Insertion of a long-stem component

b. Loose tibial component

c. Periprosthetic osteolysis

d. Malalignment of components

e. Component removal during revision

f. Tibial tubercle osteotomy

3. Imaging studies

a. Plain radiographs

i. Obtain a minimum of two views (AP and lateral) to help identify the type and extent of the fracture. Look for signs of component instability.

ii. The fracture line may be obscured by a metallic component.

b. Bone scan—Bone scans may be helpful in identifying late fractures not seen on plain radiographs.

4. Classification—Felix and associates' classification of periprosthetic fractures of the tibia associated with TKA is shown in
Table 6 and
Figure 3.

5. Treatment

a. Type I (fracture of tibial plateau)

i. Type IA (component well fixed)—Treat with brace or cast and protected weight bearing.

ii. Type IB (component loose)—Revise components, typically with a stem into the diaphysis.

iii. Type IC (intraoperative fracture)—If fracture is stable, may use brace and protected weight bearing. If fracture is unstable, perform ORIF and bypass with stem.

b. Type II (fracture adjacent to tibial stem)

i. Type IIA (component well fixed)—If fracture is nondisplaced, may use brace/cast and protected weight bearing. If fracture is displaced, manage with closed reduction and casting or consider ORIF.

[Table 6. Felix and Associates' Classification of Periprosthetic Fractures of the Tibia Associated With TKA]

ii. Type IIB (component loose)—Revise components to long-stem component, typically with a stem into the diaphysis.

iii. Type IIC (intraoperative fracture)—If fracture is stable, may use brace and protected weight bearing. If fracture is unstable, bone graft cortical defect and bypass with stem.

c. Type III (fracture of tibial shaft, distal to component)

i. Type IIIA (component well fixed)—If fracture is nondisplaced, may use brace/cast and protected weight bearing. If fracture is displaced, treat with closed reduction and casting or consider ORIF.

ii. Type IIIB (component loose)—Treat fracture first; revise components later. May revise early to long-stem tibial component if fracture is located more proximally.

iii. Type IIIC (intraoperative fracture)—If fracture is stable with acceptable alignment, may immobilize and use protected weight bearing. If fracture is unstable, manage with closed reduction and casting or consider ORIF.

d. Type IV (fracture of tibial tubercle)—These fractures are rare and typically do not compromise component stability. They may be treated with standard fracture management techniques.

[Figure 3. Illustration of periprosthetic fractures of the tibia associated with TKA as classified by Felix and associates. AP and lateral views are shown.]

C. Fractures of the patella

1. Epidemiology (Mayo Clinic)

a. The incidence of periprosthetic patellar fracture in primary TKA is 0.7%; almost all of these occur postoperatively.

b. The incidence in revision TKA is 1.8%; most of these occur postoperatively, but fractures can occur intraoperatively at the time of revision.

c. Two thirds of all periprosthetic fractures of the patella occur within 2 years after arthroplasty; such fractures are commonly related to osteonecrosis of the patella resulting from devascularization during surgery.

2. Risk factors

a. Patient-related factors

i. Obesity

ii. High activity level

iii. High knee flexion

iv. Thin patella

v. Osteopenia

vi. Rheumatoid arthritis

vii. Previous surgery

b. Component-related factors

i. Resurfaced patella

ii. Central single-peg component

iii. Inset patellar component

iv. Cementless fixation

v. Metal backing

c. Technical factors

i. Patellar maltracking

ii. Overresection or underresection of the patella

iii. Thermal necrosis

iv. Devascularization (lateral release, peripatellar dissection)

v. Femoral component malalignment

vi. Extensor mechanism malalignment

vii. Excessive quadriceps release

3. Imaging studies—Plain radiographs

a. Obtain AP, lateral, and skyline (ie, sunrise/Merchant) views

b. Look for signs of component instability, location of fracture, and status of extensor mechanism (look for a high- or low-riding patella).

4. Classification—Classification of periprosthetic fractures of the patella associated with TKA is shown in
Table 7.

5. Treatment

a. A fracture of the patella involving a resurfaced patella, even with some displacement, can be managed nonsurgically if the extensor retinaculum is intact.

b. Type I (extensor mechanism intact; patellar component stable)—Nonsurgical management is universally successful with bracing or cast treatment.

c. Type II (extensor mechanism disrupted with or without patellar component in place)—Remove patellar component. Treat fracture with ORIF (if amenable) with or without component revision. Repair and augment extensor mechanism (typically with allograft).

[Table 7. Classification of Periprosthetic Fractures of the Patella Associated with TKA]

d. Type III (extensor mechanism intact; patellar component unstable)—Remove patellar component. Manage fracture with ORIF, partial patellectomy, or total patellectomy.

6. Pearls and pitfalls

a. Adequate bone stock (>13 mm) is needed for standard patella resurfacing. Highly porous metal or bioconcave patellar components may allow resurfacing in cases of bone loss.

b. Treat a nonresurfaced patella as a typical traumatic patella fracture.

c. Attempt to preserve the patella to maintain the mechanical advantage of the quadriceps.

d. Consider tubularization of extensor mechanism or bone grafting in a synovial pouch for a patient with very poor bone stock and significant fracture comminution.

Top Testing Facts

Periprosthetic Fractures Associated With Total Hip Arthroplasty

1. Risk factors for an intraoperative fracture of the acetabulum include underreaming (typically >2 mm) and placement of a cementless acetabular component.

2. The presence of pelvic discontinuity necessitates fixation with pelvic plate and screws before insertion of the acetabular component.

3. A stable femoral shaft fracture (minimally displaced proximal longitudinal split) that is not recognized intraoperatively during THA, but that is seen on postoperative radiographs and is not affecting component stability, can be managed with protected weight bearing until union occurs.

4. Treatment of a postoperative Vancouver type B1 fracture of the femur (fracture is around or just distal to the femoral stem, stem is well fixed) is achieved by ORIF with cerclage and plate/strut construct.

5. Treatment of a postoperative Vancouver type B2 fracture of the femur (fracture is around or just distal to the femoral stem, stem is loose, good bone stock in the proximal femur) is achieved by revision with a long-stem component.

6. A postoperative Vancouver type C fracture of the femur (fracture is well below the femoral stem) can be treated independently with standard techniques of fracture fixation as if no component were present. Typical fixation often involves a lateral plate with screws distal and cerclage wires proximal with the plate overlapping the distal extent of the stem to prevent a stress riser.

Periprosthetic Fractures Associated With Total Knee Arthroplasty

1. A type I supracondylar fracture of the distal femur should be managed with an antegrade or retrograde intramedullary nail (if the femoral component has an open-box design to allow insertion). Alternatively, ORIF with a fixed-angle device (such as a blade plate, condylar screw plate, or locking supracondylar plate) can be used.

2. When using a retrograde intramedullary nail for fixation of a supracondylar fracture of the distal femur, the femoral component must have an opening large enough to allow nail insertion. Retrograde nail insertion may not be possible with some closed-box posterior stabilized femoral component designs.

3. Type I (tibial plateau) and type II (adjacent to the tibial stem) fractures of the tibia that involve loose prosthetic components are treated with revision of the components (typically with a stem into the diaphysis).

4. A fracture of the patella involving a resurfaced patella after TKA, even with some displacement, can be managed nonsurgically if the extensor retinaculum is intact.

Bibliography

Berry DJ: Epidemiology: Hip and knee. Orthop Clin North Am 1999;30:183-190.

Berry DJ: Management of periprosthetic fractures: The hip. J Arthroplasty 2002;17(4 suppl 1)11-13.

Bong MR, Egol KA, Koval KJ, et al: Comparison of the LISS and a retrograde-inserted supracondylar intramedullary nail for fixation of a periprosthetic distal femur fracture proximal to a total knee arthroplasty. J Arthroplasty 2002;17:876-881.

Burnett RS, Bourne RB: Periprosthetic fractures of the tibia and patella in total knee arthroplasty. Instr Course Lect 2004;53:217-235.

Della Valle CJ, Momberger NG, Paprosky WG: Periprosthetic fractures of the acetabulum associated with a total hip arthroplasty. Instr Course Lect 2003;52:281-290.

Felix NA, Stuart MJ, Hanssen AD: Periprosthetic fractures of the tibia associated with total knee arthroplasty. Clin Orthop Relat Res 1997;345:113-124.

Greidanus NV, Mitchell PA, Masri BA, Garbuz DS, Duncan CP: Principles of management and results of treating the fractured femur during and after total hip arthroplasty. Instr Course Lect 2003;52:309-322.

Haddad FS, Duncan CP: Cortical onlay allograft struts in the treatment of periprosthetic femoral fractures. Instr Course Lect 2003;52:291-300.

Haidukewych GJ, Jacofsky DJ, Hanssen AD, Lewallen DG: Intraoperative fractures of the acetabulum during primary total hip arthroplasty. J Bone Joint Surg Am 2006;88:1952-1956.

Helfet DL, Ali A: Periprosthetic fractures of the acetabulum. Instr Course Lect 2004;53:93-98.

Howell JR, Masri BA, Garbuz DS, Greidanus NV, Duncan CP: Cable plates and onlay allografts in periprosthetic femoral fractures after hip replacement: Laboratory and clinical observations. Instr Course Lect 2004;53:99-110.

Lee SR, Bostrom MP: Periprosthetic fractures of the femur after total hip arthroplasty. Instr Course Lect 2004;53:111-118.

Masri BA, Davidson D, Duncan CP, et al: Periprosthetic fractures, in Barrack RL, Booth RE, Lonner JH, McCarthy JC, Mont MA, Rubash HE (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 494-503.

Masri BA, Meek RM, Duncan CP: Periprosthetic fractures evaluation and treatment. Clin Orthop Relat Res 2004;420: 80-95.

Nelson CL: Periprosthetic fractures of the femur following hip arthroplasty. Am J Orthop 2002;31:221-223.

Parvizi J, Kim KI, Oliashirazi A, Ong A, Sharkey PF: Periprosthetic patellar fractures. Clin Orthop Relat Res 2006; 446:161-166.

Parvizi J, Rapuri VR, Purtill JJ, Sharkey PF, Rothman RH, Hozack WJ: Treatment protocol for proximal femoral periprosthetic fractures. J Bone Joint Surg Am 2004;86 (Suppl 2):8-16.

Ritter MA, Thong AE, Keating EM, et al: The effect of femoral notching during total knee arthroplasty on the prevalence of postoperative femoral fractures and on clinical outcome. J Bone Joint Surg Am 2005;87:2411-2414.

Su ET, DeWal H, Di Cesare PE: Periprosthetic femoral fractures above total knee replacements. J Am Acad Orthop Surg 2004;12:12-20.

Wilson D, Frei H, Masri BA, Oxland TR, Duncan CP: A biomechanical study comparing cortical onlay allograft struts and plates in the treatment of periprosthetic femoral fractures. Clin Biomech (Bristol, Avon) 2005;20:70-76.


Section 11 - Knee

Section Editor

Kurt P. Spindler, MD


Chapter 107. Anatomy and Biomechanics of the Knee - Eric C. McCarty, MD; David R. McAllister, MD

I. Knee Anatomy

A. Bone anatomy (
Figure 1)

1. Tibia

a. The tibia slopes anterior to posterior (7° to 10°).

b. It articulates with the femur on the medial plateau (larger and biconcave) and the lateral plateau (smaller, more circular, convex in sagittal plane, and concave in frontal plane).

c. The medial and lateral plateaus are separated by the intercondylar eminence with the medial and lateral spinous processes.

d. The tibial tuberosity is the site of attachment of the patellar tendon. It typically is located in the midline anteriorly but may be slightly lateral.

e. The Gerdy tubercle is the insertion of the iliotibial band and is located 2 to 3 cm lateral to the tibial tubercle on the proximal tibia.

f. The proximal fibula articulates with a facet of the lateral cortex of the tibia and is not part of the knee articulation.

2. Femur

a. Medial and lateral condyles

i. Both condyles are convex.

ii. The medial condyle is larger and projects farther posteriorly and distally than the lateral femoral condyle.

iii. The lateral condyle projects farther anteriorly and has more width in the medial to lateral direction.

b. Just distal to the intercondylar notch of the lateral femoral condyle is a small ridge called the sulcus terminalis.

[Figure 1. Radiographs of the knee. A, AP radiograph of knee. FE = femur, PAT = patella, ME = medial epicondyle, LE = lateral epicondyle, MFC = medial femoral condyle, LFC = lateral femoral condyle, IE = intercondylar eminence, MTP = medial tibial plateau, LTP = lateral tibial plateau, FH = fibular head, TI = tibia. B, Lateral radiograph of knee. FE = femur, TG = trochlear groove, PAT = patella, BL = Blumensaat line, MFC = medial femoral condyle, LFC = lateral femoral condyle, IE = intercondylar eminence, FH = fibular head, TT = tibial tuberosity, TI = tibia. C, Sunrise view of knee (patella). LF = lateral facet of patella, MF = medial facet of patella, TRO = trochlea.]

c. The adductor tubercle is just proximal to the medial epicondyle and is the origin of the medial collateral ligament (MCL).

d. The intercondylar notch of the femur has a variable width and is the site of attachment of the cruciate ligaments: the anterior cruciate ligament (ACL) on the lateral wall and the posterior cruciate ligament (PCL) on the medial wall.

3. Patella

a. The patella is the largest sesamoid bone in the body.

b. The bone averages 2.5 cm in thickness.

c. It has the thickest articular surface in the body (approximately 5 mm in midportion, 2 mm on the sides).

d. Facets—The patella has three main facets: lateral (the largest), medial, and odd (smallest and far medial, articulates with femur in deep flexion). The lateral trochlear facet is longer and taller, preventing lateral subluxation of the patella.

e. The Wiberg classification defines three types of patellae based on the position of the vertical ridge:

i. Type I: the medial and lateral facets are roughly equal.

ii. Type II (most common): the medial facet is smaller and is half the size of the lateral facet.

iii. Type III: the medial facet is so far medial that the central ridge is barely noticeable.

B. Vascular anatomy (
Figure 2)

1. The blood supply to the knee is formed from an anastomosis around the knee derived from several arterial branches:

a. Descending geniculate artery (branch of femoral artery)

b. Medial and lateral superior geniculate arteries (branch of popliteal artery)

c. Medial and lateral inferior geniculate arteries (branch of popliteal artery)

d. Middle geniculate artery (branch of popliteal artery)

e. Anterior tibial recurrent arteries

2. The inferior geniculate arteries pass deep to their respective collateral ligaments.

3. The blood supply of the patella is derived from the geniculate artery complex with some contribution from the anterior tibial recurrent artery and primarily comes in the mid- to inferior portion of the patella.

C. Nerve anatomy (Figure 2)

1. Innervation of the knee is supplied by branches from the femoral nerve (L2, L3, L4), obturator nerve (L2, L3, L4), and sciatic nerve (L, L5, S1, S2).

2. The largest nerve providing innervation to the intra-articular knee is the posterior articular branch of the posterior tibial nerve. This nerve supplies the infrapatellar fat pad, the synovial covering over the cruciate ligaments, and the periphery of the meniscus.

3. The infrapatellar branch of the saphenous nerve arises proximal to the knee joint medially and crosses distal to the patella to innervate the skin over the anterior knee/tibia region.

D. Ligament anatomy (
Figure 3)

1. Anterior cruciate ligament (ACL)

a. The ACL is composed of 90% type I collagen and 10% type III collagen.

b. The average length is 33 mm; the average width is 11 mm.

c. The femoral attachment is a semicircular area on the posteromedial aspect of the lateral femoral condyle (20 mm long and 10 mm wide).

d. The tibial attachment is a broad, irregular, oval-shaped area just slightly medial and anterior to the midline and between the intercondylar eminences of the tibia (10 mm wide and 30 mm long).

e. The middle geniculate artery is the primary blood supply.

f. The posterior articular branch of the posterior tibial nerve provides innervation.

2. Posterior cruciate ligament

a. The average length of the PCL is 38 mm; the average width is 13 mm.

b. The femoral attachment is a broad, crescent-shaped area anterolateral on the medial femoral condyle (30 mm long and 5 mm wide).

c. The tibial attachment is in a central sulcus on the posterior aspect of the tibia, 10 to 15 mm below the articular surface.

d. The meniscofemoral ligaments (ligaments of Humphrey and Wrisberg) are present 70% of the time; they originate from the posterior horn of the lateral meniscus and insert into the substance of the PCL and the medial femoral condyle.

[Figure 2. Cross section of the knee at the joint level. A, Cross section of the knee at the level of the menisci. B, Axial MRI scan at the level of the joint. Note relationships of structures, particularly the popliteal artery and its close proximity to the posterior aspect of the knee joint.]

[Figure 3. Coronal and sagittal MRIs showing the anatomic structures of the knee. A, Coronal MRI scan at midportion of knee joint. Note the lateral structures, particularly the inferior fascicle of the lateral meniscus. B, Sagittal MRI scan of knee at area of the notch. Note the transverse ligament anteriorly, just above the anterior horn of the lateral meniscus.]

i. The ligament of Humphrey is anterior to the PCL.

ii. The ligament of Wrisberg is posterior to the PCL.

e. The innervation and vascularity of the PCL are similar to the ACL but with a more generous blood supply.

3. Medial collateral ligament

a. The MCL has two main layers, superficial and deep.

i. Superficial layer—The superficial MCL is also known as the tibial collateral ligament and lies deep to the gracilis and semitendinosis tendons. It originates from the medial femoral epicondyle and inserts onto the periosteum of the proximal tibia, deep to the pes anserinus, approximately 4.6 cm distal to the joint line. The anterior fibers of the superficial MCL tighten during the first 90° of flexion, whereas the posterior fibers tighten in extension.

ii. Deep layer—The deep portion of the ligament is also referred to as the medial capsular ligament. It is a capsular thickening that originates from the femur and blends with the superficial fibers distally. It is intimately associated with the medial meniscus by attachments to the coronary ligaments.

b. The blood supply to the MCL is from the superomedial and inferomedial geniculate arteries.

4. Posteromedial knee and medial layers

a. The PM corner is comprised of the various insertions of the semimembranosus tendon that contribute to capsular thickening as well as the oblique popliteal ligament and the posterior oblique ligament.

b. The oblique popliteal ligament is a thickening of the most posterior aspect of the capsule. It extends from the inferomedial aspect of the posterior knee at the site of the semimembranosus insertion on the tibia and travels superolaterally, inserting into the capsule behind the lateral femoral condyle.

c. The posterior oblique ligament originates from the medial surface of the femur distal to the adductor tubercle and posterior to the origin of the superficial MCL, and inserts at the posterior medial corner of the tibia. It plays a role, in conjunction with the coronary ligaments, in stabilizing the medial meniscus. It might also play a role in PM rotatory stability.

d. The medial side of the knee has three layers, with the MCL involved with the deep two layers.

i. Layer I: deep fascia overlying the vastus medialis and the MCL and extending to the sartorius

ii. Layer II: superficial MCL and the structures anterior to it, and the posterior oblique ligament

iii. Layer III: the capsule, including the deep MCL and the coronary ligaments

iv. The semitendinosus and gracilis tendons are located between layers I and II.

5. Lateral collateral ligament (LCL)

a. The LCL is also known as the fibular collateral ligament.

b. It is tubular in shape, with a diameter of 3 to 4 mm and length of 66 mm.

c. The LCL originates 1.4 mm proximal and 3.4 mm posterior to the ridge of the lateral femoral epicondyle and is posterior and superior to the insertion of the popliteus tendon. It inserts on the lateral aspect of the fibular head.

d. The blood supply is from the superolateral and inferolateral geniculate arteries.

6. Posterolateral corner

a. The PL corner consists of superficial and deep layers.

i. The superficial layer is comprised of the biceps femoris tendon and the iliotibial band.

ii. The deep layer is comprised of the LCL, the capsule, the popliteus tendon, the arcuate ligament, the popliteofibular ligament, and the fabellofibular ligament.

b. The lateral capsule extends from the anterior border of the popliteus tendon's insertion on the femur to the lateral gastrocnemius attachment.

i. The mid-third lateral capsular ligament is a thickening of the lateral capsule of the knee and is divided into two components: the meniscofemoral and meniscotibial components.

ii. A Segond fracture, which is pathognomonic of an ACL injury, is a result of an avulsion injury of the meniscotibial component.

c. The popliteus originates on the back of the tibia and inserts medial, anterior, and distal to the LCL, approximately 18 mm away.

i. The popliteus is intracapsular, becoming intra-articular as it passes through a hiatus in the peripheral attachment of the meniscus.

ii. As it courses intra-articularly, it gives off three branches that contribute to the dynamic stability of the lateral meniscus. These are known as the popliteomeniscal fascicles.

d. The arcuate ligament is Y-shaped. It arises from the styloid process of the fibula, advancing to be contiguous with the oblique popliteal ligament posteriorly.

e. The popliteofibular ligament runs from the musculotendinous junction of the popliteus to the posterosuperior prominence of the fibular head adjacent to the insertion of the LCL.

f. The fabellofibular ligament originates from the fabella and inserts on the fibular head.

7. Other ligaments and structures

a. Anterior

i. The quadriceps mechanism involves four muscles: the rectus femoris, the vastus medialis, the vastus lateralis, and the vastus intermedius.

ii. The medial and lateral retinacula are extensions of the quadriceps tendon.

iii. The patellofemoral ligaments are discrete thickenings in the retinaculum. The medial patellofemoral ligament, which originates from the adductor tubercle and inserts onto the medial border of the patella, is the key restraint in preventing lateral displacement of the patella.

iv. The patellar tendon extends from distal pole of the patella, inserting onto the tibial tubercle. The patellar tendon is from 3.0 to 3.5 mm in width.

b. Posterior

i. The popliteal fossa contains the popliteal neurovascular structures and is formed proximally by the biceps femoris laterally and the semimembranosus and pes anserinus medially.

ii. The fossa is formed distally by the two heads of the gastrocnemius.

c. Plica

i. Synovial plica are variable-appearing folds of tissue in the knee thought to represent embryologic remnants.

ii. The plica may be medial (most common), lateral, suprapatellar, and/or infrapatellar.

iii. The medial plica originates superior laterally to the patella in the synovium and inserts into the anterior fat pad.

E. Meniscus anatomy

1. Menisci are crescent-shaped fibrocartilaginous structures with a triangular cross section.

2. Menisci are composed of primarily type I collagen with fibers arranged obliquely, radially, and vertically.

3. The vascular supply to both menisci arises mainly from the lateral and medial geniculate arteries. Vascular penetration is 20% to 30% of the width of the medial meniscus and 10% to 25% of the lateral meniscus.

4. The menisci are connected anteriorly by the transverse (intermeniscal) ligament and peripherally via the coronary ligaments.

5. The medial meniscus is C-shaped, with an average width of 9 to 10 mm and an average thickness of 3 to 5 mm. The peripheral attachments are more rigid than the lateral meniscus.

6. The lateral meniscus is circular and covers a larger portion of the articular surface than the medial meniscus. The average width is 10 to 12 mm, and the average thickness is 4 to 5 mm.

7. The anterior and posterior horn attachments of the lateral meniscus are close to each other and near the ACL (just posterior and just anterior), whereas the medial horns are separated and far from the ACL (posterior is along the posterior tibial eminence, and anterior is anterior to the ACL and the eminence).

F. Arthroscopic and portal anatomy (
Figure 4)

1. Arthroscopic examination reveals the normal and pathologic intra-articular anatomy. Most structures are evident upon evaluation arthroscopically.

2. Standard working arthroscopic portals include an AL and AM portal just inferior to the patella.

a. Other portals are the superomedial and superolateral portals, often used for inflow.

b. Less-used portals are the midpatellar tendon portal and the PM and PL portals.

3. Structures potentially at risk

a. The infrapatellar branch of the saphenous nerve is at risk with any of the anterior portals inferior to the patella.

b. The saphenous nerve is at risk with the PM portal.

c. The peroneal nerve is at risk with the superolateral portal.

II. Knee Biomechanics

A. Gait in reference to the knee

1. Normal gait (walking)—The gait cycle has two phases:

a. Swing phase (40%)—Initial swing, midswing, and terminal swing.

b. Stance phase (60%)—Initial contact, loading response, midstance, terminal stance, and preswing.

2. Three essential actions occur at the knee.

a. Flexion to decrease the impact of initial contact

b. Extension for weight-bearing stability

c. Flexion for toe clearance during swing

3. Patients with ACL-deficient knees demonstrate the avoidance of quadriceps contraction during activities when the knee is near full extension.

4. Loss of knee extension can occur following ACL reconstruction or other surgery. This will interfere

[Figure 4. Arthroscopic views of the knee. A, Arthroscopic photograph of lateral gutter. POP = popliteus tendon, LFC = lateral femoral condyle, LM = lateral meniscus. B, Arthroscopic photograph of lateral compartment. LFC = lateral femoral condyle, POP = popliteus, LM = lateral meniscus, LTP = lateral tibial plateau. C, Arthroscopic photograph of patellofemoral compartment. P = patella, TRO = trochlea. D, Arthroscopic phototograph of medial plica. P = patella, MT = medial trochlea, PL = plica. E, Arthroscopic photograph of notch. LFC = lateral femoral condyle, ACL = anterior cruciate ligament, PCL = posterior cruciate ligament. F, Arthroscopic photograph of medial compartment. MFC = medial femoral condyle, MM = medial meniscus. G, Arthroscopic photograph of medial compartment. MFC = medial femoral condyle, MTP = medial tibial plateau, MM = medial meniscus.]

with limb advancement because the knee is flexed and the limb does not easily reach the ground. It will also result in increased contralateral hip and knee flexion so that there is limb clearance during swing phase.

B. Muscle, ligament, and joint forces

1. Estimation of muscle forces on the knee with walking: The mean maximum muscle forces are 741 N in the quadriceps, 1,199 N in the hamstrings, and 1,039 N in the gastrocnemius.

2. Estimation of forces on ligaments with various activities

a. Normal walking—The mean maximum forces are 329 N in the PCL, 154 N in the ACL, 62 N in the MCL, and 235 N in the LCL.

b. Squat, leg press, knee extension—Peak tibiofemoral compressive forces: 3,134 N during squat, 3,155 N during leg press, 3,285 N during knee extension. Peak PCL tensions: 1,868 N during squat, 1,866 N during leg press, 959 N for seated knee extension. There is no anterior ACL tension during leg press and squat. Peak ACL tension is 142 N during seated knee extension.

[
Figure 5. A human knee with the lateral femoral condyle removed, exposing the cruciate ligaments. Superimposed is a diagram of a 4-bar linkage comprising the ACL (AB), the PCL (CD), the femoral link CB joining the ligament attachment points on the femur, and the tibial link AD joining the attachment points on the tibia]

c. Isokinetic/isometric extension

i. Peak ACL forces, occurring at knee angles of 35° to 40°, may reach 0.55 times body weight.

ii. Peak PCL forces are lower and occur around 90°.

d. Isokinetic/isometric flexion

i. Peak PCL forces, which occur around 90°, may exceed 4 times body weight; the ACL is not loaded.

ii. Peak PCL forces occur near the lowest point of the squat and may reach 3.5 times body weight or about 2,500 N during a full squat for a 73-kg person.

3. Joint reaction force is the combination of forces acting on a joint with various activities. In the knee, this is the result of the ground reaction force as well as the forces of muscle contraction.

a. Tibiofemoral joint—Maximum knee joint force is approximately 3 times body weight with normal walking and 4 times body weight with stairs.

b. Patellofemoral joint—Normal walking produces compressive forces that are approximately one half body weight. This increases to 3 times body weight with stairs and 7 times body weight with deep knee bends.

C. Ligament kinematics

1. Knee joint motion in the sagittal plane is best described by a four-bar linkage (Figure 5).

a. This allows the femur to roll and slide on the tibia.

b. Posterior rollback facilitates knee flexion.

2. Function of the ligaments (including mechanical properties)

a. Anterior cruciate ligament

i. The ACL is composed of the AM and PL bundles.

ii. It is the primary restraint to anterior tibial translation and is a secondary restraint to varus and valgus angulation.

iii. The AM bundle is the stronger and stiffer component and tightens with knee flexion.

iv. The PL bundle tightens with knee extension.

v. The ultimate tensile load of the native human ACL is approximately 2,000 N.

vi. The normal ACL is not isometric; in fact, tension increases with knee extension.

vii. Ultimate tensile strength of grafts commonly used for ACL reconstruction: quadruple-looped hamstring tendon—4,000 N; double-looped tibialis tendon—4,000 N; bone-patellar tendon-bone—2,900 N; double-looped hamstring tendon—2,000 N

b. Posterior cruciate ligament

i. The PCL is comprised of the AL and PM bundles.

ii. It is the primary restraint to posterior tibial translation and is a secondary restraint to varus and valgus angulation.

iii. The AL bundle is the stronger and stiffer component and tightens with knee flexion.

iv. The PM bundle tightens with knee extension.

c. Medial collateral ligament

i. The MCL is the primary restraint to valgus angulation.

ii. It is a secondary restraint to anterior and posterior tibial translation.

d. Lateral collateral ligament/posterolateral corner

i. The LCL/PL corner is the primary restraint to varus angulation and also resists external rotation.

ii. It is a secondary restraint to anterior and posterior translation.

D. Meniscus

1. The tensile properties of the menisci are nonlinear, anisotropic, and vary by region of the meniscus.

2. The primary mechanical function of the menisci is to distribute loads across the knee joint.

a. Approximately 50% of the compressive load of the knee joint is transmitted through the menisci in extension, which increases to 85% at 90° of flexion.

b. The menisci also enhance the shock-absorbing capacity of the knee.

c. The medial meniscus has some role as a secondary restraint to anterior tibial translation in the ACL-deficient knee.

3. Partial meniscectomy results in increased articular cartilage contact pressure, which is proportional to the amount of meniscus excised.

4. Total meniscectomy results in a 200% to 300% increase in mean peak articular cartilage contact pressures.

5. Size-matched allograft meniscus transplantation results in a 56% to 60% decrease in mean peak articular cartilage contact pressures, although these values are still 36% to 86% higher than normal.

6. As the knee is moved from 0° to 120° of flexion (motion), mean AP displacement of the medial meniscus is 5.1 mm, whereas displacement of the lateral meniscus is 11.2 mm. This is likely due to better bony conformity in the medial compartment and the fact that the medial meniscus is well fixed to the capsule, whereas the lateral meniscus is less well constrained.

E. Articular cartilage

1. Normal articular cartilage is soft, porous, and permeable.

a. Water, which is responsible for 65% to 80% of the total weight of articular cartilage, resides in the pores of articular cartilage and may flow out as a result of pressure.

b. Thus, articular cartilage is best viewed as a biphasic material, composed of a solid phase and a fluid phase.

c. The proteoglycans form a strong, durable matrix with mechanical properties that allow it to withstand repetitive high stresses and strains encountered with normal use.

2. Joint motion and loading are required to maintain normal articular cartilage structure and function. Increased joint loading as the result of injury or excessive loading may result in catabolism of articular cartilage with resultant loss of mechanical properties.

3. Prolonged decreased joint use as the result of injury or surgery can lead to alterations in matrix composition and eventual loss of mechanical properties.

F. Anatomic axis and mechanical axis

1. The anatomic axis of the knee is measured by drawing lines down the center of the tibia and femur on radiographs. The angle formed by the intersection of these two lines defines the anatomic axis.

2. The mechanical axis of the lower extremity is determined by drawing a line from the center of the femoral head to the center of the ankle on a radiograph. This axis usually passes through the medial part of the femoral notch or lateral part of the medial compartment.

G. Biomechanical basis for physical examination tests

1. The Lachman test is the most sensitive test for diagnosing ACL injuries.

2. The anterior drawer test is useful but has a high false-negative rate.

3. The posterior drawer test is the most accurate physical examination maneuver for diagnosing PCL injuries.

a. In addition to laxity testing, the step-off between the medial tibial plateau (MTP) and the medial femoral condyle (MFC) can be determined.

b. With no force applied, the MTP is usually about 1 cm anterior to the MFC.

c. A posteriorly directed force is applied to the proximal tibia, and posterior translation of the tibia is quantified.

4. Other tests that can be useful in evaluating for abnormal posterior laxity include the posterior sag test and the quadriceps active test.

5. Varus and valgus stress testing is used to assess the integrity of the MCL and LCL at 0° and 30° of knee flexion.

a. Isolated collateral ligament injuries will have increased laxity at 30° of flexion but not at 0°.

b. Increased laxity at 0° of knee flexion usually signifies a high-grade collateral ligament injury, usually combined with an ACL and/or PCL injury.

6. The "dial test" can be performed with the patient supine or prone.

a. The tibia is passively externally rotated on the femur.

b. A side-to-side difference of ≥10° constitutes a positive test.

c. Increased external rotation at 30° but not 90° of flexion is indicative of an isolated PL corner injury, whereas increases at both 30° and 90° suggest injury to both the PL corner and the PCL.

7. The pivot-shift test can be elicited with a combination of forces applied to the proximal tibia including valgus stress, internal rotation, and axial loading as the knee is taken from a position of extension to flexion.

a. With the knee in extension, the lateral tibial plateau is subluxated in the ACL-deficient knee.

b. A positive test ("clunk") is appreciated by reduction of the tibia on the femur at around 30° of knee flexion. A positive test correlates well with patient symptoms of "giving way."

Top Testing Facts

Anatomy

1. The vascular supply for the cruciate ligaments is the middle geniculate artery.

2. The largest nerve providing innervation to the intraarticular knee is the posterior articular branch of the posterior tibial nerve.

3. The ACL has an anteromedial (AM) bundle and a posterolateral (PL) bundle. The AM bundle is tight in flexion, and the PL bundle is tight in extension.

4. The middle geniculate artery is the primary blood supply for the ACL.

5. The PCL has two bundles: the anterolateral bundle, which is tight in flexion, and the posteromedial bundle, which is tight in extension.

6. The meniscofemoral ligament of Humphrey is anterior to the PCL, and the ligament of Wrisberg is posterior to the PCL.

7. The structure just posterior to the PCL insertion is the posterior tibial artery.

8. The vascular supply to both menisci arises mainly from the lateral and medial geniculate arteries.

9. Structures at risk with inside-out lateral meniscus repair are the lateral inferior geniculate artery and peroneal nerve.

Biomechanics

1. Peak PCL forces occur near the lowest point of the squat and may reach 3.5 times body weight.

2. Sagittal plane knee motion can best be described by a four-bar linkage.

3. Commonly used grafts for ACL reconstruction (bone-patellar tendon-bone, quadrupled hamstring, and doubled posterior tibialis tendons) have a higher ultimate tensile load than the native ACL.

4. The Lachman test is the most sensitive physical examination maneuver for diagnosing an ACL injury.

5. Increased external rotation at 30° but not 90° of flexion is indicative of an isolated PL corner injury, whereas increases at both 30° and 90° suggest injury to both the PL corner and the PCL.

Bibliography

Arnoczky SP, Warren RF: Microvasculature of the human meniscus. Am J Sports Med 1982;10:90-95.

Chhabra A, Elliot C, Miller MD: Normal anatomy and biomechanics of the knee. Sports Med Arthrosc 2002;9:166-177.

Hamner DL, Brown CH Jr, Steiner ME, Hecker AT, Hayes WC: Hamstring tendon grafts for reconstruction of the anterior cruciate ligament: Biomechanical evaluation of the use of multiple strands and tensioning techniques. J Bone Joint Surg Am 1999;81:549-557.

Morrison JB: The mechanics of the knee joint in relation to normal walking. J Biomech 1970;3:51-61.

Noyes FR, Butler DL, Grood ES, Zernicke RF, Hefzy MS: Biomechanical analysis of human ligament grafts used in knee-ligament repairs and reconstructions. J Bone Joint Surg Am 1984;66:344-352.

Seebacher JR, Inglis AE, Marshall JL, Warren RF: The structure of the posterolateral aspect of the knee. J Bone Joint Surg Am 1982;64:536-541.

Toutoungi DE, Lu TW, Leardini A, Catani F, O'Connor JJ: Cruciate ligament forces in the human knee during rehabilitation exercises. Clin Biomech (Bristol, Avon) 2000;15:176-187.

Warren LF, Marshall JL: The supporting structures and layers of the medial side of the knee. J Bone Joint Surg Am 1979;61: 56-62.

Warren R, Arnoczky SP, Wickiewicz TL: Anatomy of the knee, in Nicholas JA, Hershman EB (eds): The Lower Extremity and Spine in Sports Medicine. St. Louis, MO, CV Mosby, 1986, pp 657-694.

Wasielewski RC: Surgical anatomy of the knee, in Callaghan JJ, Rosenberg AG, Rubash HE, Simonian PT, Wickiewicz TL (eds): The Adult Knee. Philadelphia, PA, Lippincott Williams & Wilkins, 2003, pp 55-79.


Chapter 108. Extensor Mechanism Injuries/Pain - Elizabeth A. Arendt, MD; Jack Andrish, MD; Morgan Jones, MD

I. Lateral Patellar Dislocation

A. Overview/epidemiology

1. Terminology and definitions

a. Dislocation—A traumatic episode during which the patella loses its previous confinement in the trochlear groove.

b. Subluxation—An active event during which the patella is partially translated outside the confines of its groove.

c. Translation (lateral/medial)—The passive position of a patella in relation to the groove. The term is used to describe the position of the patella on radiographs or its passive position during physical examination.

d. Tilt—The position of the patella in the horizontal, or axial, plane. The term is used to describe the position of the patella on radiographs or during physical examination.

e. Limb alignment—A reflection of the three-dimensional geometry of the lower limb. The forces acting on the patellofemoral (PF) joint are dependent on limb alignment, which includes knee varus/valgus, flexion/extension, and tibial and femoral version or rotation.

2. Epidemiology

a. Epidemiologic studies are scarce, but lateral patellar dislocation appears to occur most frequently in the second and third decades of life.

b. First-time lateral patellar dislocations occur equally in men and women.

c. Recurrent PF dislocations occur more frequently in women; the reasons for this are speculative.

3. Risk factors

a. Patella alta

b. Trochlear dysplasia

c. Excessive lateral patellar tilt (measured in full extension)

d. Excessive distance between the tibial tuberosity and the center of the femoral sulcus (measured in full extension)

B. Pathoanatomy

1. The mechanism of injury is typically a noncontact pivoting force with the knee near extension and the foot/lower leg externally rotated. The patient may feel the patella move out of place and may instinctively contract the quadriceps muscles, which will often reduce the patella back into the groove.

2. In the absence of previous patellar surgery and/or significant dysplastic features of the extensor mechanism, the direction of the dislocation is lateral.

3. A large hemarthrosis is common, with tearing of the medial retinacular restraints.

4. The medial PF ligament (MPFL) is the main passive restraint to lateral translation of the patella; it is torn in lateral patellar dislocations.

C. Evaluation

1. Physical examination

a. A first-time traumatic PF dislocation will present with a large effusion and medial-sided tenderness along the torn medial retinacular structures. Lateral-sided tenderness is often variable.

b. The absence of swelling after a PF dislocation implies that the medial retinacular structures are lax to the degree that the patella can laterally translate outside of the groove without tearing any structures. This can occur with recurrent PF dislocations or with excessive tissue laxity (eg, Ehlers-Danlos syndrome).

c. Inhibition of the quadriceps is very common in both acute and recurrent PF dislocations. The patient often resists or performs poorly when asked to perform a straight-leg raise test.

d. Passive patellar translation in the medial and lateral directions is an important examination maneuver.

i. Patellar motion is measured in quadrants of translation, with the midline on the patella being zero. Lateral translation of the medial border of the patella to the lateral edge of the trochlear groove represents two quadrants of passive lateral translation.

ii. Normal motion is less than two quadrants of medial and lateral translation; however, it must be compared with the opposite side, particularly in the absence of present or past injury to the contralateral limb.

iii. During this maneuver, passive lateral translation is often painful and/or resisted by the patient. This is known as lateral patellar apprehension.

iv. Excessive lateral translation does not confirm the presence of a dislocation, as it may be normal for the patient. However, a PF dislocation cannot occur in the absence of excessive lateral translation, making this a powerful physical examination feature.

e. Lateral patellar tilt—The lateral border of the patella cannot be lifted to the level of the horizon. This is a qualitative test, and is difficult to quantify on physical examination. When present, lateral patellar tilt is suggestive of lateral retinacular tightness.

f. Quadriceps angle (Q angle)

i. The Q angle is formed by the intersection of a line drawn from the anterosuperior iliac crest to the center of the patella and a line drawn from the center of the patella to the tibial tuberosity.

ii. There is considerable intra- and inter-observer variability in measurement of the Q angle, as well as debate in the literature as to the limits of its normal value. This makes use of the Q angle as an examination variable difficult.

iii. On average, the Q angle is greater in females (15° ± 5°) than in males (10° ± 5°).

g. The tubercle-sulcus angle represents the relationship of the center of the sulcus to the tibial tuberosity.

i. At 90° of flexion, the tubercle-sulcus angle should be 0°, ie, the tibial tuberosity should lie directly under the center of the femur. This may be a more reliable way to look for excessive lateral tibial tuberosity placement on physical examination.

ii. Although quantification schemes have been reported, use of the tubercle-sulcus angle as a way to quantify excessive lateral tibial tuberosity placement has not been widely accepted.

h. Limb version should be evaluated in all non-acute injuries of the PF joint.

i. Femoral version is best examined with the patient in the prone position; internal rotation in excess of external rotation suggests femoral anteversion.

ii. Tibial version can be measured as an angle between the bicondylar femoral axis and the bicondylar tibial axis.

i. J-tracking—Excessive lateral patella translation in terminal extension

i. In active flexion, the patella "hops" into the groove.

ii. J-tracking is often associated with patella alta.

2. Imaging—The PF joint can be evaluated in three planes: coronal (from the front), sagittal (from the side), and/or axial (cross-section).

a. Coronal plane views are helpful in evaluating knee alignment and limb alignment.

i. Knee varus/valgus is most commonly measured on a weight-bearing radiograph of the knee.

ii. Limb alignment in the coronal plane is best reflected in a weight-bearing radiograph in which the hip, knee, and ankle are visualized.

b. Sagittal plane views are helpful in measuring patellar height and trochlear geometry.

i. Patellar height is usually measured on a lateral plain radiograph. Values will differ, depending on whether there is a quadriceps contracture. Most often, a weight-bearing radiograph is used, which presumes a quadriceps-relaxed mode.

ii. More than a dozen methods of measuring patellar height are described in the literature. In the United States, the Insall-Salvati (
Figure 1) and Blackburne-Peel (
Figure 2) methods are used most often. These two methods have been criticized because they do not take into consideration the relationship between the patella and the femur (in particular, the patella and the trochlear groove). No method of measuring the relationship between the patella and the trochlear groove has been clinically accepted with wide use.

iii. Although the mechanism by which patellar height alterations influence PF biomechanics continues to be studied, a positive correlation exists between patella alta and PF instability, PF arthritis, and PF pain.

iv. Trochlear shape is most commonly obtained

[Figure 1. The Insall-Salvati method of measuring patellar height. This method uses the ratio of A/B, where A is the length of the posterior surface of the patellar tendon from the inferior pole of the patella to the tibial tuberosity and B is the greatest diagonal length of the patella. The normal value is 1.0 ± 0.2. This measurement does not take the tibiofemoral joint line into consideration.]

on a true lateral radiograph (a weight-bearing view), in which there is perfect superimposition of the posterior aspect of the medial and lateral condyles. Three contour lines can be seen anteriorly, which represent the anterior curves of the medial and lateral condyles and the floor of the sulcus. These lines are used to define the trochlear depth; the crossing sign helps characterize the length and depth of the trochlea and the trochlear boss, or bump.

v. Trochlear dysplasia (
Figure 3) is most often seen in the region of the proximal trochlea, an area that is not well visualized on the axial views taken in deeper flexion.

c. Axial views are helpful in evaluating limb version or patellar position (translation and tilt).

i. Limb version is most often visualized by comparing CT slices at several levels: the femur at the level of the greater trochanter, the distal femur, and the proximal and distal tibia. Femoral anteversion of 15° is normal in adults; anteversion >10° above normal is believed to warrant surgical correction if the clinical symptoms dictate. The value of tibial torsion that warrants surgical correction is less well defined.

[Figure 2. The Blackburne-Peel method of measuring patellar height. This method uses the ratio of A/B, where A is the perpendicular distance from the extension of the tibial plateau line to the inferior edge of the patellar articular surface and B is the length of the patellar articular surface. The normal value is 0.8 ± 0.2. This method takes the tibiofemoral joint line into consideration, and, as such, it is often used to measure patellar height after knee joint arthroplasty.]

ii. CT is often used to measure the distance between the tibial tuberosity and the center of the femoral sulcus. A value of >20 mm of lateral displacement is considered excessive lateralization.

iii. Patellar tilt can be viewed best on an axial radiographic image. Such malalignments are most often viewed radiographically when they are defined in relation to the femoral condylar anatomy.

iv. CT measures patellar tilt in relation to the posterior condylar line (
Figure 4). A value >20° is considered excessive lateral patellar tilt.

[Figure 3. True lateral weight-bearing radiograph of the knee, with the posterior femoral condyles perfectly overlapped. The white line outlines the trochlea, which crosses the anterior cortex, representing a femoral sulcus that is both shortened and shallow (trochlear dysplasia).]

D. Treatment

1. First-time patellar dislocation

a. Nonsurgical management is the cornerstone of treatment for this injury.

i. Aspiration should be done only if a tense effusion is present. The presence of positive fat globules in the serosanguinous effusion is indicative of a fracture.

ii. Osteochondral fractures occur as the laterally dislocated patella relocates. In this mechanism, the medial patellar facet hits the lateral femoral condyle. This is the location where bony fragmentation should be sought; it is most easily recognized on an axial radiograph. Small osteochondral and chondral fractures are most readily identified by MRI.

b. Surgical

i. If free bony fragments are evident on imaging, arthroscopic examination is the next appropriate step. Depending on the size and location of the fragment, debridement or reduction with fixation is recommended.

ii. The MPFL is the major structure torn in lateral PF dislocations. Although acute repair

[Figure 4. Axial CT of the knees showing patellar tilt. A line is drawn along the posterior femoral condyles, which shows the "Roman arch" of the notch. A line is then drawn along the long axis of the patella. If the angle between the two lines is >20°, excessive lateral tilting is present.]

of this ligament is gaining popularity, no clinical studies currently support acute repair versus nonsurgical management for first-time dislocations.

2. Recurrent patellar dislocation

a. When nonsurgical management fails, surgery is recommended.

b. Evidence-based medicine guiding surgical choices is sparse in the current literature.

c. Reconstruction of the MPFL using allograft or autograft tissue is a common clinical procedure for recurrent PF instability.

i. The most common graft choice is the gracilis or semitendinosus tendon, which represents a stronger and stiffer graft than the native MPFL.

ii. Outcomes studies and long-term results of this procedure are sparse.

d. Surgical correction of risk factors

i. Patella alta ® distal tibial tuberosity transfer

ii. Excessive tibial tuberosity lateralization ® medial tibial transfer

iii. Severe trochlear dysplasia ® trochleaplasty

iv. Excessive limb rotation ® femoral/tibial derotation osteotomy

v. Medial patellar dislocation and medial PF arthritis are major complications of overcorrection of lateral patellar dislocation. Medial patellar dislocation is almost exclusively a result of prior surgery.

E. Physical therapy/rehabilitation

1. When acute injury is associated with joint effusion, RICE (rest, ice, compression, and elevation) principles are advised to regain joint motion.

2. Immobilization is advised only when quadriceps function limits safe ambulation.

3. Dysplasia of the vastus medialis oblique (VMO) muscle is associated with PF instability.

a. This physical examination feature is a product of the muscle's bulk and position in relation to the patella.

b. The usefulness and success of selective VMO strengthening practices is not supported in the current literature.

4. Strengthening of the knee and limb musculature for improvement of PF function has been shown in the literature to be successful; therefore, its use as a first-line treatment for PF disorders continues to be advocated.

5. Control of the limb under the pelvis is currently the most successful strengthening scheme for the treatment of PF disorders, including PF instability. This includes strengthening of the "core" musculature (the gluteal and abdominal muscles) as well as muscles used in extension and abduction of the hip.

6. Use of a patellar stabilizing sleeve to help control patellar position and joint effusion is recommended.

7. Restoration of proprioception and balance is recommended.

8. Orthotic control should be considered for the flexible pronated foot.

II. Anterior Knee Pain (Patellofemoral Pain)

A. Overview/epidemiology

1. Pain is an unpleasant sensory and emotional experience; it occurs as a result of actual or impending tissue damage.

2. Types of pain

a. Fast pain is carried on the A fibers. It is characterized as sharp and acute, and it is elicited by mechanical and/or thermal stimulation.

b. Slow pain is carried on the C fibers and is transmitted at lower velocity than fast pain. It is characterized as burning or aching, or patients may report "suffering." It is elicited by mechanical, thermal, and/or chemical stimulation.

c. Type IVa free nerve endings constitute the articular nociceptive system. The highest concentration of these free nerve endings is found in the quadriceps tendon, with the retinacula and the patellar tendon having the second highest concentrations.

3. Epidemiology

a. Anterior knee pain (AKP; patellofemoral pain) is the most common knee condition in adolescents and young adults.

b. Approximately one third of knee pain symptoms are related to the PF joint.

B. Pathoanatomy

1. To describe the pathoanatomy of AKP (patellofemoral pain) is to suggest that variations in anatomy cause AKP (patellofemoral pain), which is neither completely true nor completely false. AKP (patellofemoral pain) has many possible biologic, mechanical, and emotional causes.

a. Biologic factors associated with AKP (patellofemoral pain) include chemical factors, neuroanatomic and intraosseous vascular abnormalities, and degenerative conditions of articular cartilage (eg, chondromalacia).

i. Chemical factors include substances that stimulate pain, such as histamine, serotonin, and bradykinin, as well as substances that enhance nociceptive stimulation, such as prostaglandins and substance P. Substance P is found in many periarticular tissues including retinacula, synovium, fat pad, and subchondral bone that is affected by degenerative changes.

ii. Neuroanatomic abnormalities include neuromata of the retinacula, as well as peripheral nerve entrapment syndromes (eg, saphenous nerve entrapment).

iii. Intraosseous vascular abnormalities cause elevations in intraosseous pressures (intraosseous hypertension).

iv. Degenerative conditions of the articular cartilage, including chondromalacia, are characterized by softening and fibrillation, and, at times, fragmentation and erosion.

b. Mechanical factors that may be associated with AKP (patellofemoral pain) are those that produce PF malalignment, which is characterized as lower extremity malalignment resulting from a combination of femoral anteversion (medial femoral torsion), external tibial torsion, and/or excessive foot pronation. PF malalignment may also be characterized by lateral subluxation of the patella, lateral tilt of the patella, or a patella that is positioned more proximally (alta) or distally (baja) than normal.

i. This malalignment produces excessive medial rotation of the knee during the stance phase, which, in turn, produces an increased lateral patellar force. Increased lateral patellar force can increase retinacular tension and/or cause lateral patellar subluxation.

ii. With the exception of patella baja, the resulting malalignment generally decreases PF contact areas and thus increases PF joint stress.

iii. Patellar tilt is thought to be caused by a tight lateral retinaculum, but it is more characteristic of VMO dysplasia and/or insufficiency of the medial retinacular restraints.

c. Emotional contributions to AKP (patellofemoral pain)—Studies have shown that depression is a frequent companion to chronic pain, and that patients with AKP (patellofemoral pain) often have more stress-related symptoms and elevated levels of hostility and aggression.

C. Evaluation

1. Evaluation of the patient with AKP (patellofemoral pain) includes a physical examination and plain radiographs. MRI, CT, and bone scintigraphy can also be helpful but they are not routinely required.

2. Physical examination—The physical examination includes a behavioral assessment as well as observational assessments of the patient walking, sitting, and lying supine.

a. A behavioral assessment can help detect emotional factors that may elevate the patient's stress level and enhance perceptions of pain.

b. Observation of gait can help detect abnormal adduction moments and rotations that may contribute to increased PF stress; this examination should include an assessment of foot pronation.

c. Observation of the patient in a sitting position can help detect patella alta, patella baja, and subluxation.

i. Active knee extension and flexion can elicit PF crepitus.

ii. If lateral positioning of the tuberosity in relation to a plumb line dropped from the midpoint of the patella is observed, abnormal lateralization of the tibial tuberosity can be suspected.

d. Observation of the patient in the supine position can help detect patellar mobility and regions of tenderness.

i. Less than one quadrant of passive medial or lateral patellar glide signifies abnormal tightness; medial or lateral glide of more than two quadrants signifies subluxation (three quadrants) or dislocation (four quadrants).

ii. Retinacular tenderness may indicate an area of neuromata.

iii. Quadriceps or PT tenderness may signal inflammation or tendinosis.

iv. The Q angle can be assessed and is considered abnormal if it measures >20° for females and >15° for males.

v. The knee flexion test is positive if the flexed knee (>90°) becomes extremely painful within 30 to 60 seconds; this result suggests intraosseous hypertension.

vi. Although better assessed with the patient in the prone position, the extent of passive internal and external rotation of the hips can reveal femoral malrotation: Internal hip rotation significantly greater than external rotation implies femoral anteversion (or medial femoral torsion). Likewise, an assessment of tibial torsion can be made by recording the transmalleolar axis (normal being 15° to 25° of external rotation).

vii. The detection of joint effusion suggests intraarticular chondral or osteochondral injury.

3. Imaging

a. Plain radiography can detect abnormalities in PF alignment as well as osseous lesions.

i. A true lateral view of the knee can detect most PF alignment abnormalities, including tilt, subluxation, patella alta, and patella baja. In addition, trochlear dysplasia can be assessed accurately.

ii. The Merchant view of the knee has become the most popular axial view on plain radiography; it can detect subluxation and tilt. For this view, the knee is flexed at 45° and the x-ray beam is angled 30°.

b. CT is best for detailing bony anatomy and the tibial tuberosity-trochlear groove distance (as a measure of detecting abnormal lateral positioning of the tuberosity). Normal tibial tuberosity-trochlear groove distance with the knee in extension is 12 mm, with >20 mm being distinctly abnormal. The limitation of CT imaging is that the contour of the articular surface does not always parallel the contour of the subchondral bone; therefore, the assessment of patellar alignment can be misleading.

c. MRI has the advantage of detecting abnormalities of articular cartilage as well as providing a more accurate assessment of joint congruity.

d. Bone scintigraphy—Regions of increased activity imply a loss of bone tissue homeostasis.

D. Classification—AKP (patellofemoral pain) can be either acute or chronic.

1. Acute AKP (patellofemoral pain) is characteristic of acute extensor mechanism overload or traumatic injury. The evaluation should detect the cause.

a. Tenderness may imply patellar or quadriceps tendinitis.

b. The detection of joint effusion suggests intraarticular chondral or osteochondral injury.

c. Peripatellar synovitis is thought to be a common cause of acute and chronic AKP (patellofemoral pain) and is classified as a synovial impingement syndrome.

2. Chronic AKP (chronic patellofemoral pain)

a. AKP (patellofemoral pain) is considered chronic if it has lasted longer than 6 months.

b. Although all pain is accompanied by an emotional component, the patient with chronic AKP (chronic patellofemoral pain) may have a significant psychological history (including childhood emotional trauma).

E. Treatment

1. Nonsurgical—Most often, AKP (patellofemoral pain) is successfully managed with nonsurgical treatment.

a. The general principle of nonsurgical treatment is stress management. This includes reducing mechanical stress to the PF joint, as well as reducing emotional stress.

b. Mechanical stress can be reduced by an appropriate combination of physical therapy and activity modification.

c. Physical therapy should include assessments of myofascial tightness and muscular weakness, as well as assessments of spine, hip, knee, and foot mechanics.

i. The importance of the strength of the VMO has been overemphasized. A more current understanding of the important role that pelvic stabilizers play in relation to gait has resulted in programs that emphasize core stability.

ii. Painful exercises reinforce the hypersensitization of the nociceptive system; therefore, all exercises should be performed in a non-painful manner.

iii. Knee orthoses and/or taping techniques may reduce PF stress by improving alignment and increasing PF contact area.

iv. Activity modifications should include an emphasis on low-impact aerobic activities and aquatic exercise.

d. Nutritional counseling should be provided for overweight individuals.

e. Emotional stress can be managed most often by reassuring the patient that AKP (patellofemoral pain) is nondestructive. However, patients with chronic AKP (chronic patellofemoral pain) may benefit from psychological counseling.

2. Surgical

a. Surgical treatment of AKP (patellofemoral pain) is a slippery slope.

b. Surgery is indicated for patellar instability and pain. Patients with patellar instability and pain, in whom instability is the primary symptom and pain is secondary to the instability, often have the most consistent surgical results.

c. The relationship between PF malalignment and pain is inconsistent. One cannot assume that malalignment is the cause of the AKP (patellofemoral pain). Just as chondromalacia of the patella may or may not be associated with AKP (patellofemoral pain), PF malalignment may or may not be associated with pain.

d. Surgical procedures

i. Lateral retinacular release is indicated for the relief of AKP (patellofemoral pain) when the lateral retinaculum is tight. Lateral retinaculum tightness can be determined during the physical examination.

ii. Tibial tuberosity transfer results in load transfer and not necessarily load reduction. An understanding of where the patellar chondral injury is located is important. Medialization of the tibial tuberosity shifts the load to the medial facet. Anteriorization of the tibial tuberosity shifts the PF loading proximally on the patella, whereas anteromedialization shifts patellar load proximally and medially.

iii. Restoration of the articular cartilage of the PF joint has traditionally produced inconsistent results.

iv. Resection of inflamed peripatellar synovial tissue (plica syndrome, synovial impingement syndrome, fat pad syndrome) may do no harm, but clinical results remain at the testimonial level (case series).

III. Rupture of the Patellar Tendon or Quadriceps Tendon

A. Overview/epidemiology

1. Rupture of the patellar tendon or quadriceps tendon generally occurs with eccentric loading of the knee extensor mechanism, often when the foot is planted and the knee is slightly bent.

2. Less commonly, these injuries can occur with a direct blow to the tendon when the extensor mechanism is under tension.

3. Rupture of the patellar tendon is most common in patients younger than age 40 years.

4. Rupture of the quadriceps tendon is most common in patients older than age 40 years.

5. Patients who sustain quadriceps tendon ruptures may have underlying conditions that predispose them to injury, such as obesity, diabetes mellitus, hyperparathyroidism, rheumatoid arthritis, systemic lupus erythematosus, hyperbetalipoproteinemia, hemangioendothelioma, chronic renal failure, or gout.

6. Anabolic steroid use and local corticosteroid injection into the tendon are also associated with both types of tendon ruptures.

B. Pathoanatomy

1. Both patellar tendon and quadriceps tendon ruptures typically occur at the tendon attachment to the patella.

2. Underlying chronic degeneration is often present and is characterized by angiofibroblastic tendinosis, mucoid degeneration, and pseudocyst formation at the attachment of tendon to bone.

3. The quadriceps tendon has been described as having from two to four distinct layers. This is important when distinguishing between partial versus complete ruptures and when repairing the tendon.

C. Evaluation

1. History

a. Patients with a rupture of the patellar tendon or quadriceps tendon often report a history of pain, which is consistent with the presence of underlying tendon degeneration.

b. Patellar tendon rupture also has been reported after central-third tendon harvest for knee ligament reconstruction.

c. The rupture typically occurs during an eccentric load on a flexed knee, such as a landing from a jump or taking a forceful step while descending stairs. Less commonly, a rupture can occur during a forceful quadriceps contraction when taking off for a jump.

2. Physical examination

a. Physical examination for a complete rupture of either the patellar tendon or the quadriceps tendon demonstrates tenderness at the site of the injury, hematoma, and a palpable defect in the tendon.

b. Patients with a complete rupture of either tendon are unable to extend the knee against resistance or to perform a straight-leg raise.

3. Imaging

a. Radiographs

i. Radiographs of the knee after patellar tendon rupture demonstrate patella alta, particularly when the radiograph is taken with the knee flexed.

ii. Radiographs after quadriceps tendon rupture demonstrate patella baja and will sometimes show bony fragments in the region of the rupture.

b. Magnetic resonance imaging—MRI can be helpful when there is uncertainty regarding the diagnosis, particularly when trying to differentiate between partial and complete rupture of a tendon.

D. Classification—A rupture is classified according to its severity (either partial or complete) and its location (patellar tendon or quadriceps).

E. Treatment

1. Nonsurgical

a. Nonsurgical treatment is indicated for partial rupture of the patellar or quadriceps tendon when there is no disruption of the extensor mechanism. It is also indicated for patients who are unable to tolerate surgery because of poor overall medical condition.

b. Nonsurgical treatment consists of an initial period of immobilization in a knee brace, followed by progressive range-of-motion and strengthening exercises beginning approximately 6 weeks after injury.

2. Surgical

a. Surgery is generally indicated for a complete rupture of the patellar or quadriceps tendon.

b. Early surgery (within the first 2 weeks after injury) is recommended, so tissues do not have an opportunity to scar down in a retracted position.

3. Surgical procedures

a. Patellar tendon rupture repair

i. This procedure is performed through a mid-line incision.

ii. Nonabsorbable sutures are placed in the tendon using a running locking stitch and passed through longitudinal drill holes in the patella.

iii. The retinaculum is repaired with a heavy absorbable suture, and the paratenon is repaired if possible.

iv. Intraoperative fluoroscopy or radiographs with comparison to the contralateral knee can be used to judge appropriate tendon length. Ideally, the knee should flex to 90° after repair.

b. Quadriceps tendon repair

i. Like patellar tendon repair, quadriceps tendon repair is also performed through a mid-line incision.

ii. Longitudinal drill holes are placed in the patella, the tendon is sutured using a heavy nonabsorbable suture in a running, locking fashion, and the tendon is secured to bone.

iii. The retinaculum is then sutured using a heavy absorbable suture.

iv. If necessary, reinforcement is carried out using a quadriceps turndown method, a pull-out wire, or a fascia lata or hamstrings autograft.

v. Ideally, the knee should flex to 90° after repair.

4. Complications

a. Patellar tendon rupture repair—Repair of chronic patellar tendon rupture can be complicated by proximal retraction of the patella and by insufficient tissue for repair. Retraction can be addressed by surgical dissection and mobilization of the quadriceps tendon.

i. Tendon augmentation can be performed with a hamstring autograft passed through tibial and patellar drill holes, a central quadriceps tendon-patellar bone autograft, a contralateral bone-patellar tendon-bone autograft, or an allograft.

ii. Augmentation with wire, nonabsorbable tape, or heavy suture also can be considered.

b. Quadriceps tendon rupture repair—Similar to chronic patellar tendon ruptures, chronic quadriceps tendon ruptures can be complicated by proximal migration of the tendon stump, which requires debridement and mobilization of the tendon. Once this has been achieved, the tendon can be augmented with autograft or allograft tissue and secured to bone.

F. Physical therapy/rehabilitation

1. Patellar tendon rupture repair—Postoperatively, the patient may bear weight, but the limb should initially be protected in a cylinder cast or a brace. Progressive range-of-motion and strengthening exercises are commenced in the weeks following surgery.

2. Quadriceps tendon rupture repair (acute or chronic)—Postoperative care involves a period of immobilization in a cylinder cast or splint followed by progressive flexibility and strengthening exercises.

IV. Patellar or Quadriceps Tendinopathy

A. Overview/epidemiology

1. Patellar or quadriceps tendinopathy occurs in active individuals who engage in activities that involve forceful, eccentric contraction of the knee extensor mechanism, particularly jumping sports.

2. Harder playing surfaces and increased frequency of practices have been associated with increased rates of tendinopathy.

3. Patellar tendinopathy, or jumper's knee, occurs most frequently in adolescents and young adults, whereas quadriceps tendinopathy occurs in middle-aged and older people.

B. Pathoanatomy

1. Patellar tendinopathy tends to occur at the patellar attachment of the tendon, in the deep fibers.

a. This area has a tenuous blood supply, and affected tissue may demonstrate fibrinoid necrosis or angiofibroblastic change or mucoid degeneration and disorganized collagen structure. In addition, metaplasia of adjacent fibrocartilage may be present.

b. The medial portion of the patellar tendon often demonstrates thickening compared with the rest of the tendon.

2. The pathoanatomy of quadriceps tendinopathy is similar to that of patellar tendinopathy.

C. Evaluation

1. History

a. Patients with patellar or quadriceps tendinopathy describe an insidious onset of pain and swelling of the affected tendon.

b. These symptoms initially develop after activity, gradually start to bother the individual both during and after activity, and eventually limit athletic performance during the activity.

c. Patients also may report buckling of the knee, which represents reflex quadriceps inhibition due to pain.

2. Physical examination

a. Physical examination reveals tenderness and soft-tissue swelling, usually in the area where the tendon attaches to the patellar bone.

b. Patients often have discomfort with resisted extension of the knee.

3. Imaging

a. Plain radiographs of the knee may demonstrate degenerative spurring where the affected tendon attaches to bone.

b. MRI usually shows thickening in the affected portion of the tendon. It also may demonstrate intrasubstance signal abnormalities, but thickening is much more diagnostic than signal changes when identifying abnormal tendon on MRI.

D. Classification—The three stages of tendinopathy, according to Blazina, are listed in
Table 1.

[Table 1. Blazina Classification of Patellar or Quadriceps Tendinopathy]

E. Treatment

1. Nonsurgical intervention is the mainstay of treatment for patellar and quadriceps tendinopathy.

a. Initial treatment consists of activity modification, rarely including immobilization, until symptoms subside.

b. This is followed by progressive flexibility and eccentric strengthening exercises until the individual can return to the desired level of activity without pain.

c. Taping to aid proprioception and patellar tracking or use of an infrapatellar strap can be helpful in some cases.

d. Nonsteroidal anti-inflammatory drugs also can be beneficial.

e. Corticosteroid injection is contraindicated because of the increased risk of tendon rupture.

2. Surgical treatment is reserved for patients who continue to have pain and swelling of the tendon after attempting an acceptable nonsurgical treatment regimen.

3. Surgical procedures are performed according to the surgeon's preference.

a. Options include various methods of debriding diseased tissue and stimulating a vigorous healing response.

i. This can be achieved by simple longitudinal excision of the diseased portion of tendon, followed by abrasion of the bone to provide a bleeding surface for tendon healing, and finishing with the application of side-to-side sutures or suture anchors as needed.

ii. Variations of this procedure include drilling of the bone to stimulate a healing response or multiple tenotomy to stimulate healing of the tendon tissue.

b. All procedures can be performed using a standard anterior midline incision to expose the diseased tendon and its attachment to the patella.

Top Testing Facts

Lateral Patellar Dislocation

1. The medial patellofemoral ligament (MPFL) is the main passive restraint to lateral translation of the patella; it is torn in lateral patellar dislocations.

2. Nonsurgical management is the cornerstone of treatment for first-time patellar dislocation.

3. Osteochondral loose bodies and recurrent dislocation after physical therapy are indications for surgical treatment of lateral patellar dislocation.

4. Medial dislocation of the patella is almost exclusively a result of prior surgery.

Anterior Knee Pain (Patellofemoral Pain)

1. The detection of joint effusion in conjunction with AKP (patellofemoral pain) suggests intra-articular chondral or osteochondral injuries.

2. AKP (patellofemoral pain) is usually managed successfully with nonsurgical treatment. Physical therapy includes assessments of spine, hip, knee, and foot mechanics.

3. Lateral retinacular release is indicated for relief of AKP (patellofemoral pain) when the lateral retinaculum is tight.

Rupture of the Patellar Tendon or Quadriceps Tendon

1. Rupture of the patellar tendon is most common in patients younger than age 40 years, whereas rupture of the quadriceps tendon is most common in patients older than age 40 years.

2. Patellar or quadriceps tendon rupture occurs during eccentric loading of the knee extensor mechanism and is usually associated with predisposing factors.

3. Nonsurgical treatment is indicated for partial rupture of the patellar or quadriceps tendon when there is no disruption of the quadriceps mechanism.

4. Surgery is generally indicated for a complete tendon rupture.

Patellar or Quadriceps Tendinopathy

1. Patellar or quadriceps tendinopathy is characterized by disorganized collagen structure visualized on MRI by thickening of the tendon and signal changes.

2. Nonsurgical intervention is the mainstay of treatment. Corticosteroid injection is not recommended because it increases the risk of tendon rupture.

Bibliography

Canale ST, Campbell WC (eds): Campbell's Operative Orthopaedics, ed 10. St. Louis, MO, Mosby, 2003.

DeLee J, Drez D, Miller MD: DeLee & Drez's Orthopaedic Sports Medicine: Principles and Practice, ed 2. Philadelphia, PA, Saunders, 2003.

Garrick JG (ed): Orthopaedic Knowledge Update: Sports Medicine, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004.


Chapter 109. Cruciate and Collateral Ligament Injuries - Robert G. Marx, MD, MSc, FRCSC; Richard D. Parker, MD; Matthew J. Matava, MD; *Jon K. Sekiya, MD

I. Anterior Cruciate Ligament Injuries

A. Overview and epidemiology

1. The anterior cruciate ligament (ACL) is most commonly injured during sports-related activity, with a minority of ACL injuries occurring in high-energy trauma or activities of daily living.

2. Approximately 70% of patients hear or feel a pop at the time of injury.

3. Almost all patients notice swelling of the knee within 24 to 48 hours of the injury.

4. Injuries may be classified as contact or noncontact injuries. Noncontact injuries usually occur with cutting or pivoting.

5. Female athletes have a two- to four-fold higher risk of ACL injury than males when level of competition, age, and time exposed are taken into consideration.

a. The reason for the higher rate of injuries among females is not clearly understood.

b. Potential contributing factors include biomechanics, alignment, muscle strength, hormonal factors, and training.

B. Pathoanatomy

1. The overwhelming majority of ACL injuries are complete disruptions.

2. In the skeletally mature patient, the femoral insertion or midsubstance is usually the site of disruption.

3. In the skeletally immature patient, the tibial attachment may be avulsed with or without a piece of bone.

*Jon K. Sekiya, MD, or the department with which he is affiliated has received research or institutional support, miscellaneous non-income support, commercially derived honoraria, or other nonresearch-related funding and royalties from Arthrex and is a consultant for or an employee of Arthrex.

C. Evaluation

1. History

a. An appropriate and detailed patient history can raise suspicion for an ACL injury.

b. The patient who sustains a knee injury during sports activity that is followed by sudden knee swelling should be carefully evaluated for a possible ACL injury.

i. ACL injuries are also extremely common during skiing.

ii. Conversely, ACL injuries are less common among snowboarders.

c. In the setting of chronic ACL injury, the patient may have recurrent episodes of knee injury, mechanical symptoms from a secondary meniscal tear, or frank instability.

2. Physical examination

a. In the setting of acute ACL injury, physical examination can be difficult or limited secondary to pain.

b. Effusion is related to hemarthrosis, secondary to bleeding from the vascular, torn ligament.

c. The knee should be palpated carefully, with attention focused on the joint lines and the femoral origin of the medial collateral ligament (MCL) in particular.

d. Patient apprehension on movement of the patella should be noted, since acute patellar dislocations often present with a history that is very similar to ACL injury, and the two injuries can be confused in the acute setting.

e. The quadriceps and patellar tendons also should be examined in the acute setting, as tendon ruptures may be confused with ACL injuries.

f. The Lachman test is the most useful in diagnosing ACL injuries in the acute setting. In the Lachman test, the distal femur is held securely in one hand while the examiner translates the tibia anteriorly with the other hand. A sense of increased movement and lack of a solid end point are indicative of ACL injury.

g. The collateral ligaments must also be assessed for stability with varus and valgus stress and rotation.

h. The posterior cruciate ligament (PCL) must also be examined. Ideally, this is done with the knee at 90° of flexion; however, this maneuver is often difficult in the acute setting because the patient is in pain.

i. Neurovascular injury must be ruled out by assessing motor and sensory function as well as pedal pulses.

i. In multiligament injuries with higher-energy trauma, vascular injuries can occur.

ii. With posterolateral corner injuries and a varus stress, peroneal injuries can also be found.

j. The pivot-shift test is pathognomonic for ACL injury (best in the chronic setting).

i. This test begins with the knee in full extension, and the knee is then flexed while applying a valgus moment.

ii. As the iliotibial band passes posterior to the axis of knee rotation at approximately 15° of knee flexion, the tibia (which is subluxated anteriorly on the femur) reduces with a visible shift at the lateral joint line.

iii. This should always be compared with the contralateral side, where a physiologic pivot shift or pivot glide may occasionally be present.

k. The patient who does not have a clearly positive examination for an acute ACL injury may have a partial ACL injury, despite a positive MRI.

i. Partial ACL injuries require strict physical examination and visualization criteria.

ii. Partial injuries may or may not withstand future trauma, allowing the knee to give way.

3. Imaging

a. Radiographs are useful in the acute setting to rule out fracture.

b. In the skeletally immature patient, radiographs should be evaluated for open physes, particularly because this can impact surgical options.

c. MRI is not required for the diagnosis of ACL injury, but it is useful for assessing for meniscal pathology, subchondral fracture ("bone bruise"), and other ligamentous injury.

[
Figure 1. Lateral T2-weighted MRI demonstrating a typical "bone bruise" of the anterior lateral femoral condyle and posterior lateral tibial plateau. This type of injury is believed to result from an anterior translational event of the tibia in reference to the femur secondary to an ACL injury.]

i. A characteristic edema pattern on MRI, particularly in the acute setting, relates to transchondral fractures in the posterolateral tibial plateau and the more anterolateral femoral condyle, and it is indicative of a translational event that is likely secondary to an ACL injury (Figure 1).

ii. In sagittal and coronal MRI scans, ACL injuries appear as disruptions in the normal black ACL fiber.

D. Treatment

1. Nonsurgical

a. Individualized treatment is appropriate for patients with partial injuries to the ACL, including those with low-energy skiing injuries, who may have a good outcome with nonsurgical treatment.

b. Nonsurgical treatment involves rehabilitation to strengthen hamstrings and quadriceps, as well as proprioceptive training.

c. Activity modification is also an important part of nonsurgical management, as patients who avoid cutting and pivoting sports are at lower risk for knee instability.

d. ACL sports braces are available as well. However, they have not been shown to prevent abnormal anterior tibial translation. Functional braces and simple knee sleeves improve proprioception, which may give patients a sense of improved knee function and stability.

2. Surgical

a. Indications—In the acute setting, the decision to reconstruct the ACL is generally related to the patient's activity level.

i. Patients who are older or less physically active may elect to modify their activities and proceed with nonsurgical treatment. If non-surgical treatment fails or knee instability persists, surgery can be performed.

ii. Athletes with ACL injuries rarely return to cutting and pivoting sports, such as basketball, football, soccer, squash, and handball, without first undergoing surgery. For individuals who wish to return to such sports, surgery is generally recommended to avoid instability and secondary meniscal and/or articular cartilage damage.

iii. The decision about whether ACL surgery is needed for an individual to return to sports activity is not always obvious. Many recreational skiers who do not participate in cutting and pivoting sports can often function well without surgery.

iv. Individuals who work in occupations that may involve physical combat, such as police officers, or risk, such as firefighters, should have ACL reconstruction before returning to work.

v. Most patients can function well and perform activities of daily living (ADLs) without instability after a complete ACL injury. However, some have difficulty performing even simple ADLs because of ACL deficiency-related instability, and they may require surgery.

b. Contraindications

i. Contraindications include lack of quadriceps function, significant comorbidities, or inability to tolerate the surgery.

ii. After an acute injury, patients should not have surgery until they have regained full range of motion (ROM), good quadriceps function, control of effusion, and normal gait. Patients who undergo ACL reconstruction before swelling has been eliminated and full ROM has been reestablished are at higher risk for postoperative arthrofibrosis.

iii. Advanced osteoarthritis is a relative contraindication. Patients with osteoarthritis may have significant pain after the surgery despite a stable knee; therefore, they may not experience a satisfactory outcome.

c. Surgical procedures

i. The most important surgical factor is a well-performed technique, not the specific type of technique.

ii. Graft choices include autologous bone-patellar tendon-bone, autologous hamstring tendons, autologous quadriceps tendon, and allograft tissue. Clinical outcomes appear similar for all.

iii. There is no definitive evidence regarding the superiority of using a bone-patellar tendon-bone autograft versus a hamstring tendon autograft. A bone-patellar tendon-bone autograft may have a lower rerupture rate than a hamstring tendon autograft, but the bone-patellar tendon-bone procedure is associated with more postoperative pain from the donor site and a higher risk of postoperative anterior knee pain, particularly when the patient kneels. In addition, the risk of patella or tibia fracture, although very rare with a bone-patellar tendon-bone autograft procedure, is virtually eliminated when autograft hamstring tendons are used.

iv. During the past few years, there has been a trend toward increasing allograft use in the United States. However, most studies published to date on allograft reconstructions involved an older patient population. In addition, allograft tissue carries a risk of disease transmission.

d. Surgical outcomes

i. Reconstruction of the ACL generally results in excellent outcomes, with most patients returning to their previous level of activity.

ii. Autograft choice and the use of the one- or two-incision technique do not appear to affect outcome.

iii. Rerupture rates vary from 2% to 5%, according to the literature.

iv. Instrumented laxity with KT-1000 arthrometer has demonstrated 75% to 97% of patients have <3 mm of side-to-side difference in laxity.

E. Complications

1. Anesthesia-related complications (eg, pain related to a spinal or epidural block, spinal headache, or major respiratory or allergic problems secondary to general anesthesia) can occur.

2. Deep infection following ACL reconstruction is uncommon (<1%).

a. When it does occur, deep infection may require repeat arthroscopies for irrigation and debridement, as well as possible hardware removal and removal of graft to eradicate the infection.

b. Deep infections involving the knee are generally treated with 6 weeks of intravenous antibiotic therapy.

3. Knee stiffness is generally uncommon and can usually be resolved with physical therapy. It is more common after multiligament reconstructive surgery; in some cases, repeat surgery or manipulation under anesthesia may be required.

4. Thromboembolic disease is uncommon, but patients with a family history for this condition or with hypercoagulability may be considered for anticoagulation.

5. Painful hardware at the proximal tibia near the tibial tunnel can lead to repeat surgery for hardware removal, should this be sufficiently disabling for patients.

6. Loss of full extension can occur secondary to scarring from the graft or if remaining ACL tissue scars and forms a cyclops lesion (which is a scar formed in the intercondylar notch, blocking extension). This can require repeat surgery to remove the tissue that blocks full extension.

F. Revision surgery

1. When evaluating a failed ACL reconstruction, the surgeon must attempt to determine the etiology of failure.

2. Graft failure is classified as biologic, traumatic, or related to technical failure.

3. Revision surgery is more technically demanding due to the existence of prior tunnels and hardware.

4. Allograft tissue is often preferred for revision surgery, because graft tissue is not limited and harvesting from the contralateral leg is not necessary.

5. Outcome following ACL revision surgery appears to be inferior compared with primary reconstruction, although the reason for this is not well documented.

G. Pearls and pitfalls

1. Tunnel placement is the most critical aspect of ACL reconstruction.

2. The most common error in an ACL reconstruction is to place either the tibial or femoral tunnel too anteriorly, leading to graft impingement and failure.

3. When using a single-incision technique, the tibial tunnel should begin at the anterior part of the tibial insertion of the MCL to allow the graft to be placed obliquely and arrive at the 10:30 or 1:30 position on the intercondylar notch of the femur. If the tibial tunnel is placed too anteriorly on the tibia, the graft will be vertically placed, which is not desirable. It is important to understand that the direction of the tibial tunnel influences femoral tunnel placement with the use of a single-incision technique (if the femoral tunnel is drilled through the tibial tunnel). This problem can be avoided by drilling the femoral tunnel through a medial portal.

H. Rehabilitation

1. Studies have shown that a postoperative leg immobilizer is not required after the first day or two.

2. After surgery with modern fixation techniques, patients are allowed to bear weight (ie, stand) as tolerated with crutches. They can then ambulate with the crutches until they can walk normally without them, which is generally 1 month after surgery.

3. Patients then work on closed-chain strengthening and are allowed to start light running between 3 and 4 months if they have progressed sufficiently with strengthening.

4. Return to sports is generally not allowed until 6 months after surgery. For most patients, it is allowed between 6 and 12 months, depending on their rate of progression with rehabilitation.

II. Posterior Cruciate Ligament Injuries

A. Overview and epidemiology

1. The PCL is the primary restraint to posterior tibial translation in the intact knee.

2. It has been previously reported that 5% to 20% of all ligamentous injuries to the knee involve the PCL, and many of these injuries are believed to go undiagnosed in the acutely injured knee.

3. Injuries to the PCL may be isolated or combined with other capsuloligamentous injuries in the knee.

4. Although the diagnosis of a combined PCL injury may be obvious in a knee subjected to high-energy trauma, an isolated PCL injury may be less obvious because instability is often subtle or even asymptomatic.

B. Pathoanatomy

1. A direct blow to the proximal aspect of the tibia is the most common cause of PCL injury.

a. In athletes, the mechanism of injury is usually a fall onto the flexed knee with the foot plantar flexed, which places a posterior force on the tibia and subsequently causes rupture of the PCL.

b. In high-energy trauma, such as motor vehicle accidents, the PCL is often injured with other capsuloligamentous structures.

[
Figure 2. MRI of an acute PCL injury. A, Initial MRI (lateral view) showing PCL injury. B, Follow-up MRI (lateral view) showing healing of the PCL.]

2. When three or more ligamentous structures are injured, the physician should view the injury as a dislocated knee.

3. The natural history of these injuries is not entirely clear, but there is evidence that certain PCL injuries (especially combined) will progress to instability, pain, and osteoarthritis of the knee.

C. Evaluation

1. History

a. The history of the injury helps differentiate between high- and low-energy trauma.

b. Dislocation, neurologic injury, and additional injuries based on mechanism may further assist in the evaluation.

2. Physical examination

a. The physical examination relies heavily on the posterior drawer test; however, the Lachman test for ACL injury, testing for varus and valgus, and testing for external and internal rotation are critical in differentiating between isolated and combined injuries.

b. A knee with an isolated PCL injury will exhibit a positive posterior drawer test at 90°, which translates as >10 to 12 mm in neutral rotation. This will be reduced to 6 to 8 mm of posterior translation when the knee is in internal rotation.

c. On the other hand, in a combined PCL and capsoligamentous injury (ie, when the PCL is injured in conjunction with other structures such as the ACL, posterolateral corner, or medial side), a positive posterior drawer test at 90° will be >15 mm in neutral rotation and >10 mm in internal rotation.

3. Imaging

a. Plain radiographs are important initially, to rule out fractures and avulsions and to ensure that the knee is not dislocated.

b. The key is to recognize that when the knee (intact ACL and PCL) is centered in the sagittal plane, the tibia is anterior to the femoral condyles.

c. MRI complements the history and physical examination, and it helps to determine the site of injury and continuity of the PCL (Figure 2). MRI findings may also influence treatment strategies.

D. Classification

1. PCL injuries do occur in isolation or in combination with other injuries.

2. Types of PCL injuries are listed in
Table 1.

E. Treatment

1. Nonsurgical

[Table 1. Classification of PCL Injuries]

a. Nonsurgical treatment is reserved for isolated PCL injuries or combined PCL injuries in totally noncompliant patients.

b. The PCL can heal in this scenario (Figure 2) if the treatment is relative immobilization (daily ROM exercises for a short period of time) in extension for 1 month followed by rehabilitation, particularly quadriceps strengthening.

2. Surgical

a. Indications—Surgical treatment is indicated for isolated chronic PCL injuries when there are continued instability symptoms (particularly when ascending and descending stairs and inclines), and for combined PCL/capsuloligamentous injuries.

b. Surgical procedures

i. The PCL can be repaired (avulsions) and augmented, or reconstructed.

ii. Reconstruction can be done via a femoral tunnel technique with a tibial inlay (
Figure 3) or a tibial/femoral tunnel technique (
Figure 4).

iii. In addition, single-bundle (anterolateral) or double-bundle (anterolateral/posteromedial) femoral tunnel techniques have been popularized. Allograft tissue is usually utilized for single-bundle and double-bundle reconstructions. Typically, Achilles tendon is used, but bone-patellar tendon-bone, hamstring tendons, and anterior tibialis tendons are viable alternatives.

iv. No clinical outcome studies in the literature clearly support one technique over the other.

[Figure 3. Illustrations of single femoral tunnel PCL reconstruction with tibial inlay using bone-tendon-bone graft. A, Lateral view. B, Posterior view.]

[Figure 4. Illustrations of PCL reconstruction with single tunnel technique in femur and tibia with bone-tendon-bone graft. A, Lateral view. B, Posterior view.]

v. In addition to the one versus two femoral tunnel and the tibial tunnel versus inlay technique controversy, there is controversy about the best tissue for reconstruction.

vi. Graft choices include (1) autologous middle-third patellar tendon-bone; (2) autologous quadriceps tendon-bone; (3) allograft bone-patellar tendon-bone; (4) allograft Achilles tendon-bone; or (5) semitendinosus tendon and gracilis tendon.

vii. Tissue preference is based on training and availability and not on any outcomes study.

F. Complications

1. Patellofemoral pain and/or arthritis (chronic PCL deficiency) can occur as a result of increased dynamic stabilization by the quadriceps.

2. Neurovascular injury can be a devastating complication.

3. Failure to reference the tibia in relation to the femur can lead to misdiagnosis.

G. Pearls and pitfalls—Knee instability occurs less frequently with isolated PCL injuries than it does with ACL injuries.

H. Rehabilitation—Should focus on quadriceps strengthening and reducing patellar pain.

III. Medial Collateral Ligament and Posteromedial Corner Injuries

A. Overview and epidemiology

1. The tibial MCL is the most commonly injured ligament of the knee. The true incidence may be underestimated due to a lack of reporting for lesser grades of injury.

2. Concomitant ligamentous injuries (95% are ACL) occur in 20% of grade I, 52% of grade II, and 78% of grade III injuries.

3. Concurrent meniscal injuries have been noted in up to 5% of isolated medial ligamentous injuries.

B. Anatomy

1. The medial capsuloligamentous complex is comprised of a three-layered sleeve of static and dynamic stabilizers extending from the midline anteriorly to the midline posteriorly (
Figure 5).

2. Static stabilizers

a. The superficial MCL

b. The posterior oblique ligament (POL)

c. The deep MCL (middle capsular ligament)

3. Dynamic stabilizers—The semimembranosus complex (composed of five insertional attachments), the pes anserinus muscle group (the sartorius, gracilis, and semitendinosus muscles), the vastus medialis, and the medial retinaculum provide abduction stability under dynamic conditions.

C. Biomechanics of the medial capsuloligamentous restraints

1. The main function of this complex is to resist valgus and external rotation loads.

2. The superficial MCL is the primary restraint to valgus loads.

3. Posterior oblique, deep medial collateral, and cruciates are secondary restraints to valgus stress.

[Figure 5. Illustration of the static and dynamic stabilizers of the medial and posteromedial aspects of the knee.]

D. Evaluation

1. History

a. Lesser degrees of MCL sprains result from a noncontact valgus, external rotation force. Complete disruption usually results from a direct blow to the lateral aspect of the knee.

b. Occasionally, a "pop" is noted by the patient.

c. The ability to ambulate and/or continue to participate in athletic activities depends on the degree of disruption, the player's position, and the presence of any concurrent injuries.

2. Physical examination

a. The knee should be inspected for ecchymosis, localized tenderness, and the presence of an effusion.

b. Abduction stress testing should be performed with the knee at 0° and 30° of flexion.

c. The superficial MCL is isolated with a valgus stress at 30° of flexion.

i. Pathologic laxity is indicated by the amount of increased medial joint-space separation compared to the opposite, normal knee (Grade I: 1 to 4 mm; Grade II: 5 to 9 mm; Grade III: ≥10 mm).

ii. Valgus laxity with the knee at or near full extension implies concurrent injury to the posteromedial capsule and/or cruciate ligaments.

iii. Summary MCL evaluation

(a) If stable in 0° of extension, then either grade I or II (nonsurgical treatment)

(b) If increased laxity at 0°, then grade III with injury posteromedial (consider ACL or PCL combined injury)

d. Evaluation of associated and other injuries

i. The Lachman and anterior drawer tests should be performed to rule out an ACL injury.

ii. The pivot-shift test is often falsely negative in the presence of a grade III MCL sprain.

iii. A PCL injury is assessed by palpation of the tibial-condylar step-off and posterior drawer test (both performed at 90° of flexion), the quadriceps-active test, and observation of posterior tibial sag.

iv. Patellar apprehension and tenderness over the patella and medial retinaculum indicate possible patellar dislocation.

v. Diagnosis of an isolated medial meniscal injury is suggested by medial joint-line tenderness, the absence of pain to valgus stress, and increased pain on flexion-rotation testing (McMurray test).

3. Imaging

a. Plain radiographs are typically normal but should be inspected for fractures, lateral capsular avulsion (Segond fracture), and Pellegrini-Stieda lesion (indicative of prior MCL injury).

b. Stress radiographs may be indicated in skeletally immature individuals to rule out a physeal injury.

c. MRI has become the imaging modality of choice to evaluate the injured MCL.

i. The advantages of MRI are that it identifies the location and extent of injury, and it is useful in ruling out associated meniscal, chondral, and cruciate injuries.

ii. The disadvantages of MRI are that it is expensive, reader-dependent, and may overestimate the degree of injury.

E. Classification—Sprains of the MCL are classified based on the extent of ligamentous disruption and resulting degree of patholaxity (
Table 2).

F. Treatment

1. Nonsurgical

a. Indications

i. All isolated grade I and II injuries

ii. Grade III injuries that are stable in extension without associated cruciate injury

b. Contraindications

i. Gross laxity to valgus stress at 0° and sometimes 30° of flexion, which implies concurrent ligamentous and/or capsular damage to ACL or PCL (combined injury).

ii. A grade III injury with the ligament displaced into the joint

c. Procedures/treatment protocol

i. Crutches, ice, compression, elevation, and anti-inflammatory/pain medication are initiated.

ii. No brace is usually required for grade I injuries; crutches can be used as necessary. A knee immobilizer (comfort) or hinged brace (for walking) is recommended for grade II and grade III injuries.

iii. Quadriceps setting and straight-leg raises are initiated immediately for all injuries.

iv. Cycling and progressive resistance exercises are started when tolerated.

v. Thigh adduction exercises should be performed above the level of the joint line.

vi. A low-profile, open-hinged brace is used for grade II and III injuries as activity improves and for a return to sports.

d. Complications

i. Proximal injuries are associated with difficulty obtaining full motion. Distal injuries are associated with residual laxity.

ii. Asymptomatic residual laxity is typically seen following the conservative treatment of grade II and III injuries.

iii. Residual rotatory knee instability during cutting and pivoting activities is seen when there is an unrecognized ACL injury.

iv. A Pellegrini-Stieda lesion (calcification at the femoral origin of the MCL) is common and may become tender from direct pressure over the bony mass.

e. Pearls and pitfalls

i. Grade I injuries result in the production of minimal swelling or effusion; the presence of a large effusion implies a grade II injury and/or concurrent ligamentous or cartilaginous injury. Grade III injuries are associated with disruption of the joint capsule that allows any accumulated effusion to leak into the soft tissues, resulting in only a small palpable effusion.

ii. MRI is indicated for a significant effusion, an inconclusive cruciate examination, or suspicion of a concurrent meniscal or cartilaginous injury.

iii. Timing of return to sports is directly related to the degree of injury: Grade I injuries, 5 to 7 days; grade II injuries, 2 to 4 weeks; grade III injuries, 4 to 8 weeks.

iv. Timing of ACL reconstruction with a concurrent MCL injury should be delayed proportional to the degree of MCL injury to allow for ligamentous healing. A rough estimate is as follows: Grade I injuries, 3 to 4 weeks; grade II injuries, 4 to 6 weeks; grade III injuries, 6 to 8 weeks.

f. Rehabilitation—Rehabilitation activities are progressed based on the athlete's ability to reach specific milestones: jogging, agility drills, sport-specific drills, and return to sports. The athlete should be pain-free during these activities before progressing to the next level.

2. Surgical

a. Indications

i. Isolated grade III injuries with persistent instability despite attempted supervised rehabilitation and bracing

[Table 2. Classification of MCL Sprains*]

ii. Grade III injuries with valgus laxity in full extension (>10 mm of medial joint-space opening)

iii. Ligament entrapment within the medial compartment

iv. Chronic valgus instability with associated cruciate deficiency

v. Grade III injuries with PCL, or ACL/PCL combined injuries

b. Contraindications

i. All grade I and grade II injuries

ii. Grade III injuries stable to valgus stress in full extension

c. Surgical procedures—Acute repair

i. Diagnostic arthroscopy is recommended to rule out associated damage.

ii. Ligament avulsions should be reattached with suture anchors with the knee at 30° of flexion.

iii. Interstitial disruption warrants attachment of the MCL to its femoral and tibial origins with anterior advancement.

iv. Once the MCL is repaired, the POL is advanced anterosuperiorly to the adductor tubercle and distally to the tibial metaphysis.

d. Surgical procedures—Chronic reconstruction

i. If sufficient tissue remains, proximal advancement of the femoral origin of the MCL with attached bone block and advancement of the POL is recommended.

ii. If insufficient local tissue remains, a semitendinosus autograft may be used to reconstruct the superficial MCL with isometric fixation using a screw and washer to the medial epicondyle. Allograft hamstring, tibialis anterior, or Achilles tendon may also be used for chronic instability.

e. Complications

i. Loss of motion (flexion and extension) is the most common complication following surgical treatment.

ii. Injury to the saphenous nerve may be temporary (neurapraxia) if it is stretched, or permanent (axonotmesis) if it is cut.

f. Pearls and pitfalls

i. MRI can be useful in planning a limited surgical exposure based on the location of injury (proximal or distal).

ii. For primary repair, knee motion should be checked after the placement of each suture. Limitation of motion or suture disruption indicates nonisometric suture placement.

IV. Lateral Collateral Ligament and Posterolateral Corner Injuries

A. Overview and epidemiology

1. Injuries to the lateral collateral ligament (LCL) and posterolateral compartment are reported less commonly than injuries to the medial side of the knee, in part due to lack of recognition.

2. Between 7% and 16% of all knee ligament injuries are to the lateral ligamentous complex.

B. Anatomy

1. The lateral compartment of the knee is supported by both dynamic and static stabilizers (
Figure 6).

a. The dynamic stabilizers consist of the biceps femoris, the iliotibial band, the popliteus muscle, and the lateral head of the gastrocnemius muscle.

b. The static ligamentous (arcuate) complex consists of the fibular (lateral) collateral ligament, the popliteus tendon, and the arcuate ligament.

2. The lateral capsular complex of the lateral aspect of the knee is divided into thirds.

a. The anterior third attaches to the lateral meniscus anterior to the LCL.

b. The middle third attaches proximally at the femoral epicondyle and distally at the proximal tibia.

c. The posterior third is located posterior to the LCL.

C. Biomechanics of the lateral capsuloligamentous restraints

1. The LCL is the primary restraint to varus stress at 5° and 25° of knee flexion, providing 55% of restraint at 5° and 69% at 25°.

2. The popliteus restricts posterior tibial translation, external tibial rotation, and varus rotation.

[Figure 6. Illustration of the static and dynamic stabilizers of the lateral and posterolateral aspects of the knee.]

D. Evaluation

1. History

a. Injuries to the lateral ligament of the knee most frequently result from motor vehicle accidents and athletic injuries.

b. Lateral ligament injuries result from either a direct blow or force to the weight-bearing knee, resulting in excessive varus stress, external tibial rotation, and/or hyperextension.

c. A posterolaterally directed force to the medial tibia with the knee in extension is the most common mechanism.

d. Combined injury to the cruciates is more common than isolated injury to the lateral and posterolateral structures.

e. Instability in the active patient is most commonly noted with the knee near full extension. Patients may experience difficulty ascending and descending stairs as well as with cutting or pivoting activities.

f. Patients may report lateral joint-line pain.

2. Physical examination

a. Adduction stress is performed at both 0° and 30° of knee flexion.

i. Isolated laxity at 30° is consistent with injury to the LCL.

ii. Laxity at both 0° and 30° is seen with additional injury to the ACL, PCL, or arcuate complex.

b. The posterolateral drawer test is specific for rotatory injury to the posterolateral corner.

i. This test should be performed at both 30° and 90° of flexion.

ii. A positive test at 30° is most consistent with posterolateral injury.

iii. A more pronounced test at 90° of flexion implies an associated PCL injury.

c. The Dial test, performed at 30° of flexion, is considered positive when the involved foot and ankle exhibit >10° of external rotation compared with the normal side.

d. The external recurvatum test is performed with the examiner lifting the great toes of both feet with the knees in full extension. A positive test is indicated by both lateral knee hyperextension and external tibial rotation.

e. In the reverse pivot-shift test, the knee is taken from flexion to extension with the foot held in external rotation while a valgus force is applied. With a positive test, the tibia reduces with a shift or jump from its posteriorly subluxated position at 20° to 30° of flexion.

f. With chronic injuries, an evaluation of gait is important to detect the presence of a varus or hyperextension thrust.

g. Neurovascular injuries (eg, common peroneal nerve injuries in the LCL and posterolateral corner, and popliteal vascular structure injuries in knee dislocation) are associated with patterns of knee ligament injuries. Evaluation of neurovascular structures is imperative, as up to 29% of patients with acute posterolateral corner injuries have peroneal nerve deficits.

3. Imaging

a. Plain radiographs should be obtained for all patients with suspected injury to the posterolateral corner, to rule out an associated osteochondral fracture, fibular head avulsion, Gerdy tubercle avulsion, or fracture of the tibial plateau.

i. A Segond fracture (lateral capsular avulsion) is often seen with an ACL injury.

ii. Chronic posterolateral instability may show lateral tibiofemoral or patellofemoral degenerative changes.

b. MRI is the imaging modality of choice to evaluate the status of the LCL, popliteus tendon, and cruciate ligaments. MRI will provide information about the severity (mild sprain versus complete tear) and location (avulsion versus midsubstance tear) of injury.

E. Classification

1. Instability can be defined as either straight or rotatory, depending on the degree of associated patholaxity.

a. Isolated injury to the LCL resulting in coronal plane laxity (straight instability) is rare.

b. Rotatory instability resulting in multiplanar laxity is seen with combined injury to the LCL and either the ACL and mid-third capsular ligament (anterolateral instability) or arcuate ligament, popliteus tendon, and fabellofibular ligament (posterolateral instability).

c. Combined instability patterns may occur either as acute or chronic injuries. Chronic, isolated injury to the LCL is rare, as most patients with chronic injury to the LCL eventually develop associated injury patterns involving the posterolateral corner structures.

2. Posterolateral corner injuries are often classified as grade I, II, or III sprains, depending on if there is minimal, partial, or complete ligament disruption.

[
Table 3. Classification of Posterolateral Corner Injuries*]

3. A more accurate classification is based on the quantification of lateral joint opening (as compared with the normal contralateral knee) with varus stress (Table 3).

F. Treatment

1. Nonsurgical

a. Nonsurgical treatment of ligamentous injuries to the lateral side of the knee is limited to partial (grade I and II) isolated injuries of the LCL without involvement of the arcuate complex. These patients have little functional instability, especially if they possess valgus knee alignment.

b. Nonsurgical treatment consists of limited immobilization with protected weight bearing for the first 2 weeks. Progressive ROM, quadriceps strengthening, and functional rehabilitation are then initiated as tolerated.

c. Contraindications to nonsurgical treatment include complete (grade III) injuries or avulsions of the LCL and combined rotatory instabilities involving the LCL and posterolateral compartment structures.

d. The most common complication of nonsurgical treatment of these injuries is progressive varus/hyperextension laxity due to unrecognized associated injuries to the posterolateral structures.

e. Return to sports can be expected in 6-8 weeks.

2. Surgical

a. Indications

i. Complete injuries or avulsions of the LCL

ii. Rotatory instabilities involving the LCL and arcuate ligament, popliteus tendon, and fabellofibular ligament

iii. Combined instability patterns involving the LCL/posterolateral corner and ACL or PCL

b. Surgical procedures—Acute injuries

i. Surgical options for acute injuries include primary repair of torn or avulsed structures and reconstruction if the native tissue is of insufficient quality.

ii. Surgery is usually recommended within 2 weeks of injury to prevent the formation of scar tissue and distortion of tissue planes that could hinder a direct repair.

iii. Arthroscopy is recommended to assist in the diagnosis of all torn structures as well as any meniscal or chondral injuries.

iv. Suture anchors can be used to repair avulsed structures.

v. Direct suture repair can be used for midsubstance injuries.

c. Surgical procedures—Chronic LCL and posterolateral corner insufficiency. Allograft tissue has been used to form either a single-stranded graft (bone-patellar tendon-bone) to reconstruct isolated LCL injuries, or a bifid graft (Achilles tendon) to anatomically reconstruct multiple injured structures including the LCL, popliteus, and popliteofibular ligament.

d. Complications

i. Persistent varus or hyperextension laxity is often seen with advancement of attenuated lateral and posterolateral structures in chronic injuries.

ii. Injury to the peroneal nerve can occur during surgical exposure of the fibular neck, or during drilling or graft passage through a transfibular tunnel.

iii. Loss of knee motion usually occurs with the reconstruction of multiple ligaments, especially the ACL.

iv. Hardware irritation most commonly occurs at the lateral femoral condyle.

G. Pearls and pitfalls

1. The results of surgery performed acutely have a more favorable outcome than surgery performed for chronic laxity.

2. All ligamentous deficiencies should be addressed to prevent persistent rotatory instability.

3. Previously described methods of anterior femoral advancement (Hughston procedure) or recession of the attenuated arcuate complex are no longer recommended for chronic instability.

4. Use of the biceps femoris as a reconstructive graft in chronic posterolateral instability should be discouraged, because it does not prevent external tibial rotation and it eliminates the biceps as a dynamic lateral stabilizer of the knee.

5. Ligamentous reconstruction of the LCL should involve placement of graft tissue directly to the fibular head rather than to the lateral tibia to optimize graft isometricity.

6. Identification of the peroneal nerve is best done just posterior to the fibular head and then traced proximally.

7. Long-leg casting is recommended for the first 4 postoperative weeks to prevent external tibial rotation that may occur with the use of a simple hinged knee brace.

8. Full-length upright radiographs of both lower extremities should be obtained for all patients with chronic instability to assess for the presence of varus mechanical axis. In these cases, a high tibial osteotomy is recommended before ligamentous reconstruction.

V. Multiligament Knee Injuries

A. Overview and epidemiology

1. Multiligament knee injuries are usually caused by high-energy trauma and are often considered knee dislocations.

2. Less frequently, low-energy trauma or ultra-low-velocity trauma in obese patients can also result in this injury pattern.

3. A bicruciate injury or a multiligament knee injury involving three or more ligaments should be considered a spontaneously reduced knee dislocation.

4. A knee dislocation should be considered a limb-threatening injury, and careful monitoring of vascular status after the injury is imperative.

B. Pathoanatomy

1. Multiligament knee injuries most frequently involve a partial or complete rupture of both cruciate ligaments.

2. Rare cases of knee dislocation have been reported with one cruciate intact.

3. Most commonly, either the medial or lateral side of the knee will also be injured.

4. When high-energy trauma is involved, occasionally both medial and lateral-sided injuries can accompany the bicruciate injury.

5. Popliteal artery (estimated at 32%) or peroneal nerve injury (20% to 40%) also can occur.

6. Extensor mechanism injury (quadriceps or patellar tendon) or patellar dislocation also is encountered in this injury pattern.

7. Associated fractures can complicate management of the multiligament-injured knee, and definitive fixation of unstable fractures should be performed first in a staged fashion or concomitantly with any ligament surgery.

C. Evaluation

1. History

a. A high index of suspicion for a reduced knee dislocation should accompany any knee injury that involves three or more ligaments.

b. Mechanism of injury, position of the knee when it was injured, and timing of the injury are all important historic factors.

c. A history of previous knee injury and current function are also relevant, as are age, activity level, and previous surgery or other injuries.

2. Physical examination

a. Vascular examination is critical in an acutely dislocated knee.

i. Pulse and ankle-brachial index (ABI) should be carefully assessed. An ABI of less than 0.90, and most certainly less than 0.80, should be considered abnormal.

ii. If there is any concern about an abnormal vascular examination, there should be a low threshold for ordering an angiogram.

iii. If pulses are still abnormal or absent following reduction of the dislocation, immediate vascular surgery consultation with intraoperative exploration should be the next step in management.

iv. A vascular injury in a knee dislocation (estimated at approximately 32%) is a limb-threatening injury and needs to be corrected within 6 to 8 hours. If not corrected, amputation may be required.

b. Neurologic examination is also critical, as peroneal nerve injury can occur with multiligament injuries, particularly in concomitant lateral/posterolateral corner injuries.

c. Swelling should be assessed.

d. A patellar examination should be conducted to assess extensor mechanism integrity and stability.

e. ROM should be determined.

f. Stability testing is critical, including anterior and posterior drawer tests, posterior sag test, Lachman test, varus and valgus testing at 0° and 30°, and Dial testing at 30° and 90°.

g. Assessment of gait and pivot and reverse pivot-shift testing can be performed in more chronic multiligament injuries.

3. Imaging

a. Plain radiographs are an essential part of the initial evaluation of multiligament knee injuries.

[
Figure 7. MRI of a KDIIIL acute multiligament knee injury in a college football quarterback. A, T2-weighted coronal image showing the lateral and posterolateral corner structures avulsed off the posterolateral tibia and fibular head with proximal retraction. B, T1-weighted sagittal view showing a bicruciate ligament injury.]

i. Associated fractures, including fibular head or PCL tibial plateau avulsions, may affect the timing of surgery, and early open reduction and internal fixation of these fractures may improve healing.

ii. In chronic multiligament-injured knees, standing long-cassette alignment films should be obtained to evaluate lower limb alignment.

iii. Often, radiographs can reveal posterior tibial subluxation on lateral views or medial or lateral joint-space widening on AP or PA views.

b. MRI—When evaluating a multiligament-injured knee, MRI is useful for determining the site and extent of ligament injuries (eg, distal versus proximal for collaterals or avulsions for cruciates) (Figure 7). This is particularly useful in severe injuries, as physical examination is often difficult due to significant pain and guarding.

D. Classification is based on the direction of dislocation and the anatomic area of injury.

1. Direction of dislocation (direction of tibia displacement)

a. Anterior, posterior, lateral, medial, posterolateral

b. Posterolateral dislocations are often irreducible as a result of the medial femoral condyle buttonholing through the medial capsule, causing the "dimple" sign.

2. Anatomic classification of knee dislocations is shown in
Table 4.

E. Treatment—In the multiligament-injured knee that presents as a knee dislocation, emergent closed reduction and splinting or bracing should be performed immediately. Postreduction radiographs should be taken to confirm knee reduction.

1. Nonsurgical

a. Indications

i. With current reconstructive techniques, non-surgical management of multiligament injuries is usually reserved for elderly low-demand patients, patients who have comorbidities that would make surgical risks greater, or patients who have concomitant injuries (including vascular injuries, head injuries, compartment syndrome, or associated fractures).

ii. Desire for nonsurgical management

iii. Partial or incomplete multiligament injuries resulting in reasonable knee stability

b. Contraindications

i. Nonsurgical treatment is contraindicated in the presence of the comorbidities or concomitant injury patterns described above (irreducible dislocations, neurovascular injuries).

ii. Despite these contraindications, surgical stabilization may still be pursued in a staged fashion after healing of associated fractures or vascular repair or bypass.

c. Complications

i. Persistent knee instability

ii. Knee stiffness or loss of motion (if motion is restricted for extended periods of time as part of the nonsurgical management protocol)

d. Pearls and pitfalls

i. Treatment should include a relatively short period of immobilization in full extension followed by protected ROM, preferably in a hinged knee brace to provide varus/valgus stability.

ii. Treatment should include patellar mobilizations to prevent patellar entrapment and the development of arthrofibrosis.

iii. Careful monitoring of gait, to avoid chronic dynamic instability patterns such as a varus thrust, is important.

iv. If fractures require skeletal stabilization, this care should be carefully coordinated with the trauma team to ensure appropriate placement of incisions for future planned ligament stabilization.

v. If vascular repair is necessary, a consultation with the vascular surgery team about planned incisions, timing of future ligament reconstructions, and motion limitations should be initiated.

e. Complications, including persistent knee instability, arthrofibrosis, and gait abnormalities, such as a fixed varus deformity or dynamic varus thrust, can occur.

2. Surgical

a. Indications

i. Injury of two or more ligaments (definition of multiligament injury) that result in an unstable knee

ii. Inability to perform ADLs without knee instability

iii. Ability to comply with the postoperative rehabilitative protocol

iv. Associated fractures requiring stable fixation

v. Emergent surgical indications: irreducible knee dislocation requiring open reduction, open dislocation, vascular injury, or compartment syndrome.

b. Contraindications

i. Urgent concomitant injuries that preclude surgical reconstruction or repair of injured ligaments such as vascular injury, compartment syndrome, certain associated fractures (can sometimes be done together), open injuries, or head injuries

[Table 4. Anatomic Classification of Knee Dislocations]

ii. Inability to comply with the postoperative rehabilitative protocol

iii. Other medical comorbidities that preclude surgery such as unstable coronary artery disease

3. Surgical procedures

a. There are many approaches to the surgical management of multiligament-injured knees.

b. There is no high level of evidence available at the current time to make any definitive recommendations on surgical management.

c. Controversies about the optimal surgical management of multiligament injuries that are currently being argued and debated include:

i. Timing: Acute (restore knee stability early, allowing for early protected ROM) versus delayed (regain motion, allow swelling and inflammation to subside)

ii. Type of graft: Autograft (improved healing of grafts and ligamentization) versus allograft (decreased morbidity given large number of structures requiring reconstruction)

iii. Surgical approach: Open (improved visualization and no risk of arthroscopic fluid-induced compartment syndrome) versus arthroscopic (decreased morbidity)

iv. Which ligaments: Reconstruct all ligaments (restore knee stability early, allowing for early protected ROM) or reconstruct certain ligaments and perform staged reconstructions (gradual restoration of knee stability while limiting morbidity from each procedure and allowing restoration of motion)

v. Repair (refers to medial and lateral-sided acute injuries, usually within 2 to 3 weeks) versus reconstruction of torn ligaments (refers to the ACL, PCL, or delayed reconstruction or augmentation of medial or lateral repairs for added stability)

vi. Early protected motion (regain early motion) versus initial immobilization (protect healing of reconstructed or repaired ligaments)

vii. Initial stabilization with brace (would allow early protected ROM, but fixed posterior subluxation may occur) versus external fixation (allows anatomic reduction of tibiofemoral joint, but arthrofibrosis may lead to significant ROM problems and pin tracks may get in the way of future planned ligament surgery), particularly in cases of vascular injury or need for nonsurgical management or delayed surgical reconstruction due to the presence of surgical contraindications

d. Complications

i. Arthrofibrosis with loss of motion

ii. Recurrent instability

iii. Infection

iv. Neurovascular injury including injury to the popliteal artery or peroneal nerve injury

e. Pearls and pitfalls

i. The available literature suggests that earlier reconstruction may improve outcomes when compared with outcomes for chronically reconstructed knees.

ii. If a lateral-sided injury occurs, acute repair and/or reconstruction is recommended, preferably within 2 weeks of injury and certainly within 3 weeks. With repairs later than 3 weeks, the lateral/posterolateral structures are often scarred and retracting, which often necessitates a concomitant reconstruction.

iii. If performing arthroscopy during the multiligament knee surgery, be very careful about pump pressure and watching the leg compartments for fluid extravasation and possible compartment syndrome. Often, it is advisable to wait 7 to 10 days to allow the capsular injury often associated with multiligament knee injuries to heal and to use gravity flow.

iv. Watch carefully for foot/ankle contractures in patients with peroneal nerve injuries.

v. Missed posterolateral corner injuries have been associated with both failed ACL and PCL surgery. A high index of suspicion for these injuries should accompany any bicruciate or PCL ligament injury.

vi. Early protected motion is usually recommended, because arthrofibrosis is a common occurrence following surgical reconstruction. However, this should be carefully monitored, because recurrent laxity or instability can complicate an aggressive rehabilitation protocol. A closely supervised rehabilitation protocol is advisable.

Top Testing Facts

1. An effusion after knee injury is related to hemarthrosis and is secondary to bleeding from the vascular, torn ligament.

2. MRI evidence of a bone bruise pattern in the area of the anterior lateral femoral condyle and the posterior lateral tibial plateau is pathognomic of ACL injury.

3. The most important surgical factor is a well-performed technique, not the specific type of technique.

4. The most common error in an ACL reconstruction is to place either the tibial or femoral tunnel too anteriorly, leading to graft impingement and failure.

5. Grade I and II MCL injuries that are stable in 0° of extension are treated nonoperatively.

6. Valgus laxity with the knee at or near full extension implies concurrent injury to the posteromedial capsule and/or cruciate ligaments.

7. Increased external rotation of the tibia at 30° but not at 90° suggests a posterolateral corner injury.

8. Increased external rotation of the tibia at both 30° and 90° is associated with injury to both the PCL and posterolateral corner.

9. Neurovascular injuries (eg, common peroneal nerve injuries in the LCL and posterolateral corner, and popliteal vascular structure injuries in knee dislocation) are associated with patterns of knee ligament injuries.

10. A bicruciate injury or a multiligament knee injury involving three or more ligaments should be considered a spontaneously reduced knee dislocation. Knee dislocation is a limb-threatening injury requiring careful monitoring of vascular status.

Bibliography

Beynnon BD, Johnson RJ, Abate JA, Fleming BC, Nichols CE: Treatment of anterior cruciate ligament injuries, part I. Am J Sports Med 2005;33:1579-1602.

Beynnon BD, Johnson RJ, Abate JA, Fleming BC, Nichols CE: Treatment of anterior cruciate ligament injuries, part 2. Am J Sports Med 2005;33:1751-1767.

Boynton MD, Tietjens BR: Long-term followup of the untreated isolated posterior cruciate ligament-deficient knee. Am J Sports Med 1996;24:306-310.

Dunn WR, Lyman S, Lincoln AE, Amoroso PJ, Wickiewicz T, Marx RG: The effect of anterior cruciate ligament reconstruction on the risk of knee reinjury. Am J Sports Med 2004;32: 1906-1913.

Halinen J, Lindahl J, Hirvensalo E, Santavirta S: Operative and nonoperative treatments of medial collateral ligament rupture with early anterior cruciate ligament reconstruction: A prospective randomized study. Am J Sports Med 2006;34: 1134-1140.

Harner CD, Waltrip RL, Bennett CH, Francis KA, Cole B, Irrgang JJ: Surgical management of knee dislocations. J Bone Joint Surg Am 2004;86:262-273.

Indelicato PA: Non-operative treatment of complete tears of the medial collateral ligament of the knee. J Bone Joint Surg Am 1983;65:323-329.

Kurtz CA, Sekiya JK: Treatment of acute and chronic ACLPCL-lateral side injuries. J Knee Surg 2005;18:228-239.

LaPrade RF, Terry GC: Injuries to the posterolateral aspect of the knee: Association of anatomic injury patterns with clinical instability. Am J Sports Med 1997;25:433-438.

Stannard JP, Brown SL, Farris RC, McGwin G, Volgas DA: The posterolateral corner of the knee: Repair versus reconstruction. Am J Sports Med 2005;33:881-888.


Chapter 110. Meniscus Injury and Repair - Rick Wright, MD

I. Overview/Epidemiology

A. Meniscus function

1. The meniscus provides stability, absorbs shock, increases articular congruity, aids in lubrication, prevents synovial impingement, and limits flexion/extension extremes.

2. In addition, the most important function of the meniscus is load-sharing across the knee joint, which it accomplishes by increasing contact area and decreasing contact stress.

B. Epidemiology of meniscus injuries

1. Meniscus injuries are among the most common injuries seen in orthopaedic practices.

2. The incidence of acute meniscus tears is 61 cases per 100,000 people per year.

3. Arthroscopic partial meniscectomy is one of the most common orthopaedic procedures.

II. Pathoanatomy

A. General information

1. The menisci are crescent-shaped, with a triangular appearance on cross-section.

2. The fibers of the menisci have a circumferential orientation with radial tie fibers presenting longitudinal splits.

3. The lateral meniscus covers 84% of the condyle surface; it is 12 to 13 mm wide and 3 to 5 mm thick.

4. The medial meniscus is wider in diameter than the lateral meniscus; it covers 64% of the condyle surface and is 10 mm wide and 3 to 5 mm thick.

B. Biochemistry

1. The menisci are composed of 65% to 75% water.

2. The extracellular matrix is predominantly composed of type I collagen. Types II, III, V, and VI are also identified.

3. Proteoglycans make up 1% of the dry weight.

C. Vascularity

1. The meniscal vascular supply arises from the superior medial and lateral, inferior medial and lateral, and middle genicular arteries.

2. Although controversy exists, it appears that 50% of the meniscus is vascularized at birth, whereas only 10% to 25% of the meniscus is vascularized in the adult.

3. The vascularity of the meniscus impacts the ability of meniscal repairs to heal.

4. The vascularity has been divided into three regions or zones (
Table 1).

D. Biomechanics

1. In extension, as much as 50% of the load is absorbed by the meniscus, with the percentage of load-sharing increasing to 90% at 90° of knee flexion.

2. Beyond 90° of flexion, most of the force is transmitted to the posterior horns of the menisci.

3. The lateral meniscus provides more biomechanical support to the joint than does the medial meniscus.

4. Contact stress increases two to three times that of normal when the meniscus is removed.

a. Biomechanical studies of partial meniscectomy have demonstrated increasing contact stresses with increasing loss of meniscal tissue.

[Table 1. Vascular Zones of the Meniscus]

b. Removal of the inner third of the meniscus results in a 10% decrease in contact area and a 65% increase in contact stress.

III. Evaluation

A. History

1. Meniscus tears are unusual in patients younger than age 10 years.

2. Most meniscus tears in adolescents and young adults occur with a twisting injury or with a change in direction.

3. Middle-aged and older adults can sustain meniscus tears from squatting or falling.

4. With an acute meniscus tear, an effusion may develop slowly several hours after injury. This differs from an anterior cruciate ligament (ACL) injury, where swelling develops rapidly within the first few hours.

5. Patients with meniscus injuries localize pain to the joint line or posterior knee and describe mechanical symptoms of locking or catching.

6. Chronic meniscus tears demonstrate intermittent effusions with mechanical symptoms.

B. Physical examination

1. Small joint effusions and joint line tenderness with palpation are common findings with meniscus tears.

2. Manipulative maneuvers, including the McMurray and Apley tests, may produce a palpable or audible click with localized tenderness, but they are not specific for meniscal pathology.

3. Range of motion is typically normal, but longitudinal bucket-handle tears may block full extension of the knee joint.

C. Imaging

1. Standard knee radiographs should be obtained for evaluating for bone injuries or abnormalities.

2. A weight-bearing radiograph is necessary to evaluate for osteoarthritis.

a. This may include a weight-bearing AP or 45° PA flexion view.

b. A right-to-left difference of ≥2 mm represents a significant difference that will be verified by articular cartilage chondrosis at the time of arthroscopy.

3. MRI remains the noninvasive diagnostic procedure of choice for confirming meniscal pathology.

a. A grade III signal, which is a signal that reaches the articular surface of the meniscus, indicates a tear (
Figure 1).

[Figure 1. The grading scale for meniscus tears on MRI. Grade 0 is a normal meniscus. Grade I has globular increase signal within the meniscus that does not extend to the surface. Grade II has linear increase signal within the meniscus that does not extend to the surface. Grade III has increase signal that abuts the free edge of the meniscus, indicating a meniscal tear.]

b. MRI has demonstrated a high negative predictive value for meniscus tears.

c. A well-performed MRI of a knee with no meniscal pathology will rarely demonstrate a meniscus tear.

D. Differential diagnosis

1. Prior to MRI, several large studies demonstrated accuracy of the clinical diagnosis of meniscus tears to be 70% to 75%.

2. The differential for meniscus tears includes intraarticular and extra-articular diagnoses.

a. Intra-articular possibilities include osteochondritis dissecans, medial patella plica, patellofemoral pain syndromes, loose bodies, pigmented villonodular synovitis, inflammatory arthropathies, and osteonecrosis.

[
Table 2. Classification of Meniscus Tears]

b. Extra-articular possibilities include collateral ligament injuries, slipped capital femoral epiphysis, bone or soft-tissue tumors, osteomyelitis, synovial cyst, pes or medial collateral ligament bursitis, injury, reflex sympathetic dystrophy, lumbar radiculopathy, iliotibial band friction, and stress fracture.

IV. Classification

A. Meniscus tears (Table 2,
Figure 2)

B. Discoid meniscus

1. Discoid meniscus is a larger-than-normal meniscus.

2. Discoid meniscus is rare, but it more commonly affects the lateral meniscus (1.4% to 15%) (
Figure 3) than the medial meniscus (<1%).

3. Discoid menisci are classified into three subtypes:

a. Type I (incomplete)

b. Type II (complete)

c. Type III (Wrisberg variant): Lacks posterior attachment to the tibia; may be repaired

[Figure 2. Illustrations of common meniscus tears.]

V. Treatment

A. Nonsurgical

1. Management is predicated on symptoms.

2. Not all meniscus tears cause symptoms, and many symptomatic tears become asymptomatic.

3. Tear types that commonly may be managed non-surgically include:

a. Stable longitudinal tears <10 mm in length with <3 to 5 mm displacement

b. Degenerative tears associated with significant osteoarthritis

c. Short (<3 mm in length) radial tears

d. Stable partial tears

4. Nonsurgical management can include ice, nonsteroidal anti-inflammatory drugs, or physical therapy for range of motion and general strengthening of the lower extremities.

[Figure 3. Illustration of the classification system for lateral discoid menisci: type I (complete), type II (incomplete), and type III (Wrisberg variant). Type III discoid meniscus has no posterior attachment to the tibia. The only posterior attachment is through the ligament of Wrisberg toward the medial femoral condyle.]

B. Surgical

1. Excision

a. Indications—Arthroscopic partial meniscectomy is indicated for radial, oblique, flap, horizontal cleavage, and complex tears, as well as for tears located in the white-white avascular zone.

b. Arthroscopic meniscectomy has been demonstrated to decrease surgical morbidity and improve function.

c. Surgical procedures—The goal of arthroscopic partial meniscectomy is to debride degenerative or torn meniscal tissue, leaving a stable contoured rim and preserving as much tissue as possible.

d. Studies have demonstrated >80% satisfactory function at minimum 5-year follow-up, despite a 50% finding of Fairbanks radiographic changes (osteophytes, flattening of femoral condyles, and joint space narrowing).

e. Studies also have demonstrated that degenerative changes and a decrease in function occur more quickly in patients who have undergone arthroscopic lateral meniscectomy. This is probably due to the increased biomechanical protective effect of the lateral meniscus.

f. Factors that seem to predict better long-term function following arthroscopic partial meniscectomy include age younger than 40 years, normal lower extremity alignment, minimal arthritic changes noted at the time of arthroscopy, and a single fragment tear.

2. Repair—Once the function of the meniscus was understood, repair gained importance.

a. Indications—Tear types appropriate for repair include vertical longitudinal tears in the vascular zone of the meniscus and displaced bucket-handle tears that remain in good condition once they are reduced.

b. Surgical procedures—The four potential meniscal repair techniques are open, arthroscopic inside-out, arthroscopic outside-in, and arthroscopic all-inside.

i. Open repair is usually reserved for peripheral tears in the posterior horn approached through a capsular incision.

ii. Arthroscopic inside-out repairs are performed using absorbable or nonabsorbable sutures placed using zone-appropriate cannulas; the sutures are retrieved and tied through a small capsular incision.

iii. The outside-in technique is usually reserved for anterior horn tears. It involves placing a suture through a needle placed across the tear. The suture is then retrieved and tied outside the knee through an arthroscopic portal with the knot pulled into the knee to reduce the tear when tied over the capsule.

iv. All-inside repairs involve absorbable stents or sutures tied to stents placed through arthroscopic portals. All-inside repairs may offer decreased neurovascular risk.

c. Mechanical studies have investigated many of these devices and have demonstrated reasonable loads to failure, but no device improves on the load to failure of vertically placed sutures.

d. Clinical success rates for all meniscus repair techniques in stable knees are reasonable, ranging from 70% to 95%.

i. Second-look arthroscopy has shown lower rates of success, ranging from 45% to 91%.

ii. Ligamentously unstable knees decrease the success rate of meniscus repair to 30% to 70%.

iii. Several studies have demonstrated meniscus repair success greater than 90% when performed in conjunction with ACL reconstruction.

e. Complications include failure to heal the tear, knee stiffness, and potential damage to the articular surface from mechanical devices used to repair the tear.

3. Transplantation

a. Indications—Typically, meniscal allograft transplantation has been reserved for the symptomatic patient after partial or total meniscectomy has failed.

b. Contraindications include uncorrected lower extremity malalignment, uncorrected ligamentous instability, and significant chondral changes in the treated compartment.

c. Meniscal allograft transplantation, although lacking long-term results, has been performed for more than 10 years.

d. Technically, grafts have performed better when placed with a bone block or plug.

e. A variety of meniscal scaffold options continue to be investigated, but they have not yet undergone widespread human clinical use or investigation.

Top Testing Facts

1. The menisci are composed of 65% to 75% water.

2. The extracellular matrix of the meniscus is predominantly composed of type I collagen.

3. Only the peripheral third of the meniscus is vascularized. The vascularity of the meniscus decreases with advancing age.

4. In extension, as much as 50% of the load is absorbed by the meniscus, with the percentage of load-sharing increasing to 90% at 90° of knee flexion.

5. The lateral meniscus provides more biomechanical support to the joint than does the medial meniscus.

6. Partial meniscectomy causes increased contact pressures on the articular cartilage.

7. Horizontal cleavage tears occur more frequently in the older population and may be associated with meniscal cysts.

8. Factors that seem to predict better long-term function following arthroscopic partial meniscectomy include age younger than 40 years, normal lower extremity alignment, minimal arthritic changes noted at the time of arthroscopy, and a single fragment tear.

9. The strongest meniscal repair construct is vertically placed sutures.

10. Ligamentously unstable knees decrease the success rate of meniscal repair from 70% to 95% to 30% to 70%.

Bibliography

Arnoczky SP, Warren RF: Microvasculature of the human meniscus. Am J Sports Med 1982;10:90-95.

DeHaven KE, Lohrer WA, Lovelock JE: Long-term results of open meniscal repair. Am J Sports Med 1995;23:524-530.

Fairbank TJ : Knee joint changes after meniscectomy. J Bone Joint Surg Br 1948;30:664-670.

Jackson RW, Rouse DW: The results of partial arthroscopic meniscectomy in patients over 40 years of age. J Bone Joint Surg Br 1982;64:481-485.

Lozano J, Ma CB, Cannon WD: All-inside meniscus repair: A systematic review. Clin Orthop Relat Res 2007;455:134-141.

Matava MJ: Meniscal allograft transplantation: A systematic review. Clin Orthop Relat Res 2007;455:142-157.

Rankin CC, Lintner DM, Noble PC, Paravic V, Greer E: A biomechanical analysis of meniscal repair techniques. Am J Sports Med 2002;30:492-497.

Ryzewicz M, Peterson B, Siparsky PN, Bartz RL: The diagnosis of meniscus tears: The role of MRI and clinical examination. Clin Orthop Relat Res 2007;455:123-133.

Spindler KP, McCarty EC, Warren TA, Devin C, Connor JT: Prospective comparison of arthroscopic medial meniscal repair technique: Inside-out suture versus entirely arthroscopic arrows. Am J Sports Med 2003;31:929-934.

Thompson WO, Thaete FL, Fu FH, Dye SF: Tibial meniscal dynamics using three-dimensional reconstruction of magnetic resonance images. Am J Sports Med 1991;19:210-216.


Chapter 111. Articular Cartilage Injury and Treatment - Brian R. Wolf, MD, MS; Warren R. Dunn, MD, MPH

I. Occult Fractures and Bone Bruises

A. Overview and epidemiology

1. Subchondral and trabecular bone is often injured with trauma to the knee.

2. Occult fractures and "bone bruises" have become recognized with MRI technology.

3. Bone bruises are commonly encountered in conjunction with ligament or hyperextension injuries of the knee, and they are associated with 70% to 80% of anterior cruciate ligament (ACL) injuries.

4. With ACL tears, bone bruises are found on the anterior aspect of the lateral femoral condyle, near the sulcus terminalis, and on the posterolateral tibial plateau (
Figure 1).

B. Pathoanatomy

1. Bone bruises represent bleeding and edema from microscopic compression fractures of cancellous bone.

2. These injuries are thought to result from traumatic impaction between the femoral and tibial condyles.

C. Evaluation

1. History and physical examination

a. Patients typically present after trauma to the knee.

b. The physical examination is crucial in evaluating for associated ligamentous injury to the knee.

c. Occult fractures usually result in a knee effusion

[Figure 1. MRI scans of common occult bone bruises associated with ACL injuries in the sulcus terminalis of the lateral femoral condyle (A) and the posterolateral tibial plateau (B).]

and pain with weight bearing.

d. Joint effusion and local tenderness are often present.

2. Imaging

a. Plain radiographs are often negative.

b. Bone bruises and occult fractures are best seen on T2 fat-suppressed and short T1 inversion recovery MRI images.

D. Classification—Occult fractures are classified as reticular, geographic, linear, impaction, or osteochondral. The treatment protocol depends on the type and severity of the fracture.

E. Treatment

1. Nonsurgical

a. Isolated bone bruises are treated with activity modification and protected weight bearing until pain and swelling resolve. The sequelae of bone bruises are unclear, but some studies suggest that subsequent articular cartilage degeneration may occur.

b. Return to preinjury activities, including sports, occurs at an average of 3 months after injury.

c. Treatment is modified as needed with concomitant ligamentous injury.

2. Surgical

a. If an impaction-type injury results in significant displacement of the articular surface (>2 mm) in a weight-bearing portion of the knee, then reduction and stabilization should be considered.

b. Osteochondral fractures resulting in focal full-thickness loss of cartilage may require treatment as described in section IV of this chapter.

F. Rehabilitation—Rehabilitation after surgical treatment is usually guided by a physical therapist. Initially, the patient is treated with nonweight bearing for approximately 6 weeks followed by progression to normal weight bearing. Range-of-motion and strengthening exercises are begun immediately, with an emphasis on frequent and repetitive knee motion to aid in the cartilage healing process. Return to impact and sports activities usually occurs at least 4 to 6 months after surgery.

II. Blunt Injuries to Articular Cartilage

A. Overview and epidemiology

1. Blunt injury to articular cartilage likely occurs with most blunt trauma and ligamentous injuries of the knee when there is excessive impact.

2. Blunt injuries cause impaction damage to the articular surface, which may consist of softening, fibrillation, flap tears, cracking, or delamination.

B. Pathoanatomy

1. Blunt trauma can produce histologic, biochemical, and ultrastructural changes of the cartilage, even in the absence of surface disruption.

2. Overt damage to the articular surface may result as well.

3. Cartilage trauma can be suspected when bone bruises and occult bone fractures are seen.

C. Evaluation

1. History and physical examination

a. Patients present with a history of trauma and report pain and swelling; they may also report mechanical symptoms if articular damage is present.

b. Physical examination should rule out associated ligamentous injury.

c. Focal tenderness may be present over the involved area.

d. An effusion is often present.

2. Imaging

a. MRI can reveal articular cartilage damage.

b. T1-rho and T2-mapping MRI sequence techniques can accentuate MRI evaluation of articular cartilage.

D. Classification—Articular cartilage damage has been classified by Outerbridge (
Table 1) and Noyes (
Table 2).

E. Treatment

1. Nonsurgical

a. Treatment for intact articular cartilage lesions consists of protected weight bearing until pain and swelling improve.

b. Prolonged symptoms may be lessened with unloader bracing.

2. Surgical

a. Indications for surgical treatment are prolonged symptoms or overt damage to the articular surface found on imaging.

b. Arthroscopy can provide direct evaluation of cartilage damage.

c. Chondroplasty is indicated for removal of unstable flaps and loose cartilage fragments.

d. Full-thickness lesions with exposed subchondral bone can be treated as outlined in section IV of this chapter.

[Table 1. Outerbridge Grading System for Osteochondral Damage]

[Table 2. Noyes Grading System for Osteochondral Damage]

III. Osteochondritis Dissecans

A. Overview and epidemiology

1. Osteochondritis dissecans (OCD) is a lesion of the articular cartilage that usually involves the subchondral bone.

2. Delamination, sequestration, and instability of the involved area may develop.

3. The exact prevalence of OCD is unknown but has been estimated to be between 15 and 29 per 100,000.

4. OCD is more common in males, and bilateral lesions have been reported to be present in up to 25% of patients.

5. In the knee, approximately 70% of OCD lesions are found in the posterolateral aspect of the medial femoral condyle, 15% to 20% in the central lateral femoral condyle, and 5% to 10% in the patella. OCD lesions rarely affect the trochlea.

B. Etiology—The cause of OCD is unknown. Inflammation, repetitive trauma, ischemia, genetics, and problematic ossification have been implicated.

C. Evaluation

1. History and physical examination

a. Patients with OCD typically present with poorly localized knee pain, often without a history of trauma or injury.

b. Pain is often associated with higher activity levels and sports participation.

c. Concomitant swelling and mechanical symptoms, such as locking or catching, suggest loose OCD fragments.

d. Physical examination often elicits tenderness over the area of the OCD, most commonly the anteromedial aspect of the knee.

2. Imaging

a. Plain radiographs should include AP, lateral, notch, and patellofemoral views. Notch and lateral views are helpful for evaluating lesion localization and size.

b. MRI

i. Provides essential further information in terms of lesion size, cartilage and subchondral bone status, signal intensity below the lesion, and the presence of loose bodies.

ii. Increased signal intensity below the lesion and disruption of the articular cartilage indicate instability of the OCD.

c. Technetium Tc 99m bone scans have also been used for evaluation of OCD lesions.

D. Classification

1. OCD lesions are typically classified as either adult or juvenile (open growth plates), depending on the maturity status of the distal femoral physis.

2. An MRI classification of OCD lesions has been described by Hefti and associates (
Table 3).

E. Treatment

1. Nonsurgical

a. Nonsurgical management is indicated for a stable OCD lesion, especially in a child or adolescent with open physes.

b. Nonsurgical management involves a period of activity modification, often with crutch-protected weight bearing. This is followed

[Table 3. MRI Classification of OCD Lesions*]

with normal weight-bearing walking and rehabilitation exercises.

c. If clinical or radiographic signs of healing are present after a minimum of 3 to 4 months, then gradual resumption of rehabilitation can be attempted. This is eventually followed by sports and impact activities as tolerated.

d. Nonsurgical management has a reported success rate of approximately 50% in juvenile OCD cases.

e. Larger lesion size, skeletal maturity, lesion location other than the medial femoral condyle, and lesion instability have been correlated with lower success rates in nonsurgical treatment of juvenile OCD.

2. Surgical

a. Surgical intervention is indicated when nonsurgical treatment of OCD fails, when OCD lesions are unstable, or when OCD is symptomatic in adults.

b. The objectives of surgical intervention are maintenance or restoration of joint congruity and rigid fixation of unstable fragments when they are salvageable.

3. Surgical procedures

a. Retrograde or anterograde arthroscopic drilling for symptomatic stable lesions can be done for symptomatic stable lesions in juvenile OCD.

b. In unstable OCD lesions, any fibrous tissue found at the base of the lesions should be debrided.

c. Options for fixation of unstable fragments that remain relatively intact and congruous include Herbert screws, cannulated screws, bioabsorbable pins/screws, or osteochondral transplants.

d. Marrow stimulation techniques, such as microfracture, drilling arthroplasty, and abrasion arthroplasty, are options for OCD fragments <2 cm in diameter deemed irreparable.

e. Osteochondral autograft transfer system (OATS), osteochondral allograft reconstruction, and autogenous chondrocyte implantation are also options for OCD lesion reconstruction.

IV. Full-Thickness (Outerbridge Grade IV) Defects

A. Overview and epidemiology

1. Articular cartilage defects can be challenging to treat because they have limited potential for self-healing.

2. They are commonly encountered at arthroscopy, with full-thickness (Outerbridge grade IV) lesions reported in 20% of arthroscopy cases.

3. In studies limited to patients younger than age 40 years with isolated grade IV defects, articular cartilage defects have been reported in 4% of arthroscopies, most commonly on the medial femoral condyle.

4. Articular cartilage injuries are associated with other intra-articular pathology such as meniscal tears, ACL tears, and patellar dislocations.

B. Pathoanatomy

1. The cause of full-thickness lesions can be acute injury or chronic repetitive overload.

2. Common mechanisms of injury include blunt trauma and shear stress.

3. The pathology can range along a continuum from contusion to fracture, ranging in depth from the superficial articular cartilage to the underlying subchondral bone.

4. Contact stress greater than 24 MPa is necessary to disrupt normal articular cartilage.

5. Although normal physical activity leads to peak articular cartilage contact stresses less than 10 MPa, other factors, such as the rate of load and the effect of repetitive load, are important in articular cartilage injury.

6. When load occurs too rapidly for fluid to shift in the matrix, high stress is generated, and chondrocyte death and fissures can develop.

7. Articular cartilage fissures can be propagated by repetitive loading.

C. Evaluation

1. History and physical examination

a. Patients commonly present with history of a precipitating traumatic event or previous surgery.

b. An effusion, motion deficits, or limb malalignment may be observed. Knee stability should be compared with the normal side.

2. Imaging

a. Radiographs

i. Radiographs can underestimate isolated chondral lesions but may demonstrate joint-space narrowing, osteophytes, sclerosis, and cysts.

ii. Weight-bearing AP and lateral views and an axial view of the patellofemoral joint should be reviewed; the ability to detect subtle narrowing or an isolated chondral defect on the flexion surface may be improved with a semiflexed PA view.

iii. Long-leg alignment views are used to determine the mechanical axis. If the mechanical axis traverses the involved compartment (varus knees with medial compartment lesions or valgus knees with lateral compartment lesions), realignment may need to be considered as an initial procedure or as an adjunct to a cartilage restorative procedure.

b. MRI can be used to evaluate articular cartilage morphology.

D. Classification

1. Arthroscopy is the ideal method for evaluating articular cartilage in vivo; however, there are more than 50 arthroscopic grading scales for articular cartilage of the knee.

2. The location, size, and severity of the lesion are important domains for measurement.

3. To date, none of the measurement scales have undergone adequate validity or reliability testing, particularly during their development.

4. Nonetheless, the most widely used system is the modified Outerbridge classification (
Table 4).

E. Treatment

1. Nonsurgical

a. Nonsurgical management is attempted initially. It consists of activity modification, ice, and compression, as well as a multimodal approach of medications (eg, acetaminophen, nonsteroidal anti-inflammatory drugs) and/or nutraceuticals (eg, glucosamine, chondroitin sulfate).

[Table 4. Modified Outerbridge Grading System for Full-Thickness Articular Cartilage Defects]

b. Physical therapy can be helpful, particularly if there is notable atrophy of the quadriceps on examination. A physical therapy program that starts with quadriceps isometrics and progresses to open-chain and closed-chain exercises is often used.

c. Weight loss, corticosteroid injections, viscosupplementation, and unloader braces can be useful for selected patients.

2. Surgical

a. Surgical options can be broadly categorized as cartilage reparative marrow stimulation techniques versus restorative techniques.

b. Reparative marrow stimulation techniques initiate hematoma formation, stem cell migration, and eventual vascular ingrowth. They produce a fibrocartilage repair tissue that contains predominantly type I collagen, as opposed to native hyaline cartilage, which consists primarily of type II collagen.

c. Three methods of reparative marrow stimulation have been described: drilling, abrasion chondroplasty, and microfracture (
Figure 2, A).

d. Cartilage restorative techniques aim to fill the defect with hyaline cartilage by means of autogenous chondrocyte implantation (Figure 2, B) or with osteochondral plugs (mosaicplasty) (Figure 2, C).

e. To date, six randomized or quasirandomized controlled clinical trials have compared different surgical procedures for articular cartilage defects.

i. Inferences from these studies are limited by heterogeneity in terms of postoperative rehabilitation, weight-bearing status, co-interventions, and the delivery system used for

[Figure 2. Marrow stimulation and cartilage restoration. A, Arthoscopic view of a microfracture of the femoral condyle after the tourniquet has been released, with blood flowing from the penetration of the subchondral bone. B, Photograph of a periosteal patch sewn in place, with fibrin glue around the periphery. C, Photograph of an osteochondral autograft, with two plugs in place flush with the femoral condyle.]

chondrocyte implantation; however, at 1- to 2-year follow-up, all studies showed improvement in outcome from baseline regardless of technique.

ii. The highest quality trial performed by Knutsen and associates (2004) reported favorable results for microfracture.

f. A recent Cochrane review (2006) concluded that there was little evidence that autogenous chondrocyte transplantation was more effective than other cartilage resurfacing interventions.

g. Given these results, and the fact that microfracture can often be performed easily without an arthrotomy and avoids a staged second procedure, microfracture should be considered the primary treatment option for full-thickness articular cartilage lesions.

Top Testing Facts

1. Bone bruises are associated with 70% to 80% of ACL injuries. They occur on the posterolateral tibia and anterior lateral femoral condyle near the sulcus terminalis.

2. Bone bruises represent bleeding and edema from microscopic compression fractures of cancellous bone. They are best seen on T2 fat-suppressed and short T1 inversion recovery MRI images.

3. Approximately 70% of OCD lesions in the knee are found in the posterolateral aspect of the medial femoral condyle.

4. Location, size of the lesion, skeletal maturity, and stability of the lesion are important features to consider in managing OCD lesions.

5. A trial of nonsurgical management is indicated for stable OCD lesions, especially in a child or adolescent with open physes.

6. Surgical intervention is indicated when nonsurgical treatment of OCD fails, when OCD lesions are unstable, or when OCD is symptomatic in adults.

7. In unstable OCD lesions, any fibrous tissue found at the base of the lesions should be debrided. Unstable fragments may be fixed with screws or osteochondral transplants.

8. Full-thickness articular cartilage defects in patients younger than age 40 years are encountered in 4% of arthroscopies and are most common on the medial femoral condyle.

9. Marrow stimulation methods of cartilage resurfacing result in fibrocartilage tissue that is composed of predominately type I collagen.

10. Microfracture should be considered the primary treatment option for full-thickness articular cartilage lesions.

Bibliography

Browne JE, Branch TP: Surgical alternatives for treatment of articular cartilage lesions. J Am Acad Orthop Surg 2000;8: 180-189.

Buckwalter JA, Lane NE: Athletics and osteoarthritis. Am J Sports Med 1997;25:873-881.

Cahill BR: Osteochondritis dissecans of the knee: Treatment of juvenile and adult forms. J Am Acad Orthop Surg 1995;3: 237-247.

Curl WW, Krome J, Gordon ES, Rushing J, Smith BP, Poehling GG: Cartilage injuries: A review of 31,516 knee arthroscopies. Arthroscopy 1997;13:456-460.

Faber KJ, Dill JR, Amendola A, Thain L, Spouge A, Fowler PJ: Occult osteochondral lesions after anterior cruciate ligament rupture: Six-year magnetic resonance imaging follow-up study. Am J Sports Med 1999;27:489-494.

Hefti F, Beguiristain J, Krauspe R, et al: Osteochondritis dissecans: A multicenter study of the European Pediatric Orthopaedic Society. J Pediatr Orthop B 1999;8:231-245.

Knutsen G, Engebretsen L, Ludvigsen TC, et al: Autologous chondrocyte implantation compared with microfracture in the knee. A randomized trial. J Bone Joint Surg Am 2004;86-A(3):455-464.

Kocher MS, Tucker R, Ganle TJ, Flynn JM: Management of osteochondritis dissecans of the knee: Current concepts review. Am J Sports Med 2006;34:1181-1191.

Magnussen RA, Dunn WR, Carey JL, Spindler KP: Treatment of focal articular cartilage defects in the knee: A systematic review. Clin Orthop Relat Res 2008;466:952-962.

Mandalia V, Fogg AJ, Chari R, Murray J, Beale A, Henson JH : Bone bruising of the knee. Clin Radiol 2005;60:627-636.

Wasiak J, Clar C, Villanueva E: Autologous cartilage implantation for full thickness articular cartilage defects of the knee. Cochrane Database Syst Rev 2006;(3):CD003323. doi: 10.1002/14651858.CD003323.pub2.

Wright RW, Phaneuf MA, Limbird TJ, Spindler KP: Clinical outcome of isolated subcortical trabecular fractures (bone bruise) detected on magnetic resonance imaging in knees. Am J Sports Med 2000;28:663-667.


Section 12 - Foot and Ankle

Section Editor

Brian G. Donley, MD


Chapter 112. Anatomy and Biomechanics of the Foot and Ankle - Vincent James Sammarco, MD; Ross Taylor, MD

I. Anatomy

A. Bones and ligaments

1. The ankle joint (
Figure 1)

a. The ankle joint is a ginglymus joint; it includes the tibia, talus, and fibula.

b. The talar dome is biconcave with a central talar sulcus.

c. The radius of curvature is greater laterally.

d. Viewed axially, the joint is trapezoidal and wider anteriorly.

e. The talus is the only tarsal bone without muscular or ligamentous insertions.

f. The medial malleolus and lateral malleolus have osseous grooves for the posterior tibial tendon (PTT) and peroneal tendons, respectively.

g. Lateral ankle ligaments—The lateral ankle ligamentous complex is made up of three ligaments.

i. Anterior talofibular ligament (ATFL)—The ATFL extends from the anterior aspect of the distal fibula to the body of the talus. Strain in the ATFL increases with plantar flexion, inversion, and internal rotation.

ii. Calcaneofibular ligament (CFL)—The CFL extends from the tip of the fibula posterior to its insertion on the lateral wall of the calcaneus. It runs deep to the peroneal tendons and crosses the subtalar joint. The CFL is under increased strain with dorsiflexion and inversion.

iii. Posterior talofibular ligament (PTFL)—The PTFL originates broadly at the posterior fibula and inserts mainly at the posterolateral tubercle of the talus. It is a broad, strong ligament that is congruous with the posterior capsule of the ankle and subtalar joint.

h. Deltoid ligament

i. The deltoid ligament is a triangle-shaped ligament with the apex at the medial malleolus and with fibers extending to the calcaneus, talus, and navicular.

[Figure 1. Lateral ankle and subtalar ligaments viewed laterally (A) and anteriorly (B).]

[
Figure 2. The hallux MTP joint from above (A) and in cross section (B).]

ii. The ligament is divided into superficial and deep components. The superficial component has three parts, extending anteriorly to the navicular, inferiorly to the sustentaculum, and posteriorly on the talar body. The deep deltoid ligament extends in two bands from the medial malleolus to the talar body just inferior to the medial facet.

iii. Syndesmosis—The tibiofibular articulation is made up of the tibial incisura fibularis and its corresponding fibular facet. It has three ligamentous structures that are variably responsible for its support: anterior inferior tibiofibular ligament (AITFL)—35%; interosseous ligament—22%; posterior talofibular ligament—43%.

2. Hindfoot and midfoot

a. The subtalar joint has three facets: one posterior, one middle, and one anterior.

i. The posterior facet is the largest.

ii. The middle facet rests on the sustentaculum of the calcaneus and is located medially.

iii. The anterior facet is often continuous with the talonavicular joint.

b. The transverse tarsal joint, or the Chopart joint, is made up of the talonavicular and calcaneocuboid joints and acts in concert with the subtalar joint to control foot flexibility during gait.

i. The talonavicular joint is supported by the spring ligament complex, which has two separate components: the superior medial calcaneonavicular (SMCN) ligament and the inferior calcaneonavicular (ICN) ligament.

ii. The calcaneocuboid joint is saddle shaped. It is supported plantarly by the inferior calcaneocuboid ligaments (superficial and deep) and superiorly by the lateral limb of the bifurcate ligament.

c. The naviculocuneiform and intercuneiform joints are connected by dense ligamentous structures that allow little motion between the joints.

d. The tarsometatarsal (TMT) joint is made up of the metatarsocuneiform joints 1, 2, and 3, and the metatarsocuboid joints 4 and 5.

i. The osseous anatomy functions as a transverse Roman arch in the axial plane with the dorsal surface wider than the plantar surface.

ii. The second metatarsal base functions as the keystone.

iii. The ligamentous support of the TMT joint is in three layers. The strongest layer is the interosseous layer, which includes the Lisfranc ligament. This ligament originates from the plantar aspect of the medial cuneiform and extends to the base of the second metatarsal. The plantar layer is the next strongest, and the dorsal layer is the weakest.

3. Forefoot

a.
The first metatarsophalangeal (MTP) joint is made up plantarly by the dense phalangeosesamoidal complex, or plantar plate (Figure 2).

[
Table 1. The Compartments and Muscles of the Leg]

b.
The plantar fascia originates from the medial calcaneal tuberosity and inserts distally on the base of the fifth metatarsal (lateral band), as well as the plantar plate and bases of the five proximal phalanges.

B. Muscles and tendons

1. Compartments of the leg (Table 1)

a. The anterior compartment contains the tibialis anterior (TA), extensor hallucis longus (EHL), extensor digitorum longus (EDL), and peroneus tertius muscles, as well as the anterior tibial artery and deep peroneal nerve (DPN). Deep to the extensor retinaculum of the ankle, the anterior tibial artery and DPN lie between the TA and EHL tendons.

b. The superficial posterior compartment contains the gastrocnemius-soleus complex and the plantaris muscle.

i. Two heads of the gastrocnemius muscle originate from the medial and lateral femoral condyles and act as knee flexors as well as ankle plantar flexors.

ii. The soleus originates on the tibia and fibula running deep to the gastrocnemius and joining it distally to form the Achilles tendon.

iii. The Achilles tendon fibers twist medially 90° so that the superficial fibers at the myotendinous junction insert laterally on the calcaneus.

iv. The plantaris is absent in 7% of individuals.

c. The deep posterior compartment contains the PTT, flexor digitorum longus (FDL), and flexor hallucis longus (FHL), which become entirely tendinous as they enter the ankle.

i. Posterior to the medial malleolus, the posterior compartment structures enter the fibroosseous tarsal tunnel.

ii. Oriented from anteromedial to posterolateral in the tarsal tunnel are the PTT, FDL tendon, posterior tibial artery, tibial nerve, and FHL tendon.

iii. The FHL and FDL have interconnections at the knot of Henry in the plantar midfoot.

d. The lateral compartment contains the peroneus longus and peroneus brevis muscles, the superficial peroneal nerve (SPN), and the peroneal artery.

i. The tendons enter a system of fibro-osseous tunnels posterior to the fibula to the level of their insertion.

ii. The superior peroneal retinaculum is located at the distal 3 cm of the fibula; the inferior peroneal retinaculum is contiguous with the inferior extensor retinaculum dorsally and inserts on the peroneal tubercle of the calcaneus, which divides the peroneal tendon sheath into separate compartments for the peroneus brevis (dorsal) and peroneus longus (plantar).

iii. The peroneus brevis inserts at the base of the fifth metatarsal.

iv. The peroneus longus curves sharply beneath the cuboid, where it crosses plantarly to insert medially at the base of the first TMT joint. An osseous groove is present at the plantar cuboid, and an os peroneus is present in 5% to 26% of individuals.

v. Accessory peroneals (including the peroneus quartus) are present in 12% of individuals and can contribute to pathology.

2. Muscles of the plantar foot

a. First layer—The first layer is the most superficial of the plantar layers. It contains the flexor digitorum brevis (FDB), abductor hallucis (AbH), and abductor digiti minimi (ADM) muscles.

b. Second layer—This layer contains the quadratus plantae (QP) and lumbrical muscles as well as the FDL and FHL tendons. On the plantar surface of the layer lie the medial and lateral plantar artery and nerves.

c. Third layer—The third layer contains the oblique and transverse heads of the adductor hallucis (AdH), flexor hallucis brevis (FHB), and flexor digiti minimi brevis (FDM) muscles.

d. Fourth layer—This layer is the deepest. It contains the fibro-osseous tunnels for the posterior tibial and peroneus longus tendons to their final insertions. It contains the four dorsal interossei, three plantar interossei, and four lumbrical muscles.

3. Muscles of the dorsal foot

a. Laterally, the extensor digitorum brevis (EDB) arises from the anterior process of the calcaneus.

b. Medially, the extensor hallucis brevis (EHB) is variably present.

c. Each of these muscles contributes tendinous slips to the long extensor tendons or directly to the base of each proximal phalanx.

d. Deep to these muscles course the dorsalis pedis artery and deep peroneal nerve.

C. Arteries

1. Three major arteries typically supply the ankle and foot.

a. Posterior tibial artery—This artery bifurcates into the medial and lateral plantar arteries beneath the sustentaculum.

b. Peroneal artery—The peroneal artery arises from the tibioperoneal trunk and forms a perforating artery that pierces the interosseous membrane at the distal third of the leg.

c. Anterior tibial artery—This artery arises from the popliteal artery below the knee and descends through the anterior compartment of the leg. It combines variably with the perforating branch of the peroneal artery to form the dorsalis pedis artery.

2. Plantar arcades—The medial plantar artery and lateral plantar artery typically branch to give superficial and deep branches, which anastamose distally in the midfoot to give the superficial plantar arcade and deep plantar arch.

3. Osseous vascular supply of interest

a. Talus (
Figure 3)

i. The blood supply to the talus is from five bony regions: the tarsal canal, the sinus tarsi, the superior neck, the medial body, and the posterior tubercle.

ii. The talar neck is well vascularized by an anastomotic ring of vessels that receives blood dorsally from the DPA, laterally from the perforating peroneal artery through the lateral tarsal artery, and inferiorly through the artery of the tarsal canal.

iii. The talar body receives most of its blood supply retrograde through the artery of the tarsal canal, which can be disrupted during talar dislocations and talar neck fractures, making the bone prone to osteonecrosis and nonunion. Lesser contributions to the talar body are from the deltoid branches and posterior tubercle branches of the posterior tibial artery.

[Figure 3. Blood supply of the talus.]

b. Navicular

i. The periphery is well vascularized, but the central third is less vascular.

ii. The navicular is prone to stress fracture in the dorsal third, where the compressive forces are concentrated.

c. Fifth metatarsal

i. Penetrating the fifth metatarsal medially at the junction of its proximal and middle thirds, the main nutrient vessel to the fifth metatarsal then divides into proximal and distal vessels.

ii. The proximal blood supply to the fifth metatarsal is through the tuberosity, creating a watershed area at the proximal metaphyseal/diaphyseal junction, which is prone to stress fractures and nonunion.

D. Nerves of the foot (
Figure 4 and
Table 2)

1. Tibial nerve—The tibial nerve travels in the deep posterior compartment of the leg and has three major branches.

a. Medial calcaneal nerve—This nerve innervates the plantar medial heel.

b. Medial plantar nerve—This nerve supplies sensory innervation to the plantar-medial foot, the plantar aspect of toes 1, 2, and 3, and the medial half of the fourth toe. It provides motor innervation to the FHB, AbH, FDB, and the first lumbrical.

c. Lateral plantar nerve—This nerve provides sensation to the plantar-lateral foot, the lateral fourth toe, and the fifth toe. Motor innervation is provided to the remaining plantar muscles not innervated by the medial plantar nerve.

i. The first branch of the lateral plantar nerve (Baxter's nerve) courses anterior to the medial calcaneal tuberosity between the QP and the FDB, terminally innervating the ADM.

ii. Baxter's nerve is implicated in heel pain but provides no cutaneous innervation.

2. Superficial peroneal nerve (SPN)—The SPN divides into medial and intermediate dorsal cutaneous nerves of the foot proximal to the ankle.

3. Deep peroneal nerve (DPN)—The DPN travels in the anterior compartment, where it innervates the tibialis anterior, extensor digitorum longus (EDL), and extensor hallucis longus (EHL) muscles before traveling distally over the anterior ankle capsule between the tibialis anterior and

[Figure 4. A, Cutaneous innervation of the leg and ankle. 1 = lateral sural cutaneous nerve, 2 = superficial peroneal nerve, 3 = saphenous nerve, 4 = posterior femoral cutaneous nerve, 5 = sural nerve. B, Cutaneous innervation of the dorsal and plantar foot. 1 = peroneal cutaneous nerve, 2 = saphenous nerve, 3 = superficial peroneal nerve, 4 = deep peroneal nerve, 5 = sural nerve, 6 = medial plantar nerve, 7 = lateral plantar nerve, 8 = medial calcaneal nerve, 9 = first calcaneal nerve.]

[Table 2. Nerves at Risk During Surgery of the Foot]

EHL tendons. It innervates the EDB and EHB muscles in the foot and provides sensation to the first dorsal web space.

4. Sural nerve—The sural nerve has a variable origin from confluent branches of the tibial and common peroneal nerve. It provides sensation to the dorsolateral foot and dorsal fourth and fifth toes.

5. Saphenous nerve—The saphenous nerve is the terminal branch of the femoral nerve and supplies sensation to the medial side of the foot.

II. Biomechanics

A. Ankle and syndesmosis

1. The ankle joint is made up of the tibia, fibula, and talus.

a. Its primary motion is dorsiflexion and plantar flexion.

b. With the foot fixed, dorsiflexion is accompanied by internal tibial rotation, and plantar flexion is accompanied by external tibial rotation.

2. The bimalleolar axis runs obliquely at 82° (±4°) in the coronal plane and defines the main motion of the ankle.

a. The talus is wider anteriorly than posteriorly, and the contact area of the dome of the talus increases and moves anteriorly with dorsiflexion.

b. Increased load transmission in the malleoli also occurs with dorsiflexion.

c. The fibula transmits approximately 10% to 15% of the axial load.

3. The tibiofibular syndesmosis allows rotation and proximal and distal migration of the fibula with the tibia but little motion in the sagittal or coronal planes.

B. Hindfoot—Subtalar joint and transverse tarsal (Chopart) joint

1. These joints act through a series of coupled motions to create inversion and eversion of the hindfoot and to lock and unlock the midfoot.

2. The transverse tarsal joint is made up of the talonavicular and calcaneocuboid articulations.

3. Inversion of the subtalar joint locks the transverse tarsal joint, whereas eversion unlocks the joint (
Figure 5).

4. The joints are parallel during heel strike, when the calcaneus is in eversion, allowing the midfoot to be flexible for shock absorption as the foot accepts the body's weight.

[Figure 5. Inversion (A) and eversion (B) of the subtalar joint locks and unlocks the transverse tarsal joint by aligning or deviating the major joint axes of the talonavicular (TN) and calcaneocuboid (CC) joints.]

[
Figure 6. Drawing showing the relationship of the tendons crossing the ankle joint to the axes of the subtalar and tibiotalar articulations. Tendons anterior to the ankle axis create a dorsiflexion moment, whereas tendons posterior to the ankle axis create a plantar flexion moment. Tendons medial to the subtalar axis cause inversion, whereas tendons lateral to the subtalar axis cause eversion. TA = tibialis anterior, TP = tibialis posterior, FDL = flexor digitorum longus, FHL = flexor hallucis longus, AT = Achilles tendon, EHL = extensor hallucis longus, EDL = extensor digitorum longus, PT = peroneus tertius, PL = peroneus longus, PB = peroneus brevis.]

5. The joint axes are deviated as the subtalar joint moves to inversion as during push-off, which makes the foot inflexible so that it provides a rigid lever arm for push-off.

6. The relationships of tendons as they cross the ankle and subtalar joints are shown in Figure 6.

C. Tarsometatarsal and midfoot joints

1. Little motion occurs through the intercuneiform and naviculocuneiform joints.

2. The fourth and fifth TMT joints are the most mobile, with a range of 5° to 20° of motion. The second TMT is the least mobile, with 1° of motion.

D. Metatarsophalangeal joints

1. The hallux MTP joint has a normal range of motion of 30° to 90°.

2. Dorsiflexion of the MTP joints during push-off tightens the plantar fascia through a windlass effect, raising the longitudinal arch and inverting the heel.

III. Gait

A. The phases of the gait cycle are described in chapter 20.

B. Motions and muscle activity at the ankle during the three intervals of stance phase are shown in
Figure 7.

[Figure 7. Summary of kinematics and electromyographic activity during the three intervals of stance phase.]

Top Testing Facts

1. The ATFL is under strain in plantar flexion, inversion, and internal rotation; the CFL is under strain in dorsiflexion and inversion.

2. The spring ligament complex, which supports the talonavicular joint, comprises the superomedial calcaneonavicular ligament and the inferior calcaneonavicular ligaments.

3. The Lisfranc ligament originates at the plantar aspect of the medial cuneiform and continues to the central portion of the lateral base of the second metatarsal metaphysis.

4. The conjoined tendon of the adductor hallucis inserts at the lateral proximal first metatarsal and lateral sesamoid.

5. The Achilles tendon fibers rotate 90° toward their insertion. The superficial fibers of the Achilles tendon at the myotendinous junction insert laterally on the calcaneus.

6. The talar body receives most of its blood supply retrograde from the talar neck, making it prone to non-union and osteonecrosis when the talar neck is fractured.

7. The peroneus brevis tendon lies superior and the peroneus longus tendon lies inferior to the peroneal tubercle in the inferior peroneal retinaculum.

8. The nerves at risk during placement of portals for ankle arthroscopy are: anterolateral—superficial peroneal nerve; anteromedial—saphenous nerve; anterior central—deep peroneal nerve; posterolateral—sural nerve; posteromedial—tibial nerve.

9. Inversion of the subtalar joint causes the talonavicular and calcaneocuboid joint axes of the transverse tarsal (Chopart) joint to deviate, decreasing motion and locking the midfoot.

10. The second TMT joint has the least motion; the fourth and fifth have the most.

Bibliography

Esquenazi A: Biomechanics of gait, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005.

Mann RA: Biomechanics of the foot and ankle, in Mann RA (ed): Surgery of the Foot and Ankle. St Louis, MO, Mosby, 1999.

Resch S: Functional anatomy and topography of the foot and ankle, in Myerson MS (ed): Foot and Ankle Disorders, Philadelphia, PA, WB Saunders, 2000.

Sammarco VJ, Acevedo JI: Clinical biomechanics of the foot and ankle, in Orthopaedic Knowledge Update: Foot and Ankle 3, Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004.

Sarrafian SK: Anatomy of the Foot and Ankle. Philadelphia, PA, JB Lippincott, 1983.

Warfel JH: The Extremities: Muscles and Motor Points, ed 6. Philadelphia, PA, Lea & Febiger, 1993.


Chapter 113. Disorders of the First Ray - Thomas Padanilam, MD

I. Hallux Valgus

A. Epidemiology/overview

1. Hallux valgus is defined as lateral deviation of the proximal phalanx on the first metatarsal head.

2. It is frequently associated with medial deviation of the first metatarsal.

3. Hallux valgus is more common in women than in men.

B. Etiology

1. Hallux valgus is most commonly related to wearing high-heeled shoes that have a narrow toe box.

2. Metatarsus primus varus and pes planus have been implicated.

3. Seventy percent (70%) of patients with hallux valgus have a family history of the condition, which suggests there is a hereditary component.

4. Other causes include rheumatoid arthritis, connective tissue disorders, and cerebral palsy.

5. The metatarsal articular surface may have a valgus (lateral) orientation (as measured by the distal metatarsal articular angle [DMAA]), which can contribute to development of a hallux valgus deformity.

C. Pathoanatomy

1. With valgus deviation of the great toe, the metatarsal assumes a varus position.

2. The sesamoid complex assumes a lateral position relative to the first metatarsal head, which is moved medially.

3. The medial capsule of the hallux metatarsophalangeal (MTP) joint becomes attenuated and the lateral capsule contracts.

4. The adductor tendon, through its insertion on the proximal phalanx and on the fibular sesamoid, becomes a deforming force.

5. With progression, the windlass mechanism is lost, leading to loss of weight bearing under the first metatarsal and transfer to the lesser metatarsals (transfer metatarsalgia).

D. Evaluation

1. History and physical examination

a. A bony prominence may be noted along the medial aspect of the first MTP joint.

b. The patient may report pain along the prominence with shoe wear.

c. Swelling and redness can occur as a result of bursal inflammation.

d. Nerve symptoms may be present with compression of the digital nerve.

e. It is important to consider the patient's activity level and expectations.

f. Hallux valgus is frequently associated with other deformities, such as hammer toes and calluses, from stress transfer laterally.

2. Imaging—Radiographs

a. Weight-bearing AP and lateral views are the most commonly obtained radiographs. A sesamoid view may also be helpful.

b. The angular measurements that are used in the evaluation of hallux valgus are shown in
Table 1 and
Figure 1. These measurements are made on the AP radiographic view.

c. Joint congruency and any significant degenerative changes must be noted.

d. These radiologic parameters guide surgical treatment options.

E. Treatment

1. Nonsurgical

a. Nonsurgical treatment includes shoe-wear modifications, including changing to low-heeled shoes with a wide toe box and soft leather uppers.

b. Occasionally, pads or cushions over the prominence can relieve hallux valgus-related pain.

c. Orthoses may be helpful in patients with pes planus or symptoms of metatarsalgia.

[Table 1. Important Radiographic Angles in the Evaluation of Hallux Valgus]

[Figure 1. Angular measurements of hallux valgus deformity. A, Hallux valgus angle (HVA). B, First-second intermetatarsal angle (IMA). C, Distal metatarsal articular angle (DMMA). D, proximal phalangeal articular angle (PPAA).]

2. Surgical

a. Surgical indications, procedures, and pearls/pitfalls are shown in
Table 2.

b. All components of the deformity must be addressed when choosing a procedure.

II. Juvenile Hallux Valgus

A. Epidemiology/overview—Juvenile hallux valgus occurs more commonly in girls than in boys.

B. Pathoanatomy

1. Typically, the angular deformity associated with hallux valgus is less severe in children than it is in adults.

2. Large medial prominences are rare.

3. A congruent joint with an elevated DMAA is more common in juvenile hallux valgus than in the adult condition.

4. Juvenile hallux valgus can be associated with other deformities such as metatarsus adductus.

5. Generalized ligamentous laxity may be more common in children with hallux valgus than in the general population.

C. Treatment

1. Nonsurgical treatment includes shoe-wear modification and education.

2. Surgical

a. Indications for surgery are shown in Table 2.

b. Open physes at the base of the proximal phalanx or first metatarsal may preclude the use of osteotomies or fusion in those areas to avoid growth arrest.

c. Surgical procedures—Surgical options are similar to those for adults except that, in the presence of open physes, an increased intermetatarsal angle (IMA) is corrected with a medial opening wedge cuneiform osteotomy rather than a proximal metatarsal osteotomy or fusion.

3. Recurrence rates of up to 50% have been noted with surgical treatment.

[Table 2. Surgical Treatment of Hallux Valgus]

III. Hallux Varus

A. Epidemiology/overview

1. Hallux varus is defined as a hallux valgus angle (HVA) measuring ≤0°.

2. The condition can be associated with an extension deformity of the MTP joint and flexion of the interphalangeal (IP) joint. Supination of the hallux may be seen as well.

B. Etiology

1. The most common cause of hallux varus is iatrogenic deformity resulting from hallux valgus repair (2% to 10% incidence), which can be due to excessive tightening of the medial joint capsule, excessive resection of the medial eminence, overcorrection of the IMA, excision of the fibular sesamoid, or excessive lateral capsular release.

2. Hallux varus may be associated with inflammatory conditions, such as rheumatoid arthritis, or neurologic conditions, such as Charcot-Marie-Tooth disease.

C. Evaluation

1. History and physical examination

a. Hallux varus is principally asymptomatic.

b. The most commonly reported symptom is difficulty with shoe wear due to a prominent IP joint.

c. Transfer lesions may develop along the lesser metatarsals.

d. Determination must be made regarding the fixed or passively correctable nature of the MTP and IP joint deformities.

2. Imaging—Weight-bearing radiographs can help determine the degree of arthrosis.

D. Treatment

1. Nonsurgical—Taping of the toe, placing pads over prominent areas, and wearing shoes that have extra depth and a wide and flexible toe box can be helpful.

2. Surgical

a. Procedures

i. Flexible deformities can be treated with medial capsular release/lengthening and a tendon transfer.

ii. Initially, the entire extensor hallucis longus tendon was rerouted under the intermetatarsal ligament to the base of the proximal phalanx; this required fusion of the IP joint.

iii. Methods for maintaining IP joint motion include a split transfer of the extensor hallucis longus tendon or rerouting of the extensor hallucis brevis tendon.

b. Fixed deformities or those with significant arthrosis require fusion of the MTP joint for correction.

IV. Hallux Rigidus

A. Overview/epidemiology

1. Hallux rigidus describes a degenerative arthritic process that leads to functional limitation of motion in the first MTP joint.

2. Periarticular osteophytes can create a mechanical block to dorsiflexion.

B. Etiology

1. The primary etiology has not been determined.

2. An acute traumatic event to the MTP joint can lead to joint degeneration.

3. Repetitive microtrauma has also been implicated.

4. Anatomic variations in the first metatarsal have been suggested but remain unproven with regard to their causative role.

C. Evaluation

1. History and physical examination

a. Patients report joint pain and swelling with limited dorsiflexion of the MTP joint.

b. Dorsal osteophytes can lead to shoe-wear irritation.

c. Compression of the dorsal cutaneous nerve between the osteophyte and the shoe can lead to paresthesias.

d. Imaging—Radiographic evaluation with AP, lateral, and oblique views may reveal the presence of osteophytes around the joint, joint-space narrowing, subchondral sclerosis, and cysts.

D. Treatment

1. Nonsurgical

a. Mild synovitis can be treated with activity modification and nonsteroidal anti-inflammatory medication.

b. Orthotic devices that increase the rigidity of the forefoot portion of the shoe can limit MTP dorsiflexion and help relieve symptoms.

c. An extra-depth shoe can accommodate large dorsal osteophytes, and the use of a stiff-soled rocker bottom or metatarsal bar can be helpful.

2. Surgical

a. Indications—Surgical treatment is indicated when nonsurgical treatment fails.

b. The symptoms and degree of arthrosis help determine the best surgical options.

c. Procedures

i. Joint debridement and synovectomy may be indicated for patients with an acute chondral or osteochondral injuries.

ii. Cheilectomy involves resection of the dorsal osteophyte along with removal of 25% to 30% of the dorsal aspect of the metatarsal head (
Figure 2). The goal is to obtain 70° to 90° of dorsiflexion intraoperatively. The degree of joint arthrosis that precludes success is controversial. Pain within the midrange of passive motion may be an indicator of poor prognosis with cheilectomy. A patient whose main complaint is shoe wear irritation from the prominence or pain with dorsiflexion is the best candidate for cheilectomy.

iii. Dorsal closing wedge (Moberg) osteotomy of the proximal phalanx is used to increase dorsiflexion of the MTP joint by decreasing the plantar flexion arc (
Figure 3). It is usually combined with a cheilectomy and is indicated if cheilectomy does not provide at least 30° to 40° of dorsiflexion.

[Figure 2. Metatarsal dorsal cheilectomy. A, Lateral view of the first metatarsal with suggested resection of both the dorsal osteophyte and a portion of the metatarsal head (gray shaded area). Bone removal is indicated by the black arrow. B, Lateral view of the first metatarsal after resection.]

[Figure 3. A, Lateral view of the proximal phalanx showing the location of a dorsal closing wedge proximal phalangeal osteotomy (gray shaded area). Bone removal is indicated by the black arrow. A cheilectomy was also performed. B, Dorsiflexion increase as a result of dorsal closing wedge osteotomy.]

iv. Resection arthroplasty (Keller procedure) involves removal of the base of the proximal phalanx; it is intended to decompress and improve motion in an arthritic joint. However, it can destabilize the joint, leading to a cock-up deformity, weakness during push off, and transfer metatarsalgia. These complications limit its utility in elderly or more sedentary patients. A modification of the procedure involving capsular interposition has been reported to reduce these complications.

v. Arthrodesis of the MTP joint is the most commonly used procedure for severe hallux rigidus. Fusion rates have ranged from 70% to 100%. Degeneration of the IP joint is seen in 15% of patients after surgery; however, most patients are asymptomatic. Excessive dorsiflexion can lead to pain at the tip of the toe, over the IP joint, and beneath the first metatarsal head. Excessive plantar flexion can cause increased pressure at the tip of the toe. The preferred alignment is 10° to 15° of valgus and 15° of dorsiflexion relative to the metatarsal shaft. Excessive valgus may increase the risk of hallux IP joint degeneration.

vi. The use of implants in the MTP joint has a high failure rate and is rarely indicated.

V. Turf Toe Injuries

A. Epidemiology/overview

1. Turf toe injury is defined as an injury of varying severity to the periarticular structures surrounding the hallux MTP joint.

2. The flexibility of shoes used on artificial turf and the shoe-surface interface have been suggested as causative factors.

3. The most common mechanism of turf toe injury is hyperextension of the MTP with an axial load applied to a plantar flexed foot.

4. Unlike turf toe injuries, hyperflexion injuries are frequently seen in beach volleyball players; hence, they are termed "sand toe" injuries.

B. Evaluation

1. History and physical examination

a. Determining the location of tenderness can help identify injured structures.

b. An intrinsic minus position of the hallux, with the MTP joint extended and the IP joint flexed, indicates a severe injury.

2. Imaging—Radiographic evaluation with weight-bearing AP, lateral, oblique, and sesamoid views is indicated. Proximal migration of the sesamoids on an AP radiograph indicates a complete rupture of the plantar plate.

C. Treatment

1. Nonsurgical

a. Most injuries can be treated with rest and analgesics.

b. More severe injuries may require use of a walker boot or short leg cast until the joint is stable.

c. Joint mobilization is begun once the injury is stable.

d. Severe injuries may require up to 12 weeks to heal before the patient can return to activity.

2. Surgical

a. Surgical treatment is rarely needed.

b. Surgery is indicated when there is retraction of the sesamoids, sesamoid fracture with diastasis, traumatic bunions, or loose fragments in the joint.

c. If plantar plate or flexor tendons cannot be restored, an abductor hallucis tendon transfer may be needed.

VI. Sesamoid Disorders

A. Epidemiology/overview

1. The sesamoids function to absorb and transmit weight-bearing pressure, reduce friction, protect the flexor hallucis longus tendon, and help increase the mechanical force of the flexor hallucis brevis tendon. The flexor hallucis longus tendon glides between the two sesamoids.

2. The tibial sesamoid is bipartite in approximately 10% of the population; in 25% of those people, the condition is bilateral. The medial (tibial) sesamoid is larger and more affected by weight bearing; thus, it is more commonly injured.

B. Evaluation

1. History—Patients will present with pain along the plantar aspect of the metatarsal head.

2. Physical examination—A plantar-flexed first ray with a cavus deformity may be noted on examination.

3. Imaging

a. AP and lateral radiographs may reveal the presence of fractures or degenerative changes.

b. Individual oblique views can help isolate the sesamoids, and an axial view can help evaluate the articulation with the metatarsal head.

4. A bone scan may be helpful but should be interpreted with caution because 25% to 30% of asymptomatic patients may show increased up-take. A significant difference in uptake between the injured and uninjured sides is helpful in confirming injury.

C. Treatment

1. Nonsurgical

a. Reducing weight bearing under the first metatarsal and limitation of activities are the mainstays of nonsurgical treatment.

b. The use of pads, rocker soles, and metatarsal bars also may be effective.

c. Shaving of keratotic lesions can reduce symptoms.

d. Controversy exists in the treatment of acute fractures. Some authors recommend the use of a short leg cast with a toe extension, others use a stiff-soled shoe or boot with a pad around the sesamoid.

2. Surgical

a. Indications—Surgery is indicated after 3 to 12 months of failed nonsurgical treatment.

b. Procedures

i. Bone grafting of sesamoid nonunions has been reported to have good results in a study with a small group of patients.

ii. Dorsiflexion osteotomy should be considered for the patient with a plantar flexed first ray.

iii. Excision of the sesamoid may be required after failure of nonsurgical treatment efforts.

c. Complications

i. Tibial sesamoid excision may lead to hallux valgus.

ii. Fibular sesamoid excision may lead to hallux varus.

iii. Excision of both sesamoids should be avoided, as a cock-up deformity of the toe may occur.

Top Testing Facts

Hallux Valgus

1. Congruency of the joint and degree of articular degeneration are important parameters to consider for treatment. Soft-tissue release should not be performed on a congruent joint.

2. To decrease the risk of hallux varus, avoid fibular sesamoid excision during distal soft-tissue release.

3. To minimize the risk of osteonecrosis, avoid an extensive lateral capsular release during (chevron) distal metatarsal osteotomy.

4. Patients with an IMA >13° need proximal metatarsal osteotomy combined with distal soft-tissue release to correct the deformity.

5. A DMAA >15° can be corrected with biplanar (closing wedge) distal metatarsal osteotomy (chevron).

6. MTP fusion is recommended for patients with inflammatory conditions, such as rheumatoid arthritis, or neurologic disorders, such as cerebral palsy.

Juvenile Hallux Valgus

1. A congruent joint with an elevated DMAA is more common in juvenile hallux valgus than in the adult condition.

2. Recurrence rates of up to 50% have been noted with surgical treatment of hallux valgus in juveniles.

Hallux Varus

1. The most common cause of hallux varus is iatrogenic deformity resulting from hallux valgus repair (2% to 10% incidence), which can be due to excessive tightening of the medial joint capsule, excessive resection of the medial eminence, overcorrection of the IM angle, excision of the fibular sesamoid, or excessive lateral capsular release.

2. Hallux varus is principally asymptomatic and most patients can be treated nonsurgically.

3. If the painful deformity is passively correctable, a soft-tissue procedure with tendon transfer can be performed.

4. If the painful deformity is fixed or significant arthrosis is present, then fusion of the MTP joint is recommended.

Hallux Rigidus

1. Hallux rigidus describes a degenerative arthritic process that leads to functional limitation of motion in the first MTP joint.

2. Periarticular osteophytes can create a mechanical block to dorsiflexion.

3. Cheilectomy involves resection of the dorsal osteophyte along with removal of 25% to 30% of the dorsal aspect of the metatarsal head.

4. A patient whose main complaint is shoe-wear irritation from the prominence or pain with dorsiflexion is the best candidate for cheilectomy.

5. Dorsal closing wedge (Moberg) osteotomy is usually combined with a cheilectomy and is indicated if cheilectomy does not provide at least 30° to 40° of dorsiflexion.

6. Arthrodesis of the MTP joint is the most commonly used procedure for severe hallux rigidus. The preferred alignment is 10° to 15° of valgus and 15° of dorsiflexion relative to the metatarsal shaft. Excessive valgus may increase risk of hallux IP joint degeneration.

7. The use of implants in the MTP joint has a high failure rate and is rarely indicated.

Turf Toe Injuries

1. The most common mechanism of turf toe injury is hyperextension of the MTP joint with an axial load applied to a plantar flexed foot.

2. Determining the location of tenderness can help identify injured structures. The ability and comfort associated with weight bearing can give an indication of the severity of injury.

3. An intrinsic minus position of the hallux, with the MTP joint extended and IP joint flexed, indicates a severe injury.

4. An AP radiograph of the foot showing proximal migration of the sesamoids indicates a complete rupture of the plantar plate.

5. The severity of the injury varies significantly and determines the time needed for recovery. Severe injuries may require use of a walker boot or short leg cast until the joint is stable.

6. Surgery is indicated when there is retraction of the sesamoids, sesamoid fracture with diastasis, traumatic bunions, or loose fragments in the joint.

Sesamoid Disorders

1. The sesamoids sit within the flexor hallucis brevis tendon and help increase its mechanical force.

2. The flexor hallucis longus tendon glides between the two sesamoids.

3. The tibial sesamoid is bipartite in approximately 10% of the population; in 25% of those people, the condition is bilateral.

4. The medial (tibial) sesamoid is larger and more affected by weight bearing; thus, it is more commonly injured.

5. A plantar-flexed first ray with a cavus deformity may be noted on examination and may need correction with a dorsiflexion osteotomy of the metatarsal.

6. Radiographs may reveal the presence of fracture or degenerative changes of the sesamoids.

7. A bone scan may be helpful but should be interpreted with caution because 25% to 30% of asymptomatic patients may show increased uptake.

8. Tibial sesamoid excision may lead to hallux valgus and fibular sesamoid excision may lead to hallux varus. Excision of both sesamoids should be avoided, as a cock-up deformity of the toe may occur.

Bibliography

Anderson RB, McBryde AM Jr: Autogenous bone grafting of hallux sesamoid nonunions. Foot Ankle Int 1997;18:293-296.

Campbell JT: Hallux valgus: Adult and juvenile, in Richardson EG (ed): Orthopaedic Knowledge Update: Foot and Ankle 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 3-15.

Chisin R, Peyser A, Milgrom C: Bone scintigraphy in the assessment of hallucal sesamoids. Foot Ankle Int 1995;16:291-294.

Clanton TO, Butler JE, Eggert A: Injuries to the metatarsophalangeal joint in athletes. Foot Ankle 1986;7:162-176.

Easley ME, Davis WH, Anderson RB: Intermediate to long-term follow-up of medial-approach dorsal cheilectomy for hallux rigidus. Foot Ankle Int 1999;20:147-152.

Hamilton WG, O'Malley MJ, Thompson FM, Kovatis PE: Roger Mann Award 1995: Capsular interposition arthroplasty for severe hallux rigidus. Foot Ankle Int 1997;18:68-70.

Johnson KA, Spiegel PV: Extensor longus transfer for hallux varus deformity. J Bone Joint Surg Am 1984;66:681-686.

Mann RA, Clanton TO: Hallux rigidus: Treatment by cheilectomy. J Bone Joint Surg Am 1988;70:400-406.

Mann RA, Rudicel S, Graves SC: Repair of hallux valgus with a distal soft-tissue procedure and proximal osteotomy: A long-term follow-up. J Bone Joint Surg Am 1992;74:124-129.

Myerson MS, Komenda GA: Results of hallux varus correction using an extensor hallucis brevis tenodesis. Foot Ankle Int 1996;17:21-27.

Padanilam TG: Disorders of the first ray, in Richardson EG (ed): Orthopaedic Knowledge Update: Foot and Ankle 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 17-25.

Richardson EG: Hallucal sesamoid pain: Causes and surgical treatment. J Am Acad Orthop Surg 1999;7:270-278.

Smith RW, Katchis SD, Ayson LC: Outcomes in hallux rigidus patients treated nonoperatively: A long-term follow-up study. Foot Ankle Int 2000;21:906-913.

Thomas PJ, Smith RW: Proximal phalanx osteotomy for the surgical treatment of hallux rigidus. Foot Ankle Int 1999;20: 3-12.

Watson TS, Anderson RB, Davis WH: Periarticular injuries to the hallux metatarsophalangeal joint in athletes. Foot Ankle Clin 2000;5:687-713.


Chapter 114. Forefoot Disorders - *Steven M. Raikin, MD

I. Introduction

A. Epidemiology

1. Deformities of the lesser (second through fifth) toes can present in isolation or in association with hallux deformities.

2. The metatarsophalangeal (MTP) joint region is the most frequently affected, followed by the proximal interphalangeal (PIP) and distal interphalangeal (DIP) joints.

B. Contributing factors

1. Fashion in womens' footwear

a. High heels and narrow, pointed toe boxes

b. Inappropriately small shoe size

2. Advancing age

3. Neuromuscular disorders

4. Congenital deformities

5. Inflammatory arthropathies

6. Repetitive trauma to the forefoot region

7. Variations in bony anatomy of the forefoot

a. Associated valgus alignment of the hallux

b. Relatively long lesser metatarsal

c. Irregularly shaped bony phalanx

II. Second Metatarsophalangeal Joint Synovitis

A. Overview/epidemiology

1. Second MTP joint synovitis is a monoarticular synovitis.

2. The second MTP joint is the joint most frequently affected in MTP synovitis.

*Steven M. Raikin, MD, or the department with which he is affiliated has received research or institutional support from Synthes.

3. Predisposing factors are an elongated second metatarsal relative to the first metatarsal (Morton foot), or an associated hallux valgus deformity.

B. Pathoanatomy

1. The synovitis stretches the capsuloligamentous apparatus of the MTP joint, resulting in frontal and axial plane instability and deformity.

2. Subsequent attenuation of the plantar plate results in extension at the MTP joint and sagittal plane deformity.

3. The resulting conditions include MTP instability and potential subsequent dorsal dislocation, and a predisposition to developing hammer toe deformities.

C. Evaluation

1. History and physical examination

a. Patients present with pain, warmth, palpable fullness, and tenderness to palpation in the second MTP joint region in the absence of trauma or systemic inflammatory conditions.

b. Clinical examination reveals a swollen, warm, and tender second toe at the level of the MTP joint.

c. Tenderness may be greater plantarly (over the plantar plate), dorsally (over the dorsal capsule), or globally around the MTP joint.

d. In the predislocation stages, the deformity is frequently passively correctable, but range of motion, particularly plantar flexion, is usually reduced.

e. Instability of the second MTP joint may be present.

i. The instability is clinically reproducible via the dorsal drawer test, where the metatarsal head and phalanx are individually stabilized and a dorsal translation stress is applied.

ii. Attenuation of the plantar plate results in abnormal dorsal subluxation of the joint.

f. Progressive deformity may result in the toe crossing over one of the adjacent toes in either varus or valgus if one of the collateral ligaments is disrupted in addition to the plantar plate. This condition is known as crossover toe deformity.

g. Many patients have tenderness within the second web space that is secondary to inflammation or extrinsic pressure on the interdigital nerve from the MTP synovitis. This can result in neuritic symptoms that mimic a Morton neuroma. Care must be taken to differentiate second MTP joint synovitis from an interdigital neuroma because corticosteroid injections to treat an interdigital neuroma may further weaken the capsuloligamentous structures at the MTP joint, resulting in progressive deformities.

2. Imaging

a. Radiographs

i. Weight-bearing AP radiographs should be obtained and assessed for widening or medial-lateral joint-space imbalance of the MTP joint, which is consistent with synovitis, and dorsal subluxation of the MTP joint, which may result in the joint space appearing narrowed or the base of the proximal phalanx overlapping the metatarsal head. The toe may been seen deviating into varus or valgus if a crossover toe has developed.

ii. Lateral radiographs may demonstrate hyperextension of the MTP joint or dorsal subluxation of the proximal phalanx.

b. MRI or ultrasound may be performed when the diagnosis is unclear or to quantify the extent of the ligamentous or plantar plate disruption.

D. Treatment

1. Nonsurgical

a. Initial treatment includes activity and shoe-wear modifications, nonsteroidal anti-inflammatory medications, and external support of the MTP joint.

b. External support is achieved with a crossover taping of the MTP joint or with the application of a commercially available Budin-type toe splint.

c. Nonsurgical treatment should be continued for 10 to 12 weeks and be followed by avoidance of shoe wear that can predispose to the condition.

2. Surgical

a. Indications—If nonsurgical treatment is unsuccessful or a fixed deformity cannot be accommodated with modifications in shoe wear, surgery may be indicated.

b. Surgical procedures

i. If no deformity is present, a synovectomy of the joint is indicated.

ii. In the presence of a long second metatarsal, a joint-preserving shortening osteotomy should be performed. This is a short oblique osteotomy at the junction of the metatarsal head and neck that allows the metatarsal head to be slid proximally, rebalancing the metatarsal cascade. This also allows the capsuloligamentous structures and plantar plate to be relaxed and rebalanced in appropriate alignment.

iii. In the absence of a long second metatarsal, sagittal plane deformities are corrected with a soft-tissue reconstruction such as a flexor digitorum longus (FDL)-to-extensor digitorum longus (EDL) tendon transfer (Girdlestone-Taylor procedure) or an MTP capsular release and extensor tendon lengthening. Crossover toe deformities are corrected with an extensor digitorum brevis transfer.

c. Complications—During surgical correction of a chronically dislocated MTP joint, vascular compromise of the toe may occur as a result of vascular stretching while reducing the joint. In this situation, the procedure may need to be reversed to save the digit.

III. Freiberg Infraction

A. Overview

1. Infraction of the metatarsal head was first described by Freiberg in 1914.

2. The term infraction is a combination of infarction and fracture.

3. The second metatarsal head is the most commonly involved, predominantly in the dorsal aspect. As the condition progresses, the metatarsal head undergoes collapse.

4. The condition may result from recurrent microtrauma or osteonecrosis of the metatarsal head, leading to subchondral collapse.

B. Evaluation

1. History and physical examination—Patients present with localized pain and swelling and stiffness of the MTP joint that is exacerbated by weight-bearing activities.

2. Imaging

a. | Radiographs
 | i. | In the precollapse stage, initial radiographs may be normal.

[
Table 1. Smillie Classification of Freiberg Infraction]

 | ii | Collapse is initially seen radiographically as flattening of the metatarsal head and subchondral sclerosis. Progression of the condition results in development of arthritic changes on both sides of the MTP joint.
b. | MRI—Before radiographic changes are noted, the diagnosis can be made by MRI, which will reveal patchy edema in the metatarsal head and precollapse changes that are consistent with osteonecrosis.

3. Classification—The Smillie classification of Freiberg infraction is shown in Table 1.

C. Treatment

1. Nonsurgical

a. Initial treatment includes unloading and protecting the second metatarsal head.

b. A short leg cast extended to the toes or a fracture boot, worn for a 4- to 6-week period and followed by several months in a stiff-soled shoe with a metatarsal bar, may reverse early stage 1 involvement or quell the inflammatory process that causes early-phase symptoms.

2. Surgical

a. | Surgery is indicated for recalcitrant cases.
b. | A dorsal closing-wedge osteotomy of the metatarsal head is commonly used. The procedure resects the collapsed dorsal diseased bone and cartilage and brings the less affected plantar cartilage into contact with the articular cartilage of the proximal phalanx. At the same time, the metatarsal is shortened (via the closing wedge), unloading the predisposing stress on the metatarsal head.

[
Table 2. Deformities of the Lesser Toes]

c. | An isolated debridement of the joint may be performed in mild and moderate symptomatic cases.
d. | A partial head resection (DuVries arthroplasty) may be required when there is stage 4 and 5 involvement or when the plantar cartilage is not adequate to reconstruct the metatarsal head.

IV. Deformities of the Lesser Toes

A. Overview

1. Deformities of the lesser toes result from an imbalance between the intrinsic and extrinsic musculotendinous units of the toes.

2. With hyperextension at the MTP joint, the strong flexors overpower the intrinsic extensors of the interphalangeal (IP) joints. This leads to flexion deformities at the IP joints and extension deformities at the MTP joints.

3. Lesser MTP deformity starts with dysfunction of the plantar plate.

4. Table 2 summarizes the deformities of the lesser toes and the involvement of the MTP, PIP, and DIP joints.

B. Mallet toe deformity

1. Definition—Mallet toe is a hyperflexion deformity at the DIP joint (
Figure 1). The deformity may be flexible or fixed.

2. Evaluation/clinical presentation

a. Pain and callosities at the dorsum of the DIP joint will be present.

b. Frequently, "tip calluses" (painful calluses that form at the distal tip of the toe as it impacts the ground) will also be present.

3. Treatment

a. Nonsurgical—Treatment includes wearing shoes with high toe boxes and the use of foam (or silicone gel) toe sleeves or crest pads.

[Figure 1. Illustration of mallet toe deformity.]

[
Figure 2. Illustration of hammer toe deformity.]

[
Figure 3. Illustration of claw toe deformity.]

b. Surgical

i. Surgical correction is dependent on the flexibility of the deformity.

ii. A flexible deformity can be corrected with a percutaneous release of the FDL tendon at its insertion into the base of the proximal phalanx.

iii. In the more commonly seen fixed deformity, a resection of the distal condyles of the middle phalanx and repair of the extensor tendon combined with temporary wire fixation should be added to the correction.

iv. Recurrent MTP joint instability after surgical correction is usually due to persistent plantar plate dysfunction.

C. Hammer toe deformity

1. Overview

a. Hammer toe is a flexion deformity at the PIP joint and an extension deformity at the MTP and DIP joints (Figure 2).

b. It is the most common deformity seen in the lesser toes.

2. Evaluation—Clinical presentation includes pain and callus formation over the dorsum of the PIP joint, and difficulty with shoe wear.

3. Treatment

a. Nonsurgical—Treatment includes wearing shoes with high toe boxes and the use of foam (or silicone gel) toe sleeves.

b. Surgical

i. Indications—Surgery is indicated when non-surgical treatment fails to provide adequate relief of symptoms.

ii. In the absence of MTP pathology, surgical correction of hammer toes involves resection of the distal condyles of the proximal phalanx of the toe. Resection may be combined with an FDL tenotomy (performed either via the dorsal incision used for the condylar resection or through a plantar percutaneous release). The toe should be pinned with temporary wire fixation.

iii. If the MTP joint is involved, correction is the same as for claw toe deformity (see Claw Toe Deformity).

D. Claw toe deformity

1. Definition—Claw toe is an extension deformity at the MTP joint combined with hyperflexion at the PIP joint and DIP joints (Figure 3). The deformity may be flexible or fixed.

2. The difference between a hammer toe and a claw toe is the positioning of the DIP joint.

3. Pathoanatomy

[
Table 3. Radiographic Classification of Bunionette Deformity]

a. As the claw toe develops, the flexor tendons pull the IP joints into flexion and the MTP joint into extension. This acts to depress the metatarsal head and pull the plantar fat pad distally, resulting in metatarsalgia, callus, or ulcer formation.

b. The primary deficiency at the MTP joint level is dysfunction or tearing of the plantar plate, which usually holds the base of the phalanx aligned with the metatarsal head.

4. Clinical presentation

a. The patient may report pain at the level of the unstable MTP joint (this may dislocate dorsally).

b. A claw-type deformity of the toe is seen.

c. Metatarsalgia and callus formation under the depressed metatarsal head are common.

d. The flexed IP joints tend to rub against the toe box of the shoe, resulting in callus formation and pain.

5. Treatment

a. Nonsurgical—Initial treatment is aimed at shoe-wear modification, with adequate plantar padding (including metatarsal pad inserts) and a shoe with a high toe box. Crest pads may also be used.

b. Surgical

i. The MTP imbalance is addressed with an extensor tendon Z-plasty lengthening and MTP capsular release. This may be combined with an oblique metatarsal shortening osteotomy and/or an FDL-to-EDL (Girdlestone-Taylor) tendon transfer, depending on the length of the affected metatarsal and the achieved balance of the MTP joint.

[
Figure 4. Types of bunionette deformities. A, Type 1 is associated with an enlarged fifth metatarsal head with a normal metatarsal shaft and alignment. B, Type 2 is associated with lateral bowing (outward curvature) of the fifth metatarsal. C, Type 3 is associated with increased lateral bowing of the fifth metatarsal (IMA >8° between the fourth and fifth metatarsal shafts).]

ii. The hammer toe and mallet toe are corrected via a proximal phalangeal distal condylar resection and FDL tenotomy. A wire is then placed across the DIP, PIP, and MTP joints for temporary stabilization.

c. Complications—Persistent plantar plate dysfunction may result in recurrence of the deformity.

E. Bunionette deformity

1. Definition—A bunionette deformity, or tailor's bunion, is a prominence of the lateral aspect of the fifth metatarsal head.

2. Clinical presentation—The patient presents with pain and bursa formation resulting from painful rubbing of the prominence against the lateral counter of a shoe.

3. Imaging—Weight-bearing AP radiographs should be obtained.

4. Classification—Types of bunionette deformities, based on weight-bearing AP radiographs, are shown in Table 3 and Figure 4.

5. Treatment

a. Nonsurgical—Initial treatment involves wearing properly fitting shoes with a wider toe box and padding of the lateral prominence.

b. Surgical—Surgical treatment is dependent on the type of bunionette deformity that is present, and it is rarely necessary.

i. Type 1—Lateral condylectomy with reefing of the lateral MTP joint capsule. In cases where the deformity is large and longstanding, combining the lateral condylectomy with a distal metatarsal chevronmedializing osteotomy is indicated.

ii. Types 2 and 3

(a) If the intermetatarsal angle (IMA) is <12° or a small bow is present, a distal chevron osteotomy can be performed. A maximum medializing slide of 2 to 3 mm is recommended; a larger slide interval will result in an unstable osteotomy.

(b) Only a larger bunionette deformity with an IMA >12° or a large bow is treated with oblique diaphyseal rotational osteotomy and screw fixation.

iii. Metatarsal head resection results in unacceptable instability of the MTP joint and should be reserved for salvage procedures.

Top Testing Facts

1. Second MTP joint synovitis in the presence of a long second metatarsal is surgically treated with a short oblique osteotomy at the junction of the metatarsal head and neck that allows the metatarsal head to be slid proximally.

2. In the absence of a long second metatarsal, sagittal plane deformities are corrected with a soft-tissue reconstruction such as an FDL-to-EDL tendon transfer (Girdlestone-Taylor procedure) or an MTP capsular release and extensor tendon lengthening.

3. Surgical treatment of a Freiberg infraction commonly involves a dorsal closing-wedge osteotomy of the metatarsal head.

4. Lesser MTP deformity starts with dysfunction of the plantar plate.

5. Recurrent MTP joint instability after surgical correction is usually due to persistent plantar plate dysfunction.

6. Mallet toe is a hyperflexion deformity at the DIP joint. The deformity may be flexible or fixed.

7. Hammer toe is a flexion deformity at the PIP joint and an extension deformity at the MTP and DIP joints. It is the most common deformity seen in the lesser toes.

8. Claw toe is an extension deformity at the MTP joint combined with hyperflexion at the PIP joint and DIP joints. The deformity may be flexible or fixed.

9. The difference between a hammer toe and claw toe is the positioning of the DIP joint.

10. Only a larger bunionette deformity with an IMA >12° or a large bow is treated with an oblique diaphyseal rotational osteotomy and screw fixation.

Bibliography

Alexander, IJ: The Foot: Examination and Diagnosis, ed 2. New York, NY, Churchill Livingstone, 1997.

Chao KH, Lee CH, Lin LC: Surgery for symptomatic Freiberg's disease: Extraarticular dorsal closing-wedge osteotomy in 13 patients followed for 2-4 years. Acta Orthop Scand 1999;70:483-486.

Cooper PS: Disorders and deformities of the lesser toes, in Myerson MS (ed): Foot and Ankle Disorders. Philadelphia, PA, WB Saunders, 2000.

Coughlin MJ: Crossover second toe deformity. Foot Ankle 1987;8:29-39.

Coughlin MJ: Lesser toe abnormalities. Instr Course Lect 2003;52:421-444.

Coughlin MJ, Thompson FM: The high price of high-fashion footwear. Instr Course Lect 1995;44:371-377.

Dyal CM, Davis WH, Thompson FM, Elonar SK: Clinical evaluation of the Ruiz-Mora procedure: Long-term follow-up. Foot Ankle Int 1997;18:94-97.

Koti M, Maffulli N: Bunionette. J Bone Joint Surg Am 2001; 83:1076-1082.

Mann RA, Coughlin MJ: Lesser toe deformities. Instr Course Lect 1987;36:137-159.

Mann RA, Mizel MS: Monarticular nontraumatic synovitis of the metatarsophalangeal joint: A new diagnosis? Foot Ankle 1985;6:18-21.

Myerson MS, Jung HG: The role of toe flexor-to-extensor transfer in correcting metatarsophalangeal joint instability of the second toe. Foot Ankle Int 2005;26:675-679.

Smillie IS: Freiberg's infraction (Kohler's second disease) [Proceedings and Reports of Councils and Associations]. J Bone Joint Surg Br 1957;39-B(3):580.


Chapter 115. Arthritides of the Foot and Ankle - Mark E. Easley, MD; Deanna M. Boyette, MD

I. Arthritides of the Ankle

A. Overview

1. Arthritides of the ankle are most often posttraumatic in origin.

2. Other causes

a. Inflammatory diseases

b. Chronic ligamentous instability

c. Osteonecrosis of the talus

d. Peripheral neuropathy (Charcot neuroarthropathy)

e. Primary degenerative disease (osteoarthritis [OA]).

3. OA of the ankle is less common than OA of the hip or knee.

B. Evaluation

1. History and physical examination

a. Patients typically report pain in the anterior ankle with weight bearing and push-off.

b. Pain may be with ankle range of motion during physical examination.

c. The tibiotalar motion arc is typically reduced when compared to that of the unaffected ankle.

d. The ankle and lower limb should be evaluated with the patient standing. This allows the examiner to assess alignment of the ankle and hindfoot (
Figure 1, A).

2. Imaging—Weight-bearing AP, oblique, and lateral radiographs of the ankle should be obtained to assess joint-space narrowing and alignment of the ankle. Consideration should be given to standard weight-bearing radiographs of the foot to assess foot alignment.

C. Treatment

1. Nonsurgical

a. Nonsteroidal anti-inflammatory drugs (NSAIDs)

b. Activity modification

c. Corticosteroid injections—Selective (fluoroscopically guided) anesthetic/corticosteroid injections can be both diagnostic and therapeutic.

d. Shoe modifications (rocker soles)

e. Bracing (ankle-foot orthosis [AFO])

2. Surgical

a. Ankle debridement with anterior tibial/dorsal talar exostectomy

i. Relieves impingement during push-off.

ii. Often improves symptoms in mild disease.

iii. May worsen symptoms because of increased tibiotalar motion.

b. Distraction arthroplasty for mild disease remains controversial.

[Figure 1. Radiographs of the ankle in a patient with chronic ankle instability and resultant end-stage post-traumatic OA. A, AP view showing varus tilt of the talus within the ankle mortise. B, AP view after arthrodesis via a transfibular approach.]

c. Supramalleolar osteotomy

i. Symptoms secondary to tibiotalar malalignment and eccentric articular wear may benefit from supramalleolar osteotomy to offload arthritic areas.

ii. Supramalleolar osteotomy is indicated for mild or moderate arthritis of the ankle when there is malalignment of the ankle joint with reasonably maintained range of motion.

d. Arthrodesis

i. Arthrodesis is the gold standard treatment for end-stage arthritis of the ankle (Figure 1, B).

ii. Described methods of tibiotalar arthrodesis include arthroscopic, mini-arthrotomy, and open techniques, with either internal or external fixation.

iii. Ring external fixation is a surgical alternative to internal fixation in complex ankle arthrodesis when previous surgery or extensive trauma compromises the soft-tissue envelope of the ankle.

iv. The recommended positioning of the ankle for arthrodesis is neutral plantar flexion and dorsiflexion, hindfoot valgus of 5°, and rotation equal to the contralateral limb.

v. Complications of arthrodesis

(a) Reported rates of nonunion may exceed 10%.

(b) Tobacco use affects healing time adversely, with smokers having a 2.7 times greater risk of nonunion and delayed healing than nonsmokers.

(c) Adjacent-joint (hindfoot) arthritis eventually develops in most patients who undergo ankle arthrodesis, even when successful fusion and appropriate ankle alignment have been achieved.

(d) Long-term follow-up studies have demonstrated that ipsilateral adjacent hindfoot (subtalar) arthritis may develop after uncomplicated ankle arthrodesis.

e. Total ankle arthroplasty

i. Total ankle arthroplasty is an alternative to arthrodesis, especially for elderly patients with end-stage arthritis and physiologic ankle and hindfoot alignment.

ii. Long-term follow-up of modern implants (particularly complication rates) is warranted to determine advantages over ankle arthrodesis.

D. Rehabilitation—Postoperative physical therapy is procedure-dependent. In general, ankle arthrodesis necessitates a minimum of 8 weeks of protected weight bearing.

II. Arthritides of the Hindfoot

A. Overview

1. The hindfoot articulations include the subtalar, talonavicular, and calcaneocuboid joints.

2. Arthritides of the hindfoot may develop from trauma (calcaneus or talus fractures), inflammatory arthritides, primary arthritis (OA), end-stage posterior tibial tendon disorders, tarsal coalitions, or neurologic disorders that are associated with long-standing cavovarus foot posture.

3. Arthritides of the hindfoot are most often post-traumatic in origin.

4. Hindfoot arthritis secondary to posterior tibial tendon dysfunction is often associated with Achilles tendon contracture.

5. Isolated talonavicular joint arthritis is associated with inflammatory arthropathy (rheumatoid arthritis [RA]).

B. Evaluation

1. History and physical examination

a. Patients with hindfoot arthritis generally report pain and/or swelling at the sinus tarsi, particularly when walking on uneven surfaces.

b. Inversion and eversion of the hindfoot reproduce pain.

c. Motion is typically limited compared to the uninvolved side.

d. The patient should be examined while standing (weight bearing) to identify potential malalignment.

2. Imaging

a. Weight-bearing radiographs demonstrate loss of joint space and malalignment of the bones in the hindfoot (
Figure 2, A).

b. Although Broden and Harris radiographic views may better define the extent of subtalar arthritis than standard radiographic views, CT scanning may be warranted to provide greater detail of hindfoot arthritides.

C. Treatment

1. Nonsurgical

a. NSAIDs

b. Activity modification

[Figure 2. Lateral radiographs of the foot in a patient with posttraumatic subtalar arthritis, subtalar coalition, and calcaneal malunion. A, Preoperative view. B, Radiograph obtained after subtalar arthrodesis and calcaneal osteotomy to realign the hindfoot and restore hindfoot height.]

c. Shoe modifications (stiff, rocker soles)

d. Bracing that protects the hindfoot

i. University of California Biomechanics Lab (UCBL) orthosis

ii. Rigid or hinged AFOs

e. Corticosteroid injections

f. Selective (fluoroscopically guided) anesthetic/corticosteroid injections are sometimes therapeutic, but they typically serve to identify the symptomatic hindfoot articulation(s).

2. Surgical

a. Arthrotomy (or, in select cases, arthroscopy) may prove successful to debride hindfoot articulations and remove symptomatic exostoses or loose bodies.

b. Lateral calcaneal exostectomy after calcaneus fracture is often effective in relieving subfibular impingement.

c. Arthrodesis

i. Arthrodesis is typically recommended for hindfoot arthritis (Figure 2, B).

ii. Selective arthrodesis of a hindfoot articulation is indicated for isolated arthritis.

iii. Isolated calcaneocuboid, subtalar, and talonavicular joint arthrodeses limit hindfoot motion by approximately 25%, 40%, and 90%, respectively, prompting many surgeons to recommend triple arthrodesis when talonavicular joint arthrodesis is warranted.

iv. Triple arthrodesis is the recommended treatment for stage III posterior tibial tendon dysfunction that is unresponsive to nonsurgical treatment.

v. Some authors recommend subtalar bone block distraction arthrodesis to re-establish physiologic hindfoot alignment when associated loss of heel height and anterior ankle impingement are present.

vi. Techniques for hindfoot arthrodesis include internal fixation with screws and/or staples.

vii. The recommended position for hindfoot arthrodesis maintains or re-establishes a plantigrade foot, with approximately 5° of hindfoot valgus and a radiographically congruent talus-first metatarsal axis (Meary line) on both AP and lateral weight-bearing radiographs.

viii. The desired position for triple arthrodesis is 5° to 7° of hindfoot valgus and a congruent talus-first metatarsal angle on the AP and lateral radiographs (0°).

ix. The union rate for isolated subtalar arthrodesis is 88% to 96%. In a triple arthrodesis, the most common joint not to fuse is the talonavicular joint.

III. Arthritides of the Midfoot

A. Overview

1. The midfoot articulations include the naviculocuneiform and metatarsocuneiform/cuboid joints.

2. Midfoot joints may be viewed as nonessential joints, and if fused in anatomic alignment, physiologic foot function is generally anticipated.

3. The etiology of midfoot arthritis can be primary, inflammatory, or posttraumatic.

4. Primary OA of the midfoot is the most common type of midfoot arthritis.

[
Figure 3. Radiographs of the foot in a patient with posttraumatic midfoot OA following a Lisfranc fracture-dislocation that was initially treated nonsurgically. A, Preoperative AP view demonstrates severe forefoot abduction. B, Preoperative lateral view demonstrates loss of the longitudinal arch. C, AP view obtained after midfoot arthrodesis realignment demonstrates medial alignment and restoration of the longitudinal arch.]

5. Untreated third tarsometatarsal (TMT) joint (Lisfranc) fracture-dislocation typically leads to loss of the longitudinal arch and forefoot abduction.

B. Evaluation

1. History and physical examination

a. Patients report midfoot/arch pain with weight bearing, particularly with push-off during gait.

b. Pain is elicited with palpation or stress.

c. Pain on bony prominences of the midfoot may be present.

d. Loss of the longitudinal arch (sometimes associated with forefoot abduction) is frequently seen with weight bearing.

e. Secondary hindfoot valgus, Achilles tendon contracture, and hallux valgus may also be present.

2. Imaging—Weight-bearing radiographs of the foot demonstrate a nonlinear talus-first metatarsal relationship with the apex of the deformity at the midfoot. This deformity produces a loss of the longitudinal arch and forefoot abduction (Figures 3, A and 3, B).

C. Treatment

1. Nonsurgical

a. NSAIDs

b. Activity modification

c. Longitudinal arch supports

d. Shoe modifications (rocker soles)

e. Fixed-ankle bracing in combination with shoe modifications (rocker soles) may further unload the midfoot during gait.

f. Fluoroscopically guided corticosteroid injections are diagnostic and potentially therapeutic.

2. Surgical

a. Near full physiologic foot function, in particular during push-off, can be reestablished with successful realignment and arthrodesis of the first through TMT and/or naviculocuneiform joints. The fourth and fifth TMT joints are not fused, in order to preserve the accommodative function of the foot during the stance phase of gait (Figure 3, C).

b. Internal fixation of the midfoot articulations has evolved to include screws, staples, and plates specifically indicated for midfoot arthrodesis.

3. Pearls and pitfalls

a. Select cases of symptomatic fourth and fifth TMT joint arthritis diagnosed through the use of selective corticosteroid joint injections may be treated with interpositional arthroplasty, which maintains the lateral column and accommodates gait.

b. TMT joints are 2 to 3 cm deep; full joint preparation must extend to the plantar surface to optimize physiologic alignment and fusion.

c. Severe deformity may warrant a biplanar midfoot osteotomy in conjunction with arthrodesis, particularly in nonbraceable Charcot midfoot deformity.

d. Given the high prevalence of midfoot arthritis following Lisfranc injury, primary arthrodesis may be considered.

e. Surgical management of arthritides of the midfoot may warrant simultaneous Achilles tendon lengthening and hindfoot realignment.

IV. Arthritides of the Forefoot

A. Overview

1. Arthritides of the forefoot most commonly affect the first metatarsophalangeal (MTP) joint (hallux rigidus). The most likely etiology is repetitive trauma, but metabolic (gout) or inflammatory conditions (eg, RA) also may be contributing factors.

2. Arthritis of the forefoot involving the lesser MTP joints is typically inflammatory (eg, RA) and rarely occurs secondary to osteonecrosis of the lesser metatarsal head (Freiberg infraction).

3. Hallux rigidus refers to degenerative joint disease of the first MTP joint.

B. Evaluation

1. History and physical examination

a. Patients with hallux rigidus typically report a dorsal prominence over the MTP joint of the great toe, swelling of the great toe, and pain during push-off.

b. Physical examination demonstrates a tender dorsal bunion, dorsal impingement (pain with forced dorsiflexion), and limited hallux range of motion.

c. Pain at the midrange of the motion arc, particularly with severe limitation of motion, suggests more advanced arthritis of the hallux MTP joint. This finding influences treatment decisions. Typically, global arthritis of the first MTP joint is not effectively managed with dorsal cheilectomy.

d. When RA is present, the lesser MTP joints develop clawing and valgus deviation; Freiberg infraction creates an isolated stiffness in the affected lesser MTP joint.

2. Imaging

a.
Radiographs are used to stage the arthritis (
Figure 4, A;
Table 1).

[Figure 4. Radiographs of the foot after failed hallux valgus correction. A, AP view obtained at presentation demonstrates severe first MTP joint arthritis and residual valgus malalignment. B, AP view after first MTP joint arthrodesis.]

[Table 1. Classification of Arthritis of the Forefoot]

b. | Lesser MTP joints demonstrate periarticular erosions, dorsal and lateral deviation, and, frequently, dislocation.
c. | Freiberg infraction manifests as a destructive single metatarsal head deformity, with characteristics similar to femoral head osteonecrosis.

C. Treatment

1. Nonsurgical

a. NSAIDs

b. Corticosteroid injections

c. Activity modification

d. Orthotic shoe inserts

i. Morton extension (stiff insert limiting hallux dorsiflexion)

ii. Stiffer insert that supports the entire forefoot

e. Shoe modifications

i. Deeper toe box

ii. Softer leather

iii. Stiffer sole

iv. Rocker soles

2. Surgical

a. Joint debridement with a dorsal cheilectomy

i. Mild to moderate hallux rigidus typically responds to joint debridement with a dorsal cheilectomy.

ii. Results may be enhanced with simultaneous microfracture of the first metatarsal head cartilage and plantar capsular release.

iii. In general, dorsal cheilectomy will result in poor outcome with the clinical finding of pain at the midrange of the motion arc and complete loss of MTP joint space on radiographs (both characteristic of advanced arthritis).

b. First MTP joint arthrodesis

i. Advanced arthritis is best managed with first MTP joint arthrodesis (Figure 4, B).

ii. Biomechanical testing suggests that the combination of a compression screw and dorsal plate is the most stable construct for first MTP joint arthrodesis, albeit with a loss in push-off power during gait.

c. First MTP joint prosthetic replacement—Although theoretically an attractive alternative to arthrodesis, first MTP joint prosthetic replacement lacks sufficient evidence-based support in the orthopaedic literature to recommend it over arthrodesis.

d. Interposition arthroplasty—In select cases, interposition arthroplasty using the patient's native extensor hallucis brevis tendon and dorsal capsule may relieve symptoms while preserving hallux motion.

e. First MTP joint arthrodesis and lesser metatarsal head resections (Clayton-Hoffmann procedure)—Inflammatory arthritis (eg, RA) involving the entire forefoot is typically best managed with this procedure.

f. Dorsiflexion capital osteotomy of the lesser metatarsal head—Occasionally, Freiberg infraction can be managed with a dorsiflexion capital osteotomy of the lesser metatarsal head, which decompresses the joint and redirects the intact plantar cartilage to articulate with the uninvolved articular surface of the proximal phalanx.

3. Pearls and pitfalls

a. Optimal position for hallux MTP arthrodesis is neutral toe alignment relative to the plantar surface of the foot (toe just clears, tuft barely touches floor), no pronation, and slight (5°) valgus.

b. Failure of first MTP joint silicone prostheses may require structural bone grafting to regain the length of the first ray.

Top Testing Facts

Arthritides of the Ankle

1. Arthritides of the ankle are most often posttraumatic in origin.

2. Arthrodesis is the gold standard treatment for end-stage arthritis of the ankle. The recommended positioning of the ankle for arthrodesis is neutral plantar flexion and dorsiflexion, hindfoot valgus of 5°, and rotation equal to the contralateral limb.

3. Long-term follow-up studies have demonstrated that ipsilateral, adjacent, hindfoot (subtalar) arthritis may develop after uncomplicated ankle fusion surgery.

Arthritides of the Hindfoot

1. The hindfoot articulations include the subtalar, talonavicular, and calcaneocuboid joints.

2. Isolated talonavicular joint arthritis is associated with inflammatory arthropathy (RA).

3. Isolated calcaneocuboid, subtalar, and talonavicular joint arthrodeses limit hindfoot motion by approximately 25%, 40%, and 90%, respectively.

4. The desired position for triple arthrodesis is 5° to 7° of hindfoot valgus and a congruent talus-first metatarsal angle on the AP and lateral radiographs (0°).

5. The union rate for isolated subtalar arthrodesis is 88% to 96%. In a triple arthrodesis, the most common joint not to fuse is the talonavicular joint.

Arthritides of the Midfoot

1. The etiology of midfoot arthritis can be primary, inflammatory, posttraumatic (Lisfranc fracturedislocation), or neuropathic (Charcot neuroarthropathy). Primary OA of the midfoot is the most common type of midfoot arthritis.

2. Untreated TMT joint (Lisfranc) fracture-dislocation typically leads to loss of the longitudinal arch and forefoot abduction.

3. Midfoot joints may be viewed as nonessential joints, and if fused in anatomic alignment, physiologic foot function is generally anticipated.

4. Given the high prevalence of midfoot arthritis following Lisfranc injury, primary arthrodesis may be considered.

5. Nonsurgical treatment of arthritides of the midfoot includes longitudinal arch supports and shoe modifications (rocker soles). Fixed-ankle bracing in combination with shoe modifications (rocker soles) may further unload the midfoot during gait.

6. Near full physiologic foot function, in particular during push-off, can be reestablished with successful realignment and arthrodesis of the first through third TMT and/or naviculocuneiform joints. The fourth and fifth TMT joints are not fused, in order to preserve the accommodative function of the foot during the stance phase of gait.

Arthritides of the Forefoot

1. Arthritides of the forefoot most commonly affect the first MTP joint (hallux rigidus). The most likely etiology is repetitive trauma, but metabolic (gout) or inflammatory conditions (eg, RA) also may be contributing factors.

2. Arthritis of the forefoot involving the lesser MTP joints is typically inflammatory (eg, RA) and rarely occurs secondary to osteonecrosis of the lesser metatarsal head (Freiberg infraction).

3. Hallux rigidus refers to degenerative joint disease of the first MTP joint.

4. Symptoms of first MTP joint arthritis isolated to dorsal impingement (pain with push-off) can typically be effectively managed with dorsal cheilectomy.

5. Pain at the midrange of the motion arc, particularly with severe limitation of motion, suggests more advanced arthritis of the hallux MTP joint. This finding influences treatment decisions. Typically, global arthritis of the first MTP joint is not effectively managed with dorsal cheilectomy.

6. Optimal position for hallux MTP arthrodesis is neutral toe alignment relative to the plantar surface of the foot (toe just clears, tuft barely touches floor), no pronation, and slight (5°) valgus.

7. Although theoretically an attractive alternative to arthrodesis, first MTP joint prosthetic replacement lacks sufficient evidence-based support in the orthopaedic literature to recommend it over arthrodesis.

8. In select cases, interpositional arthroplasty using the patient's native extensor hallucis brevis tendon and dorsal capsule may relieve symptoms while preserving hallux motion.

9. Inflammatory arthritis (eg, RA) involving the entire forefoot is typically best managed with first MTP joint arthrodesis and lesser metatarsal head resections (Clayton-Hoffmann procedure).

10. Failure of first MTP joint silicone prostheses may require structural bone grafting to regain the length of the first ray.

Bibliography

Astion DJ, Deland JT, Otis JC, Kenneally S: Motion of the hindfoot after simulated arthrodesis. J Bone Joint Surg Am 1997;79:241-246.

Brodsky JW, Baum BS, Pollo FE, Mehta H: Prospective gait analysis in patients with first metatarsophalangeal joint arthrodesis for hallux rigidus. Foot Ankle Int 2007;28:162-165.

Coester LM, Saltzman CL, Leupold J, Pontarelli W: Long-term results following ankle arthrodesis for post-traumatic arthritis. J Bone Joint Surg Am 2001;83:219-228.

Coughlin MJ: Rheumatoid forefoot reconstruction: A long-term follow-up study. J Bone Joint Surg Am 2000;82: 322-341.

Coughlin MJ, Shurnas PS: Hallux rigidus: Grading and long-term results of operative treatment. J Bone Joint Surg Am 2003;85:2072-2088.

Easley ME, Trnka HJ, Schon LC, Myerson MS: Isolated subtalar arthrodesis. J Bone Joint Surg Am 2000;82:613-624.

Goucher NR, Coughlin MJ: Hallux metatarsophalangeal joint arthrodesis using dome-shaped reamers and dorsal plate fixation: A prospective study. Foot Ankle Int 2006;27:869-876.

Haddad SL, Coetzee JC, Estok R, Fahrbach K, Banel D, Nalysnyk L: Intermediate and long-term outcomes of total ankle arthroplasty and ankle arthrodesis: A systematic review of the literature. J Bone Joint Surg Am 2007;89:1899-1905.

Hamilton WG, O'Malley MJ, Thompson FM, Kovatis PE: Roger Mann Award 1995: Capsular interposition arthroplasty for severe hallux rigidus. Foot Ankle Int 1997;18: 68-70.

Jung HG, Myerson MS, Schon LC: Spectrum of operative treatments and clinical outcomes for atraumatic osteoarthritis of the tarsometatarsal joints. Foot Ankle Int 2007;28: 482-489.

Knecht SI, Estin M, Callaghan JJ, et al: The Agility total ankle arthroplasty: Seven to sixteen-year follow-up. J Bone Joint Surg Am 2004;86:1161-1171.

Ly TV, Coetzee JC: Treatment of primarily ligamentous Lisfranc joint injuries: Primary arthrodesis compared with open reduction and internal fixation. A prospective, randomized study. J Bone Joint Surg Am 2006;88:514-520.

Pell RF IV, Myerson MS, Schon LC: Clinical outcome after primary triple arthrodesis. J Bone Joint Surg Am 2000;82: 47-57.

Raikin SM, Ahmad J, Pour AE, Abidi N: Comparison of arthrodesis and metallic hemiarthroplasty of the hallux metatarsophalangeal joint. J Bone Joint Surg Am 2007;89:1979-1985.

Shawen SB, Anderson RB, Cohen BE, Hammit MD, Davis WH: Spherical ceramic interpositional arthroplasty for basal fourth and fifth metatarsal arthritis. Foot Ankle Int 2007;28: 896-901.

SooHoo NF, Zingmond DS, Ko CY: Comparison of reoperation rates following ankle arthrodesis and total ankle arthroplasty. J Bone Joint Surg Am 2007;89:2143-2149.

Thomas R, Daniels TR, Parker K: Gait analysis and functional outcomes following ankle arthrodesis for isolated ankle arthritis. J Bone Joint Surg Am 2006;88:526-535.


Chapter 116. Acute and Chronic Injuries of the Ankle - *John G. Anderson, MD; Donald R. Bohay, MD, FACS

I. Overview

A. General information

1. Ankle injuries are among the most common of all musculoskeletal problems.

2. Acute ankle sprains are the most frequently seen injuries of the musculoskeletal system.

3. A minority of these injuries lead to chronic problems.

B. Evaluation

1. Differential diagnosis (
Table 1)

2. A thorough history and physical examination, with appropriate diagnostic tests and a high index of suspicion, will guide the physician through an effective treatment regimen.

II. Acute Lateral Ankle Instability

A. Pathomechanics

1. Acute lateral ankle instability is classified into three grades, depending on the severity of ligamentous disruption (
Table 2).

2. With severe inversion, medial tibiotalar impingement may occur and lead to pain or bone bruising that is evident on MRI.

B. Evaluation

1. History and physical examination

a. History suggestive of inversion injury

b. Localized tenderness, swelling, and ecchymosis over the anterior talofibular ligament (ATFL) and/or calcaneofibular ligament (CFL). Examination should localize pain to the lateral ankle.

*John G. Anderson, MD, is a consultant for or an employee of Zimmer.

c. The anterior drawer test may demonstrate anterior talar subluxation.

d. The talar tilt stress test may demonstrate positive tilt to inversion stress.

e. Sulcus sign (skin indentation) may be positive with inversion test.

2. Imaging

a. | Standard radiographs of the ankle should include weight-bearing mortise and lateral views. If tenderness exists around the anterior calcaneus or fifth metatarsal, radiographs of the foot should be obtained as well.
b. | Presence of lateral or medial osteophytes suggests chronic recurrent laxity.
c. | Radiographs should rule out other injuries (lateral process of talus, anterior process of calcaneus, and fifth metatarsal base).
d. | Positive talar tilt: stress radiographs show >3° of tilt compared with the opposite side or 10° of tilt overall.

[Table 1. Ankle Injury: Differential Diagnosis]

[Table 2. Classification of Acute Lateral Ankle Instability]

e. | Positive anterior drawer: stress radiographs show 3 mm greater translation compared with opposite side, or an absolute value of 10 mm.
f. | MRI and MR arthrography can show ligamentous disruption or attenuation, but they provide no distinct advantage over physical examination.
g. | MRI is most useful when looking for other pathology (peroneal tear, osteochondral lesions of the talus). Consider MRI if pain persists 8 weeks after ankle sprain.

3. Associated injuries

a. Osteochondritis dissecans lesions (15% to 25%)

b. Loose bodies (20%)

c. Peroneal pathology (up to 25%)

C. Treatment

1. Nonsurgical

a. Initial treatment consists of rest, ice, compression, and elevation (RICE).

b. Early weight bearing and use of a protective brace during functional activities facilitates recovery better than non-weight bearing or immobilization.

c. Functional instability may result and should be treated with a course of physical therapy, emphasizing isometrics and resistive training, peroneal strengthening, range of motion, and proprioceptive training.

d. Maximizing the resistive function of the peroneal musculature can offset mechanical ligamentous instability.

e. Residual mechanical instability may be managed effectively with bracing or taping.

f. Patients may return to unrestricted activity when cutting, running, and hopping on the affected leg are no longer painful.

g. Ninety percent of acute ankle sprains resolve with RICE and early functional rehabilitation.

2. Surgical--Surgery is a reasonable option when an adequate trial of nonsurgical treatment fails to control symptoms.

III. Chronic Lateral Ankle Instability

A. Evaluation

1. History and physical examination

a. Frequent episodes of giving way

b. Sensation of instability

c. Pain that exists between episodes of instability suggests possible additional pathology.

d. Laxity to anterior drawer or talar tilt testing is a key finding.

e. Must rule out other conditions (malalignment, peroneal pathology, osteochondral lesions of the talus, lateral process talar fracture, anterior process calcaneal fracture, fifth metatarsal fracture, tarsal coalition, and osteoarthritis).

f. Look for hindfoot varus malalignment.

i. Recognition is critical to avoiding treatment failure.

ii. Some malalignments are dynamic and result from peroneal weakness or a plantar flexed first ray.

iii. The Coleman block test distinguishes between fixed and flexible hindfoot varus.

iv. If the hindfoot is fixed, consider a Dwyer or lateralizing calcaneal osteotomy.

v. If the hindfoot is flexible, consider adding a first metatarsal osteotomy.

B. Treatment--Surgical treatment requires demonstrable mechanical instability and presence of functional instability.

1. Anatomic repair (preferred)

a. Brostrom: direct repair of attenuated ligaments

b. Karlsson: direct repair of attenuated ligaments with reattachment to fibula

[
Figure 1. Gould modification of Brostrom's technique. The ligament repair is reinforced by suturing the lateral extensor retinaculum and the lateral talocalcaneal ligament to the distal fibula. (The lateral talocalcaneal ligament is variable and may not be reparable.) CFL = calcaneofibular ligament, ATFL = anterior talofibular ligament, LTCL = lateral talocalcaneal ligament.]

[
Figure 2. Augmented reconstructions. A, The Evans reconstruction utilizes a tenodesis of the peroneus brevis tendon to the fibula. B, The Watson-Jones procedure reconstructs the anterior talofibular ligament in addition to tenodesis of the peroneus brevis tendon. C, The Chrisman-Snook procedure uses a split peroneus brevis tendon to reconstruct the anterior talofibular ligament and the calcaneofibular ligament. CFL = calcaneofibular ligament, ATFL = anterior talofibular ligament.]

c. Modified Brostrom: direct ligament repair with augmentation using inferior extensor retinaculum (Figure 1)

2. Anatomic reconstruction with graft

a. Reserved for conditions of generalized ligamentous laxity or failed Brostrom, obesity, or patients with high functional demands

b. Can be used to augment modified Brostrom

3. Tendon rerouting techniques--Most restrict subtalar mobility more severely (Figure 2).

a. | Nilsonne (popularized by Evans): simple tenodesis of peroneus brevis (PB) to fibula; limits inversion, but does not restrict anterior translation; therefore, it is seldom used.
b. | Elmslie: fascia lata graft to reconstruct ATFL and CFL
c. | Watson-Jones i. PB through fibula from posterior to anterior, then into talus ii. Limits anterior translation and inversion iii. Keeps same angle to fibula as Evans; thus, severely limits inversion

[
Table 3. Chronic Lateral Ankle Instability: Associated Pathology and Treatment Options]

d.
Chrisman-Snook: modified Elmslie using split PB tendon through talus, through fibula from anterior to posterior, then to calcaneus

4. Additional pathology should be treated concomitantly (Table 3).

IV. Syndesmotic Instability

A. Pathomechanics

1. Combination of dorsiflexion and external rotation forces result in syndesmotic injuries.

2. Severe injuries are associated with deltoid ligament disruption and fibula fracture.

3. Instability results in lateral and rotatory displacement of the talus.

4. Expect longer recuperation with these "high ankle sprains."

B. Evaluation

1. History and physical examination

a. Acute injury with twisting mechanism

b. If unstable, patient usually unable to bear weight

c. Tenderness near the syndesmosis and deltoid ligament

d. Pain with external rotation

e. Positive squeeze test (pain at syndesmosis when compressing tibia and fibula at midcalf)

f. Swelling and ecchymosis

2. Imaging

a. Plain radiographs

i. The AP view shows decreased tibiofibular overlap.

ii. The mortise view shows increased tibiofibular clear space.

iii. Tibial radiographs should be obtained to rule out proximal fibula fracture (Maisonneuve).

iv. In subtle cases, diagnosis is confirmed by weight-bearing radiographs and by stress radiographs (eversion and external rotation) with comparison to opposite side.

b. CT may be helpful in evaluating the syndesmotic space, especially in chronic cases.

c. MRI may show subtle syndesmotic ligament injury.

C. Treatment

1. Stable injuries

a. Initial treatment is a period of RICE.

b. A brief period of immobilization, until pain and swelling are controlled, is followed by mobilization in a functional brace.

c. Delay weight bearing until pain free.

d. Recovery tends to be more prolonged (at least twice that of standard ankle sprain).

2. Unstable injuries

a. Open reduction and internal fixation (ORIF) with a syndesmotic screw is required.

b. If the fibula is fractured, ORIF of fibula restores length and rotation and facilitates syndesmotic reduction.

c. Size of screw, number of cortices engaged, use of bioabsorbable fixation, weight-bearing restrictions, and need for screw removal remain controversial.

d. Late presentations or chronic injuries can be managed with ligament reconstruction and syndesmotic fixation.

V. Deltoid Ligament Instability

A. Pathomechanics

1. Deltoid ligament injury occurs with pronation mechanism.

[
Table 4. Berndt and Harty Radiographic Staging System for Osteochondritis Dissecans of the Talus]

2. Rupture of the deep deltoid ligament renders the medial aspect of the ankle unstable; this rarely occurs without a lateral injury.

3. When associated with Maisonneuve injuries or fibula fractures, anatomic reduction and internal fixation of the bony and syndesmotic components ensures proper restoration of alignment, and the deltoid injury can be expected to heal itself.

4. In patients with chronic deltoid insufficiency, malalignment must be ruled out. The most common malalignment deformity is pes planovalgus (flat foot).

B. Evaluation

1. History and physical examination

a. Pronation injury

b. Instability

c. Progressive deformity

d. Medial tenderness

e. Valgus instability

f. Valgus ankle deformity

2. Imaging

a. Weight-bearing mortise and lateral radiographs reveal valgus ankle deformity.

b. Varus and valgus stress ankle radiographs confirm the diagnosis and determine whether deformity is fixed or dynamic.

C. Treatment

1. In the presence of genu valgum or pes planus, corrective surgery should include restoration of proper limb alignment to take stress off the deltoid ligament.

2. Direct ligament repair and ligament augmentation procedures have been described.

[
Table 5. Ferkel and Sgaglione CT Staging System for Osteochondritis Dissecans of the Talus]

3. Efficacy of one technique over another has not been scientifically evaluated.

4. Ankle fusion is a salvage procedure.

VI. Osteochondral Lesions of the Talus

A. Pathophysiology

1. Osteochondral lesions of the talus may result from acute trauma or repetitive microtrauma.

2. These lesions are bilateral in 10% of patients with no history of trauma.

3. Medial lesions are most commonly nontraumatic and tend to be larger and deeper than lateral lesions.

4. Medial lesions are more common than lateral lesions.

5. Lateral lesions more often have a traumatic etiology and tend to be smaller and shallower than medial lesions.

B. Evaluation

1. History--Symptoms include swelling, pain, catching, or locking.

2. Imaging--Radiographs may be normal or show subtle radiolucency or bone fragmentation.

C. Classification

1. The Berndt and Harty radiographic classification is shown in Table 4.

2. The Ferkel and Sgaglione CT classification is shown in Table 5.

3. The Hepple and associates MRI classification is shown in
Table 6.

D. Treatment

1. The recommended surgical treatment is based on lesion size.

a. Less than 1 cm: excision and curettage or drilling

b. Greater than 1 cm and cartilage cap intact: retrograde drilling and/or bone grafting

c. Greater than 1 cm and displaced: ORIF versus osteochondral grafting

2. Results of arthroscopic versus open techniques are comparable.

VII. Subtalar Instability

A. Pathophysiology

1. Subtalar instability is difficult to differentiate from ankle instability because CFL contributes to both ankle and subtalar stability.

2. Subtalar instability may coexist with ankle instability.

B. Evaluation--The diagnosis is made clinically and with stress radiographs (stress Broden inversion radiographs in comparison with contralateral limb).

C. Treatment---Surgical treatment with the Chrisman-Snook or modified Brostrom procedure is used because these repairs cross the subtalar joint.

[Table 6. Hepple and Associates' MRI Staging System for Osteochondritis Dissecans of the Talus]

Top Testing Facts

1. Ninety percent of acute ankle sprains resolve with RICE and early functional rehabilitation.

2. Consider MRI if pain persists 8 weeks after acute ankle sprain. Rule out osteochondral lesions, peroneal pathology, occult fractures of the talus or anterior calcaneus, tarsal coalition, bone bruise, and impingement lesions.

3. Chronic lateral ankle instability is best treated with physical therapy and bracing, followed by direct anatomic repair if nonsurgical treatment fails.

4. Malalignment associated with chronic lateral ankle instability must be corrected when considering lateral ligament stabilization. Coleman block testing helps distinguish between fixed and flexible hindfoot varus.

5. In chronic lateral ankle instability, a tendon graft should be considered to supplement repair in patients with failed prior surgery, generalized ligamentous laxity, and high functional demands.

6. Subtalar stiffness is the most common complication after tendon rerouting reconstruction for chronic ankle instability.

7. Syndesmotic injury requires surgical stabilization when the medial ankle has been disrupted (ie, deltoid rupture or medial malleolar fracture).

8. Chronic deltoid insufficiency usually is associated with planovalgus foot deformity.

9. Subtalar instability is difficult to distinguish from ankle instability because the calcaneofibular ligament contributes to the stability of both joints.

Bibliography

DiGiovanni BF, Fraga CJ, Cohen BE, Shereff MJ: Associated injuries found in chronic lateral ankle instability. Foot Ankle Int 2000;21:809-815.

Fortin PT, Guettler J, Manoli A II: Idiopathic cavovarus and lateral ankle instability: Recognition and treatment implications relating to ankle arthritis. Foot Ankle Int 2002;23: 1031-1037.

Grass R, Rammelt S, Biewener A, Zwipp H: Peroneus longus ligamentoplasty for chronic instability of the distal tibiofibular syndesmosis. Foot Ankle Int 2003;24:392-397.

Karlsson J, Bergsten T, Lansinger O, Peterson L: Reconstruction of the lateral ligaments of the ankle for chronic lateral instability. J Bone Joint Surg Am 1988;70:581-588.

Keefe DT, Haddad SL: Subtalar instability: Etiology, diagnosis, and management. Foot Ankle Clin 2002;7:577-609.

Krips R, Brandsson S, Swensson C, van Dijk CN, Karlsson J: Anatomical reconstruction and Evans tenodesis of the lateral ligaments of the ankle: Clinical and radiological findings after follow-up for 15 to 30 years. J Bone Joint Surg Br 2002;84: 232-236.

Krips R, van Dijk CN, Halasi PT, et al: Long-term outcome of anatomical reconstruction versus tenodesis for the treatment of chronic anterolateral instability of the ankle joint: A multicenter study. Foot Ankle Int 2001;22:415-421.

Lynch SA, Renstrom PA: Treatment of acute lateral ankle ligament rupture in the athlete: Conservative versus surgical treatment. Sports Med 1999;27:61-71.

Messer TM, Cummins CA, Ahn J, Kelikian AS: Outcome of the modified Brostrom procedure for chronic lateral ankle instability using suture anchors. Foot Ankle Int 2000;21:996-1003.

Nihal A, Rose DJ, Trepman E: Arthroscopic treatment of anterior ankle impingement syndrome in dancers. Foot Ankle Int 2005;26:908-912.

Nikolopoulos CE, Tsirikos AI, Sourmelis S, Papachristou G: The accessory anteroinferior tibiofibular ligament as a cause of talar impingement: A cadaveric study. Am J Sports Med 2004;32:389-395.

Tol JL, van Dijk CN: Etiology of the anterior ankle impingement syndrome: A descriptive anatomical study. Foot Ankle Int 2004;25:382-386.

Yamamoto H, Yagishita K, Ogiuchi T, et al: Subtalar instability following lateral ligament injuries of the ankle. Injury 1998;29:265-268.


Chapter 117. Arthroscopy of the Ankle - Benedict F. DiGiovanni, MD

I. Portals

A. Portal anatomy

1. Thorough knowledge of the surface anatomy of the foot and ankle is required to perform safe and successful ankle arthroscopy.

2. It is necessary to have a good working knowledge of the interrelationships between the bony landmarks and the tendons, arteries, veins, and superficial and deep nerves of the ankle.

3. The workhorse portals for ankle arthroscopy are the anteromedial, anterolateral, and posterolateral portals.

4. There are many potential complications with ankle arthroscopy. Most complications can be avoided if the surgeon becomes familiar with the surface anatomy of the region.

a. Complications occur in about 10% of patients.

b. The most common complication is neurologic injury (about 50%), with approximately 50% involving the superficial peroneal nerve, 25% involving the sural nerve, and 20% involving the greater saphenous nerve.

c. A synovial cutaneous fistula is more common with ankle arthroscopy than with arthroscopy of other joints.

B. Portal placement

1. Anteromedial portal

a. The anteromedial portal is placed just medial to the tibialis anterior tendon, at the lateral tip of the medial malleolus (
Figure 1).

b. Injection of the ankle joint with saline, using a 22-gauge spinal needle, helps identify the correct portal location and distends the joint to facilitate placement of the arthroscope.

c. The most common error with location of the anteromedial portal is placement too far medially. If this occurs, the medial malleolus will block full manipulation of the arthroscope and compromise joint visualization.

d. The structures that are most at risk during placement of the anteromedial portal are the greater saphenous nerve and the saphenous vein.

2. Anterolateral portal

a. The anterolateral portal is placed at the level of the ankle joint, medial to the lateral malleolus and in the soft spot just lateral to the peroneus tertius tendon (
Figure 2).

b. A 22-gauge needle aids in atraumatic identification of an appropriate position parallel to the tibiotalar joint surface and is used as a temporary outflow.

c. The most common error with location of the anterolateral portal is placement too far distally. The portal should be located approximately 5 to 10 mm proximal to the anteromedial portal site.

[Figure 1. Intraoperative photograph showing the location of the anteromedial ankle portal (arrow). Note that portal placement is a fair distance away from the medial malleolus and close to the medial course of the tibialis anterior tendon. This position ensures that visualization will not be obscured by the medial malleolus.]

[Figure 2. Intraoperative photograph depicting the position of the anterolateral ankle portal. This portal is located proximal to the tip of the fibula and approximately 5 to 10 mm proximal to the anteromedial portal.]

d. The structure that is at greatest risk during placement of the anterolateral portal is the intermediate dorsal cutaneous branch of the superficial peroneal nerve (
Figure 3).

3. Posterolateral portal

a. The posterolateral portal is placed 2 cm proximal to the tip of the lateral malleolus, medial to the peroneal tendons, and lateral to the Achilles tendon.

b. A 22-gauge needle can be used to identify the correct location while visualizing with the arthroscope in the anteromedial portal. Another option is to place a switching stick (a smooth metal rod) from the anteromedial portal. The switching stick is inserted through the capsule, and the cannula is placed over the rod through the posterolateral portal.

c. The most common error with location of the posterolateral portal is placement too far distally, which obscures visualization.

d. The structures that are at greatest risk during placement of the posterolateral portal are the sural nerve and the lesser saphenous vein.

II. Synovitis

A. Pathophysiology

1. The ankle joint synovial lining can become inflamed, resulting in generalized hypertrophic synovitis.

[Figure 3. Surface anatomy of the lower leg. Note the course of the superficial peroneal nerve and its distal branches. Because of the branching pattern, the intermediate dorsal cutaneous branch of the superficial peroneal nerve is at risk of injury during anterolateral portal placement.]

2. Diffuse ankle swelling and pain can be a result of several different processes.

a. Inflammatory arthropathies include rheumatoid arthritis, psoriatic arthritis, infection, and gout.

b. Other processes that result in complex diffuse synovitis include pigmented villonodular synovitis (PVNS) and synovial chondromatosis.

c. Overuse and trauma also can cause generalized inflammation of the ankle joint synovium.

B. Evaluation

1. If there is a concern of possible septic arthritis, joint aspiration with fluid analysis should be performed. Open debridement is an option, but arthroscopic irrigation, synovectomy, and debridement is a useful, less invasive procedure.

2. The diagnostic workup is typically negative. MRI may show synovial signal changes, especially with PVNS.

C. Arthroscopic treatment

1. Partial synovectomy with lysis of adhesions often provides significant pain relief for patients with inflammatory arthropathy and in overuse/trauma situations.

2. For patients with PVNS or synovial chondromatosis, synovectomy with removal of loose bodies can provide marked improvement.

III. Anterolateral Soft-Tissue Impingement

A. Pathophysiology

1. Anterolateral soft-tissue impingement is a common cause of chronic pain after one or more lateral ankle sprains (
Figure 4).

a. It is characterized by a hypertrophic synovium, inflamed/enlarged capsular tissues, and scarring.

b. It has been noted to occur with or without associated lateral ankle instability.

2. Anterolateral soft-tissue impingement occurs primarily at two sites.

a. The most common site of impingement is at the superior portion of the anterior talofibular ligament.

b. Impingement also occurs along the distal portion of the anteroinferior tibiofibular ligament.

B. Evaluation

1. Patients with anterolateral soft-tissue impingement typically report a history of persistent anterolateral ankle pain with activity.

2. Physical examination notes well-localized tenderness at the anterolateral ankle joint.

3. A physical examination test specific for anterolateral soft-tissue impingement involves reproduction of the pain with plantar flexion of the ankle, followed by thumb pressure at the anterolateral ankle joint, and, lastly, dorsiflexion of the ankle. This test has been reported to be reproducible and accurate.

4. Diagnosis is based primarily on history and physical examination. Conventional MRI has a reported sensitivity and specificity of <50% for anterolateral soft-tissue impingement of the ankle, whereas higher sensitivity (94%) and specificity (75%) have been noted with clinical examination.

C. Arthroscopic treatment

1. Small-joint power shavers or basket forceps are used to debride hypertrophic synovitis and scar.

2. Chondromalacia of the talus is sometimes noted, especially in long-standing lesions.

[Figure 4. Arthroscopic view showing the typical appearance of an anterolateral soft-tissue impingement lesion. Note the hypertrophic synovium and scarring at the anterolateral corner of the ankle.]

3. Postoperative treatment typically involves a brief period of immobilization, followed by nonimpact exercises at 2 weeks and impact exercises at 4 weeks.

4. Good to excellent results have been reported in 80% to 95% of patients.

IV. Syndesmotic Impingement

A. Pathophysiology

1. The ankle syndesmosis is composed of three main ligaments: the anteroinferior tibiofibular ligament, the posteroinferior tibiofibular ligament, and the interosseous membrane.

2. Injury to the ankle syndesmosis can result in persistent pain and dysfunction secondary to syndesmotic impingement.

a. This injury and associated syndesmotic impingement most often involves the anterior tibiofibular ligament, with resulting synovitis and scarring along this ligament.

b. At times, a separate anteroinferior tibiofibular ligament fascicle is noted (the Bassett ligament), and may contribute to impingement.

B. Evaluation

1. Patients with syndesmotic impingement have localized tenderness along the anterior syndesmosis.

2. Dorsiflexion and external rotation of the ankle increases the symptoms.

3. Patients may have tenderness with the squeeze test.

C. Arthroscopic treatment

1. Arthroscopic treatment of syndesmotic impingement involves debridement of the synovitis and scarring at the anteroinferior tibiofibular ligament, with removal of the Bassett ligament, if present.

2. Only about 20% of the syndesmotic ligament is intra-articular. If the syndesmosis complex is competent, excision of this portion, if needed, will not cause mechanical problems.

V. Anterior Bony Impingement

A. Pathophysiology--Degenerative changes, repetitive overuse injuries (eg, in dancers and football players), and trauma all can lead to anterior ankle bone spurs, resulting in bony impingement.

B. Evaluation

1. The typical clinical presentation of anterior bony impingement is localized anterior ankle tenderness with swelling, limited ankle dorsiflexion, and persistent symptoms.

2. A lateral radiograph of the ankle will show osteophytes on the distal tibia, with or without dorsal talus spurring.

3. Improved detail of anteromedial bone spurs can be obtained with oblique radiographs.

4. A weight-bearing lateral radiograph may show the area of bony impingement.

5. CT scanning can be used to show more bony detail, if needed.

C. Classification--A classification system for anterior ankle osteophytes based on the size of the spur and the presence of associated arthritis has been developed (
Figure 5). Treatment and recovery were found to correlate with the grade of impingement.

D. Arthroscopic treatment

1. Arthroscopic treatment for anterior bony impingement is a valuable tool, but caution must be exercised to avoid iatrogenic injury.

2. Adequate visualization is necessary before using a burr or shaver along the anterior distal tibia, to avoid injury to dorsal neurovascular tissues.

3. A curved osteotome can be used through the anteromedial or anterolateral portal to detach bone spurs, followed by removal via the portals.

4. Electrothermal probes can be used to simultaneously cut and coagulate soft-tissue scar/synovitis and bone spurs.

5. Excellent or good results can be expected approximately 75% of the time with arthroscopic removal of anterior ankle bone spurs and scar/synovitis when joint-space narrowing is not present.

[Figure 5. Classification system for anterior ankle osteophytes based on the size of the spur and the presence of associated arthritis. A, Grade I: Synovial impingement, up to 3-mm tibial spur. B, Grade II: Tibial spur >3 mm. C, Grade III: Significant tibial exostosis, with or without fragmentation; secondary spur formation on the dorsum of talus. D, Grade IV: Pantalocrural arthritic destruction (not a suitable candidate for arthroscopic debridement).]

Top Testing Facts

1. The workhorse portals for ankle arthroscopy are the anteromedial, anterolateral, and posterolateral portals.

2. Complications of arthroscopic ankle surgery occur in about 10% of patients. The most common complication is neurologic injury, with approximately 50% involving the superficial peroneal nerve.

3. A synovial cutaneous fistula is a more common complication with ankle arthroscopy than with arthroscopy of other joints.

4. The structures that are at greatest risk during placement of the anteromedial portal are the greater saphenous nerve and the saphenous vein.

5. The structure that is at greatest risk during placement of the anterolateral portal is the intermediate dorsal cutaneous branch of the superficial peroneal nerve.

6. The structures that are at greatest risk during placement of the posterolateral portal are the sural nerve and the lesser saphenous vein.

7. Anterolateral soft-tissue impingement is a common cause of chronic ankle pain after one or more lateral ankle sprains. It has been noted to occur with or without associated lateral ankle instability.

8. A physical examination test specific for anterolateral soft-tissue impingement involves reproduction of the pain with plantar flexion of the ankle, followed by thumb pressure at the anterolateral ankle joint and, finally, dorsiflexion of the ankle. This test has been reported to be reproducible and accurate.

9. Injury to the ankle syndesmosis can result in persistent pain and dysfunction secondary to syndesmotic impingement.

10. Excellent or good results can be expected approximately 75% of the time with arthroscopic removal of anterior ankle bone spurs and scar/synovitis when joint-space narrowing is not present.

Bibliography

Branca A, Di Palma L, Bucca C, Visconti CS, Di Mille M: Arthroscopic treatment of anterior ankle impingement. Foot Ankle Int 1997;18:418-423.

Ferkel RD, Karzel RP, Del Pizzo W, Friedman MJ, Fischer SP: Arthroscopic treatment of anterolateral impingement of the ankle. Am J Sports Med 1991;19:440-446.

Ferkel RD, Small HN, Gittins JE: Complications in foot and ankle arthroscopy. Clin Orthop Relat Res 2001;391:89-104.

Kim SH, Ha KI: Arthroscopic treatment for impingement of the anterolateral soft tissues of the ankle. J Bone Joint Surg Br 2000;82:1019-1021.

Liu SH, Nuccion SL, Finerman G: Diagnosis of anterolateral ankle impingement: Comparison between magnetic resonance imaging and clinical examination. Am J Sports Med 1997;25: 389-393.

Molloy S, Solan MC, Bendall SP: Synovial impingement in the ankle: A new physical sign. J Bone Joint Surg Br 2003;85: 330-333.

Scranton PE, McDermott JE: Anterior tibiotalar spurs: A comparison of open versus arthroscopic debridement. Foot Ankle 1992;13:125-129.

Stetson WB, Ferkel RD: Ankle arthroscopy: I. Technique and complications. J Am Acad Orthop Surg 1996;4:17-23.

Stetson WB, Ferkel RD: Ankle arthroscopy: II. Indications and results. J Am Acad Orthop Surg 1996;4:24-34.

Tol JL, Verhagen RA, Krips R, et al: The anterior ankle impingement syndrome: Diagnostic value of oblique radiographs. Foot Ankle Int 2004;25:63-68.

Tol JL, Verheyen CP, van Dijk CN: Arthroscopic treatment of anterior impingement in the ankle. J Bone Joint Surg Br 2001;83:9-13.


Chapter 118. Tendon Disorders - Simon Lee, MD; Johnny Lin, MD

I. Achilles Tendon Disorders

A. Anatomy

1. The Achilles tendon is the largest tendon in the body.

2. It is composed of the confluence of two tendons.

a. Soleus muscle

b. Medial and lateral heads of the gastrocnemius muscle

3. It is innervated by the tibial nerve.

4. It is the only musculotendinous unit that crosses two major joints in the body. It also undergoes a 90° internal rotation so that the fibers from the medial gastrocnemius muscle lie posteriorly at its insertion on the calcaneus. These two factors appear to contribute to the increased stresses placed on the Achilles tendon.

5. Function

a. It acts as an invertor of the heel because it runs just medial to the hindfoot axis of rotation.

b. It is the major plantar flexor of the ankle joint.

c. It also acts as a weak knee flexor because of the contribution of the gastrocnemius muscle insertion on the posterior femoral condyles.

6. The Achilles tendon is surrounded by a paratenon instead of a true tendon sheath.

a. Lubrication of the tendon is aided by two bursae, one anterior (retrocalcaneal) and one posterior (superficial) to the tendon.

b. This lack of a true synovial sheath and the localized anatomy result in a vascular watershed region in the tendon 2 to 6 cm above the insertion of the calcaneus.

7. The sural nerve runs in the midline of the gastrocnemius-soleus muscle to the musculotendinous junction, where it crosses over to the lateral side of the tendon. It is at risk during posterior approaches to the Achilles tendon.

B. Classification—Achilles tendon disorders are classified by nodularity, location of pain, and the presence or absence of redness and warmth (
Table 1).

C. Acute paratenonitis/tendinitis

1. Pathoanatomy

a. Overuse can cause inflammation within the paratenon.

b. Inflammation also may occur within the retrocalcaneal bursa.

c. Less commonly, inflammatory arthropathy, such as ankylosing spondylitis, and the use of fluoroquinolones have been linked to acute tendinitis.

2. Evaluation

a. | Patients will frequently report a change in their activity, such as increased intensity, type of activity, or even shoe wear alteration.
b. | Symptoms include pain, swelling, and warmth.

[Table 1. Classification of Achilles Tendon Disorders]

[
Figure 1. MRI scans of an ankle with chronic tendinosis of the Achilles tendon. A, Axial MRI showing the significant degenerative changes in the anterior aspect of the Achilles tendon (arrow). B, Sagittal MRI of the same ankle demonstrates >50% involvement of the tendon (arrow).]

c.
Examination reveals mild fusiform swelling, warmth, and pain with palpation throughout the entire range of motion.

3. Treatment

a. Nonsurgical treatment is 65% to 90% successful and consists of diminished intensity of activities, physical therapy with eccentric strengthening and modalities (eg, iontophoresis, phonophoresis, and ultrasound), nonsteroidal anti-inflammatory drugs (NSAIDs), ice, heel lift, night splint, and immobilization (cast or removable boot) in severe cases.

b. Surgical debridement of a scarred or inflamed paratenon is 70% to 100% successful and is indicated only when nonsurgical treatment has failed. The most common complication of surgery is skin healing problems.

D. Chronic tendinitis/tendinosis

1. Pathoanatomy

a. Chronic tendinitis and tendinosis are characterized by chronic degenerative changes within the tendon.

b. The exact pathway leading to tendon degeneration is unknown, but it is believed to develop after prolonged acute tendinitis.

c. The Achilles tendon can be affected at its insertion as well as within the midsubstance, typically 2 to 6 cm from its insertion.

d. Patients are typically older than those with acute paratenonitis or tendinitis.

e. Risk factors include hypertension, obesity, steroid use (oral or local injection), and estrogen use.

2. Evaluation

a. Patients have more prolonged symptoms of pain with increased use.

b. Typical physical examination findings

i. A tendon with nodular thickening that moves with range of motion of the ankle, indicating pathology within the Achilles tendon

ii. Pain usually localized only over the swollen site if there is no acute paratenonitis

c. The diagnosis is clinical, but radiographs can reveal calcifications within the tendon with longstanding disease. MRI (Figure 1) and ultrasound may delineate the exact location and the percentage of degeneration within the tendon.

3. Treatment

a. The initial treatment is the same as for acute tendinitis, consisting of diminished intensity of activities, physical therapy with eccentric strengthening and modalities (eg, iontophoresis, phonophoresis, and ultrasound), NSAIDs, ice, heel lift, night splint, and immobilization (cast or removable boot) in severe cases.

b. Surgical treatment includes excision of the diseased portion of the tendon and retrocalcaneal bursa, and bony decompression of prominent and calcific spurring. A tendon transfer should be considered when >50% of the tendon is involved and in older patients (>55 years). The most direct route of transfer and the most common tendon used is the flexor hallucis longus (FHL), but use of the flexor digitorum longus (FDL) or peroneus brevis (PB) tendon also has been described.

E. Acute ruptures

1. Pathoanatomy

a. Acute ruptures most commonly occur between the ages of 30 and 40 years, and they are more common in men and poorly conditioned and episodic athletes—up to 15% may have prodromal symptoms.

b. Most ruptures occur 4 to 6 cm from the Achilles tendon insertion in the calcaneus in the anatomically hypovascular region. Degenerative changes have been found at the tendon ends in patients with acute ruptures.

2. Evaluation

a. Most ruptures (75%) occur during sporting activities. The patient reports a "pop" or the sensation of being kicked in the heel during the injury. Afterward, the patient has weakness and difficulty walking.

[
Figure 2. Clinical photograph of a patient in the prone position showing the decreased resting tension of the patient's right ankle, indicating an acute or even a chronic Achilles tendon rupture.]

b. Examination with the patient in the prone position is more accurate and reliable. Examination reveals increased resting dorsiflexion with the knees flexed (Figure 2), a palpable gap, weak plantar flexion, and an abnormal Thompson test (lack of plantar flexion when squeezing the calf).

c. Diagnosis is clinical, but MRI or ultrasound can verify the presence and location of the rupture in cases of delayed presentation or to verify tendon apposition for nonsurgical treatment.

3. Treatment

a. Nonsurgical treatment is generally reserved for patients who are sedentary, elderly, have multiple medical morbidities, or elect not to have surgery. Treatment includes functional bracing or casting initially in resting gravity equinus or a 20° plantar flexed position and early functional rehabilitation with appropriate protection.

b. Surgical treatment goals are to restore appropriate tension and repair the musculotendinous unit.

i. Advantages of surgical repair include early mobilization, weight bearing, increased strength, and a decreased re-rupture rate (0% to 2% versus 8% to 39%).

ii. Disadvantages include an increased complication rate. The most common are skin complications (5% to 10%) such as necrosis, infection, and skin adhesions. Less commonly, sural nerve injury also can occur.

iii. Functional rehabilitation during treatment has improved the recovery rate and range of motion.

F. Chronic ruptures (>3 months)

1. Pathoanatomy—Missed or neglected ruptures are diagnosed in the same way as an acute tear.

2. Evaluation

a. Physical examination findings are more subtle in the chronic setting.

i. There will be less swelling, the palpable gap will be less apparent, and a more equivocal Thompson test can be encountered.

ii. Resting equinus in the prone position will often be asymmetric.

iii. Calf atrophy also will occur in the chronic setting more readily than in the acute setting.

b. Diagnosis is clinical, but MRI or ultrasound will aid in verification and localization of the tendon ends.

3. Treatment

a. Nonsurgical treatment consists of physical therapy and an ankle-foot orthosis (AFO), which may be articulated but should include a dorsiflexion stop.

b. A primary repair can be attempted up to 3 months from the original injury.

i. Surgical repair after 3 months consists of a reconstruction, including a turndown procedure or V-Y advancement (
Figure 3) for defects less than 4 cm versus augmentation for defects greater than 5 cm of the existing tendon, and/or tendon transfers (FHL/FDL/PB) after excision of the degenerative tendon ends.

ii. Skin edge necrosis remains the most common complication of any of the surgical procedures because of the extensive surgical incision.

II. Posterior Tibial Tendon Disorders

A. Anatomy

1. The muscle is innervated by the posterior tibial nerve (L4-5) and originates from the posterior fibula, tibia, and interosseous membrane.

2. The tendon travels distally posterior to the medial malleolus before dividing into three limbs.

a. The anterior limb inserts into the tuberosity of the navicular and the first cuneiform.

b. The middle limb inserts into the second and third cuneiforms, the cuboid, and metatarsals 2 through 5.

c. The posterior limb inserts on the sustentaculum tali anteriorly.

[Figure 3. Technique for V-Y lengthening of the triceps surae. A, A medial incision is extended proximally in a gently curving S (inset). The tendon ends are debrided, and the repair site is prepared by windowing the deep posterior fascia. B, A V cut is made in the triceps surae aponeurosis. C, After approximation of the tendon ends, the aponeurosis is closed.]

3. The posterior tibial tendon lies in an axis posterior to the ankle joint and medial to the axis of the subtalar joint. It acts as an invertor of the hindfoot and adducts and supinates the forefoot during the stance phase of gait. It also acts as a secondary plantar flexor of the ankle.

4. Activation of the posterior tibial tendon allows locking of the transverse tarsal joints, creating a rigid lever arm for the toe-off phase of gait. It also contracts eccentrically during the stance phase to diminish forces on the supporting ligaments of the medial arch (ie, spring ligament).

5. The major antagonist to the posterior tibial tendon is the PB.

6. Most posterior tibial tendon pathology occurs in an area of poor intrinsic blood supply (watershed area) between the navicular and the distal medial malleolus.

7. The normal excursion of the tendon is relatively small (2 cm).

B. Classification—Staging is determined by assessing pain, deformity, flexibility, ability to perform single-limb heel rise, subtalar arthritis, and ankle valgus (
Table 2).

C. Pathoanatomy

1. Posterior tibial tendon dysfunction is the most common cause of an acquired flatfoot deformity.

2. The exact etiology is unknown, but the disease is found more commonly in obese women in the sixth decade of life.

3. Degeneration of the tendon occurs in the watershed region, distal to the medial malleolus.

D. Evaluation

1. Classic findings of prolonged involvement (
Figure 4)

a. Collapse of the medial longitudinal arch

b. Hindfoot valgus

c. Forefoot abduction and varus ("too many toes" sign)

d. Achilles contracture

2. Earlier stages will reveal varying degrees of physical findings.

[Table 2. Staging of Posterior Tibial Tendon Dysfunction]

[Figure 4. Anterior (A) and posterior (B) clinical photographs of a patient with long-standing posterior tibial tendon insufficiency. Note the classic physical findings: collapsed medial longitudinal arch, hindfoot valgus, forefoot abduction, and varus ("too many toes" sign).]

3. In the later stages, the hindfoot and/or forefoot deformity may become fixed.

4. The patient also loses the ability to perform a single-limb heel rise for two reasons:

a. Inability to lock the transverse tarsal joints

b. Valgus displacement of the calcaneus and the resultant weakened Achilles tendon moment arm

5. Plain radiographs reveal:

a. Loss of the Meary angle (talar-first metatarsal)

b. Loss of calcaneal pitch

c. Variable degrees of peritalar subluxation (
Figure 5)

6. As a result of degenerative changes in the talonavicular, subtalar, or tibiotalar joint, valgus is seen in advanced cases.

7. MRI demonstrates variable degrees of degenerative changes in the tendon and in the talonavicular, subtalar, and tibiotalar joints.

8. Ultrasound evaluation has gained an increasing role in evaluating pathology within the posterior tibial tendon.

E. Treatment

1. Nonsurgical treatment is possible at any stage.

a. After an initial period of immobilization, a custom molded in-shoe orthosis (University of California Biomechanics Laboratory-type with medial posting) has been shown to be effective in treating stage I and II disease.

b. Stage III and IV disease requires bracing that crosses the ankle (AFO or Arizona brace). Nonsurgical treatment of stage III and IV disease is reserved for patients who cannot tolerate

[Figure 5. Radiographs of a patient with posterior tibial tendon dysfunction. A, Weight-bearing AP radiograph of the foot showing peritalar subluxation. Note the loss of the expected parallel lines of the talonavicular coverage angle. Also note the forefoot abduction and the associated degenerative changes of the adjacent metatarsal-cuneiform and cuneiform-navicular joints (arrows). B, Weight-bearing lateral radiograph of the foot showing the loss of parallelism between the talus and first metatarsal (A) as well as the almost completely absent calcaneal pitch (B).]

surgical intervention as well as those who are sedentary or low demand.

2. Surgical—If nonsurgical treatment fails, surgery is indicated. Surgical options depend on the stage of the disease. An Achilles tendon lengthening is performed concomitantly in any stage when a contracture is present.

a. Stage I disease should be treated with a tenosynovectomy.

b. Stage II disease can be treated with a combination of a tendon transfer and a bony realignment procedure, most commonly an FDL tendon transfer and medial calcaneal displacement osteotomy. Limited arthrodesis (first tarsometatarsal joint), lateral column lengthening, and spring ligament repair also have been used in addition to tendon transfer.

c. Stage III disease is treated with a hindfoot arthrodesis, most commonly a triple arthrodesis.

d. Limited scientific data are available for treatment of stage IV disease. However, stage IV disease with tibiotalar arthritis is treated with a pantalar arthrodesis. When the tibiotalar joint is preserved, a hindfoot arthrodesis with a deltoid reconstruction has been reported as a treatment option.

III. Disorders of the Peroneal Tendons

A. Anatomy

1. The peroneus longus (PL) and PB tendons are innervated by the superficial peroneal nerve (S1) and originate from the fibula and interosseous membrane.

2. The tendons run in a sulcus called the peroneal groove formed in the fibula posteriorly and are further stabilized by a fibrocartilaginous rim and the superior peroneal retinaculum (SPR).

a. Within the groove, the PB tendon is anterior and medial to the PL tendon.

b. Both tendons curve anteriorly around the tip of the fibula, with the peroneal tubercle separating the two tendons at the level of the calcaneus.

c. The PB tendon then runs distally to insert onto the tuberosity of the fifth metatarsal.

d. The PL tendon makes a 90° turn medially at the cuboid groove before inserting into the base of the first metatarsal and medial cuneiform.

3. The primary function of the peroneal tendons is to evert the hindfoot. In addition, they both plantar flex the ankle, and the PL plantar flexes (pronates) the first ray.

4. There is a vascular watershed region just posterior to the fibula, which corresponds to the most common area of injury.

5. Important anatomic variations that have been implicated in tendon tears and instability include:

a. A low-lying PB muscle belly.

b. The presence of a peroneus quartus (PQ) muscle (13% to 22%) also may be seen in the groove and contribute to crowding of the fibro-osseous tunnel.

B. Acute tendinitis

1. Pathoanatomy—Acute tendinitis may result from overuse, predisposition from a varus hindfoot, or stenosis within the peroneal tunnel from a PQ muscle or low-lying PB muscle belly.

2. Evaluation

a. Patients report swelling and pain in the lateral hindfoot/ankle.

b. Examination reveals pain with palpation and swelling and may reveal decreased strength.

c. MRI reveals fluid within the peroneal tendon sheath.

3. Treatment

a. Initial treatment includes:

i. A short period of immobilization (cast or boot)

ii. NSAIDs

iii. Ice

iv. A lateral heel wedge for mild heel varus

v. Physical therapy

b. Patients who do not respond to nonsurgical measures are treated with tenosynovectomy.

C. Tendon tears or ruptures

1. Pathoanatomy

a. Tears may be the result of inversion injuries or injury causing tendon subluxation or dislocation.

i. Most tendon tears are in the PB tendon at the level of the fibular groove.

ii. Less common are tears of the PL tendon that usually occur at the peroneal tubercle.

iii. These tears are often longitudinal in the tendon and typically are seen in chronic situations.

b. Etiologic factors

i. Compression of the PB between the PL tendon and the posterior fibula

ii. Subluxation/dislocation of the tendons (up to 40%)

iii. Diminished blood supply (watershed region)

iv. Acute change in direction around the fibula

v. Ankle instability

2. Evaluation

a. Symptoms are similar to those for tendinitis.

b. The examination is also similar, but subluxation or dislocation also may be elicited.

c. MRI reveals longitudinal tears in the tendon, but these can be confused with a PQ muscle.

3. Treatment

a. Nonsurgical—Initially the same as in acute tendinitis. The success rate is poor.

b. Surgical—Patients in whom nonsurgical treatment fails are candidates for surgery.

i. Acute partial rupture

(a) Debridement and repair of the tear

(b) Tenodesis to the healthy tendon if ruptured or if more than 50% of the one tendon is abnormal

(c) If a heel varus is present, a lateral slide calcaneal osteotomy is added to the procedure

ii. Complete rupture

(a) Complete rupture is rare and presents with severe limitation of eversion strength.

(b) Treatment in the acute setting is an end-to-end repair.

iii. Chronic disease—Treated with tenodesis to the healthy tendon or transfer of the FDL when both tendons are involved.

D. Dislocation/subluxation

1. Pathoanatomy

a. A shallow peroneal groove and overcrowding of the fibular groove are predisposing factors.

b. Dislocation or subluxation occurs during an inversion injury to a dorsiflexed ankle with rapid reflexive contraction of the PL and PB tendons. A disruption of the SPR or fibrocartilage ridge results.

c. Acute longitudinal tendon tears also may occur in this setting.

d. Patients describe a "pop" or snapping sensation, followed by pain and swelling. This continues to recur after the initial injury.

2. Evaluation

a. Examination reveals variable pain and swelling depending on the acuteness of the injury. Dislocation or subluxation may be elicited on examination with ankle rotation or with forcing the foot from a position of inversion and plantar flexion to a position of eversion and dorsiflexion.

b. Radiographs may reveal an avulsion fracture of the distal fibula (rim fracture) at the insertion of the SPR. Diagnosis is clinical, and additional studies are often not needed.

3. Treatment

a. Treatment for acute injuries is with cast immobilization to allow the SPR to heal; however, results typically have been poor. In higher level athletes, acute SPR and groove-deepening procedures are a reasonable option.

b. Chronic injuries require a tendon debridement and repair (
Figure 6) and a groove-deepening procedure.

[Figure 6. Intraoperative photograph of a chronic peroneal tendon dislocation. Note the fibrotic and thickened paratenon and superior peroneal retinaculum (held by the Adson forceps) that is not adherent to the fibula at this level. Also note the repair of the peroneus brevis tendon with a running suture tubularizing the remaining tendon.]

IV. Anterior Tibial Tendon Disorders

A. Overview

1. The anterior tibial muscle is innervated by the deep peroneal nerve (L4) and originates primarily from the anterolateral tibia.

2. The anterior tibial tendon passes underneath the superior and inferior extensor retinaculum and inserts on the medial aspect of the base of the first metatarsal and medial cuneiform.

3. It acts as the primary dorsiflexor of the ankle and also inverts the hindfoot.

4. The muscle dorsiflexes the foot in preparation for heel strike during the late swing phase of gait and then eccentrically contracts after heel strike to slow progression to foot flat.

B. Laceration or rupture

1. Pathoanatomy

a. The most common types of tendon pathology include laceration and closed ruptures (
Figure 7).

b. Closed ruptures are either the result of strong eccentric contraction in younger individuals or attritional ruptures in older patients with diabetes, inflammatory arthritis, or previous local steroid injection.

[Figure 7. MRI scan showing the "empty sheath" of a retracted ruptured anterior tibial tendon (marked by a gel tablet).]

[
Figure 8. Intraoperative photograph of an anterior tibial tendon secured with a grasping stitch before repair.]

2. Evaluation

a. Patients with chronic injuries report difficulty in clearing the foot during gait.

b. In the acute setting, the patient reports a "pop" followed by swelling in the anterior ankle.

c. Examination reveals swelling anteriorly in the acute setting, but this may be minimal in the chronic setting.

d. A steppage and a slap-foot pattern gait is observed.

e. There also is weakness in dorsiflexion and the lack of a palpable tendon during resisted dorsiflexion (Figure 7).

3. Treatment

a. Complete ruptures

i. In the acute setting, an end-to-end repair is performed if the tendon is normal.

ii. The injury is typically an avulsion from its insertion and may require suture anchors or bone tunnels to allow appropriate fixation (Figure 8).

iii. In the patient who is low demand, benign neglect or bracing with an AFO is acceptable.

iv. Debridement, V-Y lengthening, and repair are best if there is a healthy tendon to repair.

v. Free tendon graft repair or extensor hallucis longus (EHL) tenodesis can be performed to restore active ankle dorsiflexion if poor tissue remains or if there is a nonfunctional excursion of the muscle.

b. Partial ruptures or lacerations can be treated with casting alone.

V. Flexor Hallucis Longus Tendon Disorders

A. Anatomy

1. The FHL muscle is innervated by the posterior tibial nerve (S1) and originates from the posterior fibula.

2. The FHL tendon runs through a fibro-osseous tunnel posterior to the hindfoot formed by the posterolateral (os trigonum) and posteromedial tubercle of the talus. It then travels underneath the sustentaculum tali and within the foot and crosses dorsal to the FDL at the knot of Henry. Multiple interconnections exist between the FHL and FDL tendons. Distally, the FHL tendon remains dorsal to the FDL tendon and neurovascular bundle and inserts into the distal phalanx of the great toe.

3. The function of the muscle is primarily to plantar flex the interphalangeal and metatarsophalangeal joints of the great toe and secondarily to plantar flex the ankle.

B. Acute laceration

1. Pathoanatomy—Acute laceration is the most common form of injury.

2. Evaluation

a. Examination reveals loss of active interphalangeal joint flexion.

b. MRI can confirm retracted ends of the tendon in equivocal cases.

3. Treatment

a. Treatment in isolated lacerations is controversial.

b. Repair is indicated in combined laceration of the FHL and flexor hallucis brevis.

C. Tenosynovitis

1. Pathoanatomy

a. Stenosing tenosynovitis commonly occurs in the fibro-osseous tunnel posterior to the talus.

i. In patients with chronic tenosynovitis, a nodule may form, which causes triggering.

ii. It is most common in dancers and gymnasts (maximally plantar flexed activities).

b. This condition may coexist with posterior ankle impingement and the finding of an os trigonum.

2. Evaluation

a. Symptoms include posteromedial ankle pain and triggering or crepitus.

b. Examination reveals pain with resisted IP joint flexion and triggering with active or passive range of motion. Forceful plantar flexion also may elicit pain by recreating posterior ankle impingement.

c. MRI may demonstrate fluid around the tendon and/or signal change within the tendon.

3. Treatment

a. Nonsurgical—Initial treatment is nonsurgical.

i. Relative rest

ii. Ice

iii. NSAIDs

iv. Physical therapy

b. Surgical—If symptoms persist, surgery may be performed.

i. Surgical release

ii. Tenosynovectomy and/or debridement

iii. Repair of the tendon

VI. Extensor Digitorum Longus and Extensor Hallucis Longus Tendon Disorders

A. Anatomy

1. The extensor digitorum longus (EDL) and EHL tendons are both innervated by the deep peroneal nerve.

2. The tendons travel underneath the superior and inferior extensor retinaculum before inserting into the base of the distal phalanx of the respective toes.

B. Pathoanatomy

1. The superficial location of these tendons predisposes them to lacerations and closed rupture. A closed rupture is extremely rare. Rupture is either attritional or a result of high-energy eccentric contraction.

2. Attritional ruptures have been reported in:

a. Middle-aged individuals

b. Patients with repetitive microtrauma

c. Patients who have had previous steroid injections

C. Evaluation—Examination reveals inability to extend the interphalangeal joints of the toes actively.

D. Treatment

1. Acute EHL lacerations if proximal to the extensor hood should undergo an end-to-end repair.

2. Partial lacerations or lacerations at or distal to the extensor hood may be treated closed with immobilization of the hallux in extension.

3. Patients with chronic EHL injury or acute attritional ruptures can undergo:

a. Debridement and repair

b. Free tendon grafting

c. Tenodesis to a healthy extensor tendon

4. Treatment of EDL injuries is controversial.

a. Repair is more commonly done in younger, active individuals.

b. Authors who favor repair cite future formation of a claw toe deformity as the rationale for surgery.

Top Testing Facts

Achilles Tendon Disorders

1. The Achilles tendon consists of the two heads of the gastrocnemius and soleus muscles and is innervated by the tibial nerve.

2. A vascular watershed region in the tendon is found 2 to 6 cm from the calcaneal insertion.

3. The Achilles tendon lacks a true tendon sheath; instead, it is surrounded by a paratenon.

4. Symptoms of acute paratenonitis/tendinitis are typically associated with overuse or a change in activity or intensity.

5. Tendinitis is typically associated with younger, more active patients, whereas patients with chronic tendinosis are typically older and more sedentary.

6. Most Achilles tendon disorders will respond to nonsurgical treatment. Acute Achilles tendon ruptures occur most commonly in the third to fourth decade of life in men who are "weekend warriors."

7. The most common complication of surgical treatment of Achilles tendon disorders is skin complications (eg, infection, necrosis, and adhesions).

8. Ruptures more than 3 months old, or chronic injuries with greater than 50% involvement, often will require reconstruction with a turndown procedure, V-Y advancement, tendon transfer, and/or augumentation.

Posterior Tibial Tendon Disorders

1. The posterior tibial tendon acts primarily as an invertor of the hindfoot and supinator of the forefoot during the stance phase of gait.

2. Activation of the posterior tibial tendon during the toe-off phase of gait locks the transverse tarsal joints, thus creating a rigid lever arm for push off.

3. Pathology occurs most commonly in the watershed region of the tendon from the medial malleolus to its insertion on the navicular.

4. Posterior tibial tendon dysfunction is the most common cause of an acquired flatfoot deformity.

5. Collapse of the medial longitudinal arch, hindfoot valgus, and forefoot abduction is the classic triad of foot deformity associated with posterior tibial tendon insufficiency.

6. The "too many toes" sign and the inability to perform a single-limb heel rise are additional classic findings of posterior tibial tendon insufficiency.

7. Plain radiographs reveal loss of the Meary angle (talar-first metatarsal), loss of calcaneal pitch, and peritalar subluxation.

8. Nonsurgical treatment consists of a University of California Biomechanics Laboratory-type orthotic for stage II, and an AFO or Arizona brace for stage III and IV disease.

9. Surgical treatment of stage II disease consists most commonly of FDL transfer in conjunction with a bony procedure, most commonly a medial calcaneal displacement osteotomy or a lateral column lengthening.

10. Surgical treatment of stage III disease is a hindfoot arthrodesis, most commonly a triple arthrodesis.

Peroneal Tendon Disorders

1. The tendons run in a sulcus formed in the fibula posteriorly called the peroneal groove and are further stabilized by a fibrocartilaginous rim and the SPR.

2. Within the groove, the PB tendon is anterior and medial to the PL tendon.

3. The primary function of the peroneal tendons is to evert the hindfoot; they secondarily plantar flex the ankle, and the PL plantar flexes (pronates) the first ray.

4. There is a vascular watershed region just posterior to the fibula, which corresponds to the most common area of injury.

5. Most peroneal tendon tears are in the PB tendon at the level of the fibular groove. They often are caused by inversion injuries.

6. Complete ruptures are rare; tears are often longitudinal in the tendon and typically are seen in chronic situations.

7. Patients with chronic peroneal tendon injuries are treated with tenodesis to the healthy tendon or transfer of the FDL when both tendons are involved.

8. Dislocation or subluxation occurs during an inversion injury to a dorsiflexed ankle with rapid reflexive contraction of the PL and PB tendons. A disruption of the SPR or fibrocartilage ridge results.

9. Dislocation or subluxation may be elicited on examination with ankle rotation or with forcing the foot from a position of inversion and plantar flexion to a position of eversion and dorsiflexion.

10. Treatment in acutre injuries is with cast immobilization to allow the SPR to heal; however, in higher level athletes, acute SPR and groove-deepening procedures are a reasonable option.

Anterior Tibial, FHL, EHL, and EDL Tendon Disorders

1. The most common types of anterior tibial tendon pathology include laceration and closed ruptures.

2. Closed anterior tibial tendon ruptures are either the result of strong eccentric contraction in younger individuals or attritional ruptures in older patients with musculoskeletal compromise.

3. Examination reveals swelling, a palpable gap, weakness with resisted dorsiflexion, and steppage or slap-foot pattern gait.

4. Acute anterior tibial tendon ruptures should be repaired primarily end to end or to bone with a suture anchor. Chronic injuries may require supplementation with V-Y advancement versus free tendon graft.

5. The FHL runs through its fibro-osseous tunnel, lateral to the posteromedial tubercle of the talus, under the sustentaculum tali and through the knot of Henry before inserting into the base of the proximal phalanx of the great toe.

6. Lacerations are the most common form of FHL injury.

7. Stenosing tenosynovitis commonly occurs in the fibroosseous tunnel posterior to the talus in the FHL. It is most common in dancers and gymnasts and may coexist with posterior ankle impingement (ie, os trigonum).

8. FHL tendinitis can be elicited with physical examination of pain with resisted plantar flexion of the IP joint as well as posterior ankle pain with forceful plantar flexion.

9. A closed rupture of the EHL/EDL tendons is rare; however, the EHL/EDL tendons are predisposed to lacerations because of their superficial nature.

10. EHL acute ruptures proximal to the extensor hood should undergo an end-to-end repair; ruptures distal to the extensor hood may be treated nonsurgically.

Bibliography

Carr AJ, Norris SH: Blood supply of the calcaneal tendon. J Bone Joint Surg Br 1989;71:100-101.

Fortin PT, Walling AK: Triple arthrodesis. Clin Orthop Relat Res 1999;365:91-99.

Frey C, Shereff M, Greenidge N: Vascularity of the posterior tibial tendon. J Bone Joint Surg Am 1990;72:884-888.

Kann JN, Myerson MS: Surgical management of chronic ruptures of the Achilles tendon. Foot Ankle Clin 1997;2:535-545.

Kollias SL, Ferkel RD: Fibular grooving for recurrent peroneal tendon subluxation. Am J Sports Med 1997;25:329-335.

Krause JO, Brodsky JW: Peroneus brevis tendon tears: Pathophysiology, surgical reconstruction, and clinical results. Foot Ankle Int 1998;19:271-279.

Lin SS, Lee TH, Chao W, Wapner KL: Nonoperative treatment of patients with posterior tibial tendonitis, in Wapner KL (ed): Foot and Ankle Clinics: Tendon Injury and Reconstruction. Philadelphia, PA, WB Saunders, 1996, pp 261-277.

Myerson MS: Achilles tendon ruptures. Instr Course Lect 1999;48:219-230.

Patten A, Pun WK: Spontaneous rupture of the tibialis anterior tendon: A case report and literature review. Foot Ankle Int 2000;21:697-700.

Petersen W, Bobka T, Stein V, Tillmann B: Blood supply of the peroneal tendons: Injection and immunohistochemical studies of cadaver tendons. Acta Orthop Scand 2000;71:168-174.

Puddu G, Ippolito E, Postacchini F: A classification of Achilles tendon disease. Am J Sports Med 1976;4:145-150.

Romanelli DA, Mandelbaum BR, Almekinders LC: Achilles ruptures in the athlete: Current science and treatment. Sports Med Arthrosc 2000;8:377-386.

Sammarco GJ, Cooper PS: Flexor hallucis longus tendon injury in dancers and nondancers. Foot Ankle Int 1998;19:356-362.

Scaduto AA, Cracchiolo A 3rd: Lacerations and ruptures of the flexor or extensor hallucis longus tendons. Foot Ankle Clin 2000;5:725-736.

Sobel M, Geppert MJ, Olson EJ, Bohne WH, Arnoczky SP: The dynamics of peroneus brevis tendon splits: A proposed mechanism, technique of diagnosis, and classification of injury. Foot Ankle 1992;13:413-422.

Wilcox DK, Bohay DR, Anderson JG: Treatment of chronic Achilles tendon disorders with FHL tendon transfer/augmentation. Foot Ankle Int 2000;21:1004-1010.


Chapter 119. Heel Pain - David R. Richardson, MD; E. Greer Richardson, MD

I. Overview/Epidemiology

A. General characteristics—Heel pain (subcalcaneal pain syndrome) is the most common foot-related symptom leading patients to seek professional health care for the feet.

B. Epidemiology

1. Heel pain may occur at any age. The peak incidence occurs between age 40 and 60 years.

2. Middle-aged women appear to have the highest incidence of heel pain.

3. Race and ethnicity play no role in this entity.

4. Stress fractures are more common in women than in men; they are also more common in military recruits than in the general population.

C. Etiology—Heel pain has various etiologies, including trauma, disease, and degenerative processes of aging.

D. Evaluation

1. History and physical examination

a. The history and physical examination are extremely important when evaluating heel pain because imaging and laboratory studies may be of limited value.

b. The foot should be examined for the point of maximal tenderness (
Figure 1).

2. Differential diagnosis (
Table 1)

a. Plantar fasciitis is the most common cause of heel pain.

b. Central heel pain, calcaneal stress fracture, and entrapment of the first branch of the lateral plantar nerve also should be high in the differential.

c. A high index of suspicion is needed to diagnose the less common causes of heel pain syndrome, such as tumor or infection.

d. Heel pain in the elderly and patients with atypical presentations should be investigated to rule out insufficiency fractures and tumors.

[Figure 1. Clinical photograph showing points of maximal tenderness in relation to the most common causes of heel pain. The foot is shown with the toes to the right and the medial aspect of the foot and ankle at the top.]

[Table 1. Differential Diagnosis of Heel Pain]

II. Plantar Fasciitis

A. Overview/epidemiology

1. Over all age ranges, plantar fasciitis occurs equally in men and women.

2. Limited ankle dorsiflexion due to tightness of the Achilles tendon, obesity (body mass index [BMI] >30), and prolonged weight bearing are risk factors.

3. Plantar fasciitis also may be associated with anatomic variations (eg, pes planus, pes cavus, or excessive femoral anteversion).

4. A heel pain triad of posterior tibial tendon dysfunction, plantar fasciitis, and tarsal tunnel syndrome has been described.

5. Although 50% of patients with plantar fasciitis have a plantar heel spur, typically located in the origin of the flexor hallucis brevis, heel spurs are not considered the cause of heel pain in such patients.

B. Pathogenesis—The etiology of plantar fasciitis is repetitive microtrauma to the plantar fascia causing microtears and periostitis.

C. Evaluation

1. History and physical examination

a. The patient with plantar fasciitis will most often report "start-up" inferior heel pain and may prefer to walk on the toes for the first few steps.

b. The pain usually lessens with ambulation and then increases with activity, especially on hard surfaces.

c. A traumatic tear of the plantar fascia may occur in the midfoot region.

d. The point of maximal tenderness is located at the proximal medial origin of the plantar fascia (Figure 1).

e. Palpation of the plantar fascia with the toes and ankle in dorsiflexion increases the sensitivity of the examination.

f. The ankle should be examined for tightness of the Achilles tendon.

2. Imaging and other studies

a. Radiographs—Weight-bearing lateral and axial views of the hindfoot may be used to assess for arthritic changes, structural abnormalities, or bony pathology. They are not necessary on the initial visit.

b. A bone scan may help quantitate inflammation and guide treatment.

[
Figure 2. Photograph demonstrating plantar fascia-specific stretch.]

c. CT is not necessary. MRI may be beneficial prior to surgical release.

d. Laboratory studies are not necessary unless other etiologies are suspected (inflammatory arthritis, infection, etc).

D. Treatment

1. Nonsurgical

a. Nonsteroidal anti-inflammatory medication, stretching exercises (weight-bearing and non-weight-bearing), night splints, over-the-counter heel cups, and decreased activity may all be used initially.

b. A non-weight-bearing, plantar fascia-specific stretching exercise program (Figure 2) and Achilles tendon stretching appear to be more effective than the traditional program of weight-bearing Achilles tendon stretching exercises.

c. A short leg cast worn for 8 to 10 weeks may be necessary.

d. Corticosteroid injections should be used sparingly because they may increase the risk for plantar fascia rupture or fat pad atrophy.

e. The US Food and Drug Administration recently approved the use of electrohydraulic and electromagnetic extracorporeal shock-wave therapy for chronic plantar heel pain that lasts longer than 6 months and when other treatment options have failed. However, the efficacy of such therapy remains controversial.

2. Surgical

a. Indication—Continued pain after 9 months of conservative treatment

b. Contraindications

i. Absolute contraindications: Vascular insufficiency, active infection

ii. Relative contraindications: History of hypersensitivity, complex regional pain syndrome (CRPS), heavy smoker, obesity, concomitant medical condition contributing to pain (neuropathy, fibromyalgia, etc)

c. Surgical procedures

i. The medial third to two thirds of the plantar fascia is incised through an open or endoscopic procedure.

ii. When there is evidence of plantar fasciitis and compression neuropathy, an open procedure must be performed. This procedure consists of a distal tarsal tunnel decompression and partial plantar fascia release.

iii. Success rates for distal tarsal tunnel decompression and partial plantar fascia release are reported to be from 70% to 90%.

d. Complications include damage to the lateral plantar nerve, complete fascia rupture with resultant loss of the medial longitudinal arch, stress reaction of the dorsolateral midfoot, and continued pain.

III. Central Heel Pain

A. Overview/epidemiology

1. The heel pad is composed of dense strands of fibroelastic septae, arranged in a honeycomb pattern, that enclose adipose tissue (
Figure 3). This specialized structure allows for shock reduction.

2. The fat pad contains a significant nerve and vascular supply that is separate from that of the surrounding musculature and skin.

B. Pathogenesis

1. The etiology of central heel pain is fad pad atrophy due to corticosteroid injection, advanced age, and inflammatory disease.

2. Trauma to the heel pad caused by compression from a calcaneal osteophyte also may cause damage to the heel fat pad.

C. Evaluation

1. History and physical examination

a. There is increased pain when walking on hard surfaces.

b. Pain is localized and does not improve with initial ambulation.

c. Dorsiflexion of the toes does not aggravate the condition.

d. The point of maximal tenderness is in the central weight-bearing heel (Figure 1).

[Figure 3. Illustrations of the coronal sections of a normal heel pad. A, Non-weight bearing. B, Weight bearing.]

e. Pain is more central and diffuse than that of plantar fasciitis.

f. A lack of fat pad can be assessed by palpating the heel.

2. Imaging

a. Weight-bearing lateral and axial views of the hindfoot may be obtained to assess for bone spurs, which may be a source of pain.

b. MRI, CT, and bone scan are rarely useful.

D. Treatment

1. Nonsurgical

a. Heel cups may relieve symptoms by providing cushioning.

b. An orthosis may alter weight-bearing forces.

2. Surgical

a. There is no role for surgical treatment in isolated heel fat pad atrophy.

b. If the pain is caused by an osteophyte, a lateral longitudinal incision may be used for removal of the prominence.

IV. Calcaneal Stress Fracture

A. Overview/epidemiology

1. The calcaneus is the largest tarsal bone. It is composed primarily of cancellous bone.

2. On average, the calcaneus absorbs a force equal to 110% of body weight during walking and 200% of body weight during running.

3. A calcaneal stress fracture is usually oriented vertically or obliquely in the tuberosity of the calcaneus.

4. Women appear more prone to stress fractures

[
Figure 4. The first branch of the lateral plantar nerve is a mixed (sensory and motor) nerve. A, Photograph of the exterior surface of a foot showing the anatomic locations of the tibial nerve (A), the flexor retinaculum (laciniate ligament) (B), the lateral plantar nerve (C), the first branch of the lateral plantar nerve (D), the medial plantar nerve (E), and the medial calcaneal nerve (F). B, Photograph of a foot with the tibial nerve (A), the lateral plantar nerve (B), the first branch of the lateral plantar nerve (C), and the medial plantar nerve (D) exposed.]

than men. Menstrual disturbances leading to estrogen or other hormonal deficiencies, caloric intake, decreased bone density, limb-length discrepancy, and muscle weakness are risk factors.

B. Pathogenesis—The etiology of calcaneal stress fracture is repetitive loading resulting in fatigue of the bone.

C. Evaluation

1. History and physical examination

a. Patients usually report an insidious onset of pain that improves with rest and intensifies with activity. Often, patients report a recent increase in physical activity.

b. Be aware of the "female athlete triad" (disordered eating, amenorrhea, and osteoporosis).

c. The point of maximal tenderness is obtained with medial and lateral compression of the calcaneus on the weight-bearing heel (Figure 1).

d. Diffuse swelling may be present.

2. Imaging

a. Radiographs—Initial radiographs are usually normal. Two to 4 weeks after the onset of symptoms, a band of increased density may be noticed in the posterior aspect of the calcaneus.

b. A bone scan or MRI is useful when radiographs are normal.

D. Treatment

1. Nonsurgical

a. Restriction of painful activity for 4 to 6 weeks and placement of a cushioned insert is the standard treatment.

b. If the patient has pain with normal walking, a short leg cast or boot should be placed. The patient is then allowed to return to activity gradually as the pain resolves.

c. The patient may need a referral to an endocrinologist if metabolic abnormalities are suspected.

2. Surgical—Calcaneal stress fractures do not require surgical treatment unless displacement occurs.

V. Entrapment of the First Branch of the Lateral Plantar Nerve

A. Overview/epidemiology

1. The lateral plantar nerve is a branch of the tibial nerve.

2. The first branch of the lateral plantar nerve (Figure 4) is a mixed (sensory and motor) nerve. Branches of the nerve pass deep to the deep fascia of the abductor hallucis and flexor hallucis brevis, immediately distal to the medial process of the calcaneal tuberosity. The nerve innervates the periosteum of the calcaneus, the flexor digitorum brevis, and the abductor digiti quinti (
Figure 5, A). The nerve runs plantar to the quadratus plantae (Figure 5, B).

3. Entrapment of the first branch of the lateral plantar nerve is more common in athletes who are on their toes for a significant amount of time (eg, sprinters, ballet dancers).

B. Pathogenesis—The etiology of entrapment of the first branch of the lateral plantar nerve is compression between the deep fascia of the abductor hallucis and the inferomedial margin of the quadratus plantae.

C. Evaluation

1. History and physical examination

a. Diagnosis of entrapment of the first branch of the lateral plantar nerve is based on clinical findings.

b. Patients usually report pain radiating distally and proximally from the medial aspect of the heel, and they may report paresthesias.

c. Pain may radiate proximally into the calf (Valleix phenomenon).

d. A positive Tinel sign (percussion of the irritated nerve, causing tingling or numbness radiating in the nerve's distribution) may be present.

e. Atrophy of the abductor qunti may be present, but it is difficult to detect.

f. The point of maximal tenderness is located on the medial heel (Figure 1).

g. Dorsiflexion and eversion of the ankle may exacerbate symptoms.

2. Imaging and other studies

a. Imaging studies are not indicated unless a space-occupying lesion is suspected, in which case MRI should be obtained.

b. Electromyography and nerve conduction velocity studies are not consistent.

D. Treatment

1. Nonsurgical

a. Nonsurgical treatment should be attempted for at least 6 months. Rest, activity modification, nonsteroidal anti-inflammatory medication, stretching, and ice are the first line of treatment.

b. Shock-absorbing inserts with a medial longitudinal arch support may decrease pressure in the area of entrapment.

2. Surgical

a. Indications

i. Continued pain after 9 months of conservative treatment

ii. A space-occupying lesion confirmed by MRI

[Figure 5. Illustrations of the course of the first branch of the lateral plantar nerve. A, Branches of this nerve innervate the periosteum of the calcaneus (1), as well as the flexor digitorum brevis (2) and the abductor digiti quinti (3) muscles. B, The course of the nerve shown with parts of the abductor hallucis (1) and the flexor digitorum brevis (2) muscles removed. Branches of the nerve also run plantar to the quadratus plantae (3) and innervate the abductor digiti quinti (4) muscle.]

b. Contraindications

i. Absolute contraindications: Vascular insufficiency, active infection

ii. Relative contraindications: History of hypersensitivity, complex regional pain syndrome (CRPS), heavy smoker, obesity, concomitant medical condition contributing to pain (neuropathy, fibromyalgia, etc)

c. Surgical procedures

i. Decompression should be performed in an open manner.

ii. The medial third of the plantar fascia is often incised if concomitant proximal plantar fasciitis is suspected.

iii. The deep fascia of the abductor hallucis muscle is released.

Top Testing Facts

1. Heel pain in the elderly and patients with atypical presentations should be investigated to rule out insufficiency fractures and tumors.

2. The patient with plantar fasciitis will most often report "start-up" inferior heel pain and may prefer to walk on the toes for the first few steps.

3. Corticosteroid injections should be used sparingly in the treatment of plantar fasciitis because they may increase the risk for plantar fascia rupture or fat pad atrophy.

4. The etiology of entrapment of the first branch of the lateral plantar nerve is compression of the nerve between the deep fascia of the abductor hallucis and the inferomedial margin of the quadratus plantae.

5. The first branch of the lateral plantar nerve innervates the abductor digiti quinti muscle. When entrapment of this nerve occurs, nonsurgical treatment should be attempted for at least 6 months.

Bibliography

DiGiovanni BF, Nawoczenski DA, Lintal ME, et al: Tissue-specific plantar fascia-stretching exercise enhances outcomes in patients with chronic heel pain: A prospective, randomized study. J Bone Joint Surg Am 2003;85:1270-1277.

DiGiovanni BF, Nawoczenski DA, Malay DP, et al: Plantar fascia-specific stretching exercise improves outcomes in patients with chronic plantar fasciitis: A prospective clinical trial with two-year follow-up. J Bone Joint Surg Am 2006;88: 1775-1781.

Haake M, Buch M, Schoellner C, Goebel F: Extracorporeal shock wave therapy for plantar fasciitis: Randomized controlled multicentre trial. BMJ 2003;327:75.

Jahss MH, Kummer F, Michelson JD: Investigations into the fat pads of the sole of the foot: Heel pressure studies. Foot Ankle 1992;13:227-232.

Labib SA, Gould JS, Rodriguez-del-Rio FA, Lyman S: Heel pain triad (HPT): The combination of plantar fasciitis, posterior tibial tendon dysfunction and tarsal tunnel syndrome. Foot Ankle Int 2002;23:212-220.

Resnick RB, Hudgins LC, Buschmann WR, Kummer FJ, Jahss MH: Analysis of the heel pad fat in rheumatoid arthritis. Foot Ankle Int 1999;20:481-484.

Riddle DL, Pulisic M, Pidcoe P, Johnson RE: Risk factors for plantar fasciitis: A matched case-control study. J Bone Joint Surg Am 2003;85:872-877.

Rompe JD, Schoellner C, Nafe B: Evaluation of low-energy extracorporeal shock-wave application for the treatment of chronic plantar fasciitis. J Bone Joint Surg Am 2002;84:335-341.

Tisdel CL, Donley BG, Sferra JJ: Diagnosing and treating plantar fasciitis: A conservative approach to plantar heel pain. Cleve Clin J Med 1999;66:231-235.

Watson TS, Anderson RB, Davis WH, Kiebzak GM: Distal tarsal tunnel release with plantar fasciotomy for chronic heel pain: An outcome analysis. Foot Ankle Int 2002;23:530-537.


Chapter 120. Tumors and Infections of the Foot and Ankle - Kathleen Beebe, MD; *Sheldon Lin, MD

I. Plantar Fibromatosis (Ledderhose Disease)

A. Overview/epidemiology

1. Plantar fibromatosis (Ledderhose disease) is a nodular fibrous proliferation associated with the plantar aponeurosis.

2. The incidence of plantar fibromatosis increases with advancing age, but it can be found in children and young adults.

3. Plantar fibromatosis may be bilateral in up to 50% of patients who have the condition.

B. Evaluation

1. History and physical examination

a. Plantar fibromatosis presents as a subcutaneous thickening or mass that is adherent to the underlying skin.

b. It is usually asymptomatic or causes some limited pain with activities.

c. Patients with plantar fibromatosis may present with other forms of superficial fibromatosis such as palmar fibromatosis (Dupuytren disease) and penile fibromatosis (Peyronie disease). Unlike palmar fibromatosis, plantar fibromatosis rarely causes contracture of the toes.

2. Pathologic evaluation—Plantar fibromatosis must be histologically differentiated from fibrosarcoma, which is highly cellular and has more mitotic figures.

3. Imaging—MRI will reveal a mass associated with the plantar aponeurosis, most commonly on the medial portion.

*Sheldon Lin, MD, or the department with which he is affiliated has received research or institutional support from BioMimetic Therapeutics, Inc, and is a consultant for or an employee of Tornier.

C. Treatment

1. Nonsurgical—In most cases, simple observation is sufficient treatment.

2. Surgical—Excision is associated with a high local recurrence rate, and is rarely indicated or performed.

II. Giant Cell Tumor of the Tendon Sheath

A. Overview/epidemiology

1. A giant cell tumor of the tendon sheath (GCTTS) is a benign proliferation that arises from the synovium of a tendon sheath.

2. Such tumors are commonly found in the hand but also occur in the foot.

3. Pigmented villonodular synovitis (PVNS) is a proliferative synovial process characterized by mono-nuclear stromal cells, hemorrhage, histiocytes, and giant cells. GCTTS is the extra-articular form of PVNS, and it usually affects the hand or wrist with a small, painless, superficial soft-tissue nodule.

B. For more detailed information on the clinical presentation and evaluation of these tumors, see chapters 40 and 86.

III. Subungual Exostosis

A. Overview and epidemiology—A subungual exostosis is a benign bony outgrowth that can occur in a subungual location.

B. Evaluation

1. History and physical examination—Subungual exostoses are generally found on the dorsal or medial aspect of the great toe and occasionally on the lesser toes, often after trauma or infection.

2. Imaging

a. Radiographs—Plain radiographs reveal an exostotic tumor that arises from the tip of the dorsal aspect of the distal phalanx.

b. The lesion may or may not be attached to the underlying bone.

c. Radiographs can help differentiate a subungual exostosis from an osteochondroma, which grows away from the epiphysis.

C. Treatment is primarily surgical. It involves excision of the exostosis, often with complete excision of the nail.

IV. Ganglion

A. Overview/epidemiology—A ganglion is a cystic mass that is often associated with a tendon, bursa, or joint.

B. Evaluation

1. History and physical examination

a. Patients typically present with a superficially located mass. Although ganglia are most commonly found on the dorsal surface of the wrist, they may be located on the dorsum of the foot and toes or on the ankle (
Figure 1).

b. Ganglia may or may not be associated with pain. They will often increase and decrease in size, depending on activity.

2. Pathologic evaluation—Ganglia are composed of a viscous paucicellular material with a myxoid stroma, which may be diagnosed by aspiration or tissue culture.

C. Treatment

1. Nonsurgical—If a ganglion causes mechanical pain or nerve compression, aspiration can be attempted.

2. Surgical

a. If symptoms persist, surgical excision is performed.

b. Excision must include the stalk of the ganglion to keep recurrence to a minimum.

V. Melanoma

A. Overview/epidemiology

1. Melanoma is a cutaneous malignancy that is characterized by an uncontrolled proliferation of melanocytes.

[Figure 1. Ganglion cyst of the medial ankle.]

2. It is the most common malignant tumor of the foot.

3. Melanoma is most common in African Americans and Asians.

B. Evaluation

1. History and physical examination—Melanoma usually presents as a macular lesion with an irregular border and color variegation. In general, lesions that are asymmetric and have irregular borders and color variegation, as well as lesions that have a diameter >5 mm or that demonstrate an increase in size, should raise suspicion.

2. Pathologic evaluation—All subungual lesions that are growing or have not resolved after 4 to 6 weeks should undergo biopsy along with removal of the nail. The risk of death increases with each millimeter of increasing depth and with ulceration of the lesion.

3. Imaging—Radiographic evaluation of the primary lesion in melanoma is generally not indicated.

C. Treatment

1. The standard treatment for melanoma is surgical excision.

2. The presence of ulceration and the depth of the lesion clearly affect the prognosis. Metastasis, which is most often noted in the lymph nodes and the lungs, also affects the prognosis.

VI. Synovial Sarcoma

A. Overview/epidemiology

1. Synovial sarcoma is a malignant soft-tissue tumor that often affects the lower extremities.

2. Most commonly, it affects the thigh and knee regions, followed by the foot and lower leg/ankle regions.

B. Evaluation

1. History and physical examination—The patient presents with a soft-tissue mass that may be painful. Regional lymph nodes may be enlarged.

2. Imaging—Plain radiographs are useful in the evaluation of synovial sarcoma because calcifications are noted within the mass approximately 15% to 20% of the time. Although synovial sarcomas may be in close proximity to a joint, they are rarely intra-articular.

3. Advanced imaging studies—MRI will reveal a heterogenous mass that may or may not involve the underlying bone. MRI is most useful for defining the anatomic location and extent of the tumor. Because of the propensity of synovial sarcoma to metastasize to the lungs, evaluation of the lung is recommended and can be done with plain radiographs or, more commonly, CT scanning. In addition, lymph node metastasis is noted in 10% of patients with metastatic disease, and evaluation should be performed to assess regional and systemic lymph nodes.

C. Treatment

1. Surgical excision with a wide margin is the mainstay of treatment.

2. Radiation therapy is often used to improve local control.

VII. Foot Infections in the Nondiabetic Patient

A. Cellulitis

1. Overview and epidemiology—Cellulitis is an infection of the skin and subcutaneous tissue that is characterized by pain, erythema, swelling, and tenderness.

2. Pathoanatomy—Staphylococcus aureus and β-hemolytic streptococci are the most common causes of cellulitis in the nonimmunocompromised host.

3. Evaluation

a. History and physical examination

i. The diagnosis of cellulitis is based predominantly on history and clinical findings. Predisposing factors include trauma or breaks in the skin, but hematogenous and lymphatic dissemination can also be contributing factors. All predisposing factors (including trauma, puncture, lymphatic or venous stasis, immunodeficiency, and/or presence of foreign body) need to be considered in the management of cellulitis.

ii. Lymphangitis and lymphadenopathy may be seen, but systemic signs (eg, fever, chills) are usually absent.

iii. Unless severe systemic involvement exists, the white blood cell (WBC) count is usually normal or mildly elevated.

b. Imaging

i. Radiographs may be useful to detect radiopaque foreign bodies (eg, glass) and the rare presence of air within the soft tissue.

ii. Advanced imaging studies, such as CT with contrast or MRI, are reserved for evaluation of deep-space infection or abscess.

4. Treatment—Treatment is primarily nonsurgical.

a. Community-acquired infections that result in cellulitis are usually responsive to oral cephalosporin, clindamycin, or ciprofloxacin.

b. If parenteral antibiotics are required, broad-spectrum agents such as ampicillin-sulbactam or piperacillin-tazobactam are initiated.

c. Cellulitis with special circumstances

i. Puncture wounds caused by a foreign object (metal, wood, glass, thorn, splinter, etc.) are very common in children, especially puncture wounds that penetrate sneaker-type shoes. A history of foreign object penetration that leads to an open wound should alert the physician to potential wound infection with Pseudomonas aeruginosa. The involved area should be irrigated copiously using high-pressure washout (ie, a syringe) and probed for a retained foreign body. Appropriate radiographic studies also should be obtained.

ii. The administration of antibiotics (eg, first-generation cephalosporin or clindamycin) is controversial, especially if the patient is seen before any evidence of cellulitis has occurred.

B. Abscesses of the foot and ankle

1. Types of abscesses include felon, necrotizing fasciitis, and deep-space infection.

2. Felon

a. Felon is a Staphylococcus infection of the pulp space of the distal phalanx of the toe. The infection is usually isolated to the complex septated pulp area. If left untreated, it may penetrate the underlying bone and thereby cause osteomyelitis.

b. Clinical presentation—Felon is characterized by severe pain in a tense erythematous pulp space, occasionally with pus draining from the contiguous nail fold.

c. Treatment—Surgical drainage via semicircular incision from one side to the tip, allowing the area to be left open to drain. Delayed primary closure in 3 to 5 days or healing by secondary intention are alternative options, in conjunction with antibiotic therapy.

3. Necrotizing fasciitis

a. Necrotizing fasciitis is a rapidly extending soft-tissue infection caused by group A β-hemolytic Streptococcus pyogenes.

b. Clinical presentation—Necrotizing fasciitis is characterized by a rapid onset of ascending cellulitis that is unresponsive to antibiotic treatment. The patient has a swollen, erythematous leg with multiple bullous eruptions and systemic features of septic shock that can develop into multiorgan failure, especially in immunocompromised patients (eg, diabetes mellitus, human immunodeficiency virus, or malignancy).

c. Treatment—Emergency treatment is required, specifically, aggressive surgical debridement combined with broad-spectrum antibiotic therapy and supportive care. Repeated aggressive debridement is required until the infection is under control.

4. Deep-space infection

a. A penetrating wound may inoculate the deep fascial space of the foot, resulting in deep-space infection.

b. Risk factors for deep-space infection are similar to those described for cellulitis (trauma or breaks in the outer layers of the skin, puncture wounds, lymphatic or venous stasis, immunodeficiency, and/or presence of a foreign body).

c. Clinical presentation—Physical examination reveals a swollen, tense, and painful fluctuant foot and systemic signs (fever, tachycardia, high WBC count, and presence of bacteremia). A rapid onset of ascending cellulitis with no response to appropriate antibiotic therapy is common.

d. Imaging—Radiographs may show air in the soft tissue, especially when a Clostridium and/or streptococcal infection is present. Gadolinium-enhanced MRI is ideal for confirming the formation and location of an abscess.

e. Treatment—Urgent surgical drainage, debridement of the abscess, and broad-spectrum antibiotic therapy is required until culture and sensitivity results are obtained.

C. Osteomyelitis

1. Overview/epidemiology—Osteomyelitis is an acute or chronic bone infection that is either secondary to an infection in a contiguous area or the result of hematogenous spread of infection from a distal site.

2. Acute osteomyelitis

a. Systemic laboratory studies (WBC, erythrocyte sedimentation rate, C-reactive protein) are usually elevated.

b. Imaging—The diagnosis can be confirmed with a combination of plain radiographs and advanced diagnostic studies.

i. Plain radiographic changes may be confused with fracture healing or tumor changes.

ii. Radiographic signs often do not develop for 7 to 10 days after the onset of acute osteomyelitis. Subtle signs include periosteal reaction and cortical disruption.

c. Advanced diagnostic studies

i. Gadolinium-enhanced MRI allows for early diagnosis, anatomic localization, and evaluation of the extent of soft-tissue and bony involvement.

ii. The combination of an indium In 111 radionuclide WBC scan and a triple-phase technetium Tc 99m bone scan may improve diagnostic accuracy and specificity.

iii. Bone biopsy and culture is a definitive diagnostic technique.

d. Treatment

i. Four to 6 weeks of intravenous (IV) antibiotic therapy is recommended. The antibiotic of choice is determined by wound and blood culture and sensitivity tests.

ii. In the presence of an underlying abscess, surgical drainage is required.

iii. A course of oral antibiotics is commonly administered following the initial IV regimen.

iv. Current studies have shown that treatment with oral quinolones is as successful as treatment with IV antibiotics because of comparable bioavailability. Treatment with quinolones must be balanced with the risk of tendon rupture associated with their use.

3. Chronic osteomyelitis

a. The chronic nature of osteomyelitis, alterations in vascularity, and previous treatment with antibiotics often makes it difficult to diagnose the disease definitively.

b. Imaging—Imaging studies are often nonspecific with regions of cortical irregularity and/or cystic changes in the bone.

c. Advanced diagnostic studies

i. The combination of an indium In 111 radionuclide WBC scan and a triple-phase technetium Tc 99m bone scan may improve diagnostic accuracy and specificity.

ii. Gadolinium-enhanced MRI, which offers better anatomic resolution and abscess localization, is an alternative.

iii. Final diagnosis is confirmed with biopsy, which allows for histologic analysis of bone and cultures.

d. Treatment—Definitive treatment of chronic osteomyelitis is difficult. Options include suppressive therapy and surgical resection.

i. In a high-risk patient, suppressive therapy involves a prolonged course of IV antibiotics followed by a long-term suppressive regimen of oral antibiotics.

ii. Surgical resection (versus suppressive therapy) can be performed, based on the patient's risk for anesthesia.

iii. In the foot, surgical removal of the involved bone may necessitate partial to complete amputation of a digit or the foot in conjunction with IV antibiotic therapy.

Bibliography

DeVita VT, Hellman S, Rosenberg SA: Cancer: Principles and Practice of Oncology, ed 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2001.

Forest M, Tomeno B, Vanel D: Orthopedic Surgical Pathology. Edinburgh, Scotland, Churchill Livingstone, 1998.

Griffin LY: Essentials of Musculoskeletal Care, 3rd ed. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 695.

Letts M, Davidson D, Nizalik E: Subungual exostosis: Diagnosis and treatment in children. J Trauma 1998;44:346-349.

Levesque J, Marx R, Bell RS, Wunder JS, Kandel R, White L: A Clinical Guide to Primary Bone Tumors. Baltimore, MD, Williams & Wilkins, 1998.

Lew DP, Waldvogel FA: Osteomyelitis. Lancet 2004;364:369-379.

Saltzman CL: Diabetic foot infections. Instr Course Lect 1999;48:317-320.

Waldt S, Rechl H, Rummeny EJ, Woertler K: Imaging of benign and malignant soft tissue masses of the foot. Eur Radiol 2003;13:1125-1136.

Weiss SW, Goldblum JR: Enzinger and Weiss's Soft Tissue Tumors, ed 4. St Louis, MO, Mosby, 2001.

Top Testing Facts

Plantar Fibromatosis (Ledderhose Disease)

1. Plantar fibromatosis (Ledderhose disease) is a nodular fibrous proliferation associated with the plantar aponeurosis.

2. Plantar fibromatosis must be histologically differentiated from fibrosarcoma.

3. In most cases, simple observation is sufficient treatment for plantar fibromatosis. Excision is associated with a high local recurrence rate, and it is rarely indicated or performed.

Giant Cell Tumor of the Tendon Sheath

1. A giant cell tumor of the tendon sheath is a benign proliferation that arises from the synovium of a tendon sheath. Such tumors are commonly found in the hand but also occur in the foot.

Subungual Exostosis

1. Subungual exostoses are generally found on the dorsal or medial aspect of the great toe and occasionally on the lesser toes, often after trauma or infection.

2. Treatment is primarily surgical. It involves excision of the exostosis, often with complete excision of the nail.

Ganglion

1. A ganglion is a cystic mass that is often associated with a tendon, bursa, or joint.

2. If a ganglion causes mechanical pain or nerve compression, aspiration can be attempted. If symptoms persist, surgical excision is performed.

3. Excision must include the stalk of the ganglion to keep recurrence to a minimum.

Melanoma

1. Melanoma is a cutaneous malignancy that is characterized by an uncontrolled proliferation of melanocytes. It is the most common malignant tumor of the foot.

2. All subungual lesions that are growing or have not resolved after 4 to 6 weeks should undergo biopsy along with removal of the nail. The risk of death increases with each millimeter of increasing depth and with ulceration of the lesion.

3. The standard treatment for melanoma is surgical excision.

Synovial Sarcoma

1. Synovial sarcoma is a malignant soft-tissue tumor that often affects the lower extremities. Most commonly, it affects the thigh and knee regions, followed by the foot and lower leg/ankle regions.

2. Plain radiographs are useful in the evaluation of synovial sarcoma because calcifications are noted within the mass approximately 15% to 20% of the time.

3. Although synovial sarcomas may be in close proximity to a joint, they are rarely intra-articular.

Foot Infections in the Nondiabetic Patient

1. Staphylococcus aureus and β-hemolytic streptococci are the most common causes of cellulitis in the nonimmunocompromised host.

2. Predisposing factors for cellulitis include trauma or breaks in the skin, but hematogenous and lymphatic dissemination can also be contributing factors.

3. Unless severe systemic involvement exists, the WBC count is usually normal or mildly elevated.

4. Treatment for cellulitis is primarily nonsurgical. Community-acquired infections that result in cellulitis are usually responsive to oral cephalosporin, clindamycin, or ciprofloxacin.

5. Abscesses of the foot and ankle can be classified as felon, necrotizing fasciitis, or deep-space infection.

6. Osteomyelitis is an acute or chronic bone infection that is either secondary to an infection in a contiguous area or the result of hematogenous spread of infection from a distal site.

7. Radiographic signs often do not develop for 7 to 10 days after the onset of acute osteomyelitis.


Chapter 121. The Diabetic Foot and Ankle - Gregory C. Berlet, MD, FRCSC; Terrence M. Philbin, DO

I. Diabetic Peripheral Neuropathy

A. Overview/epidemiology

1. Diabetic neuropathy manifests in the somatic and/or autonomic parts of the peripheral nervous system.

2. Ten percent of all patients with diabetes mellitus have some form of sensory, motor, or autonomic dysfunction at the time the diabetes is diagnosed; neuropathy develops in 50% of these patients within 25 years of diagnosis.

3. No single etiologic pathway has been confirmed to be responsible for all diabetic neuropathy. It is likely that metabolic factors (glycosylation of proteins, decreased availability of nerve growth factors, and immunologic factors) combined with a microvascular insufficiency results in the final common pathway of neuropathic changes.

B. Sensory neuropathy

1. Sensory neuropathy is the most prevalent and obvious nerve dysfunction seen in patients with diabetes, affecting as many as 70% of these patients.

2. In one study, the critical triad of sensory neuropathy, trauma, and foot deformity was present in 63% of patients with lower extremity ulcers.

3. Pain is associated with 25% to 33% of neuropathies. The pain can be superficial (burning, tingling, or allodynia), shooting/electric-like, or cramping/aching.

4. Sensory disturbances show a length-related pattern with stocking and glove distribution due to a "dying-back" distal axonopathy.

5. Sensory neuropathy can be assessed using the Semmes-Weinstein monofilament test. Protective sensation is indicated by the ability to perceive a 5.07 monofilament applied perpendicular to the skin.

C. Motor neuropathy

1. Motor neuropathy is most clinically apparent in the foot, as evidenced by the development of claw toes from intrinsic muscle weakness and equinus contracture of the Achilles tendon. The combination of these factors transfers stress to the fore-foot, leading to focal high pressures and resultant skin breakdown.

2. Claw toes occur because of dysfunction of intrinsic muscles that cause hyperextension of the metatarsophalangeal joints and flexion of the proximal and distal interphalangeal joints.

3. Skin compromise occurs secondary to pressure placed on the dorsal surface, as the toes come in contact with the toe box of the shoe and increased pressure occurs beneath the metatarsal heads. Achilles tendon contracture displaces excessive pressure to the front of the foot, resulting in increased risk of ulceration.

D. Autonomic neuropathy

1. Autonomic neuropathy is the most commonly overlooked manifestation of peripheral neuropathy. It occurs when the autonomic system is unable to control the blood vessel tone and sweat glands (eccrine and apocrine glands) in the foot.

2. Sweat gland dysfunction allows the skin to dry out and crack, thus allowing ingress of microbes.

3. Standing foot pressure can be as high as 400 kPa, which necessitates fine regulation of blood vessels to ensure adequate oxygenation of tissues and avoid local anoxia.

E. Treatment options—There is no proven method for reversing peripheral neuropathy associated with diabetes.

1. Decompression—In select cases in which compression neuropathy is superimposed on peripheral neuropathy, decompression at the anatomic sites of pressure may be indicated.

2. Medical treatment

a. Treatment usually focuses on the symptoms of neuropathy (pain and burning).

b. Medications from the gabapentin lineage, antidepressant medications, and topical anesthetics all have been shown to relieve pain to a variable degree.

3. Protection from mechanical trauma—The key considerations are to accommodate and protect the foot at risk secondary to neuropathy and associated deformities (
Table 1).

[Table 1. Recommendations for the Diabetic Foot at Risk]

II. Ulceration in Patients With Diabetes Mellitus

A. Overview/epidemiology

1. An estimated 12% of patients with diabetes have foot ulcers.

2. Foot ulcers are responsible for approximately 85% of lower extremity amputations in patients with diabetes mellitus and are the most common medical complications for which patients with diabetes seek medical treatment.

3. Factors associated with the inability of a diabetic foot ulcer to heal:

a. Persistently uncontrolled hyperglycemia

b. Inability to unload the affected area effectively

c. Diminished circulation

d. Infection

e. Poor nutrition

4. The accepted wound healing levels are a serum albumin level of 3.0 g/dL and a total lymphocyte count >1,500/mm3.

B. Microbiology

1. Diabetic infections are usually polymicrobial.

2. The most common pathogens are aerobic gram-positive cocci (especially Staphylococcus aureus), although gram-negative rods may be involved in infection in patients with chronic wounds or who were recently treated with antibiotics.

3. Obligate anaerobic pathogens may infect patients with foot ischemia or gangrene.

4. Deep cultures and bacterial biopsy are necessary in some cases to make a diagnosis.

C. Evaluation

1. History and physical examination—A comprehensive evaluation should include a complete history and physical examination of the foot and ankle with special attention to:

a. Tobacco usage

b. Prior treatments

c. Medical comorbidities

d. An assessment of Achilles tendon tightness

2. Vascular evaluation

a. More than 60% of diabetic ulcers have diminished blood flow secondary to peripheral vascular disease.

b. Physical examination of the lower extremity vascular system

i. Assess the dorsalis pedis and tibialis pulses.

ii. Examine the condition of the skin, noting absence of hair on the feet and toes.

c. When the need for further evaluation is indicated by the physical examination, the ankle-brachial index (ABI), Doppler ultrasonography with digital arterial pressures, transcutaneous toe oxygen measurement, and arteriography can be used.

i. An ABI ≥0.45 and toe pressures >40 mm Hg are necessary to heal an ulcer in the diabetic foot.

ii. Transcutaneous oxygen measurement >30 mm Hg indicates that blood flow is adequate for healing.

3. Ulcer classification—The Wagner ulcer classification system (
Table 2) and the Brodsky depth/ischemia classification (
Table 3) are commonly used.

4. Physical examination—Key features of the ulcer evaluation include:

a. Depth of ulcer

b. Presence of infection

c. Nonviable tissue (gangrene)

d. Pressure at location of ulcer

5. Imaging

a. Three views of the foot and ankle (AP, lateral, and oblique) are obtained.

b. Nuclear studies using technetium Tc 99m, gallium (Ga) 67, or indium (In) 111 may be helpful to differentiate between soft-tissue infection and osteomyelitis, Charcot arthropathy, or a combination of infection and Charcot arthropathy.

c. MRI also can be helpful, but it may not be able to distinguish between Charcot arthropathy and infection with high specificity.

D. Ulcer treatment

1. Nonsurgical

a.
Debridement—Sharp debridement of necrotic tissue down to a clean tissue base will often result in a healed wound.

[Table 2. Wagner Ulcer Classification System]

[Table 3. The Brodsky Depth/Ischemia Classification of Diabetic Foot Lesions]

b. | Wound care—The dressing should accomplish the following: i. Provide a moist environment ii. Absorb exudates iii. Act as a barrier iv. Off-load pressure v. Provide antibiosis (occasionally required)
c. | Total contact casting (TCC) and mechanical relief. i. TCC is the gold standard for off-loading of plantar ulcerations. ii. Patients with grade 3 or greater ulcers should undergo incision and drainage and antibiotic therapy, with wound improvement before TCC application. iii. Casts should be changed every 2 to 4 weeks until erythema and edema have resolved and the temperature of the affected limb has decreased and become similar to that of the contralateral limb. Ulcers should be evaluated and debridement should be performed at the time of cast changes. iv. Radiographs should be repeated every 4 to 6 weeks, or more often if there is an acute change. v. TCC commonly continues for up to 4 months; when the active disease phase is complete, the patient can be fitted with a Charcot restraint orthotic walker, later followed by a custom shoe with orthoses.
d. | Pneumatic walking brace—As an alternative to TCC, a prefabricated pneumatic walking brace can be used to decrease forefoot and midfoot plantar pressure. i. Advantages—Permits more frequent wound surveillance, allows the use of several types of dressings, easy to apply. ii. Disadvantages—Severe foot deformity makes using a pneumatic walking brace difficult, and patient compliance may be less than optimal.

2. Surgical

a. Soft-tissue management—Drainage of deep infections is often necessary to prevent tissue necrosis, rid the area of infection, and achieve wound healing without tension.

b. Management of deformity

i. Ostectomy or realignment arthrodesis may be needed to remove the internal pressure caused by bony prominences.

ii. Achilles tendon lengthening can be helpful in reducing plantar forefoot pressure.

c. Osteomyelitis

i. Before starting antibiotic treatment, obtain specimens for culture by biopsy, ulcer curettage, or aspiration, rather than by wound swab.

ii. Osteomyelitis is present in 67% of ulcers that can be probed to bone.

III. Amputations in the Patient With Diabetes

A. Overview/epidemiology

1. More than 80,000 diabetes-related amputations of the lower extremity are performed in the United States each year.

2. Medical and surgical advances, in addition to improvements in orthotic and prosthetic devices, have helped many of these patients achieve functional and ambulatory levels similar to preoperative levels. Nonetheless, approximately 30% of amputees lose the contralateral limb within 3 years, and, after the amputation of a leg, the 5-year mortality rate is approximately 66%.

3. Multidisciplinary care

a. A multidisciplinary diabetic foot care team should be involved in the care of these patients to help minimize the likelihood of major amputations and improve the patient's quality of life.

b. Multidisciplinary care must include proper patient education to help patients avoid complications by controlling their blood glucose, blood pressure, and serum lipid levels.

c. The American Diabetes Association reports that multidisciplinary foot care programs, along with comprehensive patient education, can reduce lower extremity amputation rates in patients with diabetes as much as 45% to 60%.

B. General amputation considerations (
Figure 1)

1. Great toe (hallux) amputation—Amputation of the hallux leads to increased pressures under the first metatarsal, lesser metatarsal heads, and remaining toes, increasing the risk of re-ulceration and further amputation.

2. Lesser toe amputation—Amputation of the second toe may lead to hallux valgus deformity.

3. Ray amputation

a. In general, forefoot stability is preserved if no more than two rays are resected.

[Figure 1. Illustration showing the surgical levels for transtibial (A), Syme (B), and transmetatarsal (C) amputations.]

b. Preserving the bases of the metatarsals allows the Lisfranc joint to remain stable. Typically, patients tolerate partial lateral foot amputations better than partial medial amputations.

c. First ray amputations can increase load to the adjacent rays. In addition, losing the anterior tibialis insertion can weaken ankle dorsiflexion, resulting in pronation of the foot.

d. Fifth ray amputations are the most common.

e. Ray amputations are generally more durable and functional than transmetatarsal amputations (TMAs).

4. Transmetatarsal amputation

a. The patient requires less energy for ambulation after a TMA than after a transtibial amputation, and a TMA leaves a patient with a distal weight-bearing residual limb.

b. Careful patient selection is required, including an assessment of muscle balance to determine the need for Achilles tendon lengthening and/or tendon transfer.

5. Lisfranc amputation—A Lisfranc amputation is preferred over a TMA when there is substantial soft-tissue loss of the forefoot.

6. Chopart amputation

a. Disadvantages—Chopart amputation at the level of the transverse tarsal joints results in a shortened anatomic lever arm, decreased push-off, difficulty with stability, and possible equinovarus deformity.

b. Advantages—Chopart amputation retains the tibiotalar joint and a functional residual limb, in contrast to a more proximal amputation. An Achilles tendon lengthening is usually necessary.

7. Syme amputation

a. The primary advantages of a Syme amputation over more proximal amputations include its potential for achieving a full load-bearing residual limb that is nearly normal in length and requires less energy expenditure when walking.

b. Candidates for a Syme amputation include patients with a good potential to ambulate with a prosthesis following surgery, a viable heel pad, no infection at the heel pad level, and adequate vascularity.

c. The Syme amputation can be performed in two stages approximately 6 weeks apart. However, most surgeons use the single-stage technique because the results are essentially the same but the cost is lower, as is the risk of perioperative complications, because only one procedure is performed.

d. Heel pad migration after a Syme amputation can be avoided by anchoring the heel pad to the distal tibia.

IV. Charcot Arthropathy of the Foot and Ankle

A. Overview/epidemiology

1. Up to 7.5% of patients with diabetes and neuropathy have Charcot arthropathy of the foot and ankle (also called Charcot foot), and 9% to 35% of those have bilateral involvement.

2. The pathogenesis of Charcot foot has been explained by two major theories.

a. Neurotraumatic theory attributes bony destruction to the loss of pain sensation and proprioception combined with repetitive and mechanical trauma to the foot.

b. Neurovascular theory suggests that joint destruction is secondary to an autonomic stimulated vascular reflex causing hyperemia and periarticular osteopenia with contributory trauma.

B. Evaluation

1. Early Charcot arthropathy is often confused with infection, despite the lack of a significantly elevated white blood cell count or fever.

2. In patients with diabetes, blood glucose levels usually fluctuate with a significant infection; therefore, normal blood glucose levels should discount infection in the differential diagnosis.

3. Imaging

a. Bone scans can be misleading.

b. MRI is the best imaging modality for differentiating abscess from soft-tissue swelling, but it can be difficult to differentiate infection from Charcot arthropathy on MRI.

[
Figure 2. The Brodsky anatomic classification system for Charcot arthropathy of the foot. Type 1 involves the tarsometatarsal and naviculocuneiform joints. Type 2 involves the subtalar, talonavicular, or calcaneocuboid joint. Type 3 involves the tibiotalar joint.]

C. Classification

1. The classic classification system for Charcot arthropathy is by Eichenholtz.

2. Brodsky created an anatomic-based classification system for the Charcot foot (Figure 2).

D. Treatment

1. The goals of treatment for Charcot arthropathy are a plantigrade, stable foot that is able to fit into a shoe, and the absence of recurrent ulceration.

2. Total contact casting

a. Most cases of acute Charcot arthropathy can be treated effectively with pressure-relieving methods such as TCC, the gold standard of treatment.

b. TCC permits an even distribution of foot pressures across the plantar surface of the foot.

c. TCC with guarded ambulation has yielded an average successful healing rate of 75%.

d. Casts should be changed every 2 to 4 weeks until erythema and edema have resolved, the temperature of the affected limb has reduced and is similar to the contralateral limb, and radiographs have shown stabilization. This would represent progress from Eichenholtz stage 0 to stage II (see
Table 4).

e. TCC is commonly continued for up to 4 months. When the active disease phase has ended, the patient can be fitted with a Charcot restraint orthotic walker and, later, with a custom shoe with orthoses.

3. Acute surgical correction

a. There are limited indications for early stabilization of a Charcot joint.

b. Surgery performed in the inflammatory phase of Charcot has a high rate of non-union, infection, wound complications, late deformity, and eventual amputation.

[Table 4. The Eichenholtz Classification of Charcot Arthropathy]

4. Late surgical correction

a. When deformity develops, the surgeon must decide whether accommodative care with a combination of inlay depth shoes, accommodative foot orthoses, and ankle-foot orthoses is adequate.

b. The goal of treatment for Charcot arthropathy is a plantigrade foot without recurrent ulceration

c. If a plantigrade weight-bearing surface cannot be achieved, surgical reconstruction is best performed in Eichenholtz stage III, when the inflammatory process has resolved.

d. Surgical indications for Charcot arthropathy of the foot include recurrent ulcers and instability not controlled by a brace. Surgical options are exostectomy or reconstruction with osteotomy and fusion.

e. Surgical treatment may be indicated in up to 50% of patients.

f. Exostectomy may be performed to excise bony prominences that cause ulcers.

g. Reconstruction with osteotomy and fusion may be considered for correction of fixed deformity and severe instability that precludes successful bracing.

Top Testing Facts

Diabetic Peripheral Neuropathy

1. Ten percent of all patients with diabetes have some form of sensory, motor, or autonomic dysfunction at the time the diabetes is diagnosed; neuropathy develops in 50% of these patients within 25 years of diagnosis.

2. Sensory neuropathy is the most obvious and prevalent nerve dysfunction seen in patients with diabetes, affecting as many as 70% of these patients.

3. Motor neuropathy is clinically evident in the foot by the development of claw toes. Claw toes result from intrinsic muscle weakness and equinus contracture of the Achilles tendon.

4. Treatment of peripheral neuropathy usually focuses on the symptoms (pain and burning). Gabapentin, antidepressants, and topical anesthetic medications all have been shown to relieve pain to a variable degree.

Ulcerations

1. An estimated 12% of patients with diabetes have foot ulcers.

2. Foot ulcers are responsible for approximately 85% of lower extremity amputations in patients with diabetes.

3. The accepted wound-healing levels for diabetes-related ulcerations of the foot and ankle are a serum albumin level of 3.0 g/dL and a total lymphocyte count >1500/mm3.

4. An ABI ≥0.45 and toe pressures >40 mm Hg are necessary to heal a diabetes-related ulcer of the foot.

5. TCC is the gold standard nonsurgical treatment for off-loading of plantar ulcerations. It permits an even distribution of pressure across the plantar surface of the foot.

6. Before initiating antibiotic treatment for diabetes-related ulcerations, obtain wound culture specimens by biopsy, ulcer curettage, or aspiration (rather than by wound swab) to confirm or rule out the presence of osteomyelitis.

Amputation

1. More than 80,000 diabetes-related amputations are performed in the United States each year.

2. Approximately 30% of patients who have undergone diabetes-related amputation of a lower extremity will lose the contralateral limb within 3 years of the first amputation.

3. The American Diabetes Association reports that multidisciplinary foot-care programs, along with comprehensive patient education, can reduce diabetes-related lower extremity amputation rates as much as 45% to 60%.

4. In general, forefoot stability is preserved if no more than two rays are resected.

5. Achilles tendon lengthening is likely to be necessary for patients undergoing transmetatarsal amputations.

6. Syme amputation is advantageous because there is potential for achieving a full-load-bearing residual limb that is nearly normal in length.

Charcot Arthropathy

1. Up to 7.5% of patients with diabetes and neuropathy have Charcot arthropathy of the foot and ankle, and 9% to 35% of those have bilateral involvement.

2. Early Charcot arthropathy is often confused with infection, despite the lack of a significantly elevated white blood cell count or fever.

3. TCC is the gold standard nonsurgical treatment for Charcot arthropathy of the foot. It permits an even distribution of pressure across the plantar surface of the foot.

4. Surgical indications for Charcot arthropathy of the foot include recurrent ulcers and instability not controlled by a brace. Surgical options are exostectomy or reconstruction with osteotomy and fusion.

5. The anatomic location of the Charcot arthropathy affects its frequency, prognosis, and treatment.

6. The goal of treatment for Charcot arthropathy is a plantigrade foot without recurrent ulceration.

Bibliography

Aksoy DY, Gurlek A, Cetinkaya Y, et al: Change in the amputation profile in diabetic foot in a tertiary reference center: Efficacy of team working. Exp Clin Endocrinol Diabetes 2004;112:526-530.

American Diabetes Association: Diabetes statistics. Available at: www.diabetes.org/diabetes-statistics.jsp. Accessed November 19, 2008.

Brodsky JW: The diabetic foot, in Mann RA, Coughlin MJ (eds): The Diabetic Foot, ed 6. St. Louis, MO, Mosby-Year Book, 1992, pp 1361-1467.

Early JS: Transmetatarsal and midfoot amputations. Clin Orthop Relat Res 1999;361:85-90.

Eichenholtz SN: Charcot Joints. Springfield, IL, CC Thomas, 1966.

Graves SC, Brodie JT: Amputations below the knee, in Mizel MS, Miller RA, Scioli MW (eds): Orthopaedic Knowledge Update Foot and Ankle 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1998, pp 283-291.

Johnson JE: Operative treatment of neuropathic arthropathy of the foot and ankle. J Bone Joint Surg Am 1998;80:1700-1709.

Lavery LA, Lavery DC, Quebedeax-Farnham TL : Increased foot pressures after greater toe amputation in diabetes. Diabetes Care 1995;18:1460-1462.

Lipsky BA, Berendt AR, Deery HG, et al: Diagnosis and treatment of diabetic foot infections. Plast Reconstr Surg 2006; 117(suppl 7):212S-238S.

Myerson M, Papa J, Eaton K, Wilson K: The total contact cast for management of neuropathic plantar ulceration of the foot. J Bone Joint Surg Am 1992;74:261-269.

Pecoraro RE, Reiber GE, Burgess EM: Pathways to diabetic limb amputation: Basis for prevention. Diabetes Care 1990; 13:513-521.

Philbin TM, Leyes M, Sferra JJ, Donley BG: Orthotic and prosthetic devices in partial foot amputations. Foot Ankle Clin 2001;6:215-228.

Pinzur MS, Slovenkai MP, Trepman E: Guidelines for diabetic foot care: the Diabetes Committee of the American Orthopaedic Foot and Ankle Society. Foot Ankle Int 1999;20: 695-702.

Pinzur MS, Smith D, Osterman H: Syme ankle disarticulation in peripheral vascular disease and diabetic foot infection: The one-stage versus two-stage procedure. Foot Ankle Int 1995; 16:124-127.

Pinzur MS, Stuck RM, Sage R, Hunt N, Rabinovich Z: Syme ankle disarticulation in patients with diabetes. J Bone Joint Surg Am 2003;85:1667-1672.

Quill G, Myerson M: Clinical, radiographic, and pedobaro-graphic analysis of the foot after hallux amputation. Paper presented at: 58th Annual Meeting of the American Association of Orthopedic Surgeons, Anaheim, CA, 1991.

Sanders LJ, Dunlap G: Transmetatarsal amputation: A successful approach to limb salvage. J Am Podiatr Med Assoc 1992;82:129-135.

Schon LC, Easley ME, Weinfeld SB: Charcot neuropathy of the foot and ankle. Clin Orthop Relat Res 1998;349:116-131.

Smith DG: Amputation: Preoperative assessment and lower extremity surgical techniques. Foot Ankle Clin 2001;6:271-296.

Wagner FW Jr: Management of the diabetic-neurotrophic foot. Part II. A classification and treatment program for diabetic, neuropathic, and dysvascular foot problems. Instr Course Lect 1979;28:143-165.


Chapter 122. Neurologic Disorders of the Foot and Ankle - Dane Wukich, MD

I. Overview

A. General information

1. Pathologic conditions of the central and peripheral nervous systems can cause symptomatic dysfunction of the foot and ankle.

2. Central nervous system pathology results in upper motor neuron findings (spasticity and hyperreflexia).

3. Peripheral nerve lesions result in lower motor neuron findings (weakness, decreased reflexes, absence of spasticity, and atrophy).

B. Innervation of the foot and ankle

1. Sensation to the foot and ankle is supplied by five nerves: tibial, deep peroneal, superficial peroneal, sural, and saphenous.

2. Motor innervation is provided by tibial (intrinsics and posterior leg compartment), deep peroneal (anterior leg compartment and extensor digitorum brevis [EDB]), and superficial peroneal (lateral leg compartment).

II. Interdigital Neuroma

A. Pathoanatomy

1. The etiology of interdigital neuroma (IDN) is compression of the interdigital nerve against the distal end of the transverse metatarsal ligament during dorsiflexion of the toes.

2. Histologic examination demonstrates perineural fibrosis, degeneration of the nerve fibers, and endoneural thickening. A true "neuroma" is not present.

3. Females are affected more commonly than males, most likely from wearing high heels and shoes with narrow toe boxes.

4. Other precipitating causes include deviation of the toe, inflammation of the intermetatarsal bursa, thickening of the transverse metatarsal ligament, and forefoot trauma.

5. The most common anatomic location is between the third and fourth toes (third web space) (
Figure 1).

B. Evaluation

1. History and physical examination

a. The diagnosis usually is made by careful history and physical examination, although various diagnostic studies may be helpful in selected cases.

b. Plantar foot pain just distal to and between the metatarsal heads, often described as "burning," is characteristic. Symptoms typically are aggravated by activity or shoes with high heels or a narrow toe box.

c. Patients often note that they feel better in their bare feet and get quick relief with removal of their shoes.

[Figure 1. The most common anatomic location of interdigital neuroma; plantar and dorsal views.]

[
Figure 2. Plantar incision for recurrent neuroma. The normal nerve is shown by the arrow. The bracket highlights regenerative nerve tissue that has extended to the weight-bearing area of the fore-foot.]

d. The involved ray should be evaluated for metatarsophalangeal joint (MTPJ) instability, especially if the second web space is symptomatic.

e. The Mulder sign is elicited by squeezing the foot while palpating the web space. A click that is painful is diagnostic of an interdigital neuroma.

f. Neuromas rarely occur in the first and fourth web spaces, so for pain that occurs in these areas, other causes of forefoot pain should be considered, such as MTPJ instability.

2. Imaging

a. Weight-bearing radiographs are useful for excluding a stress fracture of the metatarsal neck.

b. Ultrasound has been reported to be 85% accurate in diagnosing IDN.

c. MRI may be useful, and the administration of contrast medium may increase its accuracy.

d. Injection of the involved web space with local anesthetic is diagnostic of IDN if the neuritic symptoms are relieved temporally.

C. Treatment

1. Nonsurgical

a. Shoe-wear modifications, such as a wider toe box, a stiffer sole, a lower heel, and a metatarsal pad, can reduce the symptoms of IDN.

b. Corticosteroid injections

i. These injections are effective and can result in temporary relief, as well as permanent relief in 60% of patients.

ii. Multiple injections should be used with caution, as iatrogenic MTPJ instability can result. Patients also should be advised that pigmentation changes often occur after steroid injections.

c. The overall success rate of nonsurgical treatment is approximately 80%.

2. Surgical

a. Surgical treatment is reserved for patients who remain symptomatic despite a trial of nonsurgical treatment.

b. Dorsal incisions typically are recommended for resections of primary IDN; plantar incisions are used for recurrent neuromas (Figure 2).

III. Tarsal Tunnel Syndrome

A. Anatomy

1. The most common compression neuropathy affecting the foot and ankle is tarsal tunnel syndrome (TTS).

2. The contents of the tarsal tunnel include the posterior tibial tendon (PTT), flexor digitorum longus (FDL), posterior tibial vein and artery, tibial nerve, the flexor hallucis longus (FHL), and the posterior tibial artery, nerve, and vein (
Figure 3).

3. The flexor retinaculum (laciniate ligament) bridges the leg fascia proximally and the fascia of the abductor hallucis distally.

[Figure 3. The tarsal tunnel.]

4. The posterior tibial nerve has three terminal branches: the medial plantar, lateral plantar, and medial calcaneal nerves.

5. Most commonly, these three terminal nerves branch within the tarsal tunnel, although branching can occur proximal or distal to the laciniate ligament.

6. The medial and lateral plantar nerve each travels in its own fibrous tunnel distal to the tarsal tunnel. Distal TTS describes compression of the first branch of the lateral plantar nerve.

7. Many different causes of TTS have been described, including soft-tissue and osseous trauma; space-occupying masses (ganglion cyst, lipoma, neurilemoma, varicose vein, and anomalous muscle belly); biomechanical malalignment of the ankle and foot; and tenosynovitis of the PTT, FDL, and FHL.

B. Evaluation

1. History and physical examination

a. Pain associated with TTS can be quite vague but usually is characterized as burning with paresthesias.

b. The symptoms usually are aggravated by activities such as walking, prolonged standing, and running, and patients often complain that the pain radiates proximally and distally.

c. Objective physical findings are often lacking except for a positive nerve percussion sign (Tinel sign) along the distribution of the tibial nerve.

d. The motor and sensory examinations usually are normal.

e. Pressures within the tarsal tunnel are increased with ankle dorsiflexion and foot eversion, and this positioning may reproduce the symptoms of TTS.

f. Electrodiagnostic studies are accurate in diagnosing TTS in 80% to 90% of patients.

i. Sensory nerve conduction velocity (NCV) is more likely to be abnormal than motor NCV.

ii. Electrodiagnostic studies are useful in diagnosing more proximal causes of nerve compression (eg, radiculopathy).

iii. The usefulness of needle electromyogram is of questionable value.

2. Imaging

a. Weight-bearing radiographs are useful for assessing the osseous architecture.

b. MRI is useful for evaluating space-occupying masses and tenosynovitis (
Figure 4).

[Figure 4. Space-occupying lesion of the tarsal tunnel. A, T1-weighted transaxial image demonstrates an intermediate-signal-intensity mass (arrows) within the tarsal tunnel, representing lymphoma. B, T2-weighted transaxial image demonstrates a multiseptate high-signal-intensity mass (arrows) within the tarsal tunnel, representing a ganglion.]

c. CT may be helpful for assessing the osseous anatomy in cases of osseous impingement (posteromedial process fractures of the talus).

C. Treatment

1. Nonsurgical

a. Nonsteroidal anti-inflammatory drugs, cyclooxygenase-2 inhibitors, local corticosteroid injections, and immobilization are used to decrease inflammation in the tarsal tunnel.

b. Immobilization in a removable boot or cast is recommended after steroid injections to prevent iatrogenic rupture of the posterior tibial tendon.

c. Off-the-shelf or custom orthotics may be beneficial if mechanical malalignment is present.

2. Surgical—Patients in whom nonsurgical treatment fails are candidates for surgical decompression.

a. Procedures

i. The tibial nerve should be identified proximal to the tarsal tunnel, and decompression of the nerve should include releasing the flexor retinaculum.

ii. The medial plantar, lateral plantar, and medial calcaneal nerves should be identified and decompressed.

iii. Distal tarsal tunnel release is indicated when patients have associated chronic plantar medial heel pain.

iv. The first branch of the lateral plantar nerve (Baxter nerve or nerve to the abductor digiti minimi quinti) should be decompressed by releasing the deep fascia of the abductor hallucis.

b. Results

i. The best results after tarsal tunnel release are in patients with symptoms in the distribution of the tibial nerve, a positive nerve compression sign, positive electrodiagnostic studies, and space-occupying masses.

ii. The overall results after tarsal tunnel surgery vary greatly as measured in various studies, with successful outcomes in 50% to 90% of patients. The causes of suboptimal results include the presence of double crush syndrome, inadequate release, postoperative hematoma formation, scarring around the nerve, and improper diagnosis.

iii. Revision tarsal tunnel release is associated with less successful outcomes than primary release; however, the best results in revision cases are found in those patients who previously had inadequate decompression of the nerve.

iv. Wrapping of the nerve with autogenous veins or commercially available nerve wraps may be useful in preventing scar formation in revision cases.

IV. Charcot-Marie-Tooth Disease (Cavovarus Foot)

A. Epidemiology/overview

1. Charcot-Marie-Tooth disease is the most common inherited neuropathy, affecting approximately one in 2,500 persons.

2. Life expectancy is normal.

3. Males are affected more frequently, but females are affected more severely.

4. Pathologic evaluation demonstrates degenerative changes in the motor nerve roots, and the primary abnormality in hereditary motor sensory neuropathy is in the peripheral nervous system.

B. Etiology and pathoanatomy

1. Two factors contribute to the development of hindfoot varus deformity:

a. Initially, the hindfoot assumes a compensatory varus posture to balance the forefoot valgus (
Figure 5).

b. Secondarily, hindfoot varus develops because the weakened peroneus brevis cannot oppose the intact tibialis posterior tibialis, thus inverting the hindfoot.

[Figure 5. When the plantar flexed first ray strikes the ground (A), the heel is forced into varus (B).]

2. Elevation of the arch (pes cavus) occurs as a result of tightening of the windlass mechanism, resulting from imbalance between the weakened intrinsic muscle and the extrinsic muscles.

3. Claw toes develop as a result of loss of intrinsic function, resulting in hyperextension at the MTPJ and plantar flexion at the interphalangeal joints. Long toe extensors are recruited for ankle dorsiflexion and contribute to the hyperextension deformity of the MTPJ, whereas the long toe flexors are relatively spared and contribute to flexion deformities of the interphalangeal joints.

4. Ankle equinus is a result of unopposed pull of the gastrocnemius-soleus complex against the weakened tibialis anterior.

C. Evaluation

1. History and physical examination

a. Approximately 94% of patients with Charcot-Marie-Tooth disease have a foot deformity; a high arch and claw toes are common findings.

[
Figure 6. Coleman lateral block test. A, Anterior view. B, Posterior view.]

b. Onset of symptoms commonly occurs during the first, second, or third decade of life. Symptoms include muscle cramps, shoe-wear problems, difficulty with running, metatarsalgia, and ankle instability.

c. The intrinsic muscles of the feet are affected first, followed by involvement of peroneus brevis and tibialis anterior.

d. The posterior compartment of the leg and peroneus longus usually are spared during the developmental stages; however, atrophy of the entire calf usually occurs, resulting in "stork legs."

e. Sensory changes can occur and include dysesthesias, decreased vibration, and decreased proprioception.

f. Inspection of the foot and ankle demonstrates callus formation under the metatarsal heads and lateral border of the foot with a cavovarus foot deformity.

g. The initial finding usually is a plantar flexed first ray (forefoot valgus) as a result of overpull of the intact peroneus longus, which is not neutralized by the weakened tibialis anterior.

h. Hindfoot varus deformity initially is flexible, but with time, it will become fixed.

i. The Coleman block test is used to determine whether the hindfoot is flexible and whether the deformity is solely a result of the plantar flexed first ray. In this test, the hindfoot and lateral forefoot are placed on a block.

ii. If the hindfoot corrects to neutral or everts, the cavovarus deformity is a result of the plantar flexed ray (Figure 6). If it does not correct, both the forefoot and hindfoot are involved and need to be addressed.

2. Imaging

a. Radiographs of the foot and ankle demonstrate forefoot adduction, plantar flexed first ray, and increased calcaneal inclination. The fibula will appear posterior to the tibia because of external rotation of the tibia. A double density of the talar dome often is a subtle sign of hindfoot varus.

b. Axial views (Harris, Saltzman, and hindfoot alignment) will demonstrate hindfoot varus.

D. Treatment—The goals of any treatment, surgical or nonsurgical, are to preserve function, decrease pain, and protect the foot and ankle from further injury.

1. Nonsurgical

a. The focus of treatment should be on mobilization and strengthening of the weakened muscles and use of an accommodative insert. These patients are often deconditioned, and an exercise program geared to improving their function is important.

b. Nonimpact conditioning with a stationary bike and swimming are preferred to prolonged walking and running. Progressive resistance exercises have to be done prudently to avoid injury to the weakened muscles. Stretching exercises can help to minimize the development of fixed deformities.

c. The most commonly used orthotic device is the molded ankle-foot orthosis.

i. Advantages of plastic braces over double upright metal braces are the former's lighter weight and improved cosmetic appearance.

ii. The plantar flexed first ray can be accommodated by elevating the heel and lateral fore-foot.

[
Figure 7. First metatarsal osteotomy for correction of a fixed first metatarsal cavus deformity. A, Medial view demonstrating a plantarflexed first ray with the deformity in the first metatarsal. The shaded area depicts the wedge to be removed from the first tarsometatarsal joint. B, The wedge is closed and fixed with a four-hole one-quarter tubular plate and 2.7-mm or 3.5-mm cortical screws. C, In an alternative technique, bone from the proximal metatarsal metaphysis (shaded area) is removed. Alignment of the foot is corrected in a manner similar to that in panel B. D, Fixation is performed with a two- or three-hole one-third tubular plate and 3.5-mm cortical screws.]

2. Surgical

a. Surgery should be delayed until progression of the deformity begins to cause symptoms and/or weakness of the muscle units results in contractures of the antagonistic muscle units. Patients who remain symptomatic despite non-surgical treatment are candidates for surgery.

b. Soft-tissue procedures are indicated if the deformity is supple.

i. Transferring the peroneus longus to the peroneus brevis eliminates strong plantar flexion of the first ray and restores some eversion power to the foot and ankle.

ii. Transfer of the PTT to the dorsum of the foot through the interosseous membrane decreases the varus moment and may assist in ankle dorsiflexion.

iii. Transfer of the PTT around the ankle to the cuboid also has been described.

iv. Release of the plantar fascia is necessary to help address the cavus deformity.

v. Clinically, it appears that the Achilles tendon is tight; however, close inspection reveals that the hindfoot is in calcaneus. Lengthening of the Achilles tendon can result in an increase in calcaneus and should be avoided until other procedures are done.

vi. Flexor to extensor transfer (Girdlestone-Taylor procedure) of the lesser toes is useful for flexible claw toes.

vii. The clawed great toe is addressed with the Jones procedure, which includes interphalangeal joint fusion and transfer of the extensor hallucis longus to the metatarsal neck.

viii. In skeletally immature patients with a flexible forefoot and hindfoot, lengthening of the plantar fascia and PTT transfer often are sufficient.

c. Most adult patients need some form of osseous surgery in addition to soft-tissue procedures.

i. Patients who overcorrect into slight valgus with Coleman block testing can be managed with dorsiflexion osteotomy of the first metatarsal, plantar fascial release, and peroneus longus to brevis transfer (Figure 7).

ii. Hindfoot varus is addressed with a Dwyer closing wedge or lateral displacement osteotomy of the calcaneus. The lateralizing calcaneal

[
Figure 8. Lateralizing sliding calcaneal osteotomy. A, A posterior lateral incision is made. B, Once the soft tissues have been retracted, the calcaneus is cut with a saw. C, The medial cut should not penetrate close to the sustentaculum tali. D and E, The osteotomy is held with two proximal-distal transcalcaneal screws. F and G, Alternative screw positions.]

osteotomy is also useful because it corrects the foot during heel strike and lateralizes the force of the Achilles vector during toe-off (Figure 8).

iii. For patients with severe rigid deformities, triple arthrodesis remains the salvage procedure. Correction of the deformity occurs through the bone resections.

d. After a stable plantigrade foot is achieved, most patients will require some type of orthotic device to address the weakness of the tibialis anterior muscle. Although PTT transfer through the interosseous membrane may restore some degree of active dorsiflexion, it typically is not enough to correct the footdrop.

V. Nerve Entrapment

A. Deep peroneal nerve

1. Pathoanatomy

a. Compression of the deep peroneal nerve in the region of the anterior ankle and dorsal foot results from entrapment under the superior and inferior extensor retinacula.

b. Compression under the inferior extensor retinaculum has been referred to as "anterior TTS."

c. The deep peroneal nerve travels with the anterior tibial artery in the interval between the extensor digitorum longus and extensor hallucis longus. Just proximal to the ankle, the nerve bifurcates into a lateral branch, which innervates the EDB, and a medial branch, which supplies sensation to the first dorsal web space.

d. Compression of the nerve can occur as a result of osteophytes (tibia and/or talus), avulsion fractures, enlarged muscle belly of the EDB, ganglion cysts, synovitis, and tumors. Traction injuries can occur from ankle sprains (
Figure 9).

2. Evaluation

a. History and physical examination

i. Patients report a burning pain on the dorsum of the foot with paresthesias in the first dorsal web space. This pain usually is exacerbated by activities and relieved by rest.

ii. Nocturnal pain is common because the plantar flexed foot places the nerve on stretch. Shoes with a high heel can induce this plantar flexed posture, reproducing symptoms.

[Figure 9. Deep peroneal nerve points of compression. The inferior edge of the inferomedial extensor retinaculum—the classic anterior tarsal tunnel syndrome; under the hypertrophied extensor hallucis brevis; and under the tendon of the extensor hallucis longus at the superior edge of the inferior extensor retinaculum.]

Tight-fitting shoes or boots can cause external compression.

iii. Positive findings include weakness and/or atrophy of the EDB, decreased sensation in the first dorsal web space, and a positive nerve percussion sign (Tinel sign) over the area of compression.

b. Imaging

i. Radiographs of the ankle and foot should be obtained to assess for osteophytes of the distal tibia, dorsal talus, or dorsal talonavicular joint.

ii. Electrodiagnostic studies may show a delay in latency and denervation of the EDB; however, normal studies are common.

3. Treatment

a. Nonsurgical

i. Decreasing pressure over the nerve by avoiding tight-fitting shoes and high heels is recommended.

ii. If patients have chronic edema, a diuretic is useful.

iii. Corticosteroid and local anesthetic injection is helpful in confirming the diagnosis and directing treatment. If the patient does not experience relief during the initial effect of the local anesthesia, the diagnosis should be reassessed.

b. Surgical

i. When nonsurgical treatment fails, neurolysis is indicated.

ii. Decompression of the nerve is begun just proximal to the superior extensor retinaculum and extends to the base of the first and second tarsometatarsal joint.

iii. Osteophytes should be resected, and hypertrophied muscles can be debulked.

iv. Approximately 80% of patients have a satisfactory result.

B. Superficial peroneal nerve

1. Pathoanatomy

a. The superficial peroneal nerve (SPN) branches from the common peroneal nerve at the level of the fibular neck and proceeds distally in the lateral compartment between the peroneus brevis and peroneus longus muscles.

b. This purely sensory nerve becomes superficial in the distal third of the leg, and, approximately 10 cm above the tip of the distal fibula, it branches into the medial dorsal cutaneous nerve and intermediate dorsal cutaneous nerve (
Figure 10).

i. The intermediate dorsal cutaneous nerve provides dorsal sensation to the third, fourth, and fifth toes.

ii. The medial dorsal cutaneous nerve passes lateral to the EHL and provides sensation to the medial aspect of the dorsal foot.

c. Compression of the SPN can be seen anywhere along its course and usually is posttraumatic in nature. Iatrogenic injury can occur during open treatment of distal fibula fractures and placement of the anterolateral ankle portal for arthroscopy.

2. Evaluation

a. History and physical examination

i. Compression of the SPN typically causes anterolateral distal leg and ankle pain as well as dorsal foot pain.

ii. The pain occurs in a distribution similar to the L5 distribution and may be associated with sensory dysfunction in this distribution. The most common site of compression is where the nerve pierces the leg fascia and becomes superficial.

iii. Motor findings are normal unless compression occurs proximally.

iv. Pain can be reproduced by plantar flexion and inversion and with direct compression of the nerve. The nerve percussion sign (Tinel sign) is useful for determining the site of compression.

v. The differential diagnosis includes lateral ankle sprains that do not heal, chronic compartment syndrome, fascial defects, muscle herniations, and proximal nerve entrapment.

vi. Entrapment of the SPN also should be considered in patients who have undergone plating of the fibula and report pain proximal to the ankle joint, as well as in patients with persistent lateral ankle pain after ankle arthroscopy.

vii. Sensory nerve conduction velocities may be prolonged, although electrodiagnostic testing is most useful for excluding a more proximal cause of nerve compression.

b. Imaging

i. Radiographs are useful for considering osseous impingement (exostosis or spurs); however, the diagnosis usually is made based on clinical examination.

ii. MRI may be useful for evaluating soft-tissue masses, which may cause compression.

3. Treatment

a. Nonsurgical

i. Nonsurgical measures include the use of injections of local anesthetic and steroids, as well as orthoses to prevent inversion of the ankle and foot.

ii. Physical therapy can be used to strengthen the muscles about the foot and ankle, as well as to desensitize the nerve.

b. Surgical

i. If nerve entrapment does not respond to nonsurgical measures, neurolysis is indicated.

ii. Surgical decompression should begin at the level at which the nerve exits the fascia.

iii. The area of compression usually can be isolated preoperatively by use of the Tinel sign, and neurolysis must proceed distal to the site of compression.

iv. If associated muscle herniation or chronic compartment syndrome is present, concurrent fasciotomy is recommended.

v. Approximately 80% of patients experience clinical improvement, although patient satisfaction is not universal.

[Figure 10. Superficial peroneal nerve entrapment.]

C. Sural nerve

1. Pathoanatomy

a. The sural nerve is a purely sensory nerve that is formed by branches of the peroneal and tibial nerves.

b. At the musculotendinous junction of the gastrocnemius muscle, the sural nerve lies at the midline and then descends distally lateral to the Achilles tendon.

c. As the nerve progresses distally, it lies posterior to the peroneal tendons and then supplies branches to the lateral hindfoot. It then proceeds distally and crosses the base of the fifth metatarsal.

d. Sural nerve entrapment can be a result of fractures of the calcaneus, talus, or fifth metatarsal. Iatrogenic injury may occur during gastrocnemius recession or open reduction and internal fixation of fractures involving the calcaneus or fifth metatarsal base.

2. Evaluation

a. History and physical examination

i. Patients typically report lateral foot and ankle pain that radiates proximally as well as associated numbness in that distribution.

ii. A positive percussion test typically reproduces paresthesias in the lateral foot.

iii. The differential diagnosis includes lumbosacral radiculopathy, popliteal artery entrapment, disorders of the Achilles tendon, and chronic pain from lateral ankle sprains.

iv. NCV studies may demonstrate an increase in distal latency or a decrease in the nerve action potential, but they rarely are helpful.

b. Imaging

i. Radiographs are useful for excluding fractures and exostosis.

ii. MRI is beneficial for diagnosing soft-tissue lesions (ganglion cyst), which may cause compression.

3. Treatment

a. Nonsurgical

i. Accommodative shoe wear may relieve pressure on the sural nerve.

ii. Injections of local anesthetic and corticosteroids can be diagnostic and therapeutic.

b. Surgical

i. If nonsurgical treatment fails, neurolysis may be beneficial, especially if ganglions or mal-reduced fractures are present.

ii. If a true posttraumatic neuroma is present, resection and burying of the proximal stump is recommended.

D. Saphenous nerve

1. The saphenous nerve provides sensation to the medial ankle and a portion of the dorsomedial foot.

2. The nerve follows the greater saphenous vein and can be injured with anteromedial arthroscopic portal placement.

3. Saphenous nerve entrapment is rare in the foot and ankle. Entrapment usually occurs proximally at the medial aspect of the knee.

4. If a true neuroma is present, resection and burying of the proximal stump is recommended because of its subcutaneous location.

VI. Cerebrovascular Accident and Traumatic Brain Injury

A. Epidemiology/overview

1. Approximately 750,000 Americans experience cerebrovascular accidents (CVAs, or strokes) each year, and approximately 33% of these patients die. Most CVAs result from thrombosis, but hemorrhage and emboli are also causative.

2. 10% of those who survive CVA achieve a full recovery, 80% experience varying degrees of recovery, and 10% fail to improve.

3. Two million traumatic brain injuries (TBIs) occur in the United States each year, resulting in nearly 50,000 deaths.

4. Neurologic deficits from CVAs and TBIs cause impairment of locomotion and difficulties with personal hygiene, behavior, emotion, and cognition.

5. CVA is the leading cause of hemiplegia in older adults; TBI is the most common cause in young adults. Intracranial disease is the most proximal cause of neuromuscular disease, resulting in foot and ankle pathology.

B. Pathoanatomy

1. Deformities of the foot and ankle caused by CVA or TBI result from upper motor neuron involvement.

2. Patients who have had a CVA have hyperreflexia, increased tone, and minimal atrophy.

3. Neurologic recovery can take 6 to 18 months in patients who have had a CVA; for those with TBI, it can take several years.

4. After a CVA, 25% of patients regain normal ambulation, and 75% will regain some level of ambulation.

5. Even if a patient cannot ambulate, the ability to stand is important for wheelchair transfers, dressing, and personal hygiene. Upright posture requires that a plantigrade foot be achieved.

C. Evaluation

1. History and physical examination

a. The typical physical finding in patients who have had a CVA is spastic equinovarus deformity of the foot and ankle (
Figure 11).

b. Neurologic examination demonstrates increased tone and hyperreflexia.

c. Gait analysis demonstrates knee hyperextension during the stance phase of gait as a result of spastic ankle plantar flexors. This abnormal posture of the knee prevents forward advancement of the tibia and restricts contralateral limb advancement.

d. Joint contractures can be a result of intrinsic joint components (capsule), extra-articular soft-tissue structures (shortening of tendons, ligaments, or skin), and myogenic shortening over a period of time. Contributing factors to the development of contractures are spasticity, immobility, prolonged bed rest, paresis, improper positioning, pain, and heterotopic ossification.

e. Muscles that cross two joints, such as the gastrocnemius, are at particular risk for developing contractures. Early recognition and treatment, as well as prevention, are critical in minimizing long-term sequelae.

[Figure 11. A-E, Equinovarus deformities in patients with acquired spasticity. Toe flexion deformities are also present in A and B. Concomitant knee flexion and hip flexion contractures are also present in D and E.]

2. Nerve blocks—It may be difficult in some patients to determine whether a deformity is a result of spasticity or contractures, and selective local nerve blocks with lidocaine can be helpful. A deformity caused by spasticity will improve after the block, whereas contractures will not.

D. Treatment

1. Nonsurgical

a. During the period of neurologic recovery in patients with spasticity, joint mobility must be maintained and prevention of contractures must be paramount.

b. The management of spasticity is the key to successful treatment of these patients. Patients with mild spasticity respond to stretching, splinting, and serial casting, whereas patients with more involvement may require pharmacologic treatment with oral medications such as baclofen.

c. Selective nerve and/or muscle blocks performed by an experienced surgeon can aid tremendously in the treatment of spasticity. Intrathecal injections with baclofen or selective posterior rhizotomy may be necessary in severe cases.

d. Phenol nerve blocks provide a temporary but long-lasting effect and typically are given during the period of neurologic recovery. As the nerve function recovers, the hope is that the spasticity has decreased and the patient has recovered some of the affected muscle function.

e. The use of botulinum toxin has been documented to improve spasticity, restore more normal ankle kinematics, improve gait, and increase stride length. Botulinum toxin acts at the neuromuscular junction by inhibiting the release of acetylcholine, which results in local denervation and muscle relaxation. Approximately 3 months after injection, the neuromuscular junction recovers its function; however, physiotherapy, bracing, and casting can prolong its effect.

[
Figure 12. In split anterior tibial tendon transfer, the tibialis anterior tendon is split, transferred to the lateral aspect of the foot, and sutured into place through a drill hole in the cuboid.]

f. Electrical stimulation can reduce atrophy in denervated muscles and can reduce spasticity in antagonistic muscles.

g. The use of an ankle-foot orthosis placed in neutral position should be used while the patient is in bed. This also can be used while the patient is using a wheelchair. Some deformities are not braceable and require procedures before allowing comfortable brace wear.

h. A heel lift can accommodate for ankle equinus; however, serial casting may be necessary in certain patients.

2. Surgical

a. If fixed contractures persist after the period of neurologic recovery, surgery to lengthen tendons or joint contractures becomes necessary if the deformity is not braceable.

b. Surgical reconstruction of the foot and ankle should not take place without considering more proximal joints. Patients often have concurrent hip and knee contractures that may need to be treated.

c. The indications for surgery are functional deficits and skin problems that occur as a result of the deformity.

d. Equinus deformity is treated with Achilles tendon lengthening (open or percutaneous) or gastrocnemius lengthening; posterior capsulotomy of the ankle also may be necessary. The soleus muscle may play a greater role than the gastrocnemius in equinus deformity.

e. Hindfoot varus usually is caused by overpull of the tibialis anterior and/or tibialis posterior. Preoperative electromyography can help to determine which muscles are responsible for the varus.

f. In patients who have had a CVA and in patients with TBIs, the tibialis anterior is often continuously active, and split anterior tibial tendon transfer is effective (Figure 12).

i. It is often combined with Achilles lengthening or gastrocnemius recession.

ii. When doing a tendon transfer, muscle strength should be grade 4 or better to achieve its desired effect.

iii. Lengthening or dorsal transfer of the PTT also may be necessary.

iv. It is critical to identify which muscle is responsible because inadvertent lengthening of the PTT can result in overcorrection of the hindfoot into hindfoot valgus.

g. Once the equinus correction is obtained, toe flexion deformities often are manifested. These deformities result from tight extrinsic toe flexors, and they responds well to plantar release of the toe flexors.

h. Selective tibial neurotomies to the motor branches of the medial and lateral gastrocnemius, soleus, and posterior tibial muscle also have been used with success.

i. Osseous procedures, such as osteotomies and fusions, are reserved for those patients who have recurrence despite technically well-done soft-tissue procedures.

Top Testing Facts

Interdigital Neuroma

1. Interdigital neuromas are not true neuromas, but rather compressed nerves with perineural fibrosis.

2. The most common location is the third web space (between the third and fourth toes). Neuromas in the first and fourth web spaces are rare, and an alternative diagnosis should be sought (eg, MTPJ instability).

3. Pain is typically relieved when not wearing shoes and is exacerbated by shoe wear.

4. Injections of local anesthesia and corticosteroid can be diagnostic and therapeutic; however, iatrogenic instability of the MTPJ can occur with repeat injections.

5. Dorsal incisions are recommended for primary neuromas; plantar incisions are recommended for recurrent neuromas.

Tarsal Tunnel Syndrome

1. TTS is the most common compressive neuropathy of the foot and ankle.

2. The contents of the tarsal tunnel include the PTT, FDL, posterior tibial vein and artery, tibial nerve, and the FHL.

3. The three terminal branches of the tibial nerve are the medial calcaneal nerve, medial plantar nerve, and lateral plantar nerve.

4. TTS may result from soft-tissue or osseous trauma, space-occupying masses, biomechanical malalignment, or tenosynovitis.

5. The most reproducible objective finding is a positive nerve percussion sign (Tinel sign).

6. Electrodiagnostic studies are 80% to 90% accurate in diagnosing TTS.

7. Nonsurgical treatment includes medications, judicious use of injections, immobilization in a boot or cast, control of edema and venous congestion with support stockings, and orthoses if clinically indicated.

8. Surgical release should include identification and neurolysis of all three terminal branches.

9. If associated heel pain is present, decompression of the first branch of the lateral plantar nerve is recommended.

10. The best results of surgery occur in those patients with space-occupying masses and a positive Tinel sign.

Charcot-Marie-Tooth Disease (Cavovarus Foot)

1. 94% of patients with Charcot-Marie-Tooth disease have a foot deformity, typically cavovarus.

2. The first muscles that are involved are the intrinsic muscles of the foot.

3. Weakness of the tibialis anterior muscle results in plantar flexion of the first ray because of overpull of the intact peroneus longus (forefoot valgus).

4. Flexible hindfoot varus occurs initially as a result of compensation for the forefoot valgus.

5. Further hindfoot varus occurs because the intact tibialis posterior muscle is not balanced by the weakened peroneus brevis.

6. The Coleman block test is used to determine whether the hindfoot varus is correctable with elimination of the plantar flexed ray.

7. Unilateral progressive cavovarus deformities may indicate spinal cord pathology, and careful neurologic examination should be undertaken.

8. Flexible deformities can be treated with soft-tissue releases and transfers, as well as osteotomies of the hindfoot and midfoot.

9. Rigid hindfoot deformities require triple arthrodesis.

10. The Jones procedure is recommended for the clawed hallux.

Nerve Entrapment

1. Five nerves provide sensation to the foot and ankle: tibial, deep peroneal, superficial peroneal, saphenous, and sural.

2. Compression of the deep peroneal nerve under the inferior extensor retinaculum is known as anterior TTS.

3. The superficial peroneal nerve typically exits the crural fascia 10 cm proximal to the fibular tip, and caution should be exercised in plating of fibula fractures at this level.

4. Branches of the superficial peroneal nerve can be injured with placement of the anterolateral arthroscopic portal.

5. Sural nerve injury and entrapment can occur after open reduction and internal fixation of calcaneal fractures and fifth metatarsal base fractures.

6. Saphenous nerve entrapment is rare at the ankle and most commonly occurs about the medial knee.

7. Electrodiagnostic studies may be normal, and the diagnosis is usually made on clinical grounds.

8. The most reliable objective finding is a positive nerve percussion test (Tinel sign).

9. Motor examination is usually normal and deep tendon reflexes are preserved.

10. The differential diagnosis always should consider more proximal nerve compression, such as lumbosacral radiculopathy.

Cerebrovascular Accident and Traumatic Brain Injury

1. Deformities of the foot and ankle from CVA result from injury to the upper motor neurons.

2. Upper motor neuron involvement results in spasticity and hyperreflexia.

3. Neurologic recovery after a CVA takes 6 to 18 months; recovery after TBI may take several years.

4. The most common foot and ankle deformity is spastic equinovarus.

5. Deformity may be a result of spasticity, joint contracture, or both.

6. Prevention of contractures during the acute recovery process is achieved by daily stretching and by splinting.

7. Phenol nerve blocks and botulinum toxin injections are useful; however, their effects are not permanent. The use of these during the recovery phase may reduce deformity while the neurologic recovery occurs.

8. Equinus deformity is treated with lengthening of the Achilles tendon, gastrocnemius recession, and posterior capsulotomy if necessary.

9. The varus deformity is caused by overpull of the tibialis anterior and/or tibialis posterior muscle. Electromyography can distinguish which muscles are responsible.

10. Split anterior tibial tendon transfer is useful for a continuously active tibialis anterior muscle.

Bibliography

Azmaipairashvili Z, Riddle EC, Scavina M, Kumar SJ: Correction of cavovarus foot deformity in Charcot-Marie-Tooth disease. J Pediatr Orthop 2005;25:360-365.

Botte MJ: Equinovarus deformity, in Nunley JA, Pfeffer GB, Sanders RW, Trepman E (eds): Advanced Reconstruction: Foot and Ankle. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 487-493.

Botte MJ, Bruffey JD, Copp SN, Colwell CW: Surgical reconstruction of acquired spastic foot and ankle deformity. Foot Ankle Clin 2000;5:381-416.

Coughlin MJ, Pinsonneault T: Operative treatment of interdigital neuroma: A long-term follow-up study. J Bone Joint Surg Am 2001;83-A:1321-1328.

Hirose CB, McCarvey WC: Peripheral nerve entrapments. Foot Ankle Clin 2004;9:255-269.

McCrory P, Bell S, Bradshaw C: Nerve entrapments of the lower leg, ankle and foot in sport. Sports Med 2002;32:371-391.

Patel AT, Gaines K, Malamut R, Park TA, Toro DR, Holland N: Usefulness of electrodiagnostic techniques in the evaluation of suspected tarsal tunnel syndrome: An evidence-based review. Muscle Nerve 2005;32:236-240.

Sammarco GJ, Chang L: Outcome of surgical treatment of tarsal tunnel syndrome. Foot Ankle Int 2003;24:125-131.

Stamatis ED, Myerson MD: Treatment of recurrence of symptoms after excision of an interdigital neuroma: A retrospective review. J Bone Joint Surg Br 2004;86:48-53.

Younger AS, Hansen ST: Adult cavovarus foot. J Am Acad Orthop Surg 2005;13:302-315.


Study Questions

Front Matter

Title Page

AAOS Comprehensive Orthopaedic Review
Study Questions

Editor
Jay R. Lieberman MD
Director, New England Musculoskeletal Institute
Professor and Chairman, Department of Orthopaedic Surgery
University of Connecticut Health Center
Farmington, Connecticut

Copyright Page

AAOS Board of Directors 2008-2009

E. Anthony Rankin, MD
President

Joseph D. Zuckerman, MD
First Vice President

John J. Callaghan, MD
Second Vice President

William L. Healy, MD
Treasurer

Frederick M. Azar, MD
Treasurer-Elect (Ex-Officio)

Thomas C. Barber, MD
Richard J. Barry, MD
James H. Beaty, MD
Kevin J. Bozic, MD, MBA
Leesa M. Galatz, MD
John T. Gill, MD
Christopher D. Harner, MD
M. Bradford Henley, MD, MBA
William J. Robb III, MD
Michael F. Schafer, MD
James P. Tasto, MD
G. Zachary Wilhoit, MS, MBA

Karen L. Hackett, FACHE, CAE (Ex-Officio)
Staff

Mark W. Wieting, Chief Education Officer

Marilyn L. Fox, PhD, Director, Department of Publications

Laurie Braun, Managing Editor

Helen M. Giese, Senior Editor

Mary Steermann Bishop, Senior Manager, Production and Archives

Courtney Astle, Assistant Production Manager

Suzanne O'Reilly, Graphic Designer

Anne Raci, Database Coordinator

Abram Fassler, Production Database Associate

Charlie Baldwin, Page Production Assistant

Jordan David, Page Production Assistant

Michelle Bruno, Publications Assistant

Juliet Orellana, Publications Assistant

The material presented in the AAOS Comprehensive Orthopaedic Review: Study Questions has been made available by the American Academy of Orthopaedic Surgeons for educational purposes only. This material is not intended to present the only, or necessarily best, methods or procedures for the medical situations discussed, but rather is intended to represent an approach, view, statement, or opinion of the author(s) or producer(s), which may be helpful to others who face similar situations.

Some drugs or medical devices demonstrated in Academy courses or described in Academy print or electronic publications have not been cleared by the Food and Drug Administration (FDA) or have been cleared for specific uses only. The FDA has stated that it is the responsibility of the physician to determine the FDA clearance status of each drug or device he or she wishes to use in clinical practice.

Furthermore, any statements about commercial products are solely the opinion(s) of the author(s) and do not represent an Academy endorsement or evaluation of these products. These statements may not be used in advertising or for any commercial purpose.

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form, or by any means, electronic, mechanical, photocopying, recording, or otherwise, without prior written permission from the publisher.

Published 2009 by the
American Academy of Orthopaedic Surgeons
6300 North River Road
Rosemont, IL 60018

Copyright 2009 by the American Academy of Orthopaedic Surgeons

ISBN-13: 978-0-89203-597-7
ISBN-10: 0-89203-597-8

Printed in the USA

Acknowledgments

Editorial Board AAOS Comprehensive Orthopaedic Review Study Questions

Jay R. Lieberman, MD (Editor)
Director, New England Musculoskeletal Institute
Professor and Chairman, Department of Orthopaedic
Surgery
University of Connecticut Health Center
Farmington, Connecticut

Martin I. Boyer, MD, MSc, FRCSC (Hand and Wrist)
Associate Professor
Department of Orthopaedic Surgery
Washington University School of Mediciney
St. Louis, Missouri

Brian G. Donley, MD (Foot and Ankle)
Director, Center for Foot and Ankle
Orthopaedic and Rheumatologic Institute
Cleveland Clinic
Cleveland, Ohio

Leesa M. Galatz, MD (Shoulder and Elbow)
Associate Professor, Shoulder and Elbow Service
Department of Orthopaedic Surgery
Washington University
Barnes-Jewish Hospital
St. Louis, Missouri

Jonathan N. Grauer, MD (Basic Science)
Associate Professor
Department of Orthopaedics and Rehabilitation
Yale University School of Medicine
New Haven, Connecticut

Robert M. Kay, MD (Pediatrics)
Associate Professor
Department of Orthopaedic Surgery
Keck School of Medicine
University of Southern California
Children's Orthopaedic Center
Children's Hospital Los Angeles
Los Angeles, California

Kenneth J. Koval, MD (Trauma)
Professor of Orthopaedics
Dartmouth-Hitchcock Medical Center
Lebanon, New Hampshire

Kurt P. Spindler, MD (Sports Medicine, Knee)
Kenneth D. Schermerhorn Professor
Vice-Chairman, Department of Orthopaedics
Director, Vanderbilt Sports Medicine Center
Nashville, Tennessee

Thomas Parker Vail, MD (Total Joint Arthroplasty/
Joint Salvage)
Professor and Chairman
Department of Orthopaedic Surgery
University of California, San Francisco
San Francisco, California

Jeffrey C. Wang, MD (Spine)
Chief, Orthopaedic Spine Service
Professor, Orthopaedic Surgery and Neurosurgery
UCLA Spine Center
UCLA School of Medicine
Los Angeles, California

Kristy Weber, MD (Orthopaedic Oncology and Systemic
Disease)
Associate Professor of Orthopaedics and Oncology
Department of Orthopaedics
Johns Hopkins University
Baltimore, Maryland

Many of the questions in this book were originally prepared for inclusion in the following AAOS examinations:

1996 | Anatomy-Imaging Self-Assessment Examination
1997 | Orthopaedic Basic Science Self-Assessment Examination
1997 | Musculoskeletal Trauma Self-Assessment Examination
1998 | Pediatric Orthopaedic Self-Assessment Examination
1999 | Anatomy-Imaging Self-Assessment Examination
2000 | Orthopaedic Basic Science Self-Assessment Examination
2000 | Musculoskeletal Trauma Self-Assessment Examination
2001 | Pediatric Orthopaedic Self-Assessment Examination
2002 | Orthopaedic Self-Assessment Examination
2002 | Anatomy-Imaging Self-Assessment Examination
2002 | Musculoskeletal Tumors and Diseases Self-Assessment Examination
2002 | Shoulder and Elbow Self-Assessment Examination
2003 | Adult Spine Self-Assessment Examination
2003 | Foot and Ankle Self-Assessment Examination
2003 | Musculoskeletal Trauma Self-Assessment Examination
2004 | Adult Reconstructive Surgery of the Hip and Knee Self-Assessment Examination
2004 | Pediatric Orthopaedic Self-Assessment Examination
2004 | Sports Medicine Self-Assessment Examination
2005 | Musculoskeletal Tumors and Diseases Self-Assessment Examination

Preface

Self-assessment is an integral part of preparing for critical orthopaedic examinations. The time-pressed resident or practicing orthopaedic surgeon who has limited hours available for examination preparation can find the prospect of reviewing the entire field of orthopaedics a nearly impossible task. This set of study questions is provided to help focus the reader's efforts. By self-assessing, the reader can identify areas of relative strength and weakness and chart a course of study for areas needing attention, by a close reading of the appropriate section of the AAOS Comprehensive Orthopaedic Review and by exploring the additional reading provided in the references listed for each study question as well as other home study programs.

To facilitate this focused study, the questions are organized into 10 content domains: Basic Science, Pediatric Orthopaedics, Orthopaedic Oncology and Systemic Disease, Sports Medicine, Trauma, Spine, Shoulder and Elbow, Hand and Wrist, Total Joint Arthroplasty/Joint Salvage, and Foot and Ankle. Various aspects of the knee are covered in the sports medicine, trauma, and total joint sections.

Many of the study questions in this book are taken from Orthopaedic Self-Assessment Examinations (OSAEs) published by the American Academy of Orthopaedic Surgeons (AAOS). In addition, new questions were written specifically for this publication. All questions were reviewed in 2008 and 2009 to make sure the material included is accurate and reflects current knowledge. I am grateful to the following section editors who, in addition to their considerable duties in editing the review book, read many hundreds of potential questions, reviewing them for accuracy of content and selecting those they judged most important to include in this volume: Martin Boyer, MD (Hand and Wrist); Brian Donley, MD (Foot and Ankle); Leesa Galatz, MD (Shoulder and Elbow); Jonathan Grauer, MD (Basic Science); Robert Kay, MD (Pediatric Orthopaedics); Ken Koval, MD (Trauma); Kurt Spindler, MD (Sports Medicine); Thomas Vail, MD (Total Joint Arthroplasty/Joint Salvage); Jeff Wang, MD (Spine); and Kristy Weber, MD (Orthopaedic Oncology and Systemic Disease). I also want to thank Marilyn Fox, PhD, and the Department of Publications at the AAOS for their support. This book would not have been possible without the cooperation of the following people in the Department of Electronic Media, Evaluation Programs, Course Operations, and Practice Management Group, who made the study questions available: Howard Mevis, Director; Marcie Lampert, Senior Examinations Coordinator; and Irene Bogdal, Administrative Assistant.

Our goal was to provide the reader with a truly comprehensive review of the field of orthopaedics. We hope that you agree that we have accomplished this objective.

Jay R. Lieberman, MD
Director, New England Musculoskeletal Institute
Professor and Chairman,
Department of Orthopaedic Surgery
University of Connecticut Health Center
Farmington, Connecticut

Table of Contents

Basic Science
Questions … 3
Answers … 13

Pediatric Orthopaedics
Questions … 37
Answers 61 … 61

Orthopaedic Oncology and Systemic Disease
Questions … 101
Answers … 115

Sports Medicine
Questions … 139
Answers … 143

Trauma
Questions … 153
Answers … 171

Spine
Questions … 209
Answers … 223

Shoulder and Elbow
Questions … 249
Answers … 261

Hand and Wrist
Questions … 285
Answers … 291

Total Joint Arthroplasty/Joint Salvage
Questions … 305
Answers … 325

Foot and Ankle
Questions … 355
Answers … 363


Basic Science

Section Editor

Jonathan N. Grauer, MD

Questions

Q-1: Titanium, an extremely reactive metal, is one of the most biocompatible implant materials because

1. nothing in the biologic environment reacts with titanium.
2. physiologic conditions inhibit titanium reactions.
3. proteins coat the titanium and "insulate" it from the body.
4. titanium spontaneously forms a stable oxide coating.
5. titanium alloys are less reactive than pure metal.

Q-2: Which of the following cell membrane proteins convey chemotherapeutic resistance to tumor cells?

1. CD44 glycoproteins
2. P-glycoproteins
3. Paracrine peptides
4. Matrix metalloproteinases (MMPs)
5. Stromelysins

Q-3: Bone destruction as a result of multiple myeloma is primarily caused by which of the following cell types?

1. Myeloma cells
2. Macrophages
3. Osteoclasts
4. Plasma cells
5. Pericytes

Q-4: Which of the following antibiotics is bacteriostatic at therapeutic serum concentrations?

1. Penicillin
2. Cefoxitin
3. Clindamycin
4. Vancomycin
5. Bacitracin

Q-5: The administration of ciprofloxacin is contraindicated in which of the following patient populations?

1. Diabetics
2. Alcoholics
3. Intravenous drug abusers
4. Patients with renal failure
5. Children

Q-6: What antibiotic works by inhibiting peptidoglycan synthesis?

1. Penicillin
2. Gentamicin
3. Rifampin
4. Tetracycline
5. Clindamycin

Q-7: Which of the following organisms is (are) most likely to cause hematogenous osteomyelitis in hemodialysis patients?

1. Escherichia coli and Klebsiella pneumoniae
2. Staphylococci
3. Candida species
4. Anaerobic oral organisms
5. Anaerobic enteric organisms

Q-8: The pharmacologic effect of warfarin is caused by what mechanism?

1. Inhibition of platelet aggregation
2. Inhibition of hepatic enzymes that activate vitamin K
3. Binding to vitamin K-dependent clotting factors II, VII, IX, and X
4. Binding to antithrombin III, which increases its affinity for activated Factor X and thrombin
5. Direct binding to vitamin K

Q-9: A brittle material such as a ceramic femoral head prosthesis undergoes what type(s) of deformation when loaded to failure?

1. Elastic and plastic
2. Elastic
3. Plastic
4. Viscoelastic
5. Viscoelastic and plastic

Q-10: The risk of human immunodeficiency virus (HIV) transmission via a processed musculoskeletal allograft obtained from an American Association of Tissue Banks (AATB) certified bone bank is estimated to be

1. 1 in 50,000.
2. 1 in 100,000.
3. 1 in 500,000.
4. 1 in 1.5 million.
5. 1 in 5 million.

Q-11: Which of the following methods or parameters would best determine the percentage of aneuploid cells in a malignant tumor?

1. Immunohistochemistry
2. Histiologic mapping
3. Degree of necrosis
4. Presence of dedifferentiation
5. Flow cytometry

Q-12: Which of the following variables most influences the volumetric wear of polyethylene occurring on secondary surfaces (backside wear) in modular total hip and total knee components?

1. Total contact area
2. Roughness of the metal surface
3. Composition of the metal surface
4. Magnitude of the load
5. Relative motion

Q-13: What factor is most likely to decrease the rigidity of an external fixation system?

1. Increased pin diameter
2. Increased pin number
3. Decreased pin separation
4. Decreased pin group separation
5. Increased distance of the side bar to the bone

Q-14: Which of the following functions primarily as an osteoconductive as opposed to an osteoinductive material?

1. Autogenous cortical bone
2. Demineralized bone matrix
3. Freeze-dried cortical allogeneic bone
4. Autogenous cancellous bone
5. Bone morphogenetic protein

Q-15: What antibiotic works by inhibiting DNA gyrase?

1. Penicillin
2. Gentamicin
3. Vancomycin
4. Ciprofloxacin
5. Clindamycin

Q-16: In some cases of osteopetrosis, bone resorption and remodeling are impaired because of a defect in carbonic anhydrase. The function of this enzyme in bone is to

1. promote maturation of mononuclear phagocytes into osteoclasts.
2. degrade osteoid.
3. generate hydrogen ions at the ruffled border.
4. promote coupling between osteoblasts and osteoclasts.
5. initiate stress-related remodeling.

Q-17: The structure of cartilage proteoglycans can be described as

1. multiple hyaluronate molecules bound to core protein, which is subsequently bound to a glycosaminoglycan chain.
2. multiple glycosaminoglycan chains bound to hyaluronate, which is subsequently bound to core protein.
3. multiple glycosaminoglycans bound to core protein, which is subsequently bound to hyaluronate via a link protein.
4. multiple link proteins bound to core protein, which is subsequently bound to glycosaminoglycan.
5. multiple hyaluronate chains bound to link protein, which is subsequently bound to glycosaminoglycan.

Q-18: A newly discovered gene (retinoblastoma gene) is expressed in normal cells. Loss of this gene results in a malignant phenotype. What type of gene is being described?

1. Dominant oncogene
2. Recessive oncogene
3. Proto-oncogene
4. Suppressor gene
5. Transgene

Q-19: What component of frozen allograft bone has the least amount of immunogenicity?

1. Bone marrow cells
2. Proteoglycans
3. Hydroxyapatite
4. Cytokines
5. Cell surface proteins

Q-20: What portion of the knee meniscus has the greatest concentration of mechanoreceptors?

1. Peripheral one third
2. Central one third
3. Inner two thirds
4. Anterior horn
5. Posterior horn

Q-21: Figure 1 shows the radiograph of a 6-year-old girl who has a right thoracic scoliosis that measures 60°. Examination shows multiple cafe-au-lait spots, and family history reveals that the child's mother has the same disorder. The gene responsible for this disorder codes for

1. dystrophin.
2. frataxin.
3. neurofibromin.
4. peripheral myelin protein.
5. sulfate transport protein.
Fig. 1.

Q-22: In children, scurvy has the greatest effect on bone formation in the

1. physis.
2. diaphysis.
3. epiphysis.
4. metaphysis.
5. articular surface.

Q-23: Warfarin limits the risk of deep venous thrombosis (DVT) by which of the following actions?

1. Competitive inhibition of vitamin K-dependent clotting factors
2. Inhibition of the posttranslational modification of vitamin K-dependent clotting factors
3. Reversible inhibition of platelet function
4. Irreversible inhibition of platelet function
5. Potentiation of antithrombin III

Q-24: What is the most common bacterium found in an infection caused by a human bite?

1. Eikenella
2. Pasturella multocida
3. Borrelia burgdorferi
4. Salmonella typhosa
5. Methicillin-resistant Staphylococcus aureus

Q-25: The rate of chondrocyte maturation in the growth plate is directly regulated by an interaction between systemic hormones and

1. electric fields.
2. local growth factors.
3. oxygen tension.
4. mechanical forces.
5. calcium concentrations.

Q-26: A genetic defect in type X collagen is most likely to result in which of the following conditions?

1. Multiple early fractures
2. Osteoporosis
3. Chondrodysplasia
4. Joint laxity
5. Inflammatory arthritis

Q-27: Most natural biologic materials are anisotropic, meaning that their stress-strain curve exhibits

1. different moduli for compressive and tensile tests.
2. a high degree of nonlinearity.
3. a high sensitivity to the size of the test specimen.
4. dependence on the rate of loading.
5. dependence on the direction of load application.

Q-28: Which of the following factors is most commonly associated with late aseptic loosening of cemented acetabular components?

1. Increased frictional torque
2. Recurrent neck-socket impingement
3. Fatigue failure of cement
4. Poor initial component fixation
5. Polyethylene wear

Q-29: Which of the following processes will most greatly increase the wear damage to an ultrahigh molecular weight polyethylene articulating surface?

1. Ethanol sterilization
2. Third body inclusion
3. Cold flow deformation
4. Gamma radiation sterilization
5. Ion implantation on the mating metallic surface

Q-30: What is the function of a transcription factor?

1. Bind to DNA and influence gene expression
2. Bind to cell membrane receptors and induce phosphorylation
3. Package DNA
4. Unwind DNA
5. Dehydrate cellular proteins

Q-31: What is the most common bacterium found in an infection caused by a tick bite?

1. Eikenella
2. Vibrio vulnificus
3. Borrelia burgdorferi
4. Clostridium perfringens
5. Methicillin-resistant Streptococcus

Q-32: Methicillin-resistant Staphylococcus aureus can be treated effectively with an oral quinolone and which of the following antibiotics to achieve synergy?

1. Penicillin
2. Probenecid
3. Rifampin
4. Cefoxitin
5. Amoxicillin

Q-33: A fully differentiated osteoclast has receptors for which of the following proteins?

1. Parathyroid hormone (PTH)
2. Calcitonin
3. Cholecalciferol
4. Bone morphogenetic protein (BMP)
5. Interleukin-2 (IL-2)

Q-34: Cephalosporins are effective antibiotic agents because of their action on what aspect of bacterial metabolism?

1. DNA gyrase
2. Cell wall
3. mRNA
4. Cell membrane
5. Protein

Q-35: Repair of the peripheral one third of the meniscus is sometimes possible because it has which of the following characteristics?

1. Increased blood supply
2. Appropriate viscoelasticity
3. High glycoprotein concentration
4. High type II collagen concentration
5. Large size

Q-36: During the first 2 years of life, which of the following actions is most responsible for increasing structural stability of the physis?

1. The change from a flat to an undulating physis
2. The growth of the zone of Ranvier
3. Increased strength of the points of insertion of muscles onto bone
4. Increased penetration of proprioceptive nerve endings about the physis
5. Increased capillary penetration about the physis

Q-37: Virtually all biological materials are viscoelastic, which means that their mechanical behavior is dependent on what factor?

1. Load applied
2. Cross-sectional area
3. Rate of loading
4. Mode of loading
5. Direction of loading

Q-38: When a long bone is subjected to a bending moment, the greatest tensile stresses are located

1. within the cortex.
2. at the neutral axis.
3. at a periosteal surface.
4. at an endosteal surface.
5. along the bending axis.

Q-39: What is the dominant component of articular cartilage extracellular matrix by weight?

1. Water
2. Collagen
3. Keratan sulfate
4. Chondroitin sulfate
5. Nerve and lymphatic tissue

Answers

A-1: Titanium, an extremely reactive metal, is one of the most biocompatible implant materials because

1. nothing in the biologic environment reacts with titanium.
2. physiologic conditions inhibit titanium reactions.
3. proteins coat the titanium and "insulate" it from the body.
4. titanium spontaneously forms a stable oxide coating.
5. titanium alloys are less reactive than pure metal.

PREFERRED RESPONSE: 4

DISCUSSION: Titanium rapidly forms an adherent oxide, TiO2, when exposed to oxygen. This process of self-passivation effectively covers the surface of titanium and titanium alloys with a nonreactive ceramic coating and makes these materials extremely biocompatible.

REFERENCES

Black J: Orthopaedic Biomaterials in Research and Practice. New York, NY, Churchill Livingstone, 1988, pp 57-81.

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 467-474.

A-2: Which of the following cell membrane proteins convey chemotherapeutic resistance to tumor cells?

1. CD44 glycoproteins
2. P-glycoproteins
3. Paracrine peptides
4. Matrix metalloproteinases (MMPs)
5. Stromelysins

PREFERRED RESPONSE: 2

DISCUSSION: One of the mechanisms of chemotherapeutic resistance of cancer cells is through the expression of the multidrug resistance gene 1 (MDR1). MDR1 codes for a membrane phosphoglycoprotein (p-glycoprotein). P-glycoprotein is an energy-dependent efflux pump that is associated with resistance to hydrophobic agents. The presence of p-glycoprotein in chondrosarcoma has been hypothesized to contribute to its chemotherapeutic resistance. CD44 glycoprotein is a cell surface cytokine found on metastatic tumor cells that binds to subendothelial basement membranes. Paracrine peptides are growth factors found in the local tissue environment, rather than tumor cell-produced growth factors (autocrine peptides) that promote metastatic tumor growth. MMPs are proteases produced by malignant cells that degrade tissue basement membranes to assist in metastasis. Stromelysins are MMPs that degrade proteoglycan core protein, laminin, fibronectin, and nonhelical portions of basement membrane collagens.

REFERENCES

Terek RM, Schwartz GK, Devaney K, et al: Chemotherapy and p-glycoprotein expression in chondrosarcoma. J Orthop Res 1998;16:585-590.

Pastan I, Gottesman M: Multiple-drug resistance in human cancer. N Engl J Med 1987;316:1388-1393.

A-3: Bone destruction as a result of multiple myeloma is primarily caused by which of the following cell types?

1. Myeloma cells
2. Macrophages
3. Osteoclasts
4. Plasma cells
5. Pericytes

PREFERRED RESPONSE: 3

DISCUSSION: Myeloma is commonly associated with bone destruction. Osteoclasts appear to be the major cell type involved in bone osteolysis. Osteoclasts have been reported to cluster on bone-resorbing surfaces adjacent to collections of myeloma cells. In addition, cultures of human myeloma cells in vitro produce several osteoclast activating factors, including lymphotoxin, interleukin-l, and interleukin-6. Myeloma cells have not been reported to directly destroy bone. Osteoblast function is inhibited by the presence of myeloma cells. Pericytes derive from the vascular endothelium and are hypothesized to function as osteoblast progenitor cells.

REFERENCES

Mundy GR, Yoneda T: Facilitation and suppression of bone metastasis. Clin Orthop Relat Res 1995;312:34-44.

Mundy GR: Mechanisms of osteolytic bone destruction. Bone 1991;12(suppl 1): S1-6.

A-4: Which of the following antibiotics is bacteriostatic at therapeutic serum concentrations?

1. Penicillin
2. Cefoxitin
3. Clindamycin
4. Vancomycin
5. Bacitracin

PREFERRED RESPONSE: 3

DISCUSSION: Penicillin and cephalosporins such as cefoxitin, vancomycin, and bacitracin are all bactericidal by causing loss of bacterial cell wall viability, either by activating enzymes that disrupt cell walls or by inhibiting synthesis of cell walls. Clindamycin is bacteriostatic and acts by inhibiting protein synthesis.

REFERENCES

Sande MA, Kapusnik-Uner JE, Mandell GL: Antimicrobial agents, in Gilman AG (ed): Goodman and Gilman's The Pharmacological Basis of Therapeutics, ed 8. New York, NY, McGraw, 1990, p 1019.

Pruitt BA, McManus WF, McManus AT, et al: Infections: Bacteriology, antibiotics and chemotherapy, in Jupiter JB (ed): Flynn's Hand Surgery, ed 4. Baltimore, MD, Williams & Wilkins, 1991, p 713.

A-5: The administration of ciprofloxacin is contraindicated in which of the following patient populations?

1. Diabetics
2. Alcoholics
3. Intravenous drug abusers
4. Patients with renal failure
5. Children

PREFERRED RESPONSE: 5

DISCUSSION: Quinolone antibiotics such as ciprofloxacin have produced arthropathy in immature mammals and, although these lesions have not been reported in humans, these drugs are not recommended for use in children. The two major drug interactions to be aware of with ciprofloxacin are the significant decrease in absorption of the drug when taken orally with magnesium or aluminum-containing antacids, and the increase in serum concentration when theophylline is administered with ciprofloxacin.

REFERENCES

Frymoyer JW (ed): Orthopaedic Knowledge Update 4: Home Study Syllabus. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1993, p 157.

Sande MA, Kapusnik-Uner JE, Mandell GL: Antimicrobial agents, in Gilman AG (ed): Goodman and Gilman's The Pharmacological Basis of Therapeutics, ed 8. New York, NY, McGraw, 1990, p 1059.

A-6: What antibiotic works by inhibiting peptidoglycan synthesis?

1. Penicillin
2. Gentamicin
3. Rifampin
4. Tetracycline
5. Clindamycin

PREFERRED RESPONSE: 1

DISCUSSION: The beta-lactam antibiotics such as penicillin are thought to work by inhibiting peptidoglycan synthesis by binding to the bacterial cell membrane surface penicillin-binding proteins. Rifampin inhibits bacterial RNA synthesis. Gentamicin, clindamycin, and tetracycline act via different mechanisms to interfere with bacterial RNA function.

REFERENCES

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, p 505.

Saude MA, Kapusnik-Uner JE, Mandell GL: Antimicrobial agents, in Gilman AG (ed): Goodman and Gilman's The Pharmacological Basis of Therapeutics, ed 8. New York, NY, McGraw, 1990, p 1019.

A-7: Which of the following organisms is (are) most likely to cause hematogenous osteomyelitis in hemodialysis patients?

1. Escherichia coli and Klebsiella pneumoniae
2. Staphylococci
3. Candida species
4. Anaerobic oral organisms
5. Anaerobic enteric organisms

PREFERRED RESPONSE: 2

DISCUSSION: Hemodialysis patients are at increased risk for hematogenous osteomyelitis because indwelling intravenous catheters used over the long term serve as a source of infection. Staphylococcus aureus and S epidermidis are the organisms most commonly isolated. The ribs and thoracic vertebrae are the most frequently affected bones.

REFERENCE

Gupta M, Frenkel LD: Acute osteomyelitis, in Jauregui LE (ed): Diagnosis and Management of Bone Infections. New York, NY, Marcel Dekker, 1995, p 15.

A-8: The pharmacologic effect of warfarin is caused by what mechanism?

1. Inhibition of platelet aggregation
2. Inhibition of hepatic enzymes that activate vitamin K
3. Binding to vitamin K-dependent clotting factors II, VII, IX, and X
4. Binding to antithrombin III, which increases its affinity for activated Factor X and thrombin
5. Direct binding to vitamin K

PREFERRED RESPONSE: 2

DISCUSSION: Warfarin acts by inhibiting hepatic enzymes, vitamin K epoxide, and possibly vitamin K reductase. This inhibition leads to reduced carboxylation of vitamin K-dependent proteins (prothrombin and factors VII, IX, and X). The therapeutic effect of warfarin on the clotting cascade is delayed by the time necessary for normal clotting factors to be turned over and replaced by decarboxylated factors. Factor VII, with a half-life of 6 to 7 hours, is the first to be affected. The early onset of therapeutic anticoagulation may be limited by the simultaneous suppression of the antithrombogenic factor, Protein C, which is also a carboxylated vitamin K-dependent protein. Warfarin does not act by binding directly to vitamin K or to clotting factors.

REFERENCES

Zimlich RH, Fulbright BM, Friedman RJ: Current status of anticoagulation therapy after total hip and total knee arthroplasty. J Am Acad Orthop Surg 1996;4:54-62.

Colwell CW, Spiro TE, Trowbridge AA, et al: Use of enoxaparin, a low-molecular-weight heparin, and unfractionated heparin for the prevention of deep vein thrombosis after elective hip replacement: A clinical trial comparing efficacy and safety. J Bone Joint Surg Am 1994;76:3-14.

RD Heparin Arthroplasty Group: RD heparin compared with warfarin for prevention of venous thromboembolic disease following total hip or knee arthroplasty. J Bone Joint Surg Am 1994;76:1174-1185.

A-9: A brittle material such as a ceramic femoral head prosthesis undergoes what type(s) of deformation when loaded to failure?

1. Elastic and plastic
2. Elastic
3. Plastic
4. Viscoelastic
5. Viscoelastic and plastic

PREFERRED RESPONSE: 2

DISCUSSION: Brittle materials undergo only fully recoverable (elastic) deformation prior to fracture. Brittle materials have little or no capacity to undergo permanent (plastic) deformation prior to fracture. The properties of brittle materials are neither temperature nor rate dependent (viscoelastic).

REFERENCES

Burstein AH, Wright TM: Fundamentals of Orthopaedic Biomechanics. Baltimore, MD, Williams & Wilkins, 1994, pp 95-129.

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 449-452.

A-10: The risk of human immunodeficiency virus (HIV) transmission via a processed musculoskeletal allograft obtained from an American Association of Tissue Banks (AATB) certified bone bank is estimated to be

1. 1 in 50,000.
2. 1 in 100,000.
3. 1 in 500,000.
4. 1 in 1.5 million.
5. 1 in 5 million.

PREFERRED RESPONSE: 4

DISCUSSION: In a recent review, the risk of HIV transmission in patients receiving processed musculoskeletal allografts from reputable bone banks was estimated to be 1 in 1.5 million. The following precautions are important: Bone banks certified by the AATB screen all donors by taking a social and medical history and performing serology for hepatitis B surface antigen, hepatitis B core antibody, hepatitis C antibody, syphilis, human T cell leukemia virus antibody, HIV-I and -II antibody and HIV-I antigen (P24). Some banks examine donor tissues for HIV using polymerase chain reaction technology. Using this technology, one infected cell can be reliably detected in a population of 106 uninfected cells. Additionally, the interval between inoculation of a person with the virus and detection of the virus is shorter than with antibody tests. When the tissue or bone is processed (debrided, washed, soaked in ethanol or antibiotics), the risk is further reduced. To date there has been no documented case of disease transmission by processed musculoskeletal allografts.

REFERENCE

Tomford WW: Transmission of disease through transplantation of musculoskeletal allografts. J Bone Joint Surg Am 1995;77:1742-1754.

A-11: Which of the following methods or parameters would best determine the percentage of aneuploid cells in a malignant tumor?

1. Immunohistochemistry
2. Histiologic mapping
3. Degree of necrosis
4. Presence of dedifferentiation
5. Flow cytometry

PREFERRED RESPONSE: 5

DISCUSSION: Flow cytometry is a method by which the amount of DNA in cells is quantified. Thousands of cell nuclei, normal and neoplastic, are passed through a machine that uses a fluorescent dye as a marker of the DNA content. The pattern generated can be characterized as either normal or abnormal based on the cell ploidy. By convention, the amount of DNA in an ovum or sperm is haploid, and normal cells are diploid (euploid) in the G0 phase of the cell cycle, twice the amount of DNA (tetraploid) is seen during cell division. Normal flow cytometry patterns demonstrate a large diploid spike with a much smaller tetraploid spike representing those few cells undergoing division. Abnormal amounts of DNA (aneuploid) show patterns outside of these two spikes. Immunohistochemical analysis can assist in histiologic classification of tumors but does not measure aneuploidy. The degree of necrosis and presence of dedifferentiation may signify a high-grade lesion, but does not relate to the aneuploid nature of malignant cells.

REFERENCES

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 219-276.

Mankin HJ, Conner JF, Schiller AL, et al: Grading of bone tumors by analysis of nuclear DNA content using flow cytometry. J Bone Joint Surg Am 1985;67:404-413.

A-12: Which of the following variables most influences the volumetric wear of polyethylene occurring on secondary surfaces (backside wear) in modular total hip and total knee components?

1. Total contact area
2. Roughness of the metal surface
3. Composition of the metal surface
4. Magnitude of the load
5. Relative motion

PREFERRED RESPONSE: 5

DISCUSSION: Wear is the removal of material that occurs as the result of relative motion between two opposed surfaces. All of these factors can influence the volume of backside polyethylene wear; however, the most important factor is relative motion. Surfaces in contact without relative motion do not wear.

REFERENCE

McKellop HA, Campbell P, Park SH, et al: The origin of submicron polyethylene wear debris in total hip arthroplasty. Clin Orthop Relat Res 1995;311:3-20.

A-13: What factor is most likely to decrease the rigidity of an external fixation system?

1. Increased pin diameter
2. Increased pin number
3. Decreased pin separation
4. Decreased pin group separation
5. Increased distance of the side bar to the bone

PREFERRED RESPONSE: 5

DISCUSSION: An increase in pin length (bone surface to frame) significantly increases the deformability to load, and reduces the construct rigidity. The longer the length of a rod or pin, the greater the deformation under a given load. As the point of attachment of the sidebar is moved further from the bone surface, the effective pin length is increased.

REFERENCES

Chao EYS, Aru HT: Biomechanics of fracture fixation, in Mow VC, Hayes WC (eds): Basic Orthopaedic Biomechanics. New York, NY, Raven Press, 1991, pp 309-315.

Chao EYS, Kasman RA, An KN: Rigidity and stress analysis of external fracture fixation devices: A theoretical approach. J Biomech 1982;15:971-983.

A-14: Which of the following functions primarily as an osteoconductive as opposed to an osteoinductive material?

1. Autogenous cortical bone
2. Demineralized bone matrix
3. Freeze-dried cortical allogeneic bone
4. Autogenous cancellous bone
5. Bone morphogenetic protein

PREFERRED RESPONSE: 3

DISCUSSION: Freeze-dried cortical allografts are almost exclusively osteoconductive. All of the above materials have been used to augment bone repair. Osteoconduction is a property of bone graft materials, which provide a three-dimensional trellis for the ingrowth of host capillaries and osteoprogenitor cells. Osteoinduction involves the recruitment and differentiation of undifferentiated mesenchymal stem cells from the surrounding host tissues to osteoblasts. Osteoinductive substances can promote bone formation in ectopic sites. Autogenous bone grafts are osteogenic, which means they possess the intrinsic potential to form new bone. They also are osteoconductive. Allografts are not considered osteoinductive because this property is lost through processing to eliminate immunologic barriers. Bone morphogenetic proteins are purely osteoinductive.

REFERENCES

Burchardt H: The biology of bone graft repair. Clin Orthop Relat Res 1983;174:28-42.

Goldberg VM, Stevenson S: The biology of bone grafts. Semin Arthroplasty 1993;4:58-63.

Damien CJ, Parsons JR: Bone graft and bone graft substitutes: A review of current technology and applications. J Appl Biomater 1991;2:187-208.

A-15: What antibiotic works by inhibiting DNA gyrase?

1. Penicillin
2. Gentamicin
3. Vancomycin
4. Ciprofloxacin
5. Clindamycin

PREFERRED RESPONSE: 4

DISCUSSION: The quinolone antibiotics such as ciprofloxacin function by inhibiting DNA gyrase. Gentamicin and clindamycin act via different mechanisms to interfere with bacterial RNA function. Penicillin binds to bacterial surface membrane proteins. inhibiting peptidoglycan synthesis. Vancomycin interferes with the insertion of glycan subunits into the cell wall.

REFERENCES

Simon SR (ed): Orthopaedic Basic Science. Rosemont, lL, American Academy of Orthopaedic Surgeons, 1994, p 505.

Frymoyer JW (ed): Orthopaedic Knowledge Update 4: Home Study Syllabus. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1993, p 157.

A-16: In some cases of osteopetrosis, bone resorption and remodeling are impaired because of a defect in carbonic anhydrase. The function of this enzyme in bone is to

1. promote maturation of mononuclear phagocytes into osteoclasts.
2. degrade osteoid.
3. generate hydrogen ions at the ruffled border.
4. promote coupling between osteoblasts and osteoclasts.
5. initiate stress-related remodeling.

PREFERRED RESPONSE: 3

DISCUSSION: Osteoclasts are attached to underlying bone via integrin receptors in the clear zone. This effectively seals the space below the osteoclasts. Hydrogen ions produced by carbonic anhydrase are pumped into the space across the ruffled border of the osteoclasts. In the ruffled border space, the underlying hydroxyapatite is solubilized in the low pH and calcium ions are released. Patients who are deficient in carbonic anhydrase cannot resorb bone by this mechanism.

REFERENCES

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 185-217.

Poss R (ed): Orthopaedic Knowledge Update 3: Home Study Syllabus. Park Ridge, IL, American Academy of Orthopaedic Surgeons, 1990, pp 29-45.

A-17: The structure of cartilage proteoglycans can be described as

1. multiple hyaluronate molecules bound to core protein, which is subsequently bound to a glycosaminoglycan chain.
2. multiple glycosaminoglycan chains bound to hyaluronate, which is subsequently bound to core protein.
3. multiple glycosaminoglycans bound to core protein, which is subsequently bound to hyaluronate via a link protein.
4. multiple link proteins bound to core protein, which is subsequently bound to glycosaminoglycan.
5. multiple hyaluronate chains bound to link protein, which is subsequently bound to glycosaminoglycan.

PREFERRED RESPONSE: 3

DISCUSSION: Cartilage proteoglycans are large negatively charged molecules with a molecular weight of several million and a spatial configuration reminiscent of a test tube brush. The core of the brush is the hyaluronate (a complex sugar), to which are attached many proteoglycan core proteins through an interaction with link protein. On each core protein are many glycosaminoglycan chains.

REFERENCES

Bullough PO, Vigorita VJ: Atlas of Orthopaedic Pathology. Baltimore, MD, University Press, 1984, p 34.

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 9-11.

A-18: A newly discovered gene (retinoblastoma gene) is expressed in normal cells. Loss of this gene results in a malignant phenotype. What type of gene is being described?

1. Dominant oncogene
2. Recessive oncogene
3. Proto-oncogene
4. Suppressor gene
5. Transgene

PREFERRED RESPONSE: 4

DISCUSSION: The retinoblastoma (RB) gene encodes for a protein that regulates a specific oncogene that, if absent, results in oncogene expression. The RB gene is termed a tumor suppressor gene. Onco-genes, when expressed, result in a malignant phenotype. A proto-oncogene is a normal gene. A transgene is not normally found in an organism, but it can be artificially placed into the single-celled embryo and therefore will be present in all cells of that organism.

REFERENCES

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 219-276.

Lewin B: Genes, ed 3. New York, NY, John Wiley & Sons, 1987, pp 698-715.

A-19: What component of frozen allograft bone has the least amount of immunogenicity?

1. Bone marrow cells
2. Proteoglycans
3. Hydroxyapatite
4. Cytokines
5. Cell surface proteins

PREFERRED RESPONSE: 3

DISCUSSION: Large frozen allografts are composite materials and contain a variety of potential antigens. Allografts are primarily subjected to cellular mechanisms, as opposed to humoral rejection mechanisms. Class I and class II cellular antigens, which are encoded by the major histocompatibility complex (MHC) contained within the allograft, are the major alloantigens that are recognized by host T-lymphocytes. Cellular populations that contribute to this antigen pool include marrow adipose tissue, microvascular endothelium, and retinacular activating cells, with those of granulocytic origin being the most inflammatory. The extracellular matrix in the graft elicits a measurable antigenic response, but this response is greatly diminished when compared with the cellular components. Type I collagen, which represents nearly 90% of the organic matrix of bone, has been shown to stimulate both humoral and cell-mediated responses in vivo. The noncollagenous portion of organic bone matrix, consisting of large proteoglycan molecules as well as osteocalcin, osteopontin, and other glycoproteins, has been reported to stimulate immune responsiveness. Hydroxyapatite, the mineral component of bone, has not been shown to elicit an immune response. The failure of allograft incorporation is associated with the degree of allograft cellularity, as well as the MHC incompatibility between allografts and host tissues.

REFERENCES

Horowitz MC, Friedlaender GE: Induction of specific T-cell responsiveness to allogeneic bone. J Bone Joint Surg Am 1991;73:1157-1168.

Muscolo DL, Caletti E, Schajowicz F, Araujo ES, Makino A: Tissue-typing in human massive allografts of frozen bone. J Bone Joint Surg Am 1987;69:583-595.

Trentham DE, Townes AS, Kang AH, David JR: Humoral and cellular sensitivity to collagen and type II collagen induced arthritis in rats. J Clin Invest 1978;61:89-96.

A-20: What portion of the knee meniscus has the greatest concentration of mechanoreceptors?

1. Peripheral one third
2. Central one third
3. Inner two thirds
4. Anterior horn
5. Posterior horn

PREFERRED RESPONSE: 5

DISCUSSION: The neural elements are found in greatest concentration in the horns of the meniscus, and particularly in the posterior horns. The presence of these mechanoreceptors may play a role in sensory feedback of the knee.

REFERENCES

Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 532-545.

O'Connor BL: The mechanoreceptor innervation of the posterior attachments of the lateral meniscus of the dog knee joint. J Anat 1984;138:15-26.

A-21: Figure 1 shows the radiograph of a 6-year-old girl who has a right thoracic scoliosis that measures 60°. Examination shows multiple cafe-au-lait spots, and family history reveals that the child's mother has the same disorder. The gene responsible for this disorder codes for

1. dystrophin.
2. frataxin.
3. neurofibromin.
4. peripheral myelin protein.
5. sulfate transport protein.
Fig. 1.

PREFERRED RESPONSE: 3

DISCUSSION: The patient has the dystrophic type of scoliosis seen in patients with neurofibromatosis type I (NF-1). The NF-1 gene is located on chromosome 17 and codes for neurofibromin, believed to be a tumor-suppresser gene. Abnormalities in the dystrophin gene are seen in Duchenne muscular dystrophy and Becker muscular dystrophy. A mutation in the frataxin gene is responsible for Friedreich ataxia. The most common type of hereditary motor and sensory neuropathy (Charcot-Marie-Tooth), HMSN type IA is caused by a complete duplication of the peripheral myelin protein gene. A defect in the cellular sulfate transport protein results in undersulfation of proteoglycans seen in diastrophic dysplasia.

REFERENCE

Beaty JH: Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 225-234.

A-22: In children, scurvy has the greatest effect on bone formation in the

1. physis.
2. diaphysis.
3. epiphysis.
4. metaphysis.
5. articular surface.

PREFERRED RESPONSE: 4

DISCUSSION: Deficiency of vitamin C produces a decrease in chondroitin sulfate synthesis, and a deficiency in collagen cross-linking is seen in the metaphysis. The microscopic appearance of the cartilaginous portion of the growth plate is normal but the metaphysis is quite abnormal. It appears that the deficiency in the metaphysis is related to the large amount of type I collagen normally found in this region. Radiographic findings may include the accumulation of calcified cartilage at the metaphysis-growth plate junction that results in a white line on the radiograph (white line of Fraenkel). The trabeculae are sparse and there is a generalized osteoporosis. The metaphyseal bone is weakened with microfractures and marginal spurs (Pelkin sign). Displacement of the growth plate may occur. The epiphyseal nucleus is also markedly radiolucent, but the calcified cartilage is unaffected, producing an appearance of ringed epiphyses (Wimberger sign).

REFERENCES

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 185-217.

Ramar S, Sivaramakrishnan V, Manoharan K: Scurvy: A forgotten disease. Arch Phys Med Rehabil 1993;74:92-95.

A-23: Warfarin limits the risk of deep venous thrombosis (DVT) by which of the following actions?

1. Competitive inhibition of vitamin K-dependent clotting factors
2. Inhibition of the posttranslational modification of vitamin K-dependent clotting factors
3. Reversible inhibition of platelet function
4. Irreversible inhibition of platelet function
5. Potentiation of antithrombin III

PREFERRED RESPONSE: 2

DISCUSSION: Warfarin is an oral anticoagulant that inhibits the posttranslational carboxylation of clotting factors II, VII, IX, and X (the so-called "vitamin K-dependent clotting factors") in the liver. When these factors are not carboxylated, they cannot bind calcium or function in the clotting cascade. Therefore, warfarin does not competitively inhibit the factors, but rather reduces their active concentration. Aspirin and its analogues inhibit platelet function. The potentiation of antithrombin III is the mechanism by which heparin functions as an anticoagulant.

REFERENCE

Gilman AG, et al: The Pharmacological Basis of Therapeutics. New York, NY, MacMillan Publishing.

A-24: What is the most common bacterium found in an infection caused by a human bite?

1. Eikenella
2. Pasturella multocida
3. Borrelia burgdorferi
4. Salmonella typhosa
5. Methicillin-resistant Staphylococcus aureus

PREFERRED RESPONSE: 1

DISCUSSION: The human bite is the most common source for Eikenella, and a cat bite is a source of Pasturella multocida. Lyme disease is caused by a tick bite (either Ixodes dammini or Io pacificus) that carries the bacteria Borrelia burgdorferi. Staphylococcus and Streptococcus remain the most common bacteria that cause orthopaedic infections and must always be assumed present until cultures or response (or lack of response) prove otherwise.

REFERENCES

Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 191-203.

Kasser JR (ed): Orthopaedic Knowledge Update 5. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 149-161, 295-309.

Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 240-259.

A-25: The rate of chondrocyte maturation in the growth plate is directly regulated by an interaction between systemic hormones and

1. electric fields.
2. local growth factors.
3. oxygen tension.
4. mechanical forces.
5. calcium concentrations.

PREFERRED RESPONSE: 2

DISCUSSION: Local growth factors directly regulate the rate of chondrocyte maturation in the growth plate. A signaling loop involving parathyroid-related peptide (PTHrP), which is a potent inhibitor of chondrocyte maturation, and indian hedgehog has been well described. Indian hedgehog is produced by growth plate chondrocytes and regulates the expression of PTHrP. Systemic factors, such as vitamin D and growth hormone, also have important effects on chondrocyte differentiation, but indirectly regulate this process. While electric fields may influence fracture healing, a role in physeal chondrocyte maturation has not been identified. Mechanical forces are important for normal growth, but the nature of their effects is not known. Calcification of the cartilaginous matrix is essential for primary bone formation, but external calcium concentrations do not affect differentiation. In the past, a low oxygen tension was considered responsible for chondrocyte hypertrophy and differentiation, but that is now known to be incorrect.

REFERENCES

Grimsrud CD, Romano PR, D'Souza M, et al: BMP-6 is an autocrine stimulator of chondrocyte differentiation. J Bone Miner Res 1999;14:475-482.

Erickson DM, Harris SE, Dean DD, et al: Recombinant bone morphogenetic protein (BMP)-2 regulates costochondral growth plate chondrocytes and induces expression of BMP-2 and BMP-4 in a cell maturation-dependent manner. J Orthop Res 1997;15:371-380.

A-26: A genetic defect in type X collagen is most likely to result in which of the following conditions?

1. Multiple early fractures
2. Osteoporosis
3. Chondrodysplasia
4. Joint laxity
5. Inflammatory arthritis

PREFERRED RESPONSE: 3

DISCUSSION: Type X collagen is a short-chain, nonfibrillar collagen that is produced only by hypertrophic chondrocytes during the process of endochondral ossification. This collagen is found in the matrix in association with hypertrophic chondrocytes in all areas of endochondral bone formation, including growth plate, fracture callus, and heterotopic bone formation. Although a specific role for type X collagen has not been identified in endochondral bone formation, a genetic defect in this collagen is associated with Schmid metaphyseal chondrodysplasia, which is characterized by short limbs and bowing of the legs that is aggravated by walking. Similar to defects in type I collagen, which give rise to osteogenesis imperfecta, multiple separate mutations have been identified in patients with Schmid metaphyseal chondrodysplasia. More than 10 separate mutations have been identified thus far and all involve the noncollagenous globular region of the type X collagen molecule. Multiple early fractures are associated with osteogenesis imperfecta, a genetic defect in type I collagen. Joint laxity is associated with diseases such as Ehlers-Danlos syndrome, which results from a genetic defect in lysyl oxidase, an enzyme involved in collagen cross-linking and which also leads to hyperdistensible skin. Inflammatory arthritis is not associated with collagen disorders. Osteoporosis results from a decrease in bone density, and whereas most cases are idiopathic, some individuals with osteoporosis have been identified as having mild and previously unrecognized disorders of type I collagen consistent with osteogenesis imperfecta.

REFERENCE

Warman ML, Abbott M, Apte SS, et al: A type X collagen mutation causes Schmid metaphyseal chondrodysplasia. Nat Genet 1993;5:79-82.

A-27: Most natural biologic materials are anisotropic, meaning that their stress-strain curve exhibits

1. different moduli for compressive and tensile tests.
2. a high degree of nonlinearity.
3. a high sensitivity to the size of the test specimen.
4. dependence on the rate of loading.
5. dependence on the direction of load application.

PREFERRED RESPONSE: 5

DISCUSSION: Isotropic materials have the same elastic properties in three orthogonal directions; anisotropy means that the properties are different when loading in at least one direction. A ligament that is very stiff in the direction of the collagen fibers, but much more compliant in the two transverse directions, is a simple example. Knowing and reporting the direction of load on a test sample is extremely important in measuring the properties of anisotropic materials. The tensile and compressive properties of ligaments are also very different, but this is not anisotropy; isotropic materials can also behave in this manner (eg, cement). Stress-strain curves that vary with the test rate are a hallmark of viscoelastic materials; those sensitive to sample size indicate heterogeneity. Nonlinearity can result from many compositional and structural features.

REFERENCES

Ratner B, Hoffman AS, Schoen FJ, et al: Biomaterials Science. San Diego, CA, Academic Press, 1996, pp 16-17.

Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 182-215.

A-28: Which of the following factors is most commonly associated with late aseptic loosening of cemented acetabular components?

1. Increased frictional torque
2. Recurrent neck-socket impingement
3. Fatigue failure of cement
4. Poor initial component fixation
5. Polyethylene wear

PREFERRED RESPONSE: 5

DISCUSSION: Surgical and autopsy specimens consistently document the presence of macrophages containing many submicron polyethylene wear particles in cement-bone interfacial tissue. Progressive disruption of the cement-bone interface by this inflammatory process results in late component loosening.

REFERENCE

Schmalzried TP, Kwong LM, Jasty M, et al: The mechanism of loosening of cemented acetabular components in total hip arthroplasty: Analysis of specimens retrieved at autopsy. Clin Orthop Relat Res 1992;274:60-78.

A-29: Which of the following processes will most greatly increase the wear damage to an ultrahigh molecular weight polyethylene articulating surface?

1. Ethanol sterilization
2. Third body inclusion
3. Cold flow deformation
4. Gamma radiation sterilization
5. Ion implantation on the mating metallic surface

PREFERRED RESPONSE: 2

DISCUSSION: While recent data suggest that both storage and sterilization techniques affect the wear properties of ultrahigh molecular weight polyethylene, the most dramatic increase in wear is associated with third body inclusion on the articular surface.

REFERENCES

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 449-486.

McKellop HA, Campbell P, Park SH, et al: The origin of submicron polyethylene wear debris in total hip arthroplasty. Clin Orthop Relat Res 1995;311:3-20.

A-30: What is the function of a transcription factor?

1. Bind to DNA and influence gene expression
2. Bind to cell membrane receptors and induce phosphorylation
3. Package DNA
4. Unwind DNA
5. Dehydrate cellular proteins

PREFERRED RESPONSE: 1

DISCUSSION: Transcription factors bind to DNA and initiate gene transcription. A variety of transcription factors have been identified and some have a specific role in bone and cartilage physiology. Many transcription factors are present in the cell in an inactive form, but are activated by a series of phosphorylation reactions that follow the binding of a growth factor or other ligand to a specific cellular receptor. Cancers are frequently associated with the abnormal activation of transcription factors. Histones are molecules that bind and package DNA, but are not involved in transcription. Helicases unwind DNA and are involved in DNA synthesis, while metalloproteinases are enzymes that are involved in tissue catabolism and are involved in the pathogenesis of arthritis.

REFERENCES

Schmitt JM, Hwang K, Winn SR, Hollinger JO: Bone morphogenetic proteins: An update on basic biology an clinical relevance. J Orthop Res 1999;17:269-278.

Reddi AH: Initiation of fracture repair by bone morphogenetic proteins. Clin Orthop Relat Res 1998;355:S66-S72.

Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 20-76.

A-31: What is the most common bacterium found in an infection caused by a tick bite?

1. Eikenella
2. Vibrio vulnificus
3. Borrelia burgdorferi
4. Clostridium perfringens
5. Methicillin-resistant Streptococcus

PREFERRED RESPONSE: 3

DISCUSSION: Lyme disease is caused by a tick bite (either Ixodes dammini or Io pacificus) that carries the bacterium Borrelia burgdorferi. The human bite is the most common source for Eikenella, and a cat bite is a source of Pasturella multocida. Brackish water can cause a devastating infection of Vibrio vulnificus. Staphylococcus and Streptococcus remain the most common bacteria that cause orthopaedic infections and must always be assumed present until cultures or response (or lack of response) prove otherwise.

REFERENCES

Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 191-203.

Kasser JR (ed): Orthopaedic Knowledge Update 5. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 149-161, 295-309.

Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 240-259.

A-32: Methicillin-resistant Staphylococcus aureus can be treated effectively with an oral quinolone and which of the following antibiotics to achieve synergy?

1. Penicillin
2. Probenecid
3. Rifampin
4. Cefoxitin
5. Amoxicillin

PREFERRED RESPONSE: 3

DISCUSSION: Rifampin has been shown to have synergy with quinolones in the treatment of methicillin-resistant Staphylococcus aureus and methicillin-resistant Staphylococcus epidermidis. Each of the two antibiotics lessens the development of resistant mutants.

REFERENCES

Chambers HF: Methicillin resistance in staphylococci: Molecular and biochemical basis and clinical implications. Clin Microbiol Rev 1997;10:781-791.

Drancourt M, Stein A, Argenson JN, et al: Oral rifampin plus ofloxacin for treatment of Staphylococcus-infected orthopaedic implants. Antimicrob Agents Chemother 1993;37:1214-1218.

A-33: A fully differentiated osteoclast has receptors for which of the following proteins?

1. Parathyroid hormone (PTH)
2. Calcitonin
3. Cholecalciferol
4. Bone morphogenetic protein (BMP)
5. Interleukin-2 (IL-2)

PREFERRED RESPONSE: 2

DISCUSSION: Osteoclasts resorb bone in response to specific systemic and intracellular signals. Regulation of osteoclastic bone resorption depends on the way its physiologic function is regulated through receptor mediated pathways. Calcitonin is a peptide hormone that directly binds to a cell surface receptor on osteoclasts to inhibit osteoclast function. Although PTH is frequently regarded as an agent that stimulates bone resorption, osteoclasts do not possess receptors for this hormone; instead, they are signaled to resorb bone by osteoblasts, the cells that possess receptors to PTH. IL-2 is an immunomodulatory cytokine that does not directly influence osteoclast function. BMP is the name for a family of osteoinductive proteins, many of which have receptors in osteoblast progenitor cells, but not in fully differentiated osteoclasts. Although osteoclast precursors do directly respond to 1,25 dihydroxycholecalciferol, they do not have a receptor for cholecalciferol itself (vitamin D).

REFERENCES

Suda T, Udagawa N, Takahashi N: Cells of bone: Osteoclast generation, in Bilezikian JP, Raisz LG, Rodan GA (eds): Principles of Bone Biology. San Diego, CA, Academic Press, 1996, pp 87-102.

Mundy GR: Bone resorbing cells, in Primer on the Metabolic Bone Diseases and Disorders of Mineral Metabolism, ed 3. Philadelphia, PA, Lippincot-Raven, 1996, pp 16-24.

A-34: Cephalosporins are effective antibiotic agents because of their action on what aspect of bacterial metabolism?

1. DNA gyrase
2. Cell wall
3. mRNA
4. Cell membrane
5. Protein

PREFERRED RESPONSE: 2

DISCUSSION: The mechanism of action has been defined for seven antibiotic classes. The cephalosporin action is to inhibit cell wall synthesis. Quinolones inhibit DNA gyrase. Beta-lactam antibiotics bind to the surface of the cell membrane. Aminoglycosides inhibit protein synthesis by binding to ribosomal RNA. Rifampin inhibits RNA synthesis in bacteria.

REFERENCE

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 489-517.

A-35: Repair of the peripheral one third of the meniscus is sometimes possible because it has which of the following characteristics?

1. Increased blood supply
2. Appropriate viscoelasticity
3. High glycoprotein concentration
4. High type II collagen concentration
5. Large size

PREFERRED RESPONSE: 1

DISCUSSION: The outer one third of the meniscus is well vascularized, and this characteristic allows for an excellent healing potential.

REFERENCES

Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, pp 2000, 532-545.

Arnozczky SP: Gross and vascular anatomy of the meniscus and its role in meniscal healing, regeneration and remodeling, in Mow VC, Arnozczky SP, Jackson DW (eds): Knee Meniscus Basic and Clinical Foundations. New York, NY, Raven Press, 1992, pp 1-14.

A-36: During the first 2 years of life, which of the following actions is most responsible for increasing structural stability of the physis?

1. The change from a flat to an undulating physis
2. The growth of the zone of Ranvier
3. Increased strength of the points of insertion of muscles onto bone
4. Increased penetration of proprioceptive nerve endings about the physis
5. Increased capillary penetration about the physis

PREFERRED RESPONSE: 2

DISCUSSION: The zone of Ranvier provides the earliest increase in strength of the physis. During the first year of life, the zone spreads over the adjacent metaphysis to form a fibrous circumferential ring bridging from the epiphysis to the diaphysis. This ring increases the mechanical strength of the physis. The zone also helps the physis grow latitudinally. In turn, the increased width of the physis helps the physis further resist mechanical forces. The change in shape of the physis to its progressively more undulating form is also a factor in increasing physeal strength, but this occurs over a longer period of time, as the child's activity level increases. The undulations of the physis seen in some growth plates also add to stability but to a lesser extent. The other changes contribute little toward increasing physeal strength.

REFERENCES

Burkus JK, Ogden JA: Development of the distal femoral epiphysis: A microscopic morphological investigation of the zone of Ranvier. J Pediatr Orthop 1984;4:661-668.

Shapiro F, Holtrop ME, Glimcher MJ: Organization and cellular biology of the perichondrial ossification groove of Ranvier: A morphological study in rabbits. J Bone Joint Surg Am 1977;59:703-723.

A-37: Virtually all biological materials are viscoelastic, which means that their mechanical behavior is dependent on what factor?

1. Load applied
2. Cross-sectional area
3. Rate of loading
4. Mode of loading
5. Direction of loading

PREFERRED RESPONSE: 3

DISCUSSION: Viscoelastic materials exhibit both viscous and elastic behavior. Elastic materials have the same stress-strain relationship regardless of the rate at which the load is applied. Viscoelastic behavior is dependent upon the strain rate; the modulus increases as the strain rate increases. The faster a load is applied to such materials the more elastic they behave. Many materials, both elastic and viscoelastic (including bone), have different properties in tension and compression. Ligaments are an excellent example, stiff in tension but not in compression. Materials that have different mechanical properties in different directions are called anisotropic.

REFERENCES

Black J: Orthopaedic Biomaterials in Research and Practice. New York, NY, Churchill Livingstone, 1988, pp 57-81.

Simon SR (ed): Orthopaedic Basic Science. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, p 456.

A-38: When a long bone is subjected to a bending moment, the greatest tensile stresses are located

1. within the cortex.
2. at the neutral axis.
3. at a periosteal surface.
4. at an endosteal surface.
5. along the bending axis.

PREFERRED RESPONSE: 3

DISCUSSION: The greatest tensile stresses are on the convex outer surface of the bone. In bending, the neutral axis is where the transition occurs from tension to compressive stress, and stresses are at a minimum. In a symmetrical structure, the neutral axis and the benign axis align, but in an asymmetric structure such as a long bone, the axes do not align.

REFERENCES

Timoshenko S, Young DH: Elements of Strength of Materials, ed 5. New York, NY, Van Nostrand Reinhold, 1968, pp 70-74.

Burstein AH, Wright TM: Fundamentals of Orthopaedic Biomechanics. Baltimore, MD, Williams and Wilkins, 1994.

A-39: What is the dominant component of articular cartilage extracellular matrix by weight?

1. Water
2. Collagen
3. Keratan sulfate
4. Chondroitin sulfate
5. Nerve and lymphatic tissue

PREFERRED RESPONSE: 1

DISCUSSION: Articular cartilage is a highly organized viscoelastic material, and load transmission depends on the specific composition of the extracellular matrix. Articular cartilage is devoid of neural, lymphatic, and blood vessel tissue. The extracellular matrix consists of water, proteoglycans, and collagen. Water comprises most of the wet weight (65% to 80%). Type II collagen comprises 95% of the collagen. The collagen and proteoglycan (keratan sulfate and chondroitin sulfate) matrix and its high water content are responsible for the mechanical properties of the articular cartilage.

REFERENCES

Buckwalter JA, Mankin HJ: Articular cartilage: Degeneration and osteoarthritis, repair, regeneration, and transplantation. Instr Course Lect 1998;47:487-504.

Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 3-18.


Pediatric Orthopaedics

Section Editor

Robert M. Kay, MD

Questions

Q-1: Figure 1 shows the radiograph of a 7-year-old patient who has a bilateral Trendelenburg limp and limited range of hip motion but no pain. His work-up should include

1. a skeletal survey.
2. genetic evaluation.
3. cardiac evaluation.
4. coagulation studies.
5. an MRI scan of the hips.
Fig. 1.

Q-2: A 2-week-old infant has been referred for evaluation of nonmovement of the left hip. History reveals that the patient was delivered 6 weeks premature by cesarean section. Examination reveals no fever, and there is mild swelling of the thigh. Passive movement of the hip appears to elicit tenderness and very limited hip motion. A radiograph of the pelvis shows mild subluxation of the left hip. The next step in evaluation should consist of

1. aspiration of the left hip.
2. application of a Pavlik harness.
3. a gallium scan.
4. an MRI scan of the spine.
5. modified Bryant traction.

Q-3: A 9-year-old boy who is small for his age has a painful limp and limited hip motion. Radiographs of the pelvis are shown in Figures 2A and 2B. In addition to managing the problem with the hip, what laboratory studies should be obtained?

1. Serum protein electrophoresis
2. Serum glucose and hemoglobin A1C
3. WBC and differential blood cell count
4. Thyroxin and thyroid-stimulating hormone
5. Transferrin and total iron-binding capacity
Fig. 2A.

Fig. 2B.

Q-4: Figure 3 shows the current radiographs of a 13-year-old boy who was treated for an elbow fracture 1 year ago. He is neurovascularly intact. What is the most important component of treatment if reconstruction is being considered?

1. Construction of the annular ligament
2. Restoration of the radioulnar articulation
3. Restoration and maintenance of ulnar length and alignment
4. Adequate immobilization postoperatively in 120° of flexion
5. Placement of a Kirschner wire from the radial head to the capitellum
Fig. 3.

Q-5: A 12-year-old girl has had lower back pain for the past 6 months that interferes with her ability to participate in sports. She denies any history of radicular symptoms, sensory changes, or bowel or bladder dysfunction. Examination reveals a shuffling gait, restriction of forward bending, and tight hamstrings. Radiographs show a grade III spondylolisthesis of L5 on S1, with a slip angle of 20°. Management should consist of

1. brace treatment.
2. laminectomy, nerve root decompression, and in situ fusion of L4 to the sacrum.
3. in situ fusion of L4 to the sacrum.
4. excision of the L5 lamina.
5. physical therapy.

Q-6: Marfan syndrome is most likely associated with defects in which of the following structural proteins?

1. Elastin
2. Fibrillin
3. Fibronectin
4. Type II collagen
5. Type III collagen

Q-7: The inheritance of the deformity shown in Figure 4 is most commonly

1. autosomal-recessive.
2. autosomal-dominant.
3. X-linked dominant.
4. mitochondrial.
5. sporadic.
Fig. 4.

Q-8: A 7-year-old boy with a closed supracondylar fracture of the distal humerus is unable to flex the distal interphalangeal (DIP) joint of his index finger and the interphalangeal (IP) joint of his thumb. These findings are most likely due to a deficit involving fibers of which of the following nerves?

1. Ulnar
2. Radial
3. Musculocutaneous
4. Anterior interosseous
5. Posterior interosseous

Q-9: A 14-year-old girl with polyarticular juvenile rheumatoid arthritis (JRA) has severe neck pain and reports the onset of urinary incontinence. A lateral radiograph and lateral tomogram of the cervical spine are shown in Figures 5A and 5B. An MRI scan of the upper cervical spine is shown in Figure 5C. Management should consist of

1. a rigid cervical orthosis.
2. a soft cervical collar.
3. posterior C1-2 fusion with halo immobilization.
4. administration of methotrexate.
5. activity restrictions.
Fig. 5A.

Fig. 5B.

Fig. 5C.

Q-10: Figure 6 shows the radiograph of a 13-year-old boy who has low back pain and tight hamstrings. There are no sensory or motor deficits. What is the recommended treatment for this condition?

1. Gill procedure
2. Thoracolumbosacral orthosis
3. Direct repair of the pars defect
4. Posterolateral fusion from L4 to the sacrum
5. Combined anteroposterior fusion from L5 to the sacrum
Fig. 6.

Q-11: A 12-year-old girl has progressive development of cavus feet. Examination reveals slightly diminished vibratory sensation on the bottom of the foot. Reflexes are 1+ at the knees and ankles. Motor examination shows that all muscles are 5/5 in the foot, except the peroneal and anterior tibial muscles are rated as 4+/5. Which of the following studies is considered most diagnostic?

1. Nerve conduction velocity studies
2. Biopsy of the quadriceps femoris muscle
3. Biopsy of the sural nerve
4. DNA testing
5. Chromosomal analysis

Q-12: Figure 7 shows the lateral cervical radiograph of a 2-year-old girl who was an unrestrained passenger in a motor vehicle accident. She is able to move her neck freely without pain, and her neurologic examination is normal. Management should include

1. observation.
2. anterior decompression.
3. upper cervical arthrodesis.
4. application of a soft collar.
5. immobilization in a halo vest.
Fig. 7.

Q-13: An 11-year-old boy has had a fever and pain and swelling over the lateral aspect of his right ankle for the past 3 days. Examination reveals warmth, swelling, and tenderness over the lateral malleolus, and he has a temperature of 103.2° F (39.5° C). Laboratory studies show a WBC count of 13,200/mm3 with 61% neutrophils, an erythocyte sedimentation rate of 112 mm/h, and a C-reactive protein of 15.7. Radiographs and a T2-weighted MRI scan are shown in Figures 8A through 8C. Aspiration yields 1 mL of purulent fluid. Management should now consist of

1. oral antibiotics and a follow-up office appointment the next day.
2. incision and drainage of the distal fibular metaphysis.
3. indium-labeled WBC scan.
4. antituberculous medication for 6 months.
5. three-phase technetium Tc 99m bone scan.
Fig. 8A.

Fig. 8B.

Fig. 8C.

Q-14: A newborn has a flail right upper extremity after a difficult right occiput anterior vaginal delivery. Examination shows an obvious fracture of the right clavicle. Following stimulation, there is no movement of the arm or hand and there appears to be no sensation in the hand. Management should include

1. a CT scan arteriogram.
2. an MRI scan of the brachial plexus.
3. nerve conduction velocity studies and an electromyogram.
4. surgical exploration and repair of the brachial plexus.
5. observation for 60 days before obtaining further tests.

Q-15: The most severe and rapidly progressive form of congenital scoliosis is

1. block vertebra.
2. semisegmented hemivertebra.
3. fully segmented hemivertebra.
4. unilateral unsegmented bar.
5. unilateral unsegmented bar with contralateral hemivertebra.

Q-16: Figures 9A and 9B show the radiographs of an 11-year-old boy who felt a pop and immediate pain in his right knee as he was driving off his right leg to jam a basketball. Examination reveals that the knee is flexed, and the patient is unable to actively extend it or bear weight on that side. There is also a large effusion. Management should include

1. ice and elevation, followed by graduated range-of-motion exercises.
2. a long leg cast.
3. excision of the fragment.
4. open reduction and internal fixation.
5. observation until maturity, followed by anterior cruciate ligament repair.
Fig. 9A.

Fig. 9B.

Q-17: Posterior spinal fusion for scoliosis should be performed on a patient with Duchenne muscular dystrophy when

1. the patient is still ambulatory.
2. lordotic posture is present.
3. the forced vital capacity (FVC) is less than 30% of the predicted value.
4. curve magnitude measures 25° or greater.
5. orthotic management fails.

Q-18: Which of the following deformities is most likely associated with slight valgus of the femur, dimpling over the tibia, mild leg-length deficiency, increased heel valgus, and tarsal coalition?

1. Type 1 fibular hemimelia
2. Type 2 tibial hemimelia
3. Type 4 proximal femoral focal deficiency (PFFD)
4. Posterior medial bowing of the tibia
5. Congenital pseudarthrosis of the tibia

Q-19: A 4-year-old boy is seen in the emergency department with a 2-day history of left groin pain and a limp. His parents deny any history of injury. Examination of the hip shows a 5° hip flexion position, 20° of abduction, internal rotation to 15°, and external rotation to 30°. His temperature is 100.9°F (38.3°C). Blood studies show a normal WBC count, and the erythrocyte sedimentation rate is 18 mm/h. The C-reactive protein is pending. A radiograph is shown in Figure 10. What is the most likely diagnosis?

1. Perthes disease
2. Transient synovitis
3. Slipped capital femoral epiphysis (SCFE)
4. Septic arthritis
5. Juvenile arthritis
Fig. 10.

Q-20: A 7-year-old patient has had a painless limp for several months. Examination reveals pain and spasm with internal rotation, and abduction is limited to 10° on the involved side. Management consists of 1 week of bed rest and traction, followed by an arthrogram. A maximum abduction/internal rotation view is shown in Figure 11A, and abduction and adduction views are shown in Figures 11B and 11C. The studies are most consistent with

1. Catterall II involvement.
2. tubercular synovitis.
3. Herring type A involvement.
4. hinge abduction.
5. osteochondritis dissecans.
Fig. 11A.

Fig. 11B.

Fig. 11C.

Q-21: Figure 12 shows the radiograph of a 3-year-old child with progressive bowlegs. Laboratory studies show a calcium level of 9.5 mg/dL (normal 9.0 to 11.0 mg/dL), a phosphorus level of 4.2 mg/dL (normal 3 to 5.7 mg/dL), and an alkaline phosphatase level of 305 IU/L (normal 104 to 345 IU/L). What is the most likely diagnosis?

1. Blount disease
2. Hypophosphatemic rickets
3. Nutritional rickets
4. Schmid metaphyseal dysostosis
5. Jansen metaphyseal dysostosis
Fig. 12.

Q-22: Which of the following clinical scenarios represents an appropriate indication for convex hemiepiphysiodesis/hemiarthrodesis in the treatment of a child with a congenital spinal deformity?

1. A 3-year-old child with a hemivertebra opposite a contralateral bar and thoracic scoliosis that measures 53°
2. A 4-year-old child with a fully segmented L1 hemivertebra and scoliosis that measures 80°
3. A 4-year-old child with a fully segmented T10 hemivertebra and scoliosis that measures 50°
4. A 4-year-old child with a posterolateral hemivertebra at the thoracolumbar junction and a kyphoscoliotic deformity that measures 45°
5. A 10-year-old child with a hemivertebra and scoliosis that measures 50°

Q-23: Which of the following types of iliac osteotomy provides the greatest potential for increased coverage?

1. Ganz periacetabular
2. Pemberton innominate
3. Salter innominate
4. Sutherland double innominate
5. Steele triple innominate

Q-24: Figure 13 shows the radiograph of an 18-year-old patient who has severe knee pain. Treatment consisting of osteotomy should be performed

1. above the tibial tubercle.
2. at or just below the tibial tubercle.
3. in the tibial diaphysis.
4. on both the femur and tibia.
5. on the femur alone.
Fig. 13.

Q-25: Examination of a 6-year-old boy who sustained a displaced Salter-Harris type II fracture of the distal radius reveals 35° of volar angulation. A satisfactory reduction is obtained with the aid of a hematoma block. At the 10-day follow-up examination, radiographs show loss of reduction and 35° of volar angulation. Management should now consist of

1. acceptance of the malalignment and continued cast immobilization.
2. repeat closed reduction with the aid of IV morphine and midazolam.
3. repeat closed reduction with the aid of IV ketamine.
4. repeat closed reduction with the patient under general anesthesia.
5. gentle open reduction with smooth cross-pin fixation.

Q-26: Figure 14 shows the radiograph of a 13-year-old girl who has scoliosis. She has long, slender fingers, and when she grasps her left wrist with her right hand, the index finger and thumb overlap by 3 cm. She wears glasses for myopia. A preoperative work-up should include

1. an echocardiogram.
2. neurofibromin testing.
3. a serum fibrillin level.
4. an MRI scan of the spine.
5. a urine mucopolysaccharide screen.
Fig. 14.

Q-27: Figure 15 shows the radiograph of an 11-year-old boy with Duchenne muscular dystrophy who has been nonambulatory for the past 2 years. Management of the spinal deformity should consist of

1. wheelchair modifications and custom-molded inserts.
2. posterior fusion with instrumentation.
3. anterior and posterior fusion.
4. observation and reexamination in 6 months.
5. thoracolumbosacral orthosis bracing.
Fig. 15.

Q-28: Which of the following patients is considered the most appropriate candidate for selective dorsal rhizotomy?

1. Nonambulatory 2-year-old with spastic diplegia
2. Nonambulatory 2-year-old with spastic quadriplegia
3. Nonambulatory 12-year-old with spastic quadriplegia
4. Ambulatory 4-year-old with spastic diplegia
5. Ambulatory 9-year-old with hemiplegia and athetosis

Q-29: A 2-day-old infant has the hyperextended knee deformity shown in Figure 16. No other deformities are found on examination. A radiograph shows that the ossified portion of the proximal tibia is slightly anterior to that of the distal femur. Management should consist of

1. gentle stretching and serial casting.
2. Bryant traction for 1 to 2 weeks, followed by closed reduction.
3. percutaneous quadriceps recession, followed by serial casting.
4. delayed open reduction at age 6 months to avoid iatrogenic damage to either the distal femoral or proximal tibial physes.
5. a renal ultrasound.
Fig. 16.

Q-30: A 10-year-old boy has activity-related knee pain that is poorly localized. He denies locking, swelling, or giving way. Examination shows mild tenderness at the medial femoral condyle and painless full range of motion without ligamentous instability. Radiographs are shown in Figures 17A through 17C. What is the best course of action?

1. Knee arthroscopy with drilling of the lesion
2. Limited activity for 6 to 12 weeks
3. Removal of the loose body
4. Biopsy of the lesion
5. Open reduction and internal fixation
Fig. 17A.

Fig. 17B.

Fig. 17C.

Q-31: A 3-year-old boy has a rigid 40° lumbar scoliosis that is the result of a fully segmented L5 hemivertebra. All other examination findings are normal. Management should consist of

1. in situ posterior fusion.
2. hemivertebral resection and fusion.
3. convex hemiepiphyseodesis.
4. observation with follow-up in 6 months.
5. thoracolumbosacral orthosis bracing.

Q-32: Examination of a 7-year-old boy reveals 20° of valgus following a lawn mower injury to the lateral femoral epiphysis. Treatment consists of total distal femoral epiphyseodesis and varus osteotomy. Following surgery, he has a limb-length discrepancy of 3 cm and 5° of genu valgum. Assuming that he undergoes no further treatment, the patient's predicted limb-length discrepancy at maturity would be how many centimeters?

1. Less than 7
2. 7 to 10
3. 11 to 13
4. 14 to 17
5. Greater than 17

Q-33: Figure 18 shows the hand deformities of a 3-year-old girl who has short stature. The most likely diagnosis is

1. achondroplasia.
2. pseudoachondroplasia.
3. diastrophic dysplasia.
4. metaphyseal chondrodysplasia.
5. multiple epiphyseal dysplasia.
Fig. 18.

Q-34: A 4-year-old child sustains a spiral fracture to the tibia in an unwitnessed fall. History reveals three other fractures to long bones, and the parents are vague about the etiology of each. There is no family history of bone disease. The parents ask if the child has osteogenesis imperfecta (OI); however, there are no clinical or radiographic indications of this diagnosis. In addition to fracture care, management should include

1. notification of child protective services and hospital admission.
2. a punch biopsy of skin for collagen analysis.
3. DNA testing for OI.
4. calcium, phosphate, and alkaline phosphatase studies.
5. placement of intramedullary rods to prevent further fractures.

Q-35: Figure 19 shows the clinical photograph of a 3-month-old infant with a foot deformity that has been nonprogressive since birth. Examination reveals that the deformity corrects actively and with passive manipulation. There is no associated equinus. Management should consist of

1. serial casting.
2. UCBL orthoses.
3. abductor hallucis lengthening.
4. observation and parental reassurance.
5. corrective shoes.
Fig. 19.

Q-36: Figure 20 shows the radiograph of a 7-year-old girl with a low thoracic-level myelomeningocele. She has a history of skin ulcers over the apex of the deformity, but her current skin condition is good. Management of the spinal deformity should consist of

1. physical therapy for hip stretching exercises.
2. kyphectomy and posterior fusion with instrumentation.
3. anterior release and fusion using a rib strut graft.
4. anterior release and strut grafting and posterior fusion with instrumentation.
5. bracing.
Fig. 20.

Q-37: Development of a valgus deformity in children after a fracture of the proximal tibial metaphysis most likely results from

1. lateral physeal arrest.
2. tethering by the fibula.
3. periosteal interposition.
4. asymmetric physeal growth.
5. anterior tibial artery stenosis.

Q-38: The preferred surgical approach to the elbow of a child with an irreducible type III supracondylar distal humerus fracture and pulseless extremity is through which of the following muscle intervals?

1. Pronator teres and the brachialis
2. Pronator teres and the triceps
3. Pronator teres and the biceps
4. Brachioradialis and the biceps
5. Brachioradialis and the brachialis

Q-39: A 2-year-old girl has had lethargy, fever, and abdominal pain for the past 6 months. In addition to multiple lytic lesions in the long bones and calvaria shown on the skeletal survey, the radiograph of the spine shown in Figure 21A reveals a vertebral lesion. A biopsy specimen is shown in Figure 21B. The most likely diagnosis is

1. leukemia.
2. tuberculosis.
3. Langerhans cell histiocytosis.
4. metastatic neuroblastoma.
5. multifocal osteomyelitis.
Fig. 21A.

Fig. 21B.

Q-40: Progressive paralysis is most likely to be seen in association with what type of congenital vertebral abnormality?

1. Anterior failure of formation
2. Anterior failure of segmentation
3. Posterior failure of formation
4. Posterior failure of segmentation
5. Lateral failure of segmentation

Q-41: Figure 22 shows the radiograph of a girl who has had a 3-month history of activity-related foot pain. She has had two previous ankle sprains on this side. Examination reveals that subtalar motion is limited and there is mild heel valgus. Which of the following studies will best confirm your diagnosis?

1. Comparison radiograph of the contralateral foot
2. Calcaneal radiograph
3. Electromyography (EMG) and a nerve conduction velocity study
4. CT scan
5. Rheumatoid factor
Fig. 22.

Q-42: Figure 23 shows a newborn who has severe multiple symmetric joint contractures, including adduction/internal rotation of the shoulders, extended elbows, flexion-ulnar deviation of the wrists, thumbs in the palm of the hands, dislocated hips, knee flexion deformity, and clubfeet. The most likely diagnosis is

1. amyoplasia multiplex congenital.
2. Friedreich ataxia.
3. distal arthrogryposis.
4. spinal muscle atrophy.
5. thoracic-level myelomeningocele.
Fig. 23.

Q-43: Figure 24A shows the clinical photograph of a 2-year-old boy who has a deformity of the left leg. Examination reveals eight cutaneous markings similar to those shown in Figure 24B. Radiographs are shown in Figure 24C. Management should consist of

1. fragmentation, realignment, and intramedullary nailing of the tibia.
2. resection of the dysplastic region of the tibia and insertion of a vascularized fibula.
3. supplemental vitamin D and phosphate.
4. a clamshell orthosis.
5. observation for spontaneous remodeling.
Fig. 24A.

Fig. 24B.

Fig. 24C.

Q-44: A 10-year-old girl has had a painful 40° left thoracic scoliosis for the past 16 months. A bone scan shows a localized area of uptake in the T10 vertebra, and a CT scan of this area is shown in Figure 25. Treatment for the lesion should include

1. observation.
2. surgical excision.
3. a thoracolumbosacral orthosis.
4. posterior spinal fusion and instrumentation of T5-L3.
5. administration of nonsteroidal anti-inflammatory medication for a prolonged period.
Fig. 25.

Q-45: A 6-year-old boy with spastic diplegic cerebral palsy has a crouched gait. Examination reveals hip flexion contractures of 15° and popliteal angles of 70°. Equinus contractures measure 10° with the knees extended. Which of the following surgical procedures, if performed alone, will worsen the crouching?

1. Iliopsoas release from the lesser trochanter
2. Iliopsoas release at the pelvic brim
3. Hamstring lengthening
4. Heel cord lengthening
5. Split posterior tibial tendon transfer

Q-46: Figure 26 shows the pedigree of a family with an unusual type of muscular dystrophy. This pedigree is most consistent with what type of inheritance pattern?

1. Autosomal dominant
2. Autosomal recessive
3. X-linked dominant
4. X-linked recessive
5. Mitochondrial inheritance
Fig. 26.

Q-47: A 13-year-old boy sustains a closed injury to his knee after a fall. A radiograph is shown in Figure 27. Treatment should consist of which of the following?

1. Long leg cast in extension
2. Long leg cast in 45° of flexion
3. Percutaneous pinning with smooth wires and a cylinder cast
4. Anterior cruciate ligament reconstruction and early motion
5. Open reduction and internal fixation with lag screws and a cylinder cast
Fig. 27.

Q-48: An obese 4-year-old boy has infantile Blount disease. Radiographs reveal a metaphyseal-diaphyseal angle of 18° and a depression of the medial proximal tibial physis. Management should consist of

1. observation.
2. varus prevention orthoses.
3. physeal bar resection.
4. proximal tibial osteotomy that produces a neutral mechanical axis.
5. proximal tibial osteotomy that produces 10° of valgus.

Q-49: In girls with idiopathic scoliosis, peak height velocity (PHV) typically occurs at what point?

1. Before Risser 1 and menarche
2. After Risser 1 and menarche
3. Between Risser 1 and menarche
4. After menarche but before Risser 1
5. At Risser 2

Q-50: Which of the following pathogens are most commonly associated with neonatal septic arthritis and osteomyelitis?

1. Staphylococcus aureus and Escherichia coli
2. Staphylococcus aureus and group A streptococci
3. Staphylococcus aureus and group B streptococci
4. Haemophilus influenzae and Escherichia coli
5. Haemophilus influenzae and group A streptococci

Q-51: Figure 28 shows the radiograph of a 10-year-old girl who reports chronic shoulder pain after her gymnastics classes. Examination reveals pain on internal and external rotation but no instability. What is the most likely diagnosis?

1. Acromial fracture
2. Humeral stress fracture
3. Acromioclavicular joint separation
4. Fracture of the surgical neck of the scapula
5. Triceps avulsion fracture
Fig. 28.

Q-52: When counseling a patient with hypophosphatemic rickets, which of the following scenarios will always result in a child with the same disorder?

1. Female patient who has a female child
2. Female patient who has a male child
3. Male patient who has a female child
4. Male patient who has a male child
5. Disorder not inherited

Q-53: A 3-year-old patient with L3 myelomeningocele has bilateral dislocated hips. Management should consist of

1. observation.
2. bilateral open reduction.
3. bilateral open reduction and psoas transfers.
4. bilateral open reduction and external oblique transfers.
5. bilateral valgus osteotomies.

Q-54: During soft-tissue release for an idiopathic clubfoot, it is noted that the peroneus longus tendon has been transected in the midfoot. Failure to repair this structure may lead to

1. cavus.
2. claw toes.
3. a dorsal bunion.
4. hindfoot valgus.
5. forefoot pronation.

Q-55: A newborn with bilateral talipes equinovarus undergoes serial manipulation and casting. What is the primary goal of manipulation?

1. Rotation of the foot laterally around the fixed talus
2. Simultaneous abduction of the metatarsals and dorsiflexion of the talus
3. Lateral translation of the calcaneus
4. Anterolateral translation of the navicular
5. Dorsiflexion of the calcaneus with forefoot eversion

Q-56: In patients with neurofibromatosis, what is the most important sign of impending rapid progression of a spinal deformity?

1. Apical curve rotation
2. Anterior vertebral body erosions
3. Cervical spine involvement
4. Penciling of three or more ribs
5. Curve magnitude of greater than 50°

Answers

A-1: Figure 1 shows the radiograph of a 7-year-old patient who has a bilateral Trendelenburg limp and limited range of hip motion but no pain. His work-up should include

1. a skeletal survey.
2. genetic evaluation.
3. cardiac evaluation.
4. coagulation studies.
5. an MRI scan of the hips.
Fig. 1.

PREFERRED RESPONSE: 1

DISCUSSION: The radiograph shows bilateral flattening of the femoral heads with mottling and "fragmentation" suggestive of Legg-Calve-Perthes disease. However, when these changes occur bilaterally and are symmetric, multiple epiphyseal dysplasia or spondyloepiphyseal dysplasia should be suspected. Skeletal survey will show irregularity of the secondary ossification centers. With these conditions, there is no true osteonecrosis and no evidence that orthotic or surgical "containment" will alter the outcome of progressive degenerative arthritis. Cardiac anomalies and coagulopathies are not associated with the epiphyseal dysplasias.

REFERENCES

Crossan JF, Wynne-Davies R, Fulford GE: Bilateral failure of the capital femoral epiphysis: Bilateral Perthes disease, multiple epiphyseal dysplasia, pseudoachondroplasia, and spondyloepiphyseal dysplasia congenita and tarda. J Pediatr Orthop 1983;3:297-301.

Sponseller PD: The skeletal dysplasias, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 5. Philadelphia, PA, Lippincott Williams & Wilkins, 2001, pp 269-270.

A-2: A 2-week-old infant has been referred for evaluation of nonmovement of the left hip. History reveals that the patient was delivered 6 weeks premature by cesarean section. Examination reveals no fever, and there is mild swelling of the thigh. Passive movement of the hip appears to elicit tenderness and very limited hip motion. A radiograph of the pelvis shows mild subluxation of the left hip. The next step in evaluation should consist of

1. aspiration of the left hip.
2. application of a Pavlik harness.
3. a gallium scan.
4. an MRI scan of the spine.
5. modified Bryant traction.

PREFERRED RESPONSE: 1

DISCUSSION: The diagnosis of bone and joint sepsis in a newborn is difficult because of the relative lack of obvious signs and symptoms. Fever is usually absent. A study of 34 newborns with osteomyelitis identified prematurity and delivery by cesarean section as predisposing factors. In that study, the most common clinical findings were pseudoparalysis, local swelling, and pain on passive movement. Because early diagnosis is so important, any infant who exhibits these findings should be suspected as having bone or joint sepsis. Once the area of involvement is identified, aspiration is mandatory. In newborns who have an infection about the hip, radiographs may reveal subluxation. In this patient, septic arthritis must be ruled out by aspiration of the hip. Developmental dysplasia of the hip is not painful and is not accompanied by localized swelling. If no purulent material is obtained at the time of hip aspiration, an arthrogram should be obtained to rule out epiphysiolysis of the proximal femur. Because the area of involvement has been identified by clinical examination, a gallium scan or MRI scan of the spine is not indicated.

REFERENCES

Knudsen CJ, Hoffman EB: Neonatal osteomyelitis. J Bone Joint Surg Br 1990; 72:846-851.

Morrissy RT: Bone and joint sepsis, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 4. Philadelphia, Pa, Lippincott-Raven, 1996, pp 579-624.

A-3: A 9-year-old boy who is small for his age has a painful limp and limited hip motion. Radiographs of the pelvis are shown in Figures 2A and 2B. In addition to managing the problem with the hip, what laboratory studies should be obtained?

1. Serum protein electrophoresis
2. Serum glucose and hemoglobin A1C
3. WBC and differential blood cell count
4. Thyroxin and thyroid-stimulating hormone
5. Transferrin and total iron-binding capacity
Fig. 2A.

Fig. 2B.

PREFERRED RESPONSE: 4

DISCUSSION: The child has bilateral slipped capital femoral epiphyses (SCFE). SCFE usually develops in early adolescence, but can occur in younger children with endocrine disorders such as panhypopituitarism and hypothyroidism. Any child younger than age 10 years or older than age 16 years who has SCFE should be carefully evaluated for an underlying endocrine problem. Unrecognized endocrine disorders can increase the risks of anesthesia.

REFERENCES

Loder RT, Wittenberg B, DeSilva G: Slipped capital femoral epiphysis associated with endocrine disorders. J Pediatr Orthop 1995;15:349-356.

Wells D, King JD, Roe TF, et al: Review of slipped capital femoral epiphysis associated with endocrine disease. J Pediatr Orthop 1993;13:610-614.

A-4: Figure 3 shows the current radiographs of a 13-year-old boy who was treated for an elbow fracture 1 year ago. He is neurovascularly intact. What is the most important component of treatment if reconstruction is being considered?

1. Construction of the annular ligament
2. Restoration of the radioulnar articulation
3. Restoration and maintenance of ulnar length and alignment
4. Adequate immobilization postoperatively in 120° of flexion
5. Placement of a Kirschner wire from the radial head to the capitellum
Fig. 3.

PREFERRED RESPONSE: 3

DISCUSSION: Restoration of ulnar length and alignment is usually sufficient to allow complete reduction of the radial head. Reconstruction of the annular ligament may be unnecessary, and while immobilization in 100° to 110° of flexion is helpful in maintaining reduction, 120° is excessive and risks vascular compromise. Pins across the radiocapitellar joint frequently break and should be avoided. Pinning from the proximal radius to the ulna is safer and can stabilize the radiocapitellar joint just as well.

REFERENCES

Beaty JH, Kasser JR: Fractures about the elbow. Instr Course Lect 1995;44:199-215.

Mehta SD: Flexion osteotomy of ulna for untreated Monteggia fracture in children. Indian J Surg 1985;47:15-19.

A-5: A 12-year-old girl has had lower back pain for the past 6 months that interferes with her ability to participate in sports. She denies any history of radicular symptoms, sensory changes, or bowel or bladder dysfunction. Examination reveals a shuffling gait, restriction of forward bending, and tight hamstrings. Radiographs show a grade III spondylolisthesis of L5 on S1, with a slip angle of 20°. Management should consist of

1. brace treatment.
2. laminectomy, nerve root decompression, and in situ fusion of L4 to the sacrum.
3. in situ fusion of L4 to the sacrum.
4. excision of the L5 lamina.
5. physical therapy.

PREFERRED RESPONSE: 3

DISCUSSION: Indications for surgical treatment of spondylolisthesis include pain and/or progression of deformity. Specifically, surgery is necessary when there is persistent pain or a neurologic deficit that fails to respond to nonsurgical therapy, there is significant slip progression, or the slip is greater than 50%. For patients with mild spondylolisthesis, in situ posterolateral L5-S1 fusion is adequate. In patients with more severe slips (greater than 50%), extension of the fusion to L4 offers better mechanical advantage. Postoperative immobilization may be achieved with instrumentation, casting, or both. In patients with a slip angle of greater than 45°, reduction of the lumbosacral kyphosis with instrumentation or casting is desirable to prevent slip progression. Laminectomy alone is contraindicated in a child. Nerve root decompression is indicated if radiculopathy is present clinically.

REFERENCES

Seitsalo S, Osterman K, Hyvarinen H, Tallroth K, Schlenzka D, Poussa M: Progression of spondylolisthesis in children and adolescents: A long-term follow-up of 272 patients. Spine 1991;16:417-421.

Newton PO, Johnston CE II: Analysis and treatment of poor outcomes following in situ arthrodesis in adolescent spondylolisthesis. J Pediatr Orthop 1997;17:754-761.

A-6: Marfan syndrome is most likely associated with defects in which of the following structural proteins?

1. Elastin
2. Fibrillin
3. Fibronectin
4. Type II collagen
5. Type III collagen

PREFERRED RESPONSE: 2

DISCUSSION: Most patients with Marfan syndrome have abnormalities in fibrillin, a structural protein found in ligaments. Marfan syndrome has been linked to a fibrillin gene on chromosome 15, as has ectopia lentis. Congenital contractural arachnodactyly has been linked to a fibrillin gene on chromosome 5. A few patients with a marfanoid habitus have an anomaly of type I collagen, the major collagen component of bone and ligaments. Type II collagen is the main collagen found in articular cartilage. A type II collagen anomaly is associated with spondyloepiphyseal dysplasia and Kneist syndrome. A type III collagen anomaly has been seen in one form of Ehlers-Danlos syndrome. Fibronectin and elastin anomalies have not yet been shown to be associated with specific diseases.

REFERENCES

Tsipouras P, Del Mastro R, Sarfarazi M, et al: Genetic linkage of the Marfan syndrome, ectopia lentis, and congenital contractural arachnodactyly to the fibrillin genes on chromosomes 15 and 5: The International Marfan Syndrome Collaborative Study. N Engl J Med 1992;326:905-909.

Zaleske DJ: Metabolic and endocrine abnormalities, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 4. Philadelphia, PA, Lippincott-Raven, 1996, vol 1, pp 137-201.

A-7: The inheritance of the deformity shown in Figure 4 is most commonly

1. autosomal recessive.
2. autosomal dominant.
3. X-linked dominant.
4. mitochondrial.
5. sporadic.
Fig. 4.

PREFERRED RESPONSE: 2

DISCUSSION: Cleft hand and cleft foot malformations are commonly inherited as autosomal-dominant traits and are associated with a number of syndromes. An autosomal-recessive and an X-linked inheritance pattern have also been described, but these are much less common and are usually atypical. In the common autosomal-dominant condition, nearly one third of the known carriers of the gene show no hand or foot abnormalities. This is known as reduced penetrance. The disorder may be variably expressed; affected family members often exhibit a range from mild abnormalities in one limb only to severe anomalies in four limbs. Variable expressivity and reduced penetrance can cause difficulty in counseling families regarding future offspring in an affected family. Many patients have a cleft hand that may be caused by the split-hand, split-foot gene (SHFM1) localized on chromosome 7q21.

REFERENCE

Kay SPJ: Cleft hand, in Green DP (ed): Green's Operative Hand Surgery. Philadelphia, PA, Churchill Livingstone, 1999, pp 402-414.

A-8: A 7-year-old boy with a closed supracondylar fracture of the distal humerus is unable to flex the distal interphalangeal (DIP) joint of his index finger and the interphalangeal (IP) joint of his thumb. These findings are most likely due to a deficit involving fibers of which of the following nerves?

1. Ulnar
2. Radial
3. Musculocutaneous
4. Anterior interosseous
5. Posterior interosseous

PREFERRED RESPONSE: 4

DISCUSSION: Inability to flex the DIP joint of the index finger and IP joint of the thumb indicates a motor deficit to the anterior interosseous nerve. The posterior interosseous, radial, ulnar, and musculocutaneous nerves do not innervate the profundus to the index finger nor the flexor pollicis longus.

REFERENCES

Kasser JR (ed): Orthopaedic Knowledge Update 5. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 259-267.

Cramer KE, Green NE, Devito DP: Incidence of anterior interosseous nerve palsy in supracondylar humerus fractures in children. J Pediatr Orthop 1993;13:502-505.

A-9: A 14-year-old girl with polyarticular juvenile rheumatoid arthritis (JRA) has severe neck pain and reports the onset of urinary incontinence. A lateral radiograph and lateral tomogram of the cervical spine are shown in Figures 5A and 5B. An MRI scan of the upper cervical spine is shown in Figure 5C. Management should consist of

1. a rigid cervical orthosis.
2. a soft cervical collar.
3. posterior C1-2 fusion with halo immobilization.
4. administration of methotrexate.
5. activity restrictions.

PREFERRED RESPONSE: 3

DISCUSSION: The plain radiograph and tomogram show an abnormality of the upper cervical spine, with erosion of the dens. The MRI scan shows evidence of cord impingement. The cervical spine is frequently involved in polyarticular JRA. Stiffness and autofusion are commonly seen, but C1-2 instability can also occur secondary to synovitis and bony erosion. Basilar invagination is rare in JRA. There is no consensus regarding fusion in the asymptomatic patient. In patients with symptoms and neurologic signs, posterior C1-2 fusion is indicated.

REFERENCES

Fried JA, Athreya B, Gregg JR, Das M, Doughty R: The cervical spine in juvenile rheumatoid arthritis. Clin Orthop Relat Res 1983;179:102-106.

Hensinger RN, DeVito PD, Ragsdale CG: Changes in the cervical spine in juvenile rheumatoid arthritis. J Bone Joint Surg Am 1986;68:189-198.
Fig. 5A.

Fig. 5B.

Fig. 5C.

A-10: Figure 6 shows the radiograph of a 13-year-old boy who has low back pain and tight hamstrings. There are no sensory or motor deficits. What is the recommended treatment for this condition?

1. Gill procedure
2. Thoracolumbosacral orthosis
3. Direct repair of the pars defect
4. Posterolateral fusion from L4 to the sacrum
5. Combined anteroposterior fusion from L5 to the sacrum
Fig. 6.

PREFERRED RESPONSE: 4

DISCUSSION: The standard treatment of spondylolisthesis in skeletally immature patients with greater than 50% slippage is a posterolateral fusion from L4 to the sacrum. An orthosis will not prevent progression of the slip. Isolated decompression (Gill procedure) is contraindicated in adolescents as it increases the likelihood of progressive slippage. Direct repair of pars defects is appropriate for L3 or L4 spondylolysis without spondylolisthesis. Anterior procedures are not generally indicated in adolescents with grade III spondylolistheses.

REFERENCES

Bradford DS, Iza J: Repair of the defect in spondylolysis or minimal degrees of spondylolisthesis by segmental wire fixation and bone grafting. Spine 1985;10:673-679.

Harris IE, Weinstein SL: Long-term follow-up of patients with grade-III and IV spondylolisthesis: Treatment with and without posterior fusion. J Bone Joint Surg Am 1987;69:960-969.

Pizzutillo PD, Mirenda W, MacEwen GD: Posterolateral fusion for spondylolisthesis in adolescence. J Pediatr Orthop 1986;6:311-316.

A-11: A 12-year-old girl has progressive development of cavus feet. Examination reveals slightly diminished vibratory sensation on the bottom of the foot. Reflexes are 1+ at the knees and ankles. Motor examination shows that all muscles are 5/5 in the foot, except the peroneal and anterior tibial muscles are rated as 4+/5. Which of the following studies is considered most diagnostic?

1. Nerve conduction velocity studies
2. Biopsy of the quadriceps femoris muscle
3. Biopsy of the sural nerve
4. DNA testing
5. Chromosomal analysis

PREFERRED RESPONSE: 4

DISCUSSION: The patient most likely has a form of Charcot-Marie-Tooth disease, or hereditary motor sensory neuropathy (HMSN). The most common varieties can now be diagnosed by DNA testing. Mutations have been detected in the peripheral myelin protein-22 (PMP-22) gene in HMSN type IA and in the connexin gene in the X-linked HMSN. Specific DNA diagnosis is useful in genetic counseling. Routine chromosomal testing most likely would not detect these mutations. Nerve conduction velocity study results are normal in some types of HMSN, and delayed nerve conduction, when found, indicates a peripheral neuropathy but does not specify the type or inheritance pattern. Biopsy of the sural nerve or of the quadriceps can be informative in some patients, but is not as specific as DNA testing. These procedures are most often reserved for patients with negative DNA test results.

REFERENCES

Chance PF: Molecular genetics of hereditary neuropathies. J Child Neurol 1999;14:43-52.

Bell C, Haites N: Genetic aspects of Charcot-Marie-Tooth disease. Arch Dis Child 1998;78:296-300.

A-12: Figure 7 shows the lateral cervical radiograph of a 2-year-old girl who was an unrestrained passenger in a motor vehicle accident. She is able to move her neck freely without pain, and her neurologic examination is normal. Management should include

1. observation.
2. anterior decompression.
3. upper cervical arthrodesis.
4. application of a soft collar.
5. immobilization in a halo vest.
Fig. 7.

PREFERRED RESPONSE: 1

DISCUSSION: In children, injuries to the upper cervical spine are more common than injuries to the lower cervical spine. Radiographic findings that would indicate significant trauma in adults, such as anterior soft-tissue widening, may be normal variants in the cervical spine of a child. This child has pseudosubluxation of C2 on C3. Pseudosubluxation occurs because children have less slope to their articular facet joints and increased ligamentous laxity. It is possible to differentiate pseudosubluxation from more serious spinal problems by drawing a line along the front of the posterior elements of C1, C2, and C3, as described by Swischuk. Pseudosubluxation of C2 on C3 is a normal finding, so treatment is not indicated.

REFERENCES

Ehara S, el-Khoury GY, Sato Y: Cervical spine injury in children: Radiologic manifestations. Am J Roentgenol 1988;151:1175-1178.

Swischuk LE: Anterior displacement of C2 in children: Physiologic or pathologic. Radiology 1977;122:759-763.

A-13: An 11-year-old boy has had a fever and pain and swelling over the lateral aspect of his right ankle for the past 3 days. Examination reveals warmth, swelling, and tenderness over the lateral malleolus, and he has a temperature of 103.2° F (39.5° C). Laboratory studies show a WBC count of 13,200/mm3 with 61% neutrophils, an erythocyte sedimentation rate of 112 mm/h, and a C-reactive protein of 15.7. Radiographs and a T2-weighted MRI scan are shown in Figures 8A through 8C. Aspiration yields 1 mL of purulent fluid. Management should now consist of

1. oral antibiotics and a follow-up office appointment the next day.
2. incision and drainage of the distal fibular metaphysis.
3. indium-labeled WBC scan.
4. antituberculous medication for 6 months.
5. three-phase technetium Tc 99m bone scan.
Fig. 8A.

Fig. 8B.

Fig. 8C.

PREFERRED RESPONSE: 2

DISCUSSION: The initial signs and symptoms of acute hematogenous osteomyelitis vary widely but usually include fever, bone pain, and impaired use of the involved extremity. In lower extremity infections, the child may limp or refuse to walk. Examination often reveals bone tenderness. In more advanced cases, erythema, warmth, and swelling may be present. The WBC and neutrophil counts are not always elevated, but the erythocyte sedimentation rate will be abnormal in more than 90% of patients. When the infection is diagnosed early, before a subperiosteal abscess has formed, antibiotics alone may be adequate to treat the infection. This patient has a more advanced infection, however, with the MRI scan revealing a subperiosteal abscess that was confirmed by aspiration. When an abscess is present, surgical drainage is generally indicated to remove devitalized tissue and to enhance the efficacy of the antibiotics. Further studies, such as bone or indium scans, are not necessary and will delay definitive treatment.

REFERENCES

Scott RJ, Christofersen MR, Robertson WW Jr, et al: Acute osteomyelitis in children: A review of 116 cases. J Pediatr Orthop 1990;10:649-652.

Vaughan PA, Newman NM, Rosman MA: Acute hematogenous osteomyelitis. J Pediatr Orthop 1987;7:652-655.

A-14: A newborn has a flail right upper extremity after a difficult right occiput anterior vaginal delivery. Examination shows an obvious fracture of the right clavicle. Following stimulation, there is no movement of the arm or hand and there appears to be no sensation in the hand. Management should include

1. a CT scan arteriogram.
2. an MRI scan of the brachial plexus.
3. nerve conduction velocity studies and an electromyogram.
4. surgical exploration and repair of the brachial plexus.
5. observation for 60 days before obtaining further tests.

PREFERRED RESPONSE: 5

DISCUSSION: The patient's signs and symptoms suggest the clinical appearance of a brachial plexus palsy. Fractures of the clavicle can mimic this disorder, and sensory testing in infants can be difficult. Recovery of function in patients with obstetric palsy is common, even if the initial loss of function appears to be severe. Observation for 60 to 90 days frequently reveals substantial functional improvement, obviating the need for surgery or further diagnostic testing. Surgical repair of the lesion is advocated by some authors for severe loss of function that is still present after age 3 months. Early diagnostic studies have not been helpful in planning treatment, although an MRI scan obtained at a later time can assist with surgical planning. There is no indication for an arteriogram.

REFERENCES

Sedel L: The results of surgical repair of brachial plexus injuries. J Bone Joint Surg Br 1982;64:54-66.

Jahnke AH Jr, Bovill DF, McCarroll HR Jr, et al: Persistent brachial plexus birth palsies. J Pediatr Orthop 1991;11:533-537.

A-15: The most severe and rapidly progressive form of congenital scoliosis is

1. block vertebra.
2. semisegmented hemivertebra.
3. fully segmented hemivertebra.
4. unilateral unsegmented bar.
5. unilateral unsegmented bar with contralateral hemivertebra.

PREFERRED RESPONSE: 5

DISCUSSION: In the various types of congenital scoliosis, the combination of unilateral unsegmented bar with contralateral hemivertebra leads to the most rapid progression. The various types of congenital scoliosis in decreasing order of progression include unilateral unsegmented bar, fully segmented hemivertebra, semisegmented hemivertebra, and block vertebra.

REFERENCES

Kasser JR (ed): Orthopaedic Knowledge Update 5. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 551-572.

McMaster MJ, David CV: Hemivertebra as a cause of scoliosis: A study of 104 patients. J Bone Joint Surg Br 1986;68:588-595.

A-16: Figures 9A and 9B show the radiographs of an 11-year-old boy who felt a pop and immediate pain in his right knee as he was driving off his right leg to jam a basketball. Examination reveals that the knee is flexed, and the patient is unable to actively extend it or bear weight on that side. There is also a large effusion. Management should include

1. ice and elevation, followed by graduated range-of-motion exercises.
2. a long leg cast.
3. excision of the fragment.
4. open reduction and internal fixation.
5. observation until maturity, followed by anterior cruciate ligament repair.
Fig. 9A.

Fig. 9B.

PREFERRED RESPONSE: 4

DISCUSSION: Fractures through the cartilage on the inferior pole of the patella, the so-called sleeve fracture, are often difficult to diagnose because of the paucity of ossified bone visible on the radiographs. If the fracture is missed and the fragments are widely displaced, the patella may heal in an elongated configuration that may result in compromise of the extensor mechanism function. The treatment of choice is open reduction and internal fixation using a tension band wire technique to achieve close approximation of the fragments and restore full active knee extension.

REFERENCES

Heckman JD, Alkire CC: Distal patellar pole fractures: A proposed common mechanism of injury. Am J Sports Med 1984;12:424-428.

Tolo VT: Fractures and dislocations around the knee, in Green NE, Swiontkowski MF (eds): Skeletal Trauma in Children. Philadelphia, Pa, WB Saunders, 1994, vol 3, pp 380-382.

A-17: Posterior spinal fusion for scoliosis should be performed on a patient with Duchenne muscular dystrophy when

1. the patient is still ambulatory.
2. lordotic posture is present.
3. the forced vital capacity (FVC) is less than 30% of the predicted value.
4. curve magnitude measures 25° or greater.
5. orthotic management fails.

PREFERRED RESPONSE: 4

DISCUSSION: Progressive scoliosis develops in most patients with Duchenne muscular dystrophy. The onset of spinal deformity typically follows the cessation of walking, and curves can be expected to progress about 10° per year. Posterior spinal fusion with instrumentation should be performed as soon as a curve of 25° or greater is documented and before deterioration of pulmonary function (a FVC of less than 30%) precludes surgery. Patients with kyphotic posture tend to progress more rapidly than those with lordotic posture. Brace treatment is contraindicated because it is not definitive and it may mask curve progression while pulmonary function is concomitantly worsening.

REFERENCES

Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, Ill, American Academy of Orthopaedic Surgeons, 1999, pp 635-651.

Mubarak SJ, Morin WD, Leach J: Spinal fusion in Duchenne muscular dystrophy: Fixation and fusion to the sacropelvis? J Pediatr Orthop 1993;13:752-757.

A-18: Which of the following deformities is most likely associated with slight valgus of the femur, dimpling over the tibia, mild leg-length deficiency, increased heel valgus, and tarsal coalition?

1. Type 1 fibular hemimelia
2. Type 2 tibial hemimelia
3. Type 4 proximal femoral focal deficiency (PFFD)
4. Posterior medial bowing of the tibia
5. Congenital pseudarthrosis of the tibia

PREFERRED RESPONSE: 1

DISCUSSION: Fibular hemimelia can exist in three forms; type 1 represents the milder form with a hypoplastic fibular present. An associated abnormality commonly found with fibular hypoplasia is anteromedial bowing of the tibia, with a skin dimple overlying the deformity. Abnormalities of the ankle joint (such as a ball-and-socket ankle and a valgus position of the hindfoot) are common, and tarsal coalition frequently exists. The patient almost always has some mild shortening of the femur, valgus of the distal femur, and anteroposterior knee instability. While tarsal coalition is present in some forms of PFFD, a type 4 deformity is associated with severe shortening, as is type 2 tibial hemimelia. Posterior medial bowing is associated with mild leg-length deficiency, although it is not associated with tarsal coalition. Congenital pseudarthrosis of the tibia is often seen in association with neurofibromatosis and frequently has a fracture that fails to heal.

REFERENCES

Day HJB: The ISO/ISPO classification of congenital limb deficiency, in Bowker JHG, Michael JW (eds): Atlas of Limb Prosthetics: Surgical, Prosthetic, and Rehabilitation Principles, ed 2. St Louis, MO, Mosby-Year Book, 1992, pp 743-748.

Achterman C, Kalamchi A: Congenital deficiency of the fibula. J Bone Joint Surg Br 1979;61:133-137.

Grogan DP, Holt GR, Ogden JA: Talocalcaneal coalition in patients who have fibular hemimelia or proximal femoral focal deficiency: A comparison of the radiographic and pathological findings. J Bone Joint Surg Am 1994;76:1363-1370.

A-19: A 4-year-old boy is seen in the emergency department with a 2-day history of left groin pain and a limp. His parents deny any history of injury. Examination of the hip shows a 5° hip flexion position, 20° of abduction, internal rotation to 15°, and external rotation to 30°. His temperature is 100.9°F (38.3°C). Blood studies show a normal WBC count, and the erythrocyte sedimentation rate is 18 mm/h. The C-reactive protein is pending. A radiograph is shown in Figure 10. What is the most likely diagnosis?

1. Perthes disease
2. Transient synovitis
3. Slipped capital femoral epiphysis (SCFE)
4. Septic arthritis
5. Juvenile arthritis
Fig. 10.

PREFERRED RESPONSE: 2

DISCUSSION: Transient synovitis is the most common cause of hip pain in children. Males are affected more often than females, and this a typical age for this problem. Normal radiographs rule out SCFE and Perthes disease. The normal WBC count, temperature, ability to walk, and normal ESR make septic arthritis unlikely. Both juvenile arthritis and transient synovitis are diagnoses of exclusion and the subsequent clinical course would differentiate. Transient synovitis usually lasts less than 4 or 5 days. With juvenile arthritis, the ESR usually is elevated.

REFERENCES

Kocher MS, Mandiga R, Zurakowski D, Barnewolt C, Kasser J: Validation of a clinical prediction rule for the differentiation between septic arthritis and transient synovitis of the hip in children. J Bone Joint Surg Am 2004;86:1629-1635.

Kocher MS, Zurakowski D, Kasser J: Differentiating between septic arthritis and transient synovitis of the hip in children: An evidence-based clinical prediction algorithm. J Bone Joint Surg Am 1999;81:1662-1670.

A-20: A 7-year-old patient has had a painless limp for several months. Examination reveals pain and spasm with internal rotation, and abduction is limited to 10° on the involved side. Management consists of 1 week of bed rest and traction, followed by an arthrogram. A maximum abduction/internal rotation view is shown in Figure 11A, and abduction and adduction views are shown in Figures 11B and 11C. The studies are most consistent with

1. Catterall II involvement.
2. tubercular synovitis.
3. Herring type A involvement.
4. hinge abduction.
5. osteochondritis dissecans.
Fig. 11A.

Fig. 11B.

Fig. 11C.

PREFERRED RESPONSE: 4

DISCUSSION: The radiographs show classic hinge abduction. The diagnostic feature is the failure of the lateral epiphysis to slide under the acetabular edge with abduction, and the abduction view shows medial dye pooling because of distraction of the hip joint. Persistent hinge abduction has been shown to prevent femoral head remodeling by the acetabulum. Radiographic changes are characteristic of severe involvement with Legg-Calve-Perthes disease. The Catterall classification cannot be well applied without a lateral radiograph, but this degree of involvement would likely be considered a grade III or IV. Because the lateral pillar is involved, this condition would be classified as type C using the Herring lateral pillar classification scheme.

REFERENCE

Reinker KA: Early diagnosis and treatment of hinge abduction in Legg-Perthes disease. J Pediatr Orthop 1996;16:3-9.

A-21: Figure 12 shows the radiograph of a 3-year-old child with progressive bowlegs. Laboratory studies show a calcium level of 9.5 mg/dL (normal 9.0 to 11.0 mg/dL), a phosphorus level of 4.2 mg/dL (normal 3 to 5.7 mg/dL), and an alkaline phosphatase level of 305 IU/L (normal 104 to 345 IU/L). What is the most likely diagnosis?

1. Blount disease
2. Hypophosphatemic rickets
3. Nutritional rickets
4. Schmid metaphyseal dysostosis
5. Jansen metaphyseal dysostosis
Fig. 12.

PREFERRED RESPONSE: 4

DISCUSSION: The patient has bowlegs associated with very wide physes, particularly noted at the hips. The widening of the growth plates is a classic sign of rickets; however, the normal levels of calcium, phosphorus, and alkaline phosphatase rule out both nutritional and hypophosphatemic rickets. Patients with nutritional rickets or hypophosphatemic rickets have hypophosphatemia and increased alkaline phosphatase levels. Jansen metaphyseal dysostosis has very severe radiographic findings that are not found in this patient; however, these radiographic findings are classic for Schmid metaphyseal dysostosis. This disorder is caused by a mutation in the gene for type X collagen, which is found only in the growth plates of growing children.

REFERENCES

Lachman RS, Rimoin DL, Spranger J: Metaphyseal chondrodysplasia, Schmid type: Clinical and radiographic delineation with a review of the literature. Pediatr Radiol 1988;18:93-102.

Warman ML, Abbot M, Apte SS, et al: A type X collagen mutation causes Schmid metaphyseal chondrodysplasia. Nat Genet 1993;5:79-82.

A-22: Which of the following clinical scenarios represents an appropriate indication for convex hemiepiphysiodesis/hemiarthrodesis in the treatment of a child with a congenital spinal deformity?

1. A 3-year-old child with a hemivertebra opposite a contralateral bar and thoracic scoliosis that measures 53°
2. A 4-year-old child with a fully segmented L1 hemivertebra and scoliosis that measures 80°
3. A 4-year-old child with a fully segmented T10 hemivertebra and scoliosis that measures 50°
4. A 4-year-old child with a posterolateral hemivertebra at the thoracolumbar junction and a kyphoscoliotic deformity that measures 45°
5. A 10-year-old child with a hemivertebra and scoliosis that measures 50°

PREFERRED RESPONSE: 3

DISCUSSION: Convex hemiarthrodesis and hemiepiphysiodesis are procedures designed to gradually reduce curve magnitude in congenital scoliosis because of hemivertebrae. They are used to surgically create an anterior and posterior bar to arrest growth on the convexity of the existing deformity. Success of the technique is predicated on continued growth on the concave side of the deformity. Prerequisites for this procedure include curves of limited length (less than or equal to five vertebrae), curves of reasonable magnitude (less than 70°), absence of kyphosis, concave growth potential, and appropriate age (younger than age 5 years).

REFERENCE

Winter RB, Lonstein JE, Denis F, Sta-Ana de la Rosa H: Convex growth arrest for progressive congenital scoliosis due to hemivertebrae. J Pediatr Orthop 1988;8:633-638.

A-23: Which of the following types of iliac osteotomy provides the greatest potential for increased coverage?

1. Ganz periacetabular
2. Pemberton innominate
3. Salter innominate
4. Sutherland double innominate
5. Steele triple innominate

PREFERRED RESPONSE: 1

DISCUSSION: The degree of acetabular dysplasia and the age of the child are important considerations when choosing what type of osteotomy to perform. The ability to obtain concentric reduction is a prerequisite of all osteotomies that redirect the acetabulum. Procedures that cut all three pelvic bones allow more displacement and, therefore, correction of acetabular dysplasia. The closer the osteotomy is to the acetabulum, the greater the coverage of the femoral head. Compared with the other acetabular osteotomies, the Ganz periacetabular osteotomy provides the greatest potential for correcting acetabular deficiency because there are no bone or ligamentous restraints to limit correction, but it has the disadvantage of being a technically demanding procedure. The amount of coverage provided by the Salter osteotomy is limited.

REFERENCES

Millis MB, Poss R, Murphy SB: Osteotomies of the hip in the prevention and treatment of osteoarthritis. Instr Course Lect 1992;41:145-154.

Weinstein SL: Developmental hip dysplasia and dislocation, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 4. Philadelphia, PA, Lippincott-Raven, 1996, pp 903-950.

A-24: Figure 13 shows the radiograph of an 18-year-old patient who has severe knee pain. Treatment consisting of osteotomy should be performed

1. above the tibial tubercle.
2. at or just below the tibial tubercle.
3. in the tibial diaphysis.
4. on both the femur and tibia.
5. on the femur alone.
Fig. 13.

PREFERRED RESPONSE: 2

DISCUSSION: Very large corrections of tibial deformity can be achieved at or just below the tibial tubercle. This level of osteotomy maintains the relationship between the tubercle and the rest of the joint, does not alter patellofemoral mechanics, and avoids complicating possible future conversion to total knee arthroplasty. High tibial osteotomy is contraindicated for large corrections because of excessive elevation of the tibial tubercle and overhang of the lateral plateau. Correction in the tibial diaphysis creates a zigzag pattern in the tibia by correcting below the deformity and risks nonunion in cortical bone. There is no evidence that the femur is deformed; therefore, femoral osteotomy is not indicated.

REFERENCE

Murphy SB: Tibial osteotomy for genu varum: Indications, preoperative planning, and technique. Orthop Clin North Am 1994;25:477-482.

A-25: Examination of a 6-year-old boy who sustained a displaced Salter-Harris type II fracture of the distal radius reveals 35° of volar angulation. A satisfactory reduction is obtained with the aid of a hematoma block. At the 10-day follow-up examination, radiographs show loss of reduction and 35° of volar angulation. Management should now consist of

1. acceptance of the malalignment and continued cast immobilization.
2. repeat closed reduction with the aid of IV morphine and midazolam.
3. repeat closed reduction with the aid of IV ketamine.
4. repeat closed reduction with the patient under general anesthesia.
5. gentle open reduction with smooth cross-pin fixation.

PREFERRED RESPONSE: 1

DISCUSSION: In a 6-year-old child with a physeal fracture, the healing response 10 days after injury is so advanced that manipulation would have to be very forceful to be successful. A forceful manipulation in a patient this age increases the risk of early growth arrest and a significant disability because 80% of the growth of the radius comes from the distal physis. Because of the large contribution of growth from the distal radial physis and the angulation being in the plane of wrist motion, the potential for remodeling of this fracture is great. It is highly probable that this fracture will completely remodel in 1 to 2 years of growth. In this patient, even a "gentle" open reduction would probably require enough force that the physis would be damaged.

REFERENCES

Dimeglio A: Growth in pediatric orthopaedics, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 5. Philadelphia, PA, Lippincott Williams and Wilkins, 2001, pp 33-62.

Waters PM: Forearm and wrist fractures, in Richards BS (ed): Orthopaedic Knowledge Update: Pediatrics. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 251-258.

A-26: Figure 14 shows the radiograph of a 13-year-old girl who has scoliosis. She has long, slender fingers, and when she grasps her left wrist with her right hand, the index finger and thumb overlap by 3 cm. She wears glasses for myopia. A preoperative work-up should include

1. an echocardiogram.
2. neurofibromin testing.
3. a serum fibrillin level.
4. an MRI scan of the spine.
5. a urine mucopolysaccharide screen.
Fig. 14.

PREFERRED RESPONSE: 1

DISCUSSION: The patient has Marfan syndrome. In these patients, aortic dilation can be life-threatening and aortic rupture has been reported as a complication of spinal surgery. An ultrasound measurement of the diameter of the aorta should be done preoperatively and on a yearly basis thereafter, and treatment with beta blockers and avoidance of stressful activities should be prescribed prophylactically if dilation is present. An MRI scan of the spine is not indicated in the work-up of this disease. Urine mucopolysaccharide screening is used to rule out mucopolysaccharidoses, but this patient has no sign of these diseases. While fibrillin levels are abnormal in patients with Marfan syndrome, this is a structural protein and abnormality cannot be determined by serum measurement. Abnormalities of neurofibromin are associated with neurofibromatosis, not Marfan syndrome.

REFERENCES

Birch JG, Herring JA: Spinal deformity in Marfan syndrome. J Pediatr Orthop 1987;7:546-552.

Shores J, Berger KR, Murphy EA, et al: Progression of aortic dilation and the benefit of long-term beta-adrenergic blockade in Marfan's syndrome. N Engl J Med 1994;330:1335-1341.

Tsipouras P, Del Mastro R, Sarfarazi M, et al: Genetic linkage of the Marfan syndrome, ectopia lentis, and congenital contractural arachnodactyly to the fibrillin genes on chromosomes 15 and 5: The International Marfan Syndrome Collaborative Study. New Engl J Med 1992;326:905-909.

A-27: Figure 15 shows the radiograph of an 11-year-old boy with Duchenne muscular dystrophy who has been nonambulatory for the past 2 years. Management of the spinal deformity should consist of

1. wheelchair modifications and custom-molded inserts.
2. posterior fusion with instrumentation.
3. anterior and posterior fusion.
4. observation and reexamination in 6 months.
5. thoracolumbosacral orthosis bracing.
Fig. 15.

PREFERRED RESPONSE: 2

DISCUSSION: The presence of any curve greater than 20° in a nonambulatory patient with Duchenne muscular dystrophy is an indication for posterior fusion with instrumentation. Because of progressive cardiomyopathy and pulmonary deficiency, waiting until the curve is larger can increase the risk of pulmonary or cardiac complications during or following surgery. There is some disagreement as to whether all such fusions must extend to the pelvis. Bracing or other nonsurgical management is ineffective and is not indicated in this situation.

REFERENCES

Sussman M: Duchenne muscular dystrophy. J Am Acad Orthop Surg 2002;10:138-151.

Mubarek SJ, Morin WD, Leach J: Spinal fusion in Duchenne muscular dystrophy: Fixation and fusion to the sacropelvis? J Pediatr Orthop 1993;13:752-757.

A-28: Which of the following patients is considered the most appropriate candidate for selective dorsal rhizotomy?

1. Nonambulatory 2-year-old with spastic diplegia
2. Nonambulatory 2-year-old with spastic quadriplegia
3. Nonambulatory 12-year-old with spastic quadriplegia
4. Ambulatory 4-year-old with spastic diplegia
5. Ambulatory 9-year-old with hemiplegia and athetosis

PREFERRED RESPONSE: 4

DISCUSSION: While other surgical and nonsurgical options exist for management of spasticity, the criteria originally laid out by Peacock and associates describe the most appropriate candidate for rhizotomy as a patient with spastic diplegia who is between the ages of 4 to 8 years and has a stable gait pattern that is limited by lower extremity spasticity. Rhizotomy is not recommended in patients with athetosis because of unpredictable results. In addition, rhizotomy should be avoided in nonambulatory patients with spastic quadriplegia because it is associated with significant spinal deformities.

REFERENCES

Peacock WJ, Arens LJ, Berman B: Cerebral palsy spasticity: Selective posterior rhizotomy. Pediatr Neurosci 1987;13:61-66.

Oppenheim WL: Selective posterior rhizotomy for spastic cerebral palsy: A review. Clin Orthop Relat Res 1990;253:20-29.

Mooney JF III, Millis MB: Spinal deformity after selective dorsal rhizotomy in patients with cerebral palsy. Clin Orthop Relat Res 1999;364:48-52.

A-29: A 2-day-old infant has the hyperextended knee deformity shown in Figure 16. No other deformities are found on examination. A radiograph shows that the ossified portion of the proximal tibia is slightly anterior to that of the distal femur. Management should consist of

1. gentle stretching and serial casting.
2. Bryant traction for 1 to 2 weeks, followed by closed reduction.
3. percutaneous quadriceps recession, followed by serial casting.
4. delayed open reduction at age 6 months to avoid iatrogenic damage to either the distal femoral or proximal tibial physes.
5. a renal ultrasound.
Fig. 16.

PREFERRED RESPONSE: 1

DISCUSSION: Congenital dislocation of the knee is an uncommon deformity that varies in presentation from simple hyperextension to complete anterior dislocation of the tibia on the femur. Treatment varies with the age at presentation and the severity of the deformity. Most authors recommend early nonsurgical management. A recent study of 24 congenital knee dislocations in 17 patients found that satisfactory results were obtained in most instances using closed treatment. Based on their findings, the authors concluded that immediate reduction or serial casting should be performed when the patient is seen early after birth. If the patient is seen late and correction cannot be achieved by serial casting, traction followed by closed or open reduction may be necessary. Early percutaneous quadriceps recession has been described for complex congenital knee dislocations associated with underlying disorders, such as arthrogryposis and Ehlers-Danlos syndrome. Ultrasound of the hip is required in all patients with congenital dislocation of the knee because 50% of these patients will have associated developmental dysplasia of the hip.

REFERENCES

Ko JY, Shih CH, Wenger DR: Congenital dislocation of the knee. J Pediatr Orthop 1999;19:252-259.

Johnson E, Audell R, Oppenheim WL: Congenital dislocation of the knee. J Pediatr Orthop 1987;7:194-200.

Roy DR, Crawford AH: Percutaneous quadriceps recession: A technique for management of congenital hyperextension deformities of the knee in the neonate. J Pediatr Orthop 1989;9:717-719.

A-30: A 10-year-old boy has activity-related knee pain that is poorly localized. He denies locking, swelling, or giving way. Examination shows mild tenderness at the medial femoral condyle and painless full range of motion without ligamentous instability. Radiographs are shown in Figures 17A through 17C. What is the best course of action?

1. Knee arthroscopy with drilling of the lesion
2. Limited activity for 6 to 12 weeks
3. Removal of the loose body
4. Biopsy of the lesion
5. Open reduction and internal fixation

PREFERRED RESPONSE: 2

DISCUSSION: The radiographs show an osteochondritis dissecans (OCD) lesion in the medial femoral condyle of a skeletally immature patient. The lesion is not displaced from its bed. Nonsurgical management of a stable OCD lesion in a patient with open physes consists of a period of activity limitation and occasional immobilization. Unstable lesions, loose bodies, and patients with closed physes require more aggressive treatment. Most of the surgical procedures can be done arthroscopically. Because the radiographic appearance is typical, biopsy is unnecessary. The radiographs do not show an osteocartilaginous loose body, and the patient reports no catching or locking; therefore, removal of the loose body is not indicated.

REFERENCES

Linden B: Osteochondritis dissecans of the femoral condyles: A long term follow-up study. J Bone Joint Surg Am 1977;59:769-776.
Fig. 17A.

Fig. 17B.

Fig. 17C.

Cahill BR: Osteochondritis dissecans of the knee: Treatment of juvenile and adult forms. J Am Acad Orthop Surg 1995;3:237-247.

Cahill BR, Phillips MR, Navarro R: The results of conservative management of juvenile osteochondritis dissecans using joint scintigraphy: A prospective study. Am J Sports Med 1989;17:601-606.

A-31: A 3-year-old boy has a rigid 40° lumbar scoliosis that is the result of a fully segmented L5 hemivertebra. All other examination findings are normal. Management should consist of

1. in situ posterior fusion.
2. hemivertebral resection and fusion.
3. convex hemiepiphyseodesis.
4. observation with follow-up in 6 months.
5. thoracolumbosacral orthosis bracing.

PREFERRED RESPONSE: 2

DISCUSSION: Near complete correction and rebalancing of the spine can be achieved by hemivertebral resection that may be done as either a simultaneous or a staged procedure in the young patient. This eliminates the problem of future progression and possible development of compensatory curves. Nonsurgical management is not indicated in congenital scoliosis. Convex hemiepiphyseodesis is best suited for patients younger than age 5 years who have a short curve caused by fully segmented hemivertebrae that correct to less than 40° with the patient supine. Hemiepiphyseodesis and isolated posterior fusion are not indicated.

REFERENCES

Bradford DS, Boachie-Adjei O: One-stage anterior and posterior hemivertebral resection and arthrodesis for congenital scoliosis. J Bone Joint Surg Am 1990;72:536-540.

Lazar RD, Hall JE: Simultaneous anterior and posterior hemivertebra excision. Clin Orthop Relat Res 1999;364:76-84.

A-32: Examination of a 7-year-old boy reveals 20° of valgus following a lawn mower injury to the lateral femoral epiphysis. Treatment consists of total distal femoral epiphyseodesis and varus osteotomy. Following surgery, he has a limb-length discrepancy of 3 cm and 5° of genu valgum. Assuming that he undergoes no further treatment, the patient's predicted limb-length discrepancy at maturity would be how many centimeters?

1. Less than 7
2. 7 to 10
3. 11 to 13
4. 14 to 17
5. Greater than 17

PREFERRED RESPONSE: 3

DISCUSSION: The distal femoral epiphysis grows approximately 1 cm per year, and in boys growth ceases at approximately age 16 years. Therefore, the patient's limb-length discrepancy at maturity would be 12 cm (9 cm plus the 3-cm discrepancy he has from the previous surgery).

REFERENCES

Little DG, Nigo L, Aiona MD: Deficiencies of current methods for the timing of epiphyseodesis. J Pediatr Orthop 1996;16:173-179.

Westh RN, Menelaus MB: A simple calculation for the timing of epiphyseal arrest: A further report. J Bone Joint Surg Br 1981;63:117-119.

A-33: Figure 18 shows the hand deformities of a 3-year-old girl who has short stature. The most likely diagnosis is

1. achondroplasia.
2. pseudoachondroplasia.
3. diastrophic dysplasia.
4. metaphyseal chondrodysplasia.
5. multiple epiphyseal dysplasia.
Fig. 18.

PREFERRED RESPONSE: 3

DISCUSSION: The thumb deformity shown in Figure 18 is termed a "hitchhiker's thumb" and is a distinctive feature of diastrophic dysplasia. Although achondroplasia, pseudoachondroplasia, multiple epiphyseal dysplasia, and metaphyseal chondrodysplasia are all associated with dwarfism, none of these disorders is associated with this distinctive abducted and hypermobile deformity of the thumb. Diastrophic dysplasia was described by Lamy and Maroteaux in 1960 and is inherited as an autosomal-recessive trait. Diastrophic dysplasia is caused by a mutation of a gene coding for a sulfate transport protein located on chromosome 5. The patient is severely dwarfed with the limbs being very short (micromelia) and will reach an eventual adult height of 80 cm to 140 cm. The shortening of the limbs is more severe in the proximal segment than the distal segment and is termed rhizomelic. Diastrophic dysplasia is associated with multiple anomalies including scoliosis, cervical kyphosis, thoracolumbar kyphosis, lumbar lordosis, and flexion contractures of the hips, knees, and elbows. The distinctive feature of diastrophic dysplasia is shortening of the first metacarpal and metatarsal, resulting in the "hitchhiker's thumb" and bilateral clubfoot deformities. Another distinctive feature is a deformity of the external ears termed "cauliflower ears." The ears become thickened and twisted with furrowed lobes and narrowing of the external auditory canal. The patient with diastrophic dysplasia usually has normal intelligence and no abnormalities of the heart or kidney.

REFERENCES

Bethem D, Winter RB, Lutter L: Disorders of the spine in diastrophic dwarfism. J Bone Joint Surg Am 1980;62:529-536.

Bassett GS, Scott CI Jr: The osteochondrodysplasias, in Morrissy RT (ed): Lovell and Winter's Pediatric Orthopaedics, ed 3. Philadelphia, PA, JB Lippincott, 1990, vol 1, pp 91-142.

Hollister DW, Lachman RS: Diastrophic dwarfism. Clin Orthop Relat Res 1976;114:61-69.

A-34: A 4-year-old child sustains a spiral fracture to the tibia in an unwitnessed fall. History reveals three other fractures to long bones, and the parents are vague about the etiology of each. There is no family history of bone disease. The parents ask if the child has osteogenesis imperfecta (OI); however, there are no clinical or radiographic indications of this diagnosis. In addition to fracture care, management should include

1. notification of child protective services and hospital admission.
2. a punch biopsy of skin for collagen analysis.
3. DNA testing for OI.
4. calcium, phosphate, and alkaline phosphatase studies.
5. placement of intramedullary rods to prevent further fractures.

PREFERRED RESPONSE: 1

DISCUSSION: Child abuse and OI are frequently both in the differential diagnosis of a child with multiple fractures. If OI is suspected, testing is appropriate to confirm this diagnosis. This may include skull radiographs to look for wormian bones and/or fibroblast culturing and collagen analysis of a punch biopsy. Unfortunately, because of the large number of mutations that can yield the disease, DNA testing is not commercially available for OI. In this patient, however, the physician suspects nonaccidental trauma and is legally obligated in most states to notify child protective services. Because the child may be at considerable risk of further injury, hospitalization is indicated to protect the child until child protective services can complete a home investigation and assess the degree of risk. Work-up for both OI and child abuse can be done during the hospitalization.

REFERENCES

Rockwood CA, Wilkins KE, King RE (eds): Fractures in Children. Philadelphia, PA, JB Lippincott, 1984, vol 3, pp 173-175.

Kempe CH, Silverman FN, Stelle BF, Droegemueller W, Silver HK: The battered-child syndrome. JAMA 1962;181:17-24.

Akbarnia BA, Akbarnia NO: The role of the orthopedist in child abuse and neglect. Orthop Clin North Am 1976;7:733-742.

A-35: Figure 19 shows the clinical photograph of a 3-month-old infant with a foot deformity that has been nonprogressive since birth. Examination reveals that the deformity corrects actively and with passive manipulation. There is no associated equinus. Management should consist of

1. serial casting.
2. UCBL orthoses.
3. abductor hallucis lengthening.
4. observation and parental reassurance.
5. corrective shoes.
Fig. 19.

PREFERRED RESPONSE: 4

DISCUSSION: The patient has bilateral metatarsus adductus deformities. In a long-term follow-up study by Farsetti and associates, deformities that were passively correctable spontaneously resolved and no treatment was required. More rigid deformities were successfully treated with serial manipulation, with good results in 90%. There were no poor results. Therefore, observation is the management of choice for passively correctable deformities. In feet that are more rigid, serial manipulation and casting is the management of choice.

REFERENCE

Farsetti P, Weinstein SL, Ponseti IV: The long-term functional and radiographic outcomes of untreated and non-operatively treated metatarsus adductus. J Bone Joint Surg Am 1994;76:257-265.

A-36: Figure 20 shows the radiograph of a 7-year-old girl with a low thoracic-level myelomeningocele. She has a history of skin ulcers over the apex of the deformity, but her current skin condition is good. Management of the spinal deformity should consist of

1. physical therapy for hip stretching exercises.
2. kyphectomy and posterior fusion with instrumentation.
3. anterior release and fusion using a rib strut graft.
4. anterior release and strut grafting and posterior fusion with instrumentation.
5. bracing.
Fig. 20.

PREFERRED RESPONSE: 2

DISCUSSION: This form of severe kyphosis results in intractable difficulties with sitting position, compression of internal organs, and chronic skin breakdown. Kyphectomy and posterior fusion with instrumentation, while associated with a high rate of complications, provides one of the best solutions to this clinical dilemma. The other choices are either completely ineffective or inadequate in managing this degree of deformity.

REFERENCES

Lindseth RE: Spine deformity in myelomeningocele. Instr Course Lect 1991;40:273-279.

Sharrard J, Drennan JC: Osteotomy excision of the spine for lumbar kyphosis in older children with myelomeningocele. J Bone Joint Surg Br 1972;54:50-60.

A-37: Development of a valgus deformity in children after a fracture of the proximal tibial metaphysis most likely results from

1. lateral physeal arrest.
2. tethering by the fibula.
3. periosteal interposition.
4. asymmetric physeal growth.
5. anterior tibial artery stenosis.

PREFERRED RESPONSE: 4

DISCUSSION: The incidence of proximal tibial metaphyseal fracture in children is estimated at 5 per 1,000 children per year. Of these, approximately 15% develop a valgus deformity. Closure of the physeal plates is rarely seen and typically there is overgrowth at both the proximal and distal ends of the tibia following the fracture. Studies of the "growth arrest lines" and bone scan analysis suggest that there is an asymmetric stimulation of the proximal tibial physeal plate with more medial than lateral growth, resulting in a valgus deformity. Lateral physeal arrest, tethering by the fibula, and periosteal interposition are suggested theories that attempt to explain the deformity, but they have not been proven.

REFERENCES

Skak SV, Jensen TT, Poulsen TD: Fracture of the proximal metaphysis of the tibia in children. Injury 1987;18:149-156.

Ogden JA, Ogden DA, Pugh L, et al: Tibia valga after proximal metaphyseal fractures in childhood: A normal biologic response. J Pediatr Orthop 1995;15:489-494.

Zionts LE, Harcke HT, Brooks KM, MacEwen GD: Posttraumatic tibia valga: A case demonstrating asymmetric activity at the proximal growth plate on technetium bone scan. J Pediatr Orthop 1987;7:458-462.

A-38: The preferred surgical approach to the elbow of a child with an irreducible type III supracondylar distal humerus fracture and pulseless extremity is through which of the following muscle intervals?

1. Pronator teres and the brachialis
2. Pronator teres and the triceps
3. Pronator teres and the biceps
4. Brachioradialis and the biceps
5. Brachioradialis and the brachialis

PREFERRED RESPONSE: 1

DISCUSSION: In a type III supracondylar distal humerus fracture of the elbow, the brachial artery can become incarcerated, yielding a pulseless extremity. In this situation, closed reduction may not be effective; therefore, open management is often necessary. The preferred surgical approach to the brachial artery and to this fracture is the anterior approach to the cubital fossa. The lacertus fibrosis is incised, and the dissection is carried out between the brachialis (musculocutaneous nerve) and the pronator teres (median nerve), mobilizing the brachial artery. Once the brachial artery is mobilized, the anterior elbow joint capsule may be exposed. The interval between the brachialis and the biceps describes the anterolateral approach to the elbow more commonly used for exposure of the proximal aspect of the posterior interosseous nerve. The dissection interval between the brachioradialis and the pronator teres describes the proximal extent of the anterior approach to the radius.

REFERENCES

Tubiana R, McCullough CJ, Masquelet AC: An Atlas of Surgical Exposures of the Upper Extremity. Philadelphia, PA, JB Lippincott, 1990, p 115.

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach, ed 2. Philadelphia, PA, Lippincott-Raven, 1992, p 119.

A-39: A 2-year-old girl has had lethargy, fever, and abdominal pain for the past 6 months. In addition to multiple lytic lesions in the long bones and calvaria shown on the skeletal survey, the radiograph of the spine shown in Figure 21A reveals a vertebral lesion. A biopsy specimen is shown in Figure 21B. The most likely diagnosis is

1. leukemia.
2. tuberculosis.
3. Langerhans cell histiocytosis.
4. metastatic neuroblastoma.
5. multifocal osteomyelitis.
Fig. 21A.

Fig. 21B.

PREFERRED RESPONSE: 3

DISCUSSION: Leukemia, Langerhans cell histiocytosis, and metastatic neuroblastoma typically present with constitutional symptoms, bone pain, and multiple lytic lesions in young children. The radiographic appearance of the spinal lesion is a typical vertebra plana caused by eosinophilic granuloma (Langerhans cell histiocytosis). The biopsy specimen shows histiocytes with leukocytic infiltration, predominantly eosinophils. The clinical and other radiographic findings are also consistent with disseminated histiocytosis. Spinal tuberculosis is not usually associated with multiple osseous lesions, especially in the skull. The histology is not consistent with osteomyelitis.

REFERENCES

Campanacci M: Bone and Soft Tissue Tumours. Vienna, Austria, Springer-Verlag, 1990.

Springfield DS: Bone and soft tissue tumors, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 4. Philadelphia, PA, Lippincott-Raven, 1996, vol 1, pp 423-467.

A-40: Progressive paralysis is most likely to be seen in association with what type of congenital vertebral abnormality?

1. Anterior failure of formation
2. Anterior failure of segmentation
3. Posterior failure of formation
4. Posterior failure of segmentation
5. Lateral failure of segmentation

PREFERRED RESPONSE: 1

DISCUSSION: Anterior failure of formation results in a progressive kyphosis that may lead to cord compression and progressive neurologic deficit. Anterior failure of segmentation can also produce progressive kyphosis but usually is not severe enough to cause cord compression. Posterior failure of formation is seen in conditions such as myelomeningocele in which the neurologic deficit is generally stable. Lateral abnormalities and posterior failure of segmentation are rarely associated with progressive neurologic deficit.

REFERENCES

McMaster MJ, Singh H: Natural history of congenital kyphosis and kyphoscoliosis: A study of one hundred and twelve patients. J Bone Joint Surg Am 1999;81:1367-1383.

Dubousset J: Congenital kyphosis and lordosis, in Weinstein SL (ed): The Pediatric Spine: Principles and Practice, ed 1. New York, NY, Raven Press, 1994, pp 245-258.

A-41: Figure 22 shows the radiograph of a girl who has had a 3-month history of activity-related foot pain. She has had two previous ankle sprains on this side. Examination reveals that subtalar motion is limited and there is mild heel valgus. Which of the following studies will best confirm your diagnosis?

1. Comparison radiograph of the contralateral foot
2. Calcaneal radiograph
3. Electromyography (EMG) and a nerve conduction velocity study
4. CT scan
5. Rheumatoid factor
Fig. 22.

PREFERRED RESPONSE: 4

DISCUSSION: The radiograph shows sclerosis in the midportion of the subtalar joint with no signs of degenerative joint disease present in any other joint. The diagnosis, based on the history and physical examination, is a tarsal coalition. Limited subtalar motion is the characteristic finding. A calcaneal view or an angled axial view parallel to the subtalar joint may show a talocalcaneal coalition. In younger children with fibrous or cartilaginous bars, radiographs may not reveal the problem. CT (or MRI) will best confirm that a coalition is present. EMG can rule out a neurologic problem causing foot deformity, but in a unilateral problem with limited subtalar motion and history of ankle sprains, a coalition is much more likely. A rheumatoid factor may be positive in isolated subtalar arthritis, but it is often negative even if arthritis is present and the history and physical examination are much more suggestive of a coalition.

REFERENCES

Westberry DE, Davids JR, Oros W: Surgical management of symptomatic talocalcaneal coalitions by resection of the sustentaculum tali. J Pediatr Orthop 2003;23:493-497.

Mosier KM, Asher M: Tarsal coalitions and peroneal spastic flat foot. J Bone Joint Surg Am 1984;66:976-984.

A-42: Figure 23 shows a newborn who has severe multiple symmetric joint contractures, including adduction/internal rotation of the shoulders, extended elbows, flexion-ulnar deviation of the wrists, thumbs in the palm of the hands, dislocated hips, knee flexion deformity, and clubfeet. The most likely diagnosis is

1. amyoplasia multiplex congenital.
2. Friedreich ataxia.
3. distal arthrogryposis.
4. spinal muscle atrophy.
5. thoracic-level myelomeningocele.
Fig. 23.

PREFERRED RESPONSE: 1

DISCUSSION: There are more than 150 different types of contracture syndromes included under the category of arthrogryposis, the most common of which some authors term amyoplasia multiplex congenital. Distal arthrogryposis is a much less severe form, affecting primarily the hands and feet. Spinal muscle atrophy is generally associated with hypotonia without contracture. Friedreich ataxia has a later onset and is usually not associated with significant contractures. While myelomeningocele can exhibit similar lower extremity deformities, the upper extremities rarely have fixed contractures.

REFERENCES

Kasser JR (ed): Orthopaedic Knowledge Update 5. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 195-202.

Sarwark JF, MacEwen GD, Scott CI Jr: Amyoplasia (A common form of arthrogryposis). J Bone Joint Surg Am 1990;72:465-469.

A-43: Figure 24A shows the clinical photograph of a 2-year-old boy who has a deformity of the left leg. Examination reveals eight cutaneous markings similar to those shown in Figure 24B. Radiographs are shown in Figure 24C. Management should consist of

1. fragmentation, realignment, and intramedullary nailing of the tibia.
2. resection of the dysplastic region of the tibia and insertion of a vascularized fibula.
3. supplemental vitamin D and phosphate.
4. a clamshell orthosis.
5. observation for spontaneous remodeling.
Fig. 24A.

Fig. 24B.

Fig. 24C.

PREFERRED RESPONSE: 4

DISCUSSION: The diagnosis of neurofibromatosis may be based on the presence of at least six cafe-au-lait spots larger than 5 mm in diameter and the osseous lesion shown in Figure 24C. Neurofibromatosis occurs in 50% of patients who have an anterolateral bowing deformity of the tibia, and this bowing may be the first clinical manifestation of this disorder. The patient has anterolateral bowing of the tibia and fibula that warrants concern for a possible fracture and pseudarthrosis; therefore, the limb should be protected in a total contact orthosis to prevent fracture. In contradistinction to posteromedial bowing of the tibia and fibula, spontaneous remodeling of an anterolateral bowing deformity is not expected. Intramedullary nailing or the use of a vascularized fibula is reserved for the treatment of a congenital pseudarthrosis of the tibia.

REFERENCES

Crawford AH Jr, Bagamery N: Osseous manifestations of neurofibromatosis in childhood. J Pediatr Orthop 1986;6:72-88.

Schoenecker PL, Rich MM: The lower extremity, in Morrissy RT, Weinstein SL (eds): Lovell and Winter's Pediatric Orthopaedics, ed 5. Philadelphia, PA, Lippincott Williams and Wilkins, 2001, vol 2, pp 1059-1104.

A-44: A 10-year-old girl has had a painful 40° left thoracic scoliosis for the past 16 months. A bone scan shows a localized area of uptake in the T10 vertebra, and a CT scan of this area is shown in Figure 25. Treatment for the lesion should include

1. observation.
2. surgical excision.
3. a thoracolumbosacral orthosis.
4. posterior spinal fusion and instrumentation of T5-L3.
5. administration of nonsteroidal anti-inflammatory medication for a prolonged period.
Fig. 25.

PREFERRED RESPONSE: 2

DISCUSSION: Painful left thoracic scoliosis is not considered idiopathic until proven otherwise; neurologic or other causes are the typical etiology. When pain is present, either central nervous system or bony tumors are frequently the cause. The CT scan shows an osteoid osteoma. Surgical excision of the lesion offers immediate pain relief, and, if performed early, return of full mobility of the spine is likely. Although osteoid osteomas of the long bones can be treated with prolonged use of nonsteroidal anti-inflammatory medication, this treatment is not recommended for scoliosis of this magnitude, since the longer the scoliosis is present in a growing child, the more likely it will become structural and progressive. Use of orthotics alone or spinal fusion is not indicated when an underlying cause can be found.

REFERENCES

Ransford AO, Pozo JL, Hutton PA, Kirwan EO: The behaviour pattern of the scoliosis associated with osteoid osteoma or osteoblastoma of the spine. J Bone Joint Surg Br 1984;66:16-20.

Pettine KA, Klassen RA: Osteoid-osteoma and osteoblastoma of the spine. J Bone Joint Surg Am 1986;68:354-361.

Kneisl JS, Simon MA: Medical management compared with operative treatment for osteoid-osteoma. J Bone Joint Surg Am 1992;74:179-185.

A-45: A 6-year-old boy with spastic diplegic cerebral palsy has a crouched gait. Examination reveals hip flexion contractures of 15° and popliteal angles of 70°. Equinus contractures measure 10° with the knees extended. Which of the following surgical procedures, if performed alone, will worsen the crouching?

1. Iliopsoas release from the lesser trochanter
2. Iliopsoas release at the pelvic brim
3. Hamstring lengthening
4. Heel cord lengthening
5. Split posterior tibial tendon transfer

PREFERRED RESPONSE: 4

DISCUSSION: Children with spastic diplegic cerebral palsy often have contractures of multiple joints. Because the gait abnormalities can be complex, isolated surgery is rarely indicated. To avoid compensatory deformities at other joints, it is preferable to correct all deformities in a single operation. Isolated heel cord lengthening in the presence of tight hamstrings and hip flexors will lead to progressive flexion at the hips and knees, thus worsening a crouched gait. Split posterior tibial tendon transfer is used for patients with hindfoot varus, which is not present in this patient.

REFERENCES

Gage JR: Distal hamstring lengthening/release and rectus femoris transfer, in Sussman MD (ed): The Diplegic Child. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1992, pp 324-326.

Bleck EE: Orthopaedic management of cerebral palsy, in Saunders Monographs in Clinical Orthopaedics. Philadelphia, PA, WB Saunders, vol 2, 1979.

A-46: Figure 26 shows the pedigree of a family with an unusual type of muscular dystrophy. This pedigree is most consistent with what type of inheritance pattern?

1. Autosomal dominant
2. Autosomal recessive
3. X-linked dominant
4. X-linked recessive
5. Mitochondrial inheritance
Fig. 26.

PREFERRED RESPONSE: 4

DISCUSSION: The pedigree documents involvement of male offspring only, and it also shows transmission through an uninvolved female carrier. This inheritance pattern is most consistent with an X-linked recessive inheritance. It would be inconsistent with a dominant inheritance pattern unless there was incomplete penetrance. Autosomal-recessive inheritance would be possible only if the family member labeled II.F was also a carrier of the same gene; however, this is unlikely. Mitochondrial inheritance is possible, but as with autosomal patterns, mitochondrial inheritance normally affects both male and female offspring. It is transmitted only through the maternal line.

REFERENCE

Gelehrter TD, Collins FS: Principles of Medical Genetics. Baltimore, MD, Williams & Wilkins, 1990, pp 27-45.

A-47: A 13-year-old boy sustains a closed injury to his knee after a fall. A radiograph is shown in Figure 27. Treatment should consist of which of the following?

1. Long leg cast in extension
2. Long leg cast in 45° of flexion
3. Percutaneous pinning with smooth wires and a cylinder cast
4. Anterior cruciate ligament reconstruction and early motion
5. Open reduction and internal fixation with lag screws and a cylinder cast
Fig. 27.

PREFERRED RESPONSE: 5

DISCUSSION: The patient sustained a type III fracture of the tibial tubercle. This injury has been associated with Osgood-Schlatter disease. Treatment should consist of open reduction and internal fixation with lag screws, followed by casting for 6 weeks. Complications include meniscal tears, compartment syndrome, and leg length discrepancy.

REFERENCE

Wiss DA, Schilz JL, Zionts L: Type III fractures of the tibial tubercle in adolescents. J Orthop Trauma 1991;5:475-479.

A-48: An obese 4-year-old boy has infantile Blount disease. Radiographs reveal a metaphyseal-diaphyseal angle of 18° and a depression of the medial proximal tibial physis. Management should consist of

1. observation.
2. varus prevention orthoses.
3. physeal bar resection.
4. proximal tibial osteotomy that produces a neutral mechanical axis.
5. proximal tibial osteotomy that produces 10° of valgus.

PREFERRED RESPONSE: 5

DISCUSSION: The deformity is too severe for observation, and, at age 4 years, the child is too old for orthotic treatment. To prevent recurrence, surgery should be performed before irreversible changes occur in the medial physis. A proximal tibial osteotomy should overcorrect the mechanical axis to 10° of valgus. Bar resection has not been shown to be as effective in this severe deformity, especially without a concomitant osteotomy.

REFERENCES

Raney EM, Topoleski TA, Yaghoubian R, Guidera KJ, Marshall JG: Orthotic treatment of infantile tibia vara. J Pediatr Orthop 1998;18:670-674.

Loder RT, Johnston CE: Infantile tibia vara. J Pediatr Orthop 1987;7:639-646.

A-49: In girls with idiopathic scoliosis, peak height velocity (PHV) typically occurs at what point?

1. Before Risser 1 and menarche
2. After Risser 1 and menarche
3. Between Risser 1 and menarche
4. After menarche but before Risser 1
5. At Risser 2

PREFERRED RESPONSE: 1

DISCUSSION: PHV generally occurs while girls are still Risser 0; menarche typically occurs before Risser 1, which has a wide variation in its timing. The curve magnitude at the PHV is the best prognostic indicator available. Most untreated patients with curves greater than 30° at PHV require surgery, while patients with smaller curves at that stage typically do not require surgery.

REFERENCES

Little DG, Song KM, Katz D, Herring JA: Relationship of peak height velocity to other maturity indicators in idiopathic scoliosis in girls. J Bone Joint Surg Am 2000;82:685-693.

Anderson M, Hwang SC, Green WT: Growth of the normal trunk in boys and girls during the second decade of life; related to age, maturity, and ossification of the iliac epiphyses. J Bone Joint Surg Am 1965;47:1554-1564.

A-50: Which of the following pathogens are most commonly associated with neonatal septic arthritis and osteomyelitis?

1. Staphylococcus aureus and Escherichia coli
2. Staphylococcus aureus and group A streptococci
3. Staphylococcus aureus and group B streptococci
4. Haemophilus influenzae and Escherichia coli
5. Haemophilus influenzae and group A streptococci

PREFERRED RESPONSE: 3

DISCUSSION: Staphylococcus aureus and group B streptococci have each been reported to be the most common pathogens in neonatal septic arthritis and osteomyelitis. Haemophilus influenzae is not seen in the neonatal period because of protective antibodies from the mother. Escherichia coli is an unusual pathogen, and, although seen in the neonatal period, it is still distinctly less common than Staphylococcus aureus or group B streptococci. Group A streptococci is an extremely uncommon pathogen in this age group.

REFERENCES

Memon IA, Jacobs NM, Yeh TF, Lilien LD: Group B streptococcal osteomyelitis and septic arthritis: Its occurrence in infants less than 2 months old. Am J Dis Child 1979;133:921-923.

Knudsen CJ, Hoffman EB: Neonatal osteomyelitis. J Bone Joint Surg Br 1990;72:846-851.

A-51: Figure 28 shows the radiograph of a 10-year-old girl who reports chronic shoulder pain after her gymnastics classes. Examination reveals pain on internal and external rotation but no instability. What is the most likely diagnosis?

1. Acromial fracture
2. Humeral stress fracture
3. Acromioclavicular joint separation
4. Fracture of the surgical neck of the scapula
5. Triceps avulsion fracture
Fig. 28.

PREFERRED RESPONSE: 2

DISCUSSION: The patient has a very wide humeral growth plate, indicating the presence of a proximal humeral stress fracture, an uncommon diagnosis in gymnasts. Gymnasts are prone to stress fractures of the scaphoid, distal radius, elbow, and clavicle. Proximal humeral stress fractures are more commonly seen in those participating in racket or throwing sports. Stress fractures can lead to growth arrest or inhibition, particularly in the distal radius. The radiograph shows normal findings for the acromion, acromioclavicular joint, scapula, and triceps origin.

REFERENCES

Fallon KE, Fricker PA: Stress fracture of the clavicle in a young female gymnast. Br J Sports Med 2001;35:448-449.

Sinha AK, Kaeding CC, Wadley GM: Upper extremity stress fractures in athletes: Clinical features of 44 cases. Clin J Sports Med 1999;9:199-202.

Caine D, Howe W, Ross W, Bergman G: Does repetitive physical loading inhibit radial growth in female gymnasts? Clin J Sports Med 1997;7:302-308.

Chan D, Aldridge MJ, Maffulli N, Davies AM: Chronic stress injuries of the elbow in young gymnasts. Br J Radiol 1991;64:1113-1118.

A-52: When counseling a patient with hypophosphatemic rickets, which of the following scenarios will always result in a child with the same disorder?

1. Female patient who has a female child
2. Female patient who has a male child
3. Male patient who has a female child
4. Male patient who has a male child
5. Disorder not inherited

PREFERRED RESPONSE: 3

DISCUSSION: Hypophosphatemic rickets is an inherited disorder that is transmitted by a unique sex-linked dominant gene. Therefore, if a male patient has a female offspring, his affected X chromosome will be transmitted and all of his female children will have hypophosphatemic rickets. All male offspring of a male patient will be unaffected. All offspring of a female patient have a 50% chance of having the disorder. Understanding the inheritance of hypophosphatemic rickets facilitates early diagnosis and early treatment. Medical treatment with phosphorus and some types of vitamin D (most authors recommend calcitriol) improves, but does not fully correct, the mineralization defect in hypophosphatemic rickets. However, if medical treatment is begun before the child begins walking, the growth plate is then adequately protected and a bowleg deformity will most likely be prevented.

REFERENCES

Evans GA, Arulanantham K, Gage JR: Primary hypophosphatemic rickets: Effect of oral phosphate and vitamin D on growth and surgical treatment. J Bone Joint Surg Am 1980;62:1130-1138.

Greene WB, Kahler SG: Hypophosphatemic rickets: Still misdiagnosed and inadequately treated. South Med J 1985;78:1179-1184.

A-53: A 3-year-old patient with L3 myelomeningocele has bilateral dislocated hips. Management should consist of

1. observation.
2. bilateral open reduction.
3. bilateral open reduction and psoas transfers.
4. bilateral open reduction and external oblique transfers.
5. bilateral valgus osteotomies.

PREFERRED RESPONSE: 1

DISCUSSION: In patients with myelomeningocele, the presence of bilateral hip dislocation does not affect ambulation, bracing requirements, sitting ability, degree of scoliosis, or level of comfort. There is little evidence to support active treatment of bilateral hip dislocations in patients with myelomeningocele proximal to L4.

REFERENCES

Fraser RK, Hoffman EB, Sparks LT, et al: The unstable hip and mid-lumbar myelomeningocele. J Bone Joint Surg Br 1992;74:143-146.

Richards BS (ed): Orthopaedic Knowledge Update: Pediatrics. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 65-76.

A-54: During soft-tissue release for an idiopathic clubfoot, it is noted that the peroneus longus tendon has been transected in the midfoot. Failure to repair this structure may lead to

1. cavus.
2. claw toes.
3. a dorsal bunion.
4. hindfoot valgus.
5. forefoot pronation.

PREFERRED RESPONSE: 3

DISCUSSION: While a dorsal bunion was commonly seen as a sequelae of poliomyelitis, direct injury to the peroneus longus is also one of the causes. Normally, the peroneus longus opposes the tibialis anterior dorsal pull on the first ray. As the flexor hallucis longus attempts to oppose the tibialis anterior, the metatarsophalangeal joint is pulled into flexion and a dorsal bunion results. Other combinations of muscle imbalance can produce a dorsal bunion. In long-standing deformity, correction typically involves release of the plantar capsule and flexors with dorsal reefing and a possible metatarsal osteotomy. The tibialis anterior is often transferred as well. Loss of function of the peroneus longus tendon would not result in cavus, claw toes, forefoot pronation, or hindfoot valgus.

REFERENCES

Johnston CE II, Roach JW: Dorsal bunion following clubfoot surgery. Orthopedics 1985;8:1036-1040.

Park DB, Goldenberg EM: Dorsal bunions: A review. J Foot Surg 1989;28:217-219.

A-55: A newborn with bilateral talipes equinovarus undergoes serial manipulation and casting. What is the primary goal of manipulation?

1. Rotation of the foot laterally around the fixed talus
2. Simultaneous abduction of the metatarsals and dorsiflexion of the talus
3. Lateral translation of the calcaneus
4. Anterolateral translation of the navicular
5. Dorsiflexion of the calcaneus with forefoot eversion

PREFERRED RESPONSE: 1

DISCUSSION: Manipulative treatment and casting of talipes equinovarus has become popular because of disappointing surgical results and enthusiasm for the Ponseti method of manipulation. In this technique, the primary goal is to rotate the foot laterally around a talus that is held fixed by the manipulating surgeon's hands. While the navicular may be rotated anterolaterally with this technique, the primary focus is on the calcaneus. The calcaneus is rotated laterally and superiorly, not translated. Some dorsiflexion of the calcaneus can be obtained by manipulation, but the primary focus is on the rotational relationship of the talus and calcaneus, not the degree of calcaneal dorsiflexion.

REFERENCES

Ponseti IV: Common errors in the treatment of congenital clubfoot. Int Orthop 1997;21:137-141.

Ponseti IV, Smoley EU: Congenital club foot: The results of treatment. J Bone Joint Surg Am 1963;45:261-344.

A-56: In patients with neurofibromatosis, what is the most important sign of impending rapid progression of a spinal deformity?

1. Apical curve rotation
2. Anterior vertebral body erosions
3. Cervical spine involvement
4. Penciling of three or more ribs
5. Curve magnitude of greater than 50°

PREFERRED RESPONSE: 4

DISCUSSION: Neurofibromatosis can progress very rapidly. Rib penciling is the only singular prognostic factor. Significant progression has been observed in 87% of the curves with three or more penciled ribs. The other factors are often present but do not have a high correlation with rapid, severe progression.

REFERENCES

Crawford AH, Schorry EK: Neurofibromatosis in children: The role of the orthopaedist. J Am Acad Orthop Surg 1999;7:217-230.

Durrani AA, Crawford AH, Chouhdry SN, Saifuddin A, Morley TR: Modulation of spinal deformities in patients with neurofibromatosis type 1. Spine 2000;25:69-75.


Orthopaedic Oncology and Systemic Disease

Section Editor

Kristy Weber, MD

Questions

Q-1: A 16-year-old boy has had thigh pain for the past several months. He denies any history of trauma. Examination reveals a large, deeply fixed, soft-tissue mass in the thigh. Laboratory results show an elevated erythrocyte sedimentation rate (ESR) and leukocytosis. A plain radiograph and MRI scan are shown in Figures 1A and 1B. Biopsy specimens are shown in Figures 1C and 1D. What is the most likely diagnosis?

1. Ewing sarcoma
2. Osteomyelitis
3. Osteosarcoma
4. Chondrosarcoma
5. Giant cell tumor of bone
Fig. 1A.

Fig. 1B.

Fig. 1C.

Fig. 1D.

Q-2: The lesion seen in Figure 2 is most likely the result of metastases from what solid organ?

1. Breast
2. Lung
3. Thyroid
4. Prostate
5. Liver
Fig. 2.

Q-3: A 10-year-old child has leg discomfort with activity. A radiograph, bone scan, and biopsy specimen are shown in Figures 3A through 3C. What is the most likely diagnosis?

1. Parosteal osteosarcoma
2. Unicameral bone cyst
3. Aneurysmal bone cyst
4. Eosinophilic granuloma
5. Fibrous dysplasia
Fig. 3A.

Fig. 3B.

Fig. 3C.

Q-4: The use of multiagent adjuvant chemotherapy is associated with a clear survival benefit in which of the following diseases?

1. Renal carcinoma
2. Osteosarcoma
3. Dedifferentiated chondrosarcoma
4. Adult soft-tissue sarcoma
5. Melanoma

Q-5: A 10-year-old boy with a history of retinoblastoma now reports right knee pain. AP and lateral radiographs are shown in Figures 4A and 4B. What is the most likely diagnosis?

1. Ewing sarcoma
2. Primitive neuroectodermal tumor
3. Osteosarcoma
4. Osteonecrosis
5. Osteomyelitis
Fig. 4A.

Fig. 4B.

Q-6: Which of the following factors is associated with the worst prognosis in soft-tissue sarcomas?

1. Size greater than 15 cm
2. Extra-compartmental involvement
3. Number of mitotic figures per high-power field (grade)
4. Large size in a proximal location
5. Presence of metastases

Q-7: An athletic 55-year-old man reports a painless mass in the anterior aspect of the thigh that appeared 3 weeks ago and has not changed in size. The patient denies any history of trauma. Examination reveals a firm, well-defined nontender mass in the anterior thigh and no inguinal adenopathy or cutaneous changes. Plain radiographs are unremarkable. T1- and T2-weighted MRI scans are shown in Figures 5A and 5B. What is the most likely diagnosis?

1. Hematoma
2. Lipoma
3. Soft-tissue sarcoma
4. Pyomyositis
5. Hemangioma
Fig. 5A.

Fig. 5B.

Q-8: A 77-year-old man has had increasing right knee pain for the past 3 months. A radiograph and coronal T1-weighted MRI scan are shown in Figures 6A and 6B. A biopsy specimen is shown in Figure 6C. What is the most likely diagnosis?

1. Metastatic prostate cancer
2. Enchondroma
3. Osteomyelitis
4. Dedifferentiated chondrosarcoma
5. Lymphoma
Fig. 6A.

Fig. 6B.

Fig. 6C.

Q-9: A 47-year-old woman has an asymptomatic pelvic mass that was discovered on routine gynecologic examination. A radiograph, CT scan, MRI scan, and biopsy specimen are shown in Figures 7A through 7D. Metastatic work-up is negative. Treatment should consist of

1. observation.
2. primary wide resection.
3. intralesional curettage.
4. radiation therapy.
5. preoperative chemotherapy.
Fig. 7A.

Fig. 7B.

Fig. 7C.

Fig. 7D.

Q-10: A 20-year-old patient has foot pain. A radiograph and T1-weighted MRI scan are shown in Figures 8A and 8B. A biopsy specimen is shown in Figure 8C. Treatment should consist of

1. extended curettage and cementation.
2. amputation of the first ray.
3. wide resection and chemotherapy.
4. extended curettage, radiation therapy, and chemotherapy.
5. Syme amputation.
Fig. 8A.

Fig. 8B.

Fig. 8C.

Q-11: A 69-year-old man has a painful slow-growing lesion of the distal phalanx of his thumb. History reveals that he has had chronic osteomyelitis of the thumb for the past 12 years. The radiograph and biopsy specimens are seen in Figures 9A through 9C. Treatment should consist of

1. intralesional curettage.
2. wrist disarticulation.
3. amputation.
4. chemotherapy.
5. radiation therapy.
Fig. 9A.

Fig. 9B.

Fig. 9C.

Q-12: What is the most common presentation of a benign bone tumor in childhood?

1. Pain
2. Deformity
3. Pathologic fracture
4. Presence of a mass
5. Incidental finding

Q-13: Soft-tissue sarcomas most commonly metastasize to the

1. liver.
2. lung.
3. bone.
4. regional nodes.
5. distant nodes.

Q-14: A 43-year-old woman has had pain in the left hip for the past 2 months. A radiograph, CT scan, MRI scan, and biopsy specimens are shown in Figures 10A through 10E. What is the most likely diagnosis?

1. Osteosarcoma
2. Osteochondroma
3. Chondrosarcoma
4. Chordoma
5. Enchondroma
Fig. 10A.

Fig. 10B.

Fig. 10C.

Fig. 10D.

Fig. 10E.

Q-15: Following preoperative chemotherapy, the percent of tumor necrosis has been shown to be of prognostic value for which of the following tumors?

1. Rhabdomyosarcoma
2. Chondrosarcoma
3. Metastatic adenocarcinoma
4. Osteosarcoma
5. Giant cell tumor of bone

Q-16: What is the most common clinical presentation of a patient with a malignant bone tumor?

1. Incidental finding
2. Pain
3. Pathologic fracture
4. Deformity
5. Presence of a mass

Q-17: What is the current 5-year survival rate for patients with classic nonmetastatic, high-grade osteosarcoma of the extremity?

1. 10%
2. 20%
3. 40%
4. 70%
5. 90%

Q-18: What malignant disease most commonly develops in conjunction with chronic osteomyelitis?

1. Fibrosarcoma
2. Basal cell carcinoma
3. Lymphoma
4. Osteosarcoma
5. Squamous cell carcinoma

Q-19: A 10-year-old girl reports activity-related bilateral arm pain. Examination reveals no soft-tissue masses in either arm, and she has full painless range of motion in both shoulders and elbows. The radiograph and bone scan are shown in Figures 11A and 11B, and biopsy specimens are shown in Figures 11C and 11D. What is the most likely diagnosis?

1. Enchondroma
2. Fibrous dysplasia
3. Osteogenic sarcoma
4. Aneurysmal bone cyst
5. Periosteal chondroma
Fig. 11A.

Fig. 11B.

Fig. 11C.

Fig. 11D.

Q-20: Chemotherapy is routinely included in the treatment of which of the following soft-tissue sarcomas?

1. Angiosarcoma
2. Malignant fibrous histiocytoma
3. Liposarcoma
4. Rhabdomyosarcoma
5. Clear cell sarcoma

Q-21: An 83-year-old man has a painful mass of the great toe. Radiographs and a biopsy specimen are seen in Figures 12A and 12B. What is the most likely diagnosis?

1. Gout
2. Pseudogout
3. Infection
4. Epidermal inclusion cyst
5. Charcot joint
Fig. 12A.

Fig. 12B.

Q-22: Eosinophilic granuloma frequently occurs as a solitary lesion in the tubular long bones. After biopsy, what is the best course of action?

1. Neoadjuvant chemotherapy
2. En bloc resection
3. Observation
4. Amputation
5. Chemotherapy followed by radiation therapy

Q-23: A 10-year-old child reports acute leg pain after wrestling with his brother. AP and lateral radiographs are shown in Figures 13A and 13B. What is the best course of action?

1. Biopsy, curettage, and plating
2. Wide segmental resection
3. Hip disarticulation
4. Closed reduction and a long leg cast
5. Tibial traction and MRI
Fig. 13A.

Fig. 13B.

Q-24: A 15-year-old boy has had pain in the right shoulder for the past 3 months. He denies any history of trauma and has no constitutional symptoms. Examination reveals a large firm mass in the proximal arm. A radiograph and MRI scan are shown in Figures 14A and 14B. Biopsy specimens are shown in Figures 14C and 14D. Management should consist of

1. observation.
2. steroid injection.
3. curettage and bone grafting.
4. wide resection with neoadjuvant chemotherapy.
5. debridement, irrigation, and intravenous antibiotics.
Fig. 14A.

Fig. 14B.

Fig. 14C.

Fig. 14D.

Q-25: Which of the following tumors is most likely to present with a pathologic fracture in a child?

1. Unicameral bone cyst
2. Fibrous cortical defect
3. Osteosarcoma
4. Ewing sarcoma
5. Giant cell tumor

Q-26: A previously healthy 14-year-old boy now reports fatigue, and has a bilateral Trendelenburg gait, right hip pain, and bilateral knee and foot pain. Biopsy of a right sacral mass reveals intermediate grade osteosarcoma. There are no metastases. Laboratory studies reveal a serum calcium level of 7.7 mg/dL (normal 8.5 to 10.5), a phosphate level of 2.0 mg/dL (normal 2.7 to 4.5), a 1,25-dihydroxyvitamin D level of less than 10 pg/mL (normal 18 to 62), a parathyroid hormone level of 19 pg/mL (normal 10 to 60), and an alkaline phosphatase level of 428 U/L (normal 15 to 351). What is the most likely cause of the patient's symptoms?

1. Oncogenic rickets
2. Calcium sequestration by the tumor
3. Elevated alkaline phosphatase level
4. Tumor cachexia
5. L5 neuropathy

Q-27: A 12-year-old girl has painless bowing of the tibia. Radiographs and a biopsy specimen are shown in Figures 15A through 15C. What is the most likely diagnosis?

1. Osteofibrous dysplasia
2. Adamantinoma
3. Osteosarcoma
4. Ewing sarcoma
5. Fibrous dysplasia
Fig. 15A.

Fig. 15B.

Fig. 15C.

Q-28: A 16-year-old girl has had pain in the left groin for the past 4 months. She notes that the pain is worse at night; however, she denies any history of trauma and has no constitutional symptoms. There is no history of steroid or alcohol use. Examination reveals pain in the left groin with rotation of the hip. There is no associated soft-tissue mass. A radiograph and MRI scan are shown in Figures 16A and 16B, and biopsy specimens are shown in Figures 16C and 16D. What is the most likely diagnosis?

1. Clear cell chondrosarcoma
2. Chondroblastoma
3. Giant cell tumor
4. Aneurysmal bone cyst
5. Osteonecrosis of the femoral head
Fig. 16A.

Fig. 16B.

Fig. 16C.

Fig. 16D.

Q-29: A 52-year-old man has had back pain radiating to the left leg for the past 5 weeks. A radiograph, MRI scans, and biopsy specimens are shown in Figures 17A through 17F. What is the most likely diagnosis?

1. Metastatic renal cell carcinoma
2. Metastatic adenocarcinoma
3. Chordoma
4. Osteoblastoma
5. Chondrosarcoma
Fig. 17A.

Fig. 17B.

Fig. 17C.

Fig. 17D.

Fig. 17E.

Fig. 17F.

Q-30: An 18-year-old boy has had pain in the right knee for the past 6 months. Examination reveals some fullness behind the knee but no significant palpable soft-tissue mass. There is no effusion, and he has full knee range of motion. The remainder of the examination is unremarkable. A radiograph and MRI scans are shown in Figures 18A through 18C, and biopsy specimens are shown in Figures 18D and 18E. What is the most likely diagnosis?

1. Parosteal osteosarcoma
2. Classic osteogenic sarcoma
3. Ewing sarcoma
4. Osteochondroma
5. Chondrosarcoma
Fig. 18A.

Fig. 18B.

Fig. 18C.

Fig. 18D.

Fig. 18E.

Q-31: A 47-year-old woman has had a 1-month history of left hip and medial thigh pain that is exacerbated by sitting. Laboratory studies show a total protein level of 8.2 g/dL (normal 6.0 to 8.0) and an immunoglobulin G (IGG) level of 2,130 mg/dL (normal 562 to 1,835). A radiograph, CT scan, and biopsy specimen are shown in Figures 19A through 19C. What is the most likely diagnosis?

1. Osteomyelitis
2. Lymphoma
3. Myeloma
4. Ewing sarcoma
5. Osteosarcoma
Fig. 19A.

Fig. 19B.

Fig. 19C.

Q-32: A 19-year-old girl has had pain and swelling in the right ankle for the past 4 months. She denies any history of trauma. Examination reveals a small soft-tissue mass over the anterior aspect of the ankle and slight pain with range of motion of the ankle joint. The examination is otherwise unremarkable. A radiograph and MRI scan are shown in Figures 20A and 20B, and biopsy specimens are shown in Figures 20C and 20D. What is the most likely diagnosis?

1. Osteogenic sarcoma
2. Ewing sarcoma
3. Giant cell tumor of bone
4. Aneurysmal bone cyst
5. Metastatic adenocarcinoma
Fig. 20A.

Fig. 20B.

Fig. 20C.

Fig. 20D.

Q-33: A 13-year-old patient has foot drop and lateral knee pain. AP and lateral radiographs and an MRI scan are shown in Figures 21A through 21C. A biopsy specimen is shown in Figure 21D. What is the preferred method of treatment?

1. Wide resection alone
2. Chemotherapy and radiation therapy
3. Chemotherapy and wide resection
4. Above-knee amputation
5. Through-knee amputation
Fig. 21A.

Fig. 21B.

Fig. 21C.

Fig. 21D.

Q-34: A 23-year-old woman has had vague left knee pain for the past 6 months. A radiograph and CT scan are shown in Figures 22A and 22B. What is the most likely diagnosis?

1. Myositis ossificans
2. Osteochondroma
3. Parosteal osteosarcoma
4. Dedifferentiated chondrosarcoma
5. Tumoral calcinosis
Fig. 22A.

Fig. 22B.

Q-35: Figures 23A through 23C show the radiograph, CT scan, and biopsy specimen of a 44-year-old man who underwent chemotherapy and radiation therapy for lymphoma of the distal femur 20 years ago. His current problem is most likely related to

1. steroid-induced osteonecrosis.
2. radiation therapy with secondary malignancy.
3. recurrence of the lymphoma.
4. radiation osteitis.
5. a primary lung tumor.
Fig. 23A.

Fig. 23B.

Fig. 23C.

Answers

A-1: A 16-year-old boy has had thigh pain for the past several months. He denies any history of trauma. Examination reveals a large, deeply fixed, soft-tissue mass in the thigh. Laboratory results show an elevated erythrocyte sedimentation rate (ESR) and leukocytosis. A plain radiograph and MRI scan are shown in Figures 1A and 1B. Biopsy specimens are shown in Figures 1C and 1D. What is the most likely diagnosis?

1. Ewing sarcoma
2. Osteomyelitis
3. Osteosarcoma
4. Chondrosarcoma
5. Giant cell tumor of bone
Fig. 1A.

Fig. 1B.

Fig. 1C.

Fig. 1D.

PREFERRED RESPONSE: 1

DISCUSSION: Ewing sarcoma typically can occur in the diaphysis of the long bones (50% to 55%). It is often accompanied by a large soft-tissue mass. Abnormal findings are common, including a low-grade fever, an elevated ESR, and leukocytosis. The histology is consistent with a small round blue cell tumor. The unique pathology and other findings exclude osteosarcoma. Giant cell tumor and chondrosarcoma have a different histologic appearance and typically are more metaphyseal in location. Chondrosarcoma typically is found in older age groups, has a different histologic pattern, and rarely occurs in the midshaft of the femur.

REFERENCE

Simon MA, Springfield DS, et al: Ewing's Sarcoma: Surgery for Bone and Soft Tissue Tumors. Philadelphia, PA, Lippincott Raven, 1998, pp 287-297.

A-2: The lesion seen in Figure 2 is most likely the result of metastases from what solid organ?

1. Breast
2. Lung
3. Thyroid
4. Prostate
5. Liver
Fig. 2.

PREFERRED RESPONSE: 2

DISCUSSION: The primary carcinoma most likely to metastasize distal to the elbow and knees is lung carcinoma. Renal cell carcinoma can also metastasize to distal sites. Most metastatic bone disease occurs in the vertebral bodies, pelvis, and proximal long bones.

REFERENCES

Simon MA, Bartucci EJ: The search for the primary tumor in patients with skeletal metastases of unknown origin. Cancer 1986;58:1088-1095.

Leeson MC, Makley JT, Carter JR: Metastatic skeletal disease distal to the elbow and knee. Clin Orthop Relat Res 1986;206:94-99.

A-3: A 10-year-old child has leg discomfort with activity. A radiograph, bone scan, and biopsy specimen are shown in Figures 3A through 3C. What is the most likely diagnosis?

1. Parosteal osteosarcoma
2. Unicameral bone cyst
3. Aneurysmal bone cyst
4. Eosinophilic granuloma
5. Fibrous dysplasia
Fig. 3A.

Fig. 3B.

Fig. 3C.

PREFERRED RESPONSE: 5

DISCUSSION: The ground glass appearance on the radiograph, the hot bone scan, and histologic findings of bony spicules without osteoblastic rimming in a background of bland fibrous tissue all suggest fibrous dysplasia. Stress-related pain is common with activity because of the dysplastic bone. Parosteal osteosarcomas are surface lesions. Simple cysts, aneurysmal bone cysts, and eosinophilic granuloma are all possible radiographically; however, the histology is most consistent with fibrous dysplasia.

REFERENCES

Harris WH, Dudley HR Jr, Barry RS: The natural history of fibrous dysplasia: An orthopaedic, pathological and roentgenographic study. J Bone Joint Surg Am 1962;44:207.

Campanacci M: Bone and Soft Tissue Tumors. Vienna, Austria, Springer-Verlag, 1990.

A-4: The use of multiagent adjuvant chemotherapy is associated with a clear survival benefit in which of the following diseases?

1. Renal carcinoma
2. Osteosarcoma
3. Dedifferentiated chondrosarcoma
4. Adult soft-tissue sarcoma
5. Melanoma

PREFERRED RESPONSE: 2

DISCUSSION: The use of multiagent chemotherapy has been shown to be associated with a survival benefit in patients with osteosarcoma. The use of chemotherapy in adults with soft-tissue sarcoma remains somewhat controversial. It has not been associated with improved survival rates in patients with renal carcinoma, dedifferentiated chondrosarcoma, or melanoma.

REFERENCES

Menendez LR (ed): Orthopaedic Knowledge Update: Musculoskeletal Tumors. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, p 53.

Link M, Goorin A, Miser A, et al: The effect of adjuvant chemotherapy and relapse free survival in patients with osteosarcoma of the extremity. N Engl J Med 1986;314:1600-1606.

A-5: A 10-year-old boy with a history of retinoblastoma now reports right knee pain. AP and lateral radiographs are shown in Figures 4A and 4B. What is the most likely diagnosis?

1. Ewing sarcoma
2. Primitive neuroectodermal tumor
3. Osteosarcoma
4. Osteonecrosis
5. Osteomyelitis
Fig. 4A.

Fig. 4B.

PREFERRED RESPONSE: 3

DISCUSSION: The radiographs show a bone-producing lesion in the femoral diaphysis. The radiographic appearance of small round cell tumors is more permeative with an elevated periosteum and no matrix production. The appearance of this lesion is most consistent with osteosarcoma. Patients who carry the Rb gene are predisposed to osteosarcoma. However, Ewing sarcoma, primitive neuroectodermal tumor, and osteomyelitis can all occur in this location.

REFERENCES

Unni KK: Dahlin's Bone Tumors: General Aspects and Data on 11,087 Cases, ed 5. Philadelphia, PA, Lippincott-Raven, 1996, pp 143-160.

Chauveinc L, Mosseri V, Quintana E, Desjardins L, Schlienger P, Doz F, Dutrillaux B: Osteosarcoma following retinoblastoma: Age at onset and latency period. Ophthalmic Genet 2001;22:77-88.

A-6: Which of the following factors is associated with the worst prognosis in soft-tissue sarcomas?

1. Size greater than 15 cm
2. Extra-compartmental involvement
3. Number of mitotic figures per high-power field (grade)
4. Large size in a proximal location
5. Presence of metastases

PREFERRED RESPONSE: 5

DISCUSSION: Although factors such as a high-grade tumor and large size are associated with decreased survival, the presence of metastases carries the worst prognosis. Good results are very rare when metastases are present. Soft-tissue sarcomas, as a whole, respond poorly to chemotherapy, leading to a poor prognosis when metastases are present.

REFERENCES

Collin C, Goobold J, Hadju SI, Brennan MF: Localized extremity soft tissue sarcoma: An analysis of factors affecting survival. J Clin Oncol 1987;5:601-612.

Eilber FC, Rosen G, Nelson SE, et al: High-grade extremity soft tissue sarcomas: Factors predictive of local recurrence and its effect on morbidity and mortality. Ann Surg 2003;237:218-226.

A-7: An athletic 55-year-old man reports a painless mass in the anterior aspect of the thigh that appeared 3 weeks ago and has not changed in size. The patient denies any history of trauma. Examination reveals a firm, well-defined nontender mass in the anterior thigh and no inguinal adenopathy or cutaneous changes. Plain radiographs are unremarkable. T1- and T2-weighted MRI scans are shown in Figures 5A and 5B. What is the most likely diagnosis?

1. Hematoma
2. Lipoma
3. Soft-tissue sarcoma
4. Pyomyositis
5. Hemangioma
Fig. 5A.

Fig. 5B.

PREFERRED RESPONSE: 3

DISCUSSION: The presence of a painless soft-tissue mass that is greater than 5 cm and deep to the fascia should be considered a soft-tissue sarcoma until proven otherwise. The diagnosis of a hematoma should be made with great caution because the absence of a history of trauma, pain, or presence of ecchymosis makes it unlikely. A diagnosis of pyomyositis is unlikely because of the absence of warmth, erythema, or adenopathy. The MRI scans are not consistent with lipoma or hemangioma. The MRI signal characteristics of a lipoma should be the same as subcutaneous fat on all sequences. Soft-tissue hemangiomas are not well defined and have an infiltrative appearance on MRI scans, as does pyomyositis.

REFERENCES

Sim FH, Frassica FJ, Frassica DA: Soft-tissue tumors: Diagnosis, evaluation and management. J Am Acad Orthop Surg 1994;2:202-211.

Kransdorf MJ, Jelinek JS, Moser RP Jr, et al: Soft-tissue masses: Diagnosis using MR imaging. Am J Roentgenol 1989;153:541-547.

A-8: A 77-year-old man has had increasing right knee pain for the past 3 months. A radiograph and coronal T1-weighted MRI scan are shown in Figures 6A and 6B. A biopsy specimen is shown in Figure 6C. What is the most likely diagnosis?

1. Metastatic prostate cancer
2. Enchondroma
3. Osteomyelitis
4. Dedifferentiated chondrosarcoma
5. Lymphoma
Fig. 6A.

Fig. 6B.

Fig. 6C.

PREFERRED RESPONSE: 4

DISCUSSION: The radiograph shows a calcified lesion in the medullary canal of the distal femoral diaphysis. The MRI scan shows extensive marrow change distal to the lesion, which is not consistent with an enchondroma. The histology shows a biphasic pattern with low-grade cartilage just apposed to high-grade spindle cell sarcoma. The overall appearance is consistent with dedifferentiated chondrosarcoma. The radiographic appearance is not consistent with enchondroma, and the histologic appearance is not consistent with the other choices.

REFERENCES

Mitchell AD, Ayoub K, Mangham DC, et al: Experience in the treatment of dedifferentiated chondrosarcoma. J Bone Joint Surg Br 2000;82:55-61.

Frassica FJ, Unni KK, Beabout JW, Sim FH: Dedifferentiated chondrosarcoma: A report of the clinicopathological features and treatment of seventy-eight cases. J Bone Joint Surg Am 1986;68:1197-1205.

A-9: A 47-year-old woman has an asymptomatic pelvic mass that was discovered on routine gynecologic examination. A radiograph, CT scan, MRI scan, and biopsy specimen are shown in Figures 7A through 7D. Metastatic work-up is negative. Treatment should consist of

1. observation.
2. primary wide resection.
3. intralesional curettage.
4. radiation therapy.
5. preoperative chemotherapy.
Fig. 7A.

Fig. 7B.

Fig. 7C.

Fig. 7D.

PREFERRED RESPONSE: 2

DISCUSSION: The imaging studies show a chondrosarcoma; therefore, surgical treatment is indicated. There is no role for intralesional treatment of an exophytic lesion, particularly in the pelvis. Even obtaining a biopsy specimen risks intrapelvic contamination, although many surgeons would still perform a biopsy prior to a resection to confirm the diagnosis. Chondrosarcoma is considered resistant to both radiation therapy and chemotherapy; therefore, radiation therapy generally is not used except for unresectable lesions. Chemotherapy would be used only for metastatic disease or in patients with high-grade chondrosarcoma. The grade would not be known until after resection, and in this patient, the histology slide showed a grade I neoplasm. Chemotherapy would not be used preoperatively because a cartilage tumor is unlikely to shrink, and in this patient, the lesion is resectable.

REFERENCES

Springfield DS, Gebhardt MS, Mcguire MH: Chondrosarcoma: A review. J Bone Joint Surg Am 1996;78:141-149.

Marco RA, Gitelis S, Brebach GT, Healey JH: Cartilage tumors: Evaluation and treatment. J Am Acad Orthop Surg 2000;8:292-304.

A-10: A 20-year-old patient has foot pain. A radiograph and T1-weighted MRI scan are shown in Figures 8A and 8B. A biopsy specimen is shown in Figure 8C. Treatment should consist of

1. extended curettage and cementation.
2. amputation of the first ray.
3. wide resection and chemotherapy.
4. extended curettage, radiation therapy, and chemotherapy.
5. Syme amputation.
Fig. 8A.

Fig. 8B.

Fig. 8C.

PREFERRED RESPONSE: 1

DISCUSSION: Giant cell tumors occur near articular surfaces in young adults. The histology shows abundant giant cells with nuclei resembling the surrounding cells. Although the MRI scan shows soft-tissue involvement, curettage is still the preferred treatment. Chemotherapy is not necessary for benign lesions, and amputation is too aggressive. Cementation, phenol, and cryosurgery (liquid nitrogen) are all acceptable local adjuvants to curettage. Packing the cavity with bone graft rather than cement is also acceptable.

REFERENCES

Dahlin DC, Unni KK: Bone Tumors: General Aspects and Data on 8,542 Cases. Springfield, IL, Charles C. Thomas, 1986.

Gitelis S, Mallin BA, Piasecki P, Turner F: Intralesional excision compared with en bloc resection for giant cell tumor of bone. J Bone Joint Surg Am 1993;75:1648-1655.

A-11: A 69-year-old man has a painful slow-growing lesion of the distal phalanx of his thumb. History reveals that he has had chronic osteomyelitis of the thumb for the past 12 years. The radiograph and biopsy specimens are seen in Figures 9A through 9C. Treatment should consist of

1. intralesional curettage.
2. wrist disarticulation.
3. amputation.
4. chemotherapy.
5. radiation therapy.
Fig. 9A.

Fig. 9B.

Fig. 9C.

PREFERRED RESPONSE: 3

DISCUSSION: The diagnosis is squamous cell carcinoma. The radiograph shows a destructive lesion, and the histologic slides demonstrate squamous cells invading bone. The preferred treatment for squamous cell carcinoma is wide resection; however, in this location a wide margin can be achieved only with amputation. Overall survival in patients with squamous cell carcinoma secondary to chronic osteomyelitis is not significantly worse than that expected for age-matched controls.

REFERENCES

Dell PC: Hand, in Simon MA, Springfield D (eds): Surgery for Bone and Soft Tissue Tumors. Philadelphia, PA, Lippincott-Raven, 1998, pp 405-420.

McGrory JE, Pritchard DJ, Unni KK, Ilstrup D, Rowland CM: Malignant lesion arising in chronic osteomyelitis. Clin Orthop Relat Res 1998;362:181-189.

A-12: What is the most common presentation of a benign bone tumor in childhood?

1. Pain
2. Deformity
3. Pathologic fracture
4. Presence of a mass
5. Incidental finding

PREFERRED RESPONSE: 5

DISCUSSION: The most common benign bone tumors in childhood are discovered incidentally and include single bone cysts, fibrous cortical defects, nonossifying fibroma, and osteochondroma. Benign bone tumors can be classified as latent, active, or aggressive. Aggressive bone tumors usually present with pain, whereas active lesions present with pain or pathologic fracture. Only aggressive benign bone tumors are associated with a soft-tissue mass, and they are far less common than indolent bone tumors, especially in children.

REFERENCES

Aboulafia AJ, Kennon RE, Jelinek JS: Benign bone tumors of childhood. J Am Acad Orthop Surg 1999;7:377-388.

Biermann JS: Common benign lesions of bone in children and adolescents. J Pediatr Orthop 2002;22:268-273.

A-13: Soft-tissue sarcomas most commonly metastasize to the

1. liver.
2. lung.
3. bone.
4. regional nodes.
5. distant nodes.

PREFERRED RESPONSE: 2

DISCUSSION: The most common location for soft-tissue tumors to metastasize is the lungs. Depending on the grade of the sarcoma, metastases develop in as many as 50% of patients with soft-tissue sarcomas. Tumor grade is considered the most significant prognostic factor in predicting risk of metastases, with high-grade lesions at greatest risk. Staging CT of the chest should be performed once the diagnosis of a soft-tissue sarcoma is suspected or confirmed. Regular surveillance of patients treated for soft-tissue sarcomas includes follow-up CT scans at regular intervals. Intra-abdominal metastases are uncommon but may occur, particularly in patients with myxoid liposarcoma. Regional metastases are relatively uncommon and occur in approximately 5% of all patients with soft-tissue sarcoma. The incidence of regional nodal metastases is higher for synovial sarcoma and epithelioid sarcomas than other soft-tissue sarcomas.

REFERENCES

Sim FH, Frassica FJ, Frassica DA: Soft-tissue tumors: Diagnosis, evaluation, and management. J Am Acad Orthop Surg 1994;2:202-211.

Enzinger FM, Weiss SW, Goldblum F: Soft Tissue Tumors, ed 4. Washington, DC, Mosby/AFIP, 2001.

A-14: A 43-year-old woman has had pain in the left hip for the past 2 months. A radiograph, CT scan, MRI scan, and biopsy specimens are shown in Figures 10A through 10E. What is the most likely diagnosis?

1. Osteosarcoma
2. Osteochondroma
3. Chondrosarcoma
4. Chordoma
5. Enchondroma
Fig. 10A.

Fig. 10B.

Fig. 10C.

Fig. 10D.

Fig. 10E.

PREFERRED RESPONSE: 3

DISCUSSION: The imaging studies are consistent with a chondrosarcoma. The radiograph shows a radiolucent lesion in the pelvis, and there are stippled calcifications on the CT scan. The histology shows a low-grade cellular hyaline cartilage neoplasm with stellate, occasionally binucleated chondrocytes. Enchondroma has a more benign histologic appearance.

REFERENCE

Mirra JM, Gold R, Downs J, Eckardt JJ: A new histologic approach to the differentiation of enchondroma and chondrosarcoma of the bones: A clinicopathologic analysis of 51 cases. Clin Orthop Relat Res 1985;201:214-237.

A-15: Following preoperative chemotherapy, the percent of tumor necrosis has been shown to be of prognostic value for which of the following tumors?

1. Rhabdomyosarcoma
2. Chondrosarcoma
3. Metastatic adenocarcinoma
4. Osteosarcoma
5. Giant cell tumor of bone

PREFERRED RESPONSE: 4

DISCUSSION: The grading of response to chemotherapy for osteosarcoma was introduced by Huvos and associates. Patients with tumors that show more than 90% necrosis after neoadjuvant chemotherapy are considered to have had a good response and have better survival rates than those with less than 90% necrosis. However, it should be noted that survival rates for patients with a poor response are still better than in patients who do not receive neoadjuvant chemotherapy. More recently, similar results have been reported in patients with Ewing sarcoma. Chemotherapy is not typically used for giant cell tumor of bone.

REFERENCES

Meyers PA, Heller G, Healey J, Huvos A, Lane J, Marcove R, et al: Chemotherapy for nonmetastatic osteogenic sarcoma: The Memorial Sloan-Kettering experience. J Clin Oncol 1992;10:5-15.

Wunder JS, Paulian G, Huvos AG, Heller G, Meyers PA, Healey JH: The histological response to chemotherapy as a predictor of the oncological outcome of operative treatment of Ewing sarcoma. J Bone Joint Surg Am 1998;80:1020-1033.

A-16: What is the most common clinical presentation of a patient with a malignant bone tumor?

1. Incidental finding
2. Pain
3. Pathologic fracture
4. Deformity
5. Presence of a mass

PREFERRED RESPONSE: 2

DISCUSSION: The most common clinical presentation of a patient with a malignant bone tumor is pain. Malignant bone tumors rarely are diagnosed as an incidental finding or pathologic fracture. In patients who have a pathologic fracture on initial presentation, a history of increasing pain prior to the fracture is typical. While 90% of malignant bone tumors are associated with a soft-tissue mass, in many patients the soft-tissue component of the tumor is not clinically apparent.

REFERENCES

Buckwalter JA: Musculoskeletal neoplasms and disorders that resemble neoplasms, in Weinstein SL, Buckwalter JA (eds): Turek's Orthopaedics: Principles and Their Application, ed 5. Philadelphia, PA, JB Lippincott, 1994, pp 290-295.

Mehlman CT, Crawford AH, McMath JA: Pediatric vertebral and spinal cord tumors: A retrospective study of musculoskeletal aspects of presentation, treatment, and complications. Orthopedics 1999;22:49-55.

A-17: What is the current 5-year survival rate for patients with classic nonmetastatic, high-grade osteosarcoma of the extremity?

1. 10%
2. 20%
3. 40%
4. 70%
5. 90%

PREFERRED RESPONSE: 4

DISCUSSION: Multidisciplinary treatment combining systemic chemotherapy and adequate surgical resection has resulted in a 5-year survival rate of 70% in patients with nonmetastatic osteosarcoma of the extremity. The advent of effective chemotherapy has increased the overall survival rate from 20% to 70% in current studies.

REFERENCES

Arndt CA, Crist WM: Common musculoskeletal tumors of childhood and adolescence. N Engl J Med 1999;341:342-352.

Glasser DB, Lane JM, Huvos AG, Marcove RC, Rosen G: Survival, prognosis, and therapeutic response in osteogenic sarcoma: The Memorial Hospital experience. Cancer 1992;69:698-708.

A-18: What malignant disease most commonly develops in conjunction with chronic osteomyelitis?

1. Fibrosarcoma
2. Basal cell carcinoma
3. Lymphoma
4. Osteosarcoma
5. Squamous cell carcinoma

PREFERRED RESPONSE: 5

REFERENCES

Dell PC: Hand, in Simon MA, Springfield D (eds): Surgery for Bone and Soft Tissue Tumors. Philadelphia, PA, Lippincott-Raven, 1998, pp 405-420.

McGrory JE, Pritchard DJ, Unni KK, Ilstrup D, Rowland CM: Malignant lesion arising in chronic osteomyelitis. Clin Orthop Relat Res 1998;362:181-189.

A-19: A 10-year-old girl reports activity-related bilateral arm pain. Examination reveals no soft-tissue masses in either arm, and she has full painless range of motion in both shoulders and elbows. The radiograph and bone scan are shown in Figures 11A and 11B, and biopsy specimens are shown in Figures 11C and 11D. What is the most likely diagnosis?

1. Enchondroma
2. Fibrous dysplasia
3. Osteogenic sarcoma
4. Aneurysmal bone cyst
5. Periosteal chondroma
Fig. 11A.

Fig. 11B.

Fig. 11C.

Fig. 11D.

PREFERRED RESPONSE: 2

DISCUSSION: Based on these findings, the most likely diagnosis is fibrous dysplasia. Twenty percent of patients with fibrous dysplasia have multifocal disease. The lesions show a typical ground glass appearance. Fibrous dysplasia frequently involves the diaphysis of the long bones. There is no associated soft-tissue mass and no periosteal reactions to these lesions, suggesting a benign lesion. The histology shows proliferating fibroblasts in a dense collagen matrix. Trabeculae are arranged in an irregular or "Chinese letter" appearance. Osteogenic sarcoma and Ewing sarcoma have a much different radiographic appearance of malignant osteoid and small round blue cells. Periosteal chondroma does occur in the proximal humerus but is not typically multifocal. It appears as a surface lesion with saucerization of the underlying bone and a bony buttress adjacent to the lesion. Some patients with multifocal lesions have associated endocrine abnormalities (McCune-Albright syndrome).

REFERENCES

Wold LA, et al: Atlas of Orthopaedic Pathology. Philadelphia, PA, WB Saunders, 1990, pp 118-119.

Simon M, et al: Surgery for Bone and Soft Tissue Tumors. Philadelphia, PA, Lippincott Raven, 1998, p 197.

A-20: Chemotherapy is routinely included in the treatment of which of the following soft-tissue sarcomas?

1. Angiosarcoma
2. Malignant fibrous histiocytoma
3. Liposarcoma
4. Rhabdomyosarcoma
5. Clear cell sarcoma

PREFERRED RESPONSE: 4

DISCUSSION: Most soft-tissue sarcomas are treated with a combination of radiation therapy and wide resection. Rhabdomyosarcomas are an exception, where chemotherapy is included in all treatment plans. Chemotherapy for other soft-tissue sarcomas is controversial.

REFERENCES

Enzinger FM, Weiss SW: Rhabdomyosarcoma, in Soft Tissue Tumors, ed 3. St Louis, MO, CV Mosby, 1995, p 539.

Hays DM: Rhabdomyosarcoma. Clin Orthop Relat Res 1993;289:36-49.

A-21: An 83-year-old man has a painful mass of the great toe. Radiographs and a biopsy specimen are seen in Figures 12A and 12B. What is the most likely diagnosis?

1. Gout
2. Pseudogout
3. Infection
4. Epidermal inclusion cyst
5. Charcot joint
Fig. 12A.

Fig. 12B.

PREFERRED RESPONSE: 1

DISCUSSION: Gouty arthritis, pseudogout, and infection can all present with inflammatory arthritis and periarticular erosions. Strongly negative birefringent crystals are seen in gout. The histologic image shows elongated "needle-like" crystals of gout. Epidermal inclusion cysts are rarely painful and usually have a history of localized penetrating trauma.

REFERENCES

Hamilton W, Breedman KB, Haupt HM, Lackman R: Knee pain in a 40-year-old man. Clin Orthop Relat Res 2001;383:282-285,290-292.

Mizel M, Miller R, Scioli M (eds): Orthopaedic Knowledge Update: Foot and Ankle 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1998, pp 301-302.

A-22: Eosinophilic granuloma frequently occurs as a solitary lesion in the tubular long bones. After biopsy, what is the best course of action?

1. Neoadjuvant chemotherapy
2. En bloc resection
3. Observation
4. Amputation
5. Chemotherapy followed by radiation therapy

PREFERRED RESPONSE: 3

DISCUSSION: Most lesions of eosinophilic granuloma are simply observed, but larger aggressive lesions may require curettage and bone grafting. Frequently, biopsy is required to rule out a malignant diagnosis. The differential diagnosis of eosinophilic granuloma is osteomyelitis, Ewing sarcoma of bone, or osteogenic sarcoma. The biopsy alone can be followed by spontaneous resolution. In some patients, low-dose radiation therapy is used. Chemotherapy or amputation is not indicated for these benign lesions.

REFERENCE

Simon M, Springfield D, et al: Common Benign Bone Tumors: Surgery for Bone and Soft Tissue Tumors. Philadelphia, PA, Lippincott Raven, 1998, p 200.

A-23: A 10-year-old child reports acute leg pain after wrestling with his brother. AP and lateral radiographs are shown in Figures 13A and 13B. What is the best course of action?

1. Biopsy, curettage, and plating
2. Wide segmental resection
3. Hip disarticulation
4. Closed reduction and a long leg cast
5. Tibial traction and MRI
Fig. 13A.

Fig. 13B.

PREFERRED RESPONSE: 4

DISCUSSION: The radiographs show an eccentric metaphyseal lesion with a well-defined reactive rim of bone that is consistent with a nonossifying fibroma. Pathologic fractures through benign lesions should be treated as appropriate for the fracture, allowing the fracture to heal. Biopsy is not needed when the radiographic diagnosis is benign. MRI, in the presence of a fracture, is not particularly helpful because of the hematoma. If radiographic findings reveal that the lesion appears aggressive, a biopsy should be performed, obtaining tissue away from the fracture site.

REFERENCES

Marks KE, Bauer TW: Fibrous tumors of bone. Orthop Clin North Am 1989;20:377. Ponseti IV, Friedman B: Evaluation of metaphyseal fibrous defects. J Bone Joint Surg Am 1949;31:582.

A-24: A 15-year-old boy has had pain in the right shoulder for the past 3 months. He denies any history of trauma and has no constitutional symptoms. Examination reveals a large firm mass in the proximal arm. A radiograph and MRI scan are shown in Figures 14A and 14B. Biopsy specimens are shown in Figures 14C and 14D. Management should consist of

1. observation.
2. steroid injection.
3. curettage and bone grafting.
4. wide resection with neoadjuvant chemotherapy.
5. debridement, irrigation, and intravenous antibiotics.
Fig. 14A.

Fig. 14B.

Fig. 14C.

Fig. 14D.

PREFERRED RESPONSE: 3

DISCUSSION: The patient has an aneurysmal bone cyst. The fluid-fluid levels seen on the MRI scan are typical for aneurysmal bone cyst, and the histology is consistent with a cystic lining. Vascular lakes, multinucleated giant cells, reactive bone, fibrovascular tissue, and an absence of atypical cells or numerous mitoses are seen histologically. Aneurysmal bone cysts will typically continue to grow and cause further bone destruction; therefore, observation is not recommended. Steroid injections are not effective. A thorough curettage of the cyst lining and bone grafting are required. Wide resection and chemotherapy are reserved for more aggressive tumors. There is no evidence of infection radiographically or histologically. Telangiectatic osteosarcoma should also be considered in the differential diagnosis; therefore, biopsy is an important part of the work-up.

REFERENCES

Wold LA, et al: Atlas of Orthopaedic Pathology. Philadelphia, PA, WB Saunders, 1990, pp 232-233.

Simon M, et al: Surgery for Bone and Soft Tissue Tumors. Philadelphia, PA, Lippincott Raven, 1998, pp 194-196.

A-25: Which of the following tumors is most likely to present with a pathologic fracture in a child?

1. Unicameral bone cyst
2. Fibrous cortical defect
3. Osteosarcoma
4. Ewing sarcoma
5. Giant cell tumor

PREFERRED RESPONSE: 1

DISCUSSION: In nearly 50% of patients with a unicameral bone cyst, the lesion remains asymptomatic until a fracture occurs, usually as the result of relatively minor trauma. If the lesion expands, the bone is weakened and may cause pain. Fibrous cortical defects are usually an incidental finding and typically asymptomatic. Malignant bone tumors such as osteosarcoma and Ewing sarcoma most commonly cause pain, and pathologic fracture occurs in less than 10% of patients. Giant cell tumors are uncommon in children and usually are painful.

REFERENCES

Wilkins RM: Unicameral bone cysts. J Am Acad Orthop Surg 2000;8:217-224.

Dormans JP, Pill SG: Fractures through bone cysts: Unicameral bone cysts, aneurysmal bone cysts, fibrous cortical defects, and nonossifying fibromas. Instr Course Lect 2002;51:457-467.

Hecht AC, Gebhardt MC: Diagnosis and treatment of unicameral and aneurysmal bone cysts in children. Curr Opin Pediatr 1998;10:87-94.

A-26: A previously healthy 14-year-old boy now reports fatigue, and has a bilateral Trendelenburg gait, right hip pain, and bilateral knee and foot pain. Biopsy of a right sacral mass reveals intermediate grade osteosarcoma. There are no metastases. Laboratory studies reveal a serum calcium level of 7.7 mg/dL (normal 8.5 to 10.5), a phosphate level of 2.0 mg/dL (normal 2.7 to 4.5), a 1,25-dihydroxyvitamin D level of less than 10 pg/mL (normal 18 to 62), a parathyroid hormone level of 19 pg/mL (normal 10 to 60), and an alkaline phosphatase level of 428 U/L (normal 15 to 351). What is the most likely cause of the patient's symptoms?

1. Oncogenic rickets
2. Calcium sequestration by the tumor
3. Elevated alkaline phosphatase level
4. Tumor cachexia
5. L5 neuropathy

PREFERRED RESPONSE: 1

DISCUSSION: The laboratory findings are typical for rickets. Oncogenic rickets is a paraneoplastic syndrome that results from a substance secreted by the tumor that interferes with renal tubule reabsorption of phosphate. This substance previously had been called phosphatonin but recently has been identified as fibroblast growth factor 23. Nutritional rickets is rare in developed countries. Delayed onset familial hypophosphatemic rickets is possible, but the likelihood of having two rare diseases is unlikely. Osteosarcoma does not sequester calcium. Alkaline phosphatase levels can be elevated in osteosarcoma, but this does not cause muscle weakness. Tumor cachexia would occur only with advanced metastatic disease. A unilateral sacral mass would not cause a bilateral L5 neuropathy or the abnormal laboratory findings.

REFERENCES

Case records of the Massachusetts General Hospital. Weekly clinicopathological exercises. Case 29-2001. A 14-year-old with abnormal bones and a sacral mass. N Engl J Med 2001;345:903-908.

Jonsson KB, Zahradnik R, Larsson T, White KE, Sugimoto T, Imanishi Y, et al: Fibroblast growth factor 23 in oncogenic osteomalacia and X-linked hypophosphatemia. N Engl J Med 2003;348:1656-1663.

A-27: A 12-year-old girl has painless bowing of the tibia. Radiographs and a biopsy specimen are shown in Figures 15A through 15C. What is the most likely diagnosis?

1. Osteofibrous dysplasia
2. Adamantinoma
3. Osteosarcoma
4. Ewing sarcoma
5. Fibrous dysplasia
Fig. 15A.

Fig. 15B.

Fig. 15C.

PREFERRED RESPONSE: 1

DISCUSSION: The patient has osteofibrous dysplasia. The radiographic differential diagnosis includes osteofibrous dysplasia, fibrous dysplasia, and adamantinoma. Histology shows a fibroosseous lesion with prominent osteoblastic rimming but a lack of epithelial nests. Adamantinoma is a low-grade malignancy that typically is located in the anterior tibial cortex and has a soap bubble appearance. Histologically, it is similar to osteofibrous dysplasia but includes epithelial nests of cells. Treatment requires resection. Fibrous dysplasia usually does not require biopsy; however, in this patient the radiographs do not distinguish it from adamantinoma. The radiographic findings are not typical of Ewing sarcoma or osteosarcoma. Repeat biopsy should be considered if clinical or radiographic features change.

REFERENCE

Mirra J: Bone Tumors: Clinical, Radiologic, and Pathologic Correlations. Philadelphia, PA, Lea & Febiger, 1989, vol 2, ch 18.

A-28: A 16-year-old girl has had pain in the left groin for the past 4 months. She notes that the pain is worse at night; however, she denies any history of trauma and has no constitutional symptoms. There is no history of steroid or alcohol use. Examination reveals pain in the left groin with rotation of the hip. There is no associated soft-tissue mass. A radiograph and MRI scan are shown in Figures 16A and 16B, and biopsy specimens are shown in Figures 16C and 16D. What is the most likely diagnosis?

1. Clear cell chondrosarcoma
2. Chondroblastoma
3. Giant cell tumor
4. Aneurysmal bone cyst
5. Osteonecrosis of the femoral head
Fig. 16A.

Fig. 16B.

Fig. 16C.

Fig. 16D.

PREFERRED RESPONSE: 2

DISCUSSION: Based on the epiphyseal location and sharp, well-defined borders, the radiograph suggests chondroblastoma. Histologically, multinucleated giant cells are scattered among mononuclear cells. The nuclei are homogeneous and contain a characteristic longitudinal groove.

Although not seen here, "chicken-wire calcification" with a bland giant cell-rich matrix is also typical for chondroblastoma. Clear cell chondrosarcoma occurs in epiphyseal locations but has a more aggressive histologic pattern and occurs in an older age group. Giant cell tumors occur in the epiphysis but have a more uniform giant cell population histologically. Aneurysmal bone cyst often results in bone remodeling and has a different pathologic appearance. Osteonecrosis has a typical histologic pattern of empty lacunae and necrotic bone.

REFERENCES

Springfield DS, Capanna R, Gherlinzoni F, et al: Chondroblastoma: A review of seventy cases. J Bone Joint Surg Am 1985;67:748-755.

Simon M, Springfield D, et al: Chrondroblastoma: Surgery for Bone and Soft Tissue Tumors. Philadelphia, PA, Lippincott Raven, 1998, p 190.

Wold LA, et al: Atlas of Orthopaedic Pathology. Philadelphia, PA, WB Saunders, 1990, pp 62-67.

A-29: A 52-year-old man has had back pain radiating to the left leg for the past 5 weeks. A radiograph, MRI scans, and biopsy specimens are shown in Figures 17A through 17F. What is the most likely diagnosis?

1. Metastatic renal cell carcinoma
2. Metastatic adenocarcinoma
3. Chordoma
4. Osteoblastoma
5. Chondrosarcoma
Fig. 17A.

Fig. 17B.

Fig. 17C.

Fig. 17D.

Fig. 17E.

Fig. 17F.

PREFERRED RESPONSE: 3

DISCUSSION: The histology shows cells with bubbly, abundant clear cytoplasm typical of physaliphorous cells; therefore, the most likely diagnosis is chordoma. These tumors arise from notocord rests in the upper and lower spine.

REFERENCE

Mirra J: Bone Tumors: Clinical, Radiologic, and Pathologic Correlations. Philadelphia, PA, Lea and Febiger, 1989, vol 1, ch 8.

A-30: An 18-year-old boy has had pain in the right knee for the past 6 months. Examination reveals some fullness behind the knee but no significant palpable soft-tissue mass. There is no effusion, and he has full knee range of motion. The remainder of the examination is unremarkable. A radiograph and MRI scans are shown in Figures 18A through 18C, and biopsy specimens are shown in Figures 18D and 18E. What is the most likely diagnosis?

1. Parosteal osteosarcoma
2. Classic osteogenic sarcoma
3. Ewing sarcoma
4. Osteochondroma
5. Chondrosarcoma
Fig. 18A.

Fig. 18B.

Fig. 18C.

Fig. 18D.

Fig. 18E.

PREFERRED RESPONSE: 1

DISCUSSION: The patient has parosteal osteosarcoma. The posterior aspect of the distal femur is the typical location for this variant of osteogenic sarcoma. The imaging studies indicate a surface lesion with no involvement of the adjacent intramedullary canal. The histologic appearance is that of a low-grade fibroblastic osteosarcoma, consisting of relatively mature bone and a bland fibroblastic stroma lacking cytologic atypia and mitotic activity. A cartilaginous component is also frequently seen. Classic osteosarcoma typically has a more aggressive radiologic and histologic appearance. Sessile osteochondromas, while common behind the knee, have a presence of hematopoietic marrow and fat. The cartilage found in the associated cartilaginous cap is oriented. Chondrosarcomas are more typical in an older age group and have a histologic pattern consisting of malignant chondroid.

REFERENCES

Wold LA, et al: Atlas of Orthopaedic Pathology. Philadelphia, PA, WB Saunders, 1990, pp 20-21.

Unni KK, Dahlin DC, Beabout JW, Ivins JC: Parosteal osteogenic sarcoma. Cancer 1976;37:2466-2475.

A-31: A 47-year-old woman has had a 1-month history of left hip and medial thigh pain that is exacerbated by sitting. Laboratory studies show a total protein level of 8.2 g/dL (normal 6.0 to 8.0) and an immunoglobulin G (IGG) level of 2,130 mg/dL (normal 562 to 1,835). A radiograph, CT scan, and biopsy specimen are shown in Figures 19A through 19C. What is the most likely diagnosis?

1. Osteomyelitis
2. Lymphoma
3. Myeloma
4. Ewing sarcoma
5. Osteosarcoma
Fig. 19A.

Fig. 19B.

Fig. 19C.

PREFERRED RESPONSE: 3

DISCUSSION: The laboratory studies and histology are both consistent with myeloma. Infection should show white blood cells other than plasma cells on histology. Lymphoma would show lymphocytes, not plasma cells. The lack of bone formation on the imaging studies and the lack of osteoid on histology rule out osteosarcoma. The cells have too much cytoplasm and nuclear chromatin to be Ewing sarcoma cells.

REFERENCE

Mirra J: Bone Tumors: Clinical, Radiologic, and Pathologic Correlations. Philadelphia, PA, Lea & Febiger, 1989, vol 2, ch 16.

A-32: A 19-year-old girl has had pain and swelling in the right ankle for the past 4 months. She denies any history of trauma. Examination reveals a small soft-tissue mass over the anterior aspect of the ankle and slight pain with range of motion of the ankle joint. The examination is otherwise unremarkable. A radiograph and MRI scan are shown in Figures 20A and 20B, and biopsy specimens are shown in Figures 20C and 20D. What is the most likely diagnosis?

1. Osteogenic sarcoma
2. Ewing sarcoma
3. Giant cell tumor of bone
4. Aneurysmal bone cyst
5. Metastatic adenocarcinoma
Fig. 20A.

Fig. 20B.

Fig. 20C.

Fig. 20D.

PREFERRED RESPONSE: 3

DISCUSSION: Giant cell tumors typically occur in a juxta-articular location involving the epiphysis and metaphysis of long bones, usually eccentric in the bone. The radiographs show a destructive process within the distal tibia and an associated soft-tissue mass. The histology shows multinucleated giant cells in a bland matrix with a few scattered mitoses. Osteosarcoma can have a similar destructive appearance but a very different histologic pattern with osteoid production. Ewing sarcoma also can have a diffuse destructive process in the bone. The histologic pattern of Ewing sarcoma is diffuse round blue cells. Aneurysmal bone cysts typically are seen as a fluid-filled lesion on imaging studies and have only a scant amount of giant cells histologically. Metastatic adenocarcinoma does not demonstrate the pattern shown in the patient's histology specimen.

REFERENCES

Wold LA, et al: Atlas of Orthopaedic Pathology. Philadelphia, PA, WB Saunders, 1990, pp 198-199.

Simon M, et al: Surgery for Bone and Soft Tissue Tumors. Philadelphia, PA, Lippincott Raven, 1998, pp 200-202.

A-33: A 13-year-old patient has foot drop and lateral knee pain. AP and lateral radiographs and an MRI scan are shown in Figures 21A through 21C. A biopsy specimen is shown in Figure 21D. What is the preferred method of treatment?

1. Wide resection alone
2. Chemotherapy and radiation therapy
3. Chemotherapy and wide resection
4. Above-knee amputation
5. Through-knee amputation
Fig. 21A.

Fig. 21B.

Fig. 21C.

Fig. 21D.

PREFERRED RESPONSE: 3

DISCUSSION: The "sunburst" radiographic appearance suggests an osteosarcoma, and the histologic findings confirm the diagnosis with malignant cells surrounded by pink osteoid. MRI scans are not particularly helpful in the diagnosis of osteosarcoma but are mandatory for surgical planning. Osteosarcomas are high-grade sarcomas that are best treated with chemotherapy and wide resection. Even though the peroneal nerve is involved, limb salvage is indicated. Survival after limb salvage is equivalent to amputation, with better function.

REFERENCES

Goorin AM, Abelson HT, Frei E: Osteosarcoma: Fifteen years later. N Engl J Med 1985;313:1637.

Link MP, Goorin AM, Miser AW, et al: The effect of adjuvant chemotherapy on relapse-free survival in patients with osteosarcoma of the extremity. N Engl J Med 1986;314:1600.

Davis AM, Bell RS, Goodwin PJ: Prognostic factors in osteosarcoma: A critical review. J Clin Oncol 1994;12:423.

A-34: A 23-year-old woman has had vague left knee pain for the past 6 months. A radiograph and CT scan are shown in Figures 22A and 22B. What is the most likely diagnosis?

1. Myositis ossificans
2. Osteochondroma
3. Parosteal osteosarcoma
4. Dedifferentiated chondrosarcoma
5. Tumoral calcinosis
Fig. 22A.

Fig. 22B.

PREFERRED RESPONSE: 3

DISCUSSION: The radiographic appearance of the lesion emanating from the posterior cortex of the left distal femur is consistent with a surface bone-producing lesion; therefore, the most likely diagnosis is a parosteal osteosarcoma. In an osteochondroma, the cortex and medullary cavity of the lesion are in continuity with that of the native bone. A dedifferentiated chondrosarcoma has histologic components of a high-grade sarcoma plus a benign or low-grade malignant cartilage tumor. Tumoral calcinosis is characterized by amorphous calcium in the soft tissues and does not emanate from the bone itself. While often confused with parosteal osteosarcoma, myositis ossificans is usually more mature at the periphery of the lesion rather than the center. In addition, myositis ossificans does not involve the underlying cortex but remains separate from the bone.

REFERENCES

Unni KK: Dahlin's Bone Tumors: General Aspects and Data on 11,087 Cases, ed 5. Philadelphia, PA, Lippincott-Raven, 1996, pp 185-196.

Okada K, Frassica FJ, Sim FH, Beabout JW, Bond JR, Unni KK: Parosteal osteosarcoma. A clinicopathological study. J Bone Joint Surg Am 1994;76:366-378.

A-35: Figures 23A through 23C show the radiograph, CT scan, and biopsy specimen of a 44-year-old man who underwent chemotherapy and radiation therapy for lymphoma of the distal femur 20 years ago. His current problem is most likely related to

1. steroid-induced osteonecrosis.
2. radiation therapy with secondary malignancy.
3. recurrence of the lymphoma.
4. radiation osteitis.
5. a primary lung tumor.
Fig. 23A.

Fig. 23B.

Fig. 23C.

PREFERRED RESPONSE: 2

DISCUSSION: The patient has changes consistent with radiation therapy to the femur, including osteopenia and an aggressive appearing neoplasm. The tumor is most likely a radiation-induced sarcoma. This is more likely than recurrent lymphoma at this late date. It is not related to steroid use or a primary lung tumor.

REFERENCES

Mirra J (ed): Bone Tumors: Clinical, Radiologic and Pathologic Correlations. Philadelphia, PA, Lea and Febiger, 1989, p 353.

Huvos A, Woodard H, Cahan W, et al: Postradiation osteogenic sarcoma of bone and soft tissue. A clinical pathologic study of 66 Patients. Cancer 1985;55:1244.


Sports Medicine

Section Editor

Kurt P. Spindler, MD

Questions

Q-1: Which fibers of the anterior cruciate ligament are tight in flexion?

1. Anteromedial
2. Anterolateral
3. Posteromedial
4. Posterolateral
5. Middle

Q-2: After making a tackle, a football player is found prone and unconscious without spontaneous respirations. Initial management should consist of

1. log roll to a supine position, helmet removal, and initiation of assisted breathing.
2. log roll to a supine position, head and neck stabilization, face mask removal, and CPR.
3. log roll onto a spine board, head and neck stabilization, face mask removal, and CPR.
4. head and neck stabilization, log roll to a supine position, helmet removal, and initiation of assisted breathing.
5. head and neck stabilization, log roll to a supine position, face mask removal, and initiation of assisted breathing.

Q-3: Following harvesting of patellar tendon autograft, paresthesia most commonly occurs in which of the following locations?

1. Medial to the incision
2. Lateral to the incision
3. First web space of the foot
4. Medial foot
5. Dorsal foot

Q-4: Patients with hip disease may report knee pain, which is primarily caused by irritation of which of the following branches of the obturator nerve?

1. Cutaneous continuation of the branch to the gracilis muscle
2. Continuation of the branch to the adductor magnus
3. Accessory obturator nerve branch
4. Branch within the sartorius muscle
5. Branch within the linea aspera

Q-5: A posterior approach to the knee with an incision of the superficial fascia medial to the small saphenous vein avoids injury to what structure that lies just lateral and adjacent to the small saphenous vein?

1. Popliteal vein
2. Popliteal artery
3. Tibial nerve
4. Common peroneal nerve
5. Medial sural cutaneous nerve

Q-6: Which of the following tendons are typically harvested when performing anterior cruciate ligament reconstruction with double loop hamstring autograft?

1. Semitendinosus and semimembranosus
2. Sartorius and semitendinosus
3. Gracilis and semimembranosus
4. Gracilis and semitendinosus
5. Biceps and semimembranosus

Q-7: What tendon has an intra-articular (intrasynovial) location in the knee joint?

1. Patellar
2. Popliteal
3. Semitendinosus
4. Semimembranosus
5. Biceps femoris

Q-8: What is the most anatomic location for placement of the femoral tunnel in anterior cruciate ligament reconstruction?

1. As far superior in the notch as possible
2. As far posterior as possible on the lateral femoral condyle
3. As far posterior as possible on the medial femoral condyle
4. Directly across from the posterior cruciate femoral insertion
5. At resident's ridge

Q-9: What neurovascular structure is most at risk when performing an inside-out repair of the posterior horn of the medial meniscus?

1. Popliteal artery
2. Peroneal nerve
3. Saphenous nerve
4. Tibial nerve
5. Sciatic nerve

Q-10: Within the menisci, most of the large collagen fiber bundles are oriented in what configuration?

1. Radially
2. Circumferentially
3. Vertically
4. Obliquely
5. Randomly

Q-11: A 12-year-old boy reports knee discomfort after prolonged strenuous activities. He denies knee swelling or catching and has no pain with activities of daily living. A radiograph is shown in Figure 1. Prognosis for the pathology shown is most influenced by

1. weight.
2. gender.
3. the knee compartment involved.
4. open or closed growth plates.
5. limb alignment.
Fig. 1.

Q-12: A patient with no history of patellar instability sustains a traumatic lateral patellar dislocation. What structure most likely has been torn?

1. Vastus medialis obliquus
2. Medial patellofemoral ligament
3. Medial patellotibial ligament
4. Medial retinaculum
5. Quadriceps tendon

Q-13: A 17-year-old high school long distance runner is seeking advice before running a marathon for the first time. What advice should be given regarding his fluid, carbohydrate, and electrolyte intake around the time of the race?

1. Restrict fluid intake 2 hours before the start of the race to avoid abdominal cramping.
2. Drink low osmolality (less than 10%) solutions before, during, and after the race.
3. Drink fruit juice, such as orange juice, instead of water to replenish essential carbohydrates.
4. Drink high osmolality (greater than 10%) solutions before and during the race and low osmolality solutions after the race.
5. Avoid the use of glucose polymers because they slow down gastric emptying and may lead to abdominal cramping.

Answers

A-1: Which fibers of the anterior cruciate ligament are tight in flexion?

1. Anteromedial
2. Anterolateral
3. Posteromedial
4. Posterolateral
5. Middle

PREFERRED RESPONSE: 1

DISCUSSION: There are two bundles of the anterior cruciate ligament, the anteromedial and posterolateral. The anteromedial bundle is tight in flexion; in extension, all fibers are tensioned.

REFERENCE

Sapega AA, Moyer RA, Schneck C, et al: Testing for isometry during reconstruction of the anterior cruciate ligament: Anatomical and biomechanical considerations. J Bone Joint Surg Am 1990;72:259-267.

A-2: After making a tackle, a football player is found prone and unconscious without spontaneous respirations. Initial management should consist of

1. log roll to a supine position, helmet removal, and initiation of assisted breathing.
2. log roll to a supine position, head and neck stabilization, face mask removal, and CPR.
3. log roll onto a spine board, head and neck stabilization, face mask removal, and CPR.
4. head and neck stabilization, log roll to a supine position, helmet removal, and initiation of assisted breathing.
5. head and neck stabilization, log roll to a supine position, face mask removal, and initiation of assisted breathing.

PREFERRED RESPONSE: 5

DISCUSSION: The on-field evaluation and management of a seriously injured athlete requires that health care teams have a game plan in place and proper equipment that is readily available. The initial step, which consists of stabilizing the head and neck by manually holding them in a neutral position, is then followed by assessment of breathing, pulses, and level of consciousness. If the athlete is breathing, management should consist of mouth guard removal and airway maintenance. If the athlete is not breathing, the face mask should be removed, with the chin strap left in place. The airway must be established, followed by initiation of assisted breathing. CPR is instituted only when breathing and circulation are compromised. In the unconscious athlete or if a cervical spine injury is suspected, the helmet must not be removed until the athlete has been transported to an appropriate facility and the cervical spine has been completely evaluated.

REFERENCES

McSwain NE, Garnelli, RL: Helmet removal from injured patients. Bull of Am Coll Surg 1997;82:42-44.

Vegso JJ: Field evaluation and management of head and neck injuries. Post Grad Adv Sport Med 1987;10:2-10.

A-3: Following harvesting of patellar tendon autograft, paresthesia most commonly occurs in which of the following locations?

1. Medial to the incision
2. Lateral to the incision
3. First web space of the foot
4. Medial foot
5. Dorsal foot

PREFERRED RESPONSE: 2

DISCUSSION: The infrapatellar branch of the saphenous nerve often crosses over the anterior aspect of the knee and innervates the skin lateral to the anterior midline of the knee. An anterior midline incision often results in incision of the terminal branches, resulting in lateral numbness. The superficial peroneal, deep peroneal, and saphenous nerves that provide sensation to the foot are not at risk.

REFERENCE

Hoppenfeld S, deBoer P (ed): Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, JB Lippincott, 1984, pp 407-410.

A-4: Patients with hip disease may report knee pain, which is primarily caused by irritation of which of the following branches of the obturator nerve?

1. Cutaneous continuation of the branch to the gracilis muscle
2. Continuation of the branch to the adductor magnus
3. Accessory obturator nerve branch
4. Branch within the sartorius muscle
5. Branch within the linea aspera

PREFERRED RESPONSE: 2

DISCUSSION: The branch of the obturator nerve to the knee is the continuation of the motor branch to the adductor magnus.

REFERENCE

Basmajian JV: Grant's Method of Anatomy, ed 8. Baltimore, Williams & Wilkins, 1971, p 357.

A-5: A posterior approach to the knee with an incision of the superficial fascia medial to the small saphenous vein avoids injury to what structure that lies just lateral and adjacent to the small saphenous vein?

1. Popliteal vein
2. Popliteal artery
3. Tibial nerve
4. Common peroneal nerve
5. Medial sural cutaneous nerve

PREFERRED RESPONSE: 5

DISCUSSION: The posterior approach to the knee has recently become popular for a variety of indications, such as repair of avulsions to the posterior cruciate ligament, repair of neurovascular structures, open reduction and internal fixation of posteromedial tibial plateau fragments, and excision of popliteal cysts. The small saphenous vein is the landmark for the incision of the superficial popliteal fascia, and the medial sural cutaneous nerve lies just lateral to the small saphenous vein. The popliteal artery and vein and the tibial nerve lie deep to the fascia. The common peroneal nerve is located much further lateral.

REFERENCE

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, JB Lippincott, 1984, pp 427-436.

A-6: Which of the following tendons are typically harvested when performing anterior cruciate ligament reconstruction with double loop hamstring autograft?

1. Semitendinosus and semimembranosus
2. Sartorius and semitendinosus
3. Gracilis and semimembranosus
4. Gracilis and semitendinosus
5. Biceps and semimembranosus

PREFERRED RESPONSE: 4

DISCUSSION: Because of the availability of long tendons and the minimal donor morbidity associated with the gracilis and semitendinosus tendons, they are currently considered the structures of choice for hamstring tendon autograft anterior cruciate ligament reconstruction by most authors. The gracilis and semitendinosus are beneath and behind the sartorius (not a hamstring) at the tibial insertion of the pes anserinus. They have long tendons and relatively small muscle bellies typical of vestigial muscles (in contrast to the biceps and semimembranosus). With approximately 20 cm of tendon typically available, this allows the double loop technique to provide a graft of sufficient strength.

REFERENCES

Aglietti P, Buzzi R, Zaccheratti G, et al: Patellar tendon versus doubled semitendinosus and gracilis tendon for anterior cruciate ligament reconstruction. Am J Sports Med 1994;22:211-218.

Last RJ: Anatomy: Regional and Applied, ed 6. New York, NY, Churchill Livingstone, 1975, p 116.

A-7: What tendon has an intra-articular (intrasynovial) location in the knee joint?

1. Patellar
2. Popliteal
3. Semitendinosus
4. Semimembranosus
5. Biceps femoris

PREFERRED RESPONSE: 2

DISCUSSION: The popliteal tendon arises from the posterior aspect of the tibia and courses through the knee joint through the popliteus hiatus of the lateral meniscus before attaching on the lateral femur anterior to the lateral collateral ligament. It is the only tendon in the knee joint that can be viewed directly on arthroscopy.

REFERENCES

Kimura M, Shirakura K, Hasegawa A, Kobayashi Y, Udagawa E: Anatomy and pathophysiology of the popliteal tendon area in the lateral meniscus: 1. Arthroscopic and anatomical investigation. Arthroscopy 1992;8:419-423.

Arnoczky SP, Skyhar MJ, Wickiewicz TL: Basic science of the knee, in McGinty JB (ed): Operative Arthroscopy. New York, NY, Raven Press, 1991, pp 155-182.

A-8: What is the most anatomic location for placement of the femoral tunnel in anterior cruciate ligament reconstruction?

1. As far superior in the notch as possible
2. As far posterior as possible on the lateral femoral condyle
3. As far posterior as possible on the medial femoral condyle
4. Directly across from the posterior cruciate femoral insertion
5. At resident's ridge

PREFERRED RESPONSE: 2

DISCUSSION: It is critical for graft isometry and knee stability that the femoral tunnel be placed as far posterior as possible on the lateral femoral condyle. Superiorly, the graft should be at the one o'clock position on the left knee. Resident's ridge is a false posterior shelf that often seems like the extreme posterior cortex. Abnormal tunnel placement results in a variety of complications, including an unstable knee, early graft failure, and joint stiffness.

REFERENCES

Johnson RJ, Beynnon BD, Nichols CE, Renstrom PA: The treatment of injuries of the anterior cruciate ligament. J Bone Joint Surg Am 1992;74:140-151.

Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 533-557.

A-9: What neurovascular structure is most at risk when performing an inside-out repair of the posterior horn of the medial meniscus?

1. Popliteal artery
2. Peroneal nerve
3. Saphenous nerve
4. Tibial nerve
5. Sciatic nerve

PREFERRED RESPONSE: 3

DISCUSSION: The saphenous nerve is located on the posterior medial aspect of the knee and must be protected when performing an inside-out repair of the medial meniscus. The peroneal nerve is most at risk with lateral meniscal repairs. The other structures usually are not at risk with meniscal repair.

REFERENCES

Cannon WD Jr, Morgan CD: Meniscal repair: Arthroscopic repair techniques. Instr Course Lect 1994;43:77-96.

Scott GA, Jolly BL, Henning CE: Combined posterior incision and arthroscopic intra-articular repair of the meniscus: An examination of factors affecting healing. J Bone Joint Surg Am 1986;68:847-861.

A-10: Within the menisci, most of the large collagen fiber bundles are oriented in what configuration?

1. Radially
2. Circumferentially
3. Vertically
4. Obliquely
5. Randomly

PREFERRED RESPONSE: 2

DISCUSSION: The majority of large collagen fibers within the menisci are oriented circumferentially. It is these fibers that develop the hoop stress with compressive loading of the menisci. Most meniscal tears are longitudinal and occur between these circumferential fibers.

REFERENCES

Mow VC, et al: Structure and function relations of the menisci of the knee, in Mow VC, Arnoczky SP, Jackson DW (eds): Knee Meniscus: Basic and Clinical Foundations. New York, NY, Raven Press, 1992, pp 37-57.

De Haven KE, Arnoczky SP: Mensicus repair: Basic science, indications for repair, and open repair. Instr Course Lect 1994;43:65-76.

A-11: A 12-year-old boy reports knee discomfort after prolonged strenuous activities. He denies knee swelling or catching and has no pain with activities of daily living. A radiograph is shown in Figure 1. Prognosis for the pathology shown is most influenced by

1. weight.
2. gender.
3. the knee compartment involved.
4. open or closed growth plates.
5. limb alignment.
Fig. 1.

PREFERRED RESPONSE: 4

DISCUSSION: While many factors play a role in the outcome of osteochondritis dissecans, ample evidence has shown that the prognosis is most influenced by the growth status of the plates. If the growth plates are open, the chance of a successful outcome is significantly greater than if they are closed.

REFERENCES

Federico DJ, Lynch JK, Jokl P: Osteochondritis dissecans of the knee: A historical review of etiology and treatment. Arthroscopy 1990;6:190-197.

Linden B: Osteochondritis dissecans of the femoral condyles: A long-term follow-up study. J Bone Joint Surg Am 1977;59:769-776.

A-12: A patient with no history of patellar instability sustains a traumatic lateral patellar dislocation. What structure most likely has been torn?

1. Vastus medialis obliquus
2. Medial patellofemoral ligament
3. Medial patellotibial ligament
4. Medial retinaculum
5. Quadriceps tendon

PREFERRED RESPONSE: 2

DISCUSSION: Any of the above structures may be involved in a lateral patellar dislocation. However, biomechanic studies have found that the medial patellofemoral ligament is the major soft-tissue static restraint of lateral patellar displacement, providing at least 50% of this function.

REFERENCES

Desio SM, Burks RT, Bachus KN: Soft tissue restraints to lateral patellar translation in the human knee. Am J Sports Med 1998;26:59-65.

Conlan T, Garth WP Jr, Lemons JE: Evaluation of the medial soft-tissue restraints of the extensor mechanism of the knee. J Bone Joint Surg Am 1993;75:682-693.

Warren LF, Marshall JL: The supporting structures and layers on the medial compartment of the knee: An anatomical analysis. J Bone Joint Surg Am 1979;61:56-62.

A-13: A 17-year-old high school long distance runner is seeking advice before running a marathon for the first time. What advice should be given regarding his fluid, carbohydrate, and electrolyte intake around the time of the race?

1. Restrict fluid intake 2 hours before the start of the race to avoid abdominal cramping.
2. Drink low osmolality (less than 10%) solutions before, during, and after the race.
3. Drink fruit juice, such as orange juice, instead of water to replenish essential carbohydrates.
4. Drink high osmolality (greater than 10%) solutions before and during the race and low osmolality solutions after the race.
5. Avoid the use of glucose polymers because they slow down gastric emptying and may lead to abdominal cramping.

PREFERRED RESPONSE: 2

DISCUSSION: The goal of fluid replenishment should be to replace the sweat that has been lost. Sweat is mostly water, with a small concentration of salts and other electrolytes. Absorption is enhanced by solutions of low osmolality. Scientific research has also shown that adding carbohydrates to the drink improves athletic performance. Carbohydrates such as glucose and maltodextrins (glucose polymers) stimulate fluid absorption by the intestines. Fructose slows intestinal absorption of fluids. Drinks that are high in fructose, such as orange juice, can lead to gastrointestinal distress and osmotic diarrhea.

REFERENCES

Kirkendall D: Fluids and electrolytes, in The U.S. Soccer Sports Medicine Book. Baltimore, MD, Williams and Wilkins, 1996.

Gisolfi CV, Duchman SM: Guidelines for optimal replacement beverages for different athletic events. Med Sci Sports Exerc 1992;24:679-687.


Trauma

Section Editor

Kenneth J. Koval, MD

Questions

Q-1: Figures 1A and 1B show the radiographs of a 51-year-old woman who injured her left leg after falling off a stepladder. Surgical reconstruction was performed with a compression screw and side plate; the postoperative radiograph is shown in Figure 1C. Following gradual progression of weight bearing, she reports that she slipped again and placed full weight on the extremity. She now notes a new onset of increased pain in her left thigh and hip region. Follow-up radiographs are shown in Figures 1D and 1E. Reconstruction should consist of

1. conversion to a longer side plate with the same compression screw and tube angle.
2. in situ bone grafting.
3. hardware removal and reconstruction with an intramedullary device that provides fixation into the femoral head and neck.
4. hardware removal and retrograde femoral nailing.
5. revision reconstruction with cerclage wiring.
Fig. 1A.

Fig. 1B.

Fig. 1C.

Fig. 1D.

Fig. 1E.

Q-2: Seven hours ago, a 32-year-old man who was not wearing a seat belt was injured when his car struck a power pole. He needed to be extricated from the vehicle. Examination reveals absent pulses in the left foot, the thigh is swollen and tender, and a closed fracture is noted. Radiographs are shown in Figures 2A and 2B. Doppler examination reveals no significant flow distal to the fracture site. Treatment should include which of the following?

1. Immediate angiography
2. Insertion of a distal femoral traction pin in the emergency department and angiography
3. Surgical exploration of the femoral and popliteal artery through a medial approach
4. Manipulative reduction in the emergency department and angiography
5. Urgent reduction of the fracture, followed by an on-table angiogram or arterial exploration
Fig. 2A.

Fig. 2B.

Q-3: A 36-year-old man sustains the injury seen in Figure 3A and 3B. Examination reveals a 3-cm wound overlying the site of the ulnar fracture. The neurovascular status of the limb is normal. In addition to tetanus prophylaxis, IV antibiotics, and urgent debridement, treatment should include which of the following?

1. Splint immobilization without an attempt at fracture reduction
2. Closed reduction and splint immobilization
3. Open reduction and internal fixation of both bones of the forearm
4. External fixation of the ulna with splint supplementation
5. External fixation of the ulna, and open reduction and plate fixation of the radius
Fig. 3A.

Fig. 3B.

Q-4: What artery is the primary blood supply to the humeral head?

1. Thoracoacromial
2. Posterior humeral circumflex
3. Anterior humeral circumflex
4. Suprascapular
5. Suprahumeral

Q-5: What nerve lies in the subcutaneous tissue immediately lateral to the cephalic vein at the elbow?

1. Radial
2. Ulnar
3. Median
4. Lateral antebrachial cutaneous
5. Medial antebrachial cutaneous

Q-6: A 25-year-old man has a midshaft femoral fracture with 25% comminution and is undergoing closed intramedullary nailing. Proximal locking is performed uneventfully; however, during distal locking screw insertion, only one of the screws is noted to have bone purchase. Which of the following procedures is the best solution to this problem?

1. Leave only one distal screw; this will provide adequate fixation.
2. Exchange the nail for one either longer or shorter, and relock at a new level.
3. Insert methylmethacrylate cement into the hole and redrill when the cement hardens.
4. Insert a screw through the hole either anterior or posterior to the intramedullary nail locking hole.
5. Insert a small-diameter threaded pin at a different angle through the locking hole.

Q-7: Which of the following organisms is most commonly isolated in acute necrotizing fasciitis?

1. Group A streptococcus
2. Group D streptococcus
3. Pseudomonas aeruginosa
4. Staphylococcus aureus
5. Clostridium difficile

Q-8: A 23-year-old man sustains the injury shown in Figures 4A and 4B. In association with this injury, which of the following nerves is most commonly injured?

1. Axillary
2. Median
3. Musculocutaneous
4. Radial
5. Ulnar
Fig. 4A.

Fig. 4B.

Q-9: A 23-year-old man has an isolated open tibial fracture without distal neurologic or vascular compromise following a motorcycle accident. After undergoing skeletal stabilization and several debridements, a clean 6 x 6-cm wound remains over the anteromedial surface of the distal third of the tibia. The tibia is exposed throughout the length of the wound and the periosteum has been stripped. What is the best option for wound management at this time?

1. Split-thickness skin graft
2. Free muscle transfer
3. Soleus muscle flap
4. Medial gastrocnemius muscle flap
5. Cross-leg gastrocnemius flap

Q-10: What is the main disadvantage of using antibiotic-impregnated polymethylmethacrylate beads to treat infected or contaminated wounds?

1. Local toxicity
2. Systemic toxicity
3. Inadequate antibiotic elution
4. Foreign body reaction
5. Allergic reaction

Q-11: Which of the following preoperative findings correlates best with results after operative fixation of the calcaneus?

1. Displacement of the sustentaculum tali
2. Displacement of the lateral wall
3. Number of major fragments of the posterior facet
4. Diminution of Bohler's angle
5. Amount of heel varus

Q-12: A 30-year-old man underwent an intramedullary nailing for a closed midthird tibial fracture 2 months ago. He has had pain and erythema in the area of the fracture for the past 3 days, and radiographs show a midthird tibia fracture with an interlocking nail in place. Which of the following tests would be most appropriate to obtain a diagnosis?

1. Erythrocyte sedimentation rate
2. MRI scan
3. CT scan
4. Aspiration of the fracture site
5. Indium-labeled white blood cell scan

Q-13: A patient with a type IIIB open tibia fracture is treated with intravenous gentamicin and ceftazidime for an infection. The patient experiences frequent, loose, and watery stools, and a stool assay for Clostridium difficile toxin is positive. Which of the following antibiotics should be administered?

1. Tobramycin
2. Ampicillin
3. Metronidazole
4. Cefazolin
5. Clindamycin

Q-14: A 21-year-old man sustained a displaced pelvic fracture after falling 40 feet from a scaffold. Examination reveals the presence of blood in the urethral meatus. Which of the following measures is most likely to complicate urologic management?

1. Intravenous pyelography
2. Placement of a Foley catheter
3. Placement of suprapubic catheter
4. Rectal examination
5. Retrograde cystogram

Q-15: Which of the following is the most appropriate treatment for an acute comminuted radial head fracture, in association with an Essex-Lopresti injury (radioulnar dissociation)?

1. Radial head preservation
2. Radial head excision
3. Sauve-Kapandji procedure
4. Darrach procedure
5. Radioulnar synostosis

Q-16: Which of the following nerves is most likely to be injured during percutaneous pinning of pediatric supracondylar humeral fractures?

1. Ulnar
2. Median
3. Radial
4. Lateral antebrachial
5. Medial antebrachial

Q-17: A 23-year-old man is experiencing impotence and penile numbness following intramedullary nailing for a femoral shaft fracture. Which of the following conditions is a likely cause of these symptoms?

1. Unrecognized urologic trauma
2. Injury to S2-S3
3. Injury to the penis from the traction post
4. Pudendal nerve palsy
5. Posttraumatic stress

Q-18: A 37-year-old man sustains an isolated injury to his right arm as the result of being struck by a car. Examination reveals that the radial and ulnar pulses are normal, and the neurologic examination reveals that he is unable to extend the wrist, fingers, or thumb. A radiograph of the right humerus is shown in Figure 5. Management should consist of

1. plate osteosynthesis via an anterolateral approach.
2. external fixation.
3. closed reduction and application of a splint.
4. exploration of the radial nerve and a locked intramedullary nail.
5. electrodiagnostic studies of the radial nerve.
Fig. 5.

Q-19: During four-compartment fasciotomy for compartment syndrome of the leg, what nerves are decompressed in the anterior and lateral compartments, respectively?

1. Posterior tibial and superficial peroneal
2. Superficial peroneal and sural
3. Deep peroneal and sural
4. Deep peroneal and saphenous
5. Deep peroneal and superficial peroneal

Q-20: An iliosacral screw that exits just anterior to the S1 body is most likely to injure which of the following structures?

1. L4 nerve root
2. L5 nerve root
3. S1 nerve root
4. S2 nerve root
5. External iliac artery

Q-21: Which of the following is considered the most common complication following intramedullary nailing of a closed tibial fracture?

1. Infection
2. Nonunion
3. Malunion
4. Knee pain
5. Compartment syndrome

Q-22: A patient has a swollen, tender hindfoot with focal tenderness beneath the heel after falling 12 feet. Radiographs and a CT scan are negative. An MRI scan would most likely reveal which of the following conditions?

1. Occult subcortical fracture of the calcaneus
2. Acute osteonecrosis
3. Compression of the tibial nerve (tarsal tunnel syndrome)
4. Rupture of the posterior tibial tendon
5. Rupture of the plantar fascia

Q-23: Which of the following treatment principles for tarsometatarsal joint (Lisfranc) injuries has resulted in improved clinical outcomes?

1. Early treatment of compartment syndrome
2. Early treatment of dorsal nerve injury
3. Closed reduction and percutaneous pin fixation
4. Open joint reduction and internal fixation
5. Rigid transarticular fixation

Q-24: Which of the following is considered the most common cause of a poor functional prognosis after an unstable posterior pelvic ring injury?

1. Residual displacement causing a leg-length discrepancy of less than 1.0 cm
2. Persistent neurologic deficit
3. Malreduced sacroiliac joint
4. Genitourinary dysfunction
5. Fracture nonunion

Q-25: The acute mortality rate after multiple trauma is most frequently related to involvement of which of the following systems?

1. Pulmonary
2. Cardiac
3. Central nervous system
4. Multiple open long-bone fractures (musculoskeletal)
5. Genitourinary

Q-26: Which of the following is considered the most reliable early clinical finding for hemorrhagic shock?

1. Decreased systolic blood pressure
2. Decreased diastolic blood pressure
3. Decreased hemoglobin level
4. Low urine output
5. Tachycardia

Q-27: After undergoing a closed unreamed tibial nailing, a patient is diagnosed with an isolated anterior leg compartment syndrome. However, no treatment is initiated because the patient is thought to have a nerve palsy. Which of the following findings should be present at 2 weeks when the cast is removed?

1. Drop foot and numbness in the first web space of the foot
2. Calcaneal deformity of the ankle
3. Rigid equinus deformity
4. Plantar foot numbness
5. Supple claw toes

Q-28: Which of the following nerve roots is at risk during anterior placement of the iliosacral screw in the treatment of sacroiliac disruptions?

1. L3
2. L4
3. L5
4. S1
5. S2

Q-29: Which of the following CT scans will best help evaluate a calcaneal fracture?

1. 3-D reconstructions
2. Sagittal reconstructions
3. Axial and semicoronal planes
4. Sections parallel to the posterior facet of the calcaneus
5. Sections perpendicular to the anterior facet of the calcaneus

Q-30: A patient with an acromioclavicular dislocation has a very prominent distal clavicle. Examination reveals that the deformity increases rather than reduces with an isometric shoulder shrug. Which of the following structures is most likely intact?

1. Trapezoid ligament
2. Conoid ligament
3. Acromioclavicular ligament
4. Deltoid muscle origin
5. Trapezius muscle insertion

Q-31: Posterior sternoclavicular dislocations are most commonly associated with which of the following complications?

1. Chronic instability
2. Brachial plexus palsy
3. Pneumothorax
4. Esophageal compression
5. Tracheal compression

Q-32: During an anterior approach to the shoulder, excessive traction on the conjoined tendon is most likely to result in loss of

1. elbow flexion.
2. shoulder flexion.
3. shoulder internal rotation.
4. shoulder abduction.
5. forearm pronation.

Q-33: Which of the following nerves is most commonly injured when obtaining a bone graft from the posterior ilium?

1. Lateral femoral cutaneous
2. Superior gluteal
3. Cluneal
4. L5 nerve root
5. S1 nerve root

Q-34: Which of the following ligaments is most commonly involved in posterolateral rotatory instability of the elbow?

1. Annular
2. Lateral ulnar collateral
3. Anterior band of the medial collateral
4. Radial part of the lateral collateral
5. Posterior capsular

Q-35: A 28-year-old man sustains the closed injury shown in Figures 6A through 6C after falling 8 feet while rock climbing. Management should consist of

1. open reduction and internal fixation via an anteromedial arthrotomy.
2. talectomy.
3. primary tibiotalocalcaneal arthrodesis.
4. open reduction and internal fixation via a medial malleolar osteotomy and limited anterior lateral arthrotomy.
5. closed reduction and a non-weight-bearing cast.
Fig. 6A.

Fig. 6B.

Fig. 6C.

Q-36: A 20-year-old man sustains the injury shown in Figures 7A and 7B in a motorcycle accident. In addition to a prompt closed reduction, his outcome might be optimized by

1. a subtalar arthrodesis.
2. screw fixation of the talar neck.
3. repair of the medial subtalar capsule.
4. temporary transarticular pin fixation.
5. evaluation for and excision or fixation of osteochondral fractures.
Fig. 7A.

Fig. 7B.

Q-37: Which of the following types of displaced posterior pelvic disruptions must undergo anatomic reduction and internal fixation to ensure the best clinical outcome?

1. Sacral fracture through the foramen
2. Sacral fracture through the ala
3. Sacroiliac joint dislocation
4. Reverse fracture-dislocation of the sacroiliac joint through the ilium
5. Iliac wing fracture

Q-38: A 28-year-old woman who is training for the New York Marathon reports pain in the posteromedial aspect of her right ankle. Examination reveals tenderness just posterior to the medial malleolus. Radiographs are normal. An MRI scan is shown in Figure 8. What is the most likely diagnosis?

1. Posterior tibial tendinitis
2. Osteoid osteoma
3. Posterior ankle impingement
4. Tibial stress fracture
5. Flexor hallucis longus tendinitis
Fig. 8.

Q-39: A 10-year-old boy has a painful, swollen knee after falling off his bicycle. Examination reveals that the knee is held in 45° of flexion, and any attempt to actively or passively extend the knee produces pain and muscle spasms. A lateral radiograph is shown in Figure 9. What is the most likely diagnosis?

1. Patellar sleeve fracture
2. Avulsion of the tibial tubercle
3. Avulsion of the anterior tibial spine
4. Osteochondral fracture of the femoral condyle
5. Osteochondral fracture of the patella
Fig. 9.

Q-40: Which of the following factors is considered most important when assessing an ankle fracture for surgical treatment?

1. Level of the fibular fracture
2. Displacement of the fibular fracture
3. Size of the posterior malleolus
4. Position of the talus in the mortise
5. Rupture of the deltoid ligament

Q-41: A 35-year-old woman who underwent open reduction and internal fixation of a calcaneal fracture 14 months ago reports pain that has failed to respond to nonsurgical management. Examination reveals limited painful subtalar motion but no hindfoot deformity. A lateral radiograph is shown in Figure 10. Surgical reconstruction is best accomplished with

1. calcaneal osteotomy.
2. subtalar joint arthrodesis.
3. triple arthrodesis.
4. pantalar arthrodesis.
5. distraction bone-block arthrodesis.
Fig. 10.

Q-42: After stabilizing a bimalleolar ankle fracture with a plate and lag screws for the fibula and two interfragmental compression screws for the medial malleolus, a syndesmosis screw is indicated in which of the following situations?

1. In all suprasyndesmotic fibular fractures
2. In all transsyndesmotic fibular fractures
3. When there is increased medial clear space with external rotation stress
4. If the deltoid ligament is ruptured
5. If the posterior malleolus is fractured

Q-43: The primary stabilizer to valgus stress in the elbow is the

1. radiocapitellar joint.
2. anterior oblique band of the medial collateral ligament.
3. transverse band of the medial collateral ligament.
4. posterior oblique band of the medial collateral ligament.
5. ulnar trochlear articulation.

Q-44: A 32-year-old man sustains an iliac wing fracture and a contralateral femur fracture. Twelve hours later he has shortness of breath with tachypnea, hypoxia, and confusion. A chest radiograph is normal. What is the most likely diagnosis?

1. Fat emboli syndrome
2. Adult respiratory distress syndrome
3. Pulmonary embolus
4. Tension pneumothorax
5. Sepsis

Q-45: The nerve that traverses the triangular interval (bounded by the teres major superiorly, the long head of the triceps medially, and the humeral shaft laterally) supplies which of the following muscles?

1. Brachioradialis
2. Flexor pollicis longus
3. Deltoid
4. Teres major
5. Pronator teres

Q-46: A 24-year-old woman has a spleen laceration and hypotension. Radiographs reveal a pulmonary contusion and a displaced mid-diaphyseal fracture of the femur. The trauma surgeon clears the patient for stabilization of the femoral fracture. What technique will offer the least potential for initial complications?

1. External fixation
2. Plate fixation
3. Unreamed unlocked intramedullary nailing
4. Reamed statically locked intramedullary nailing
5. Reamed unlocked nailing

Q-47: The use of nasotracheal intubation for airway management is contraindicated in the acute multiply injured patient when the patient has

1. suspected cervical spine trauma.
2. head injuries and spontaneous respirations.
3. respiratory arrest.
4. a need for prolonged ventilatory support.
5. a hemopneumothorax.

Q-48: A 26-year-old man is brought to the emergency department unresponsive and intubated after being found lying on the side of the road. He has a Glasgow Coma Scale score of 6. A chest tube has been inserted on the right side of the chest for a pneumothorax. An abdominal CT scan reveals a small liver laceration and minimal intraperitoneal hematoma. A pneumatic antishock garment (PASG) is on but not inflated. He has bilateral tibia fractures. A pelvic CT scan shows an anterior minimally displaced left sacral ala fracture and left superior and inferior rami fractures. He has received 2 L of saline solution and 4 units of blood but remains hemodynamically unstable. What is the next most appropriate step in management?

1. Inflation of the abdominal portion of the PASG
2. Application of a pelvic clamp
3. Application of a pelvic external fixator
4. Rapid infusion of 4 more units of blood
5. Angiography and embolization

Q-49: Figure 11 shows the radiograph of a 23-year-old man who has severe right shoulder pain after his motorcyle hit a bridge guardrail. He is neurologically intact. Nonsurgical management will most likely result in

1. nonunion of the clavicle or glenoid.
2. thoracic outlet syndrome.
3. less than 50% range of motion compared with the contralateral shoulder.
4. less than 50% strength compared with the contralateral houlder.
5. high patient satisfaction and good shoulder function.
Fig. 11.

Q-50: A left-handed 23-year-old man who fell 5 feet from a ladder onto his left elbow sustained the closed injury shown in Figure 12. Management should consist of

1. percutaneous pin fixation.
2. a percutaneous 6.5-mm screw.
3. long arm casting in flexion.
4. open reduction and internal fixation with a tension band plate.
5. closed reduction and long arm casting in extension.
Fig. 12.

Q-51: Which of the following is a long-term complication of ankle arthrodesis for posttraumatic arthritis?

1. Progressive limb-length discrepancy
2. Contralateral ankle arthritis
3. Ipsilateral hindfoot and midfoot arthritis
4. Ipsilateral knee arthritis
5. Talar osteonecrosis

Q-52: In displaced calcaneal fractures, what fragment is the only one that remains in its anatomic position?

1. Posterior tubercle
2. Posterior articular facet
3. Anterior process
4. Sustentaculum tali
5. Lateral wall

Q-53: What is the most common clinically significant preventable complication secondary to the treatment of a displaced talar neck fracture?

1. Osteonecrosis
2. Nonunion
3. Malunion
4. Infection
5. Osteoarthritis of the ankle joint

Q-54: Figure 13 shows the radiograph of an 8-year-old boy who has a swollen forearm after falling out of a tree. Examination reveals that all three nerves are functionally intact, and there is no evidence of circulatory embarrassment. Management should consist of

1. open reduction of both the radius and ulna with plate and screw fixation.
2. closed reduction and a long arm cast, with the elbow in 90° of flexion and the forearm in neutral rotation.
3. closed reduction and a long arm cast, with the elbow in 120° of flexion and the forearm in full supination.
4. closed reduction and a long arm cast, with the elbow extended and the forearm pronated.
5. closed reduction and intramedullary pin fixation of both the radius and ulna.
Fig. 13.

Q-55: An 18-year-old man has a simple oblique fracture of the humeral shaft that requires surgical stabilization to maintain reduction and facilitate mobilization. Which of the following methods will provide the best outcome?

1. Unreamed intramedullary nail
2. Reamed statically locked intramedullary nail
3. External fixation
4. Plate fixation and interfragmentary compression
5. Bridge plate stabilization

Q-56: Injury to which of the following structures has been reported following iliac crest bone graft harvest?

1. Superior gluteal artery from an anterior crest harvest
2. Superior cluneal nerve from an anterior crest harvest
3. Inferior gluteal artery from a posterior crest harvest
4. Ilioinguinal nerve from a posterior crest harvest
5. Lateral femoral cutaneous nerve from an anterior crest harvest

Q-57: A 17-year-old patient sustains a supracondylar/intercondylar humerus fracture and examination reveals a complete motor and sensory ulnar nerve palsy. At surgery for internal fixation, the nerve is found to be contused but in continuity. In the early postoperative period, examination reveals a mild flexion deformity of the ulnar two digits "clawing." At 10 weeks after surgery, the patient's mother reports that the clawing deformity is progressively worsening. What is the next most appropriate step in management?

1. Surgical exploration of the ulnar nerve
2. Hardware removal
3. Emergent office evaluation
4. Reassurance of the mother and patient
5. Tendon transfers to restore intrinsic function

Q-58: A 23-year-old man is seen in your office after crashing his bicycle in a regional semipro race 2 days ago. Immediately after the crash, he was taken to the emergency department where he was diagnosed with a right clavicle fracture and placed in a sling. He is right hand dominant. Examination reveals no shortness of breath and he is neurovascularly intact. He has an obvious deformity of the clavicle, but the skin is intact and there is no evidence of an open fracture. A radiograph is shown in Figure 14. What should he be told about his treatment options?

1. Surgical and nonsurgical treatment programs have similar rates of nonunion.
2. Surgical treatment does not reduce the time to radiographic union.
3. Patients who are age 18 to 25 years have an increased risk of nonunion.
4. Fracture displacement is not a risk factor in developing a nonunion.
5. The most common complication of surgical treatment is related to the hardware.
Fig. 14.

Q-59: A 13-year-old hockey player reports a 1-week history of left medial clavicle pain and dysphagia. A chest radiograph obtained at the emergency department on the day of injury was negative. Examination reveals swelling and tenderness along the medial edge of the left clavicle. The upper extremity neurologic examination is normal. What is the next most appropriate test to best define the patient's injury?

1. CT of the sternoclavicular joint
2. Barium swallowing study
3. Electromyography of the upper extremity
4. MRI of the glenohumeral joint
5. Bone scan

Answers

A-1: Figures 1A and 1B show the radiographs of a 51-year-old woman who injured her left leg after falling off a stepladder. Surgical reconstruction was performed with a compression screw and side plate; the postoperative radiograph is shown in Figure 1C. Following gradual progression of weight bearing, she reports that she slipped again and placed full weight on the extremity. She now notes a new onset of increased pain in her left thigh and hip region. Follow-up radiographs are shown in Figures 1D and 1E. Reconstruction should consist of

1. conversion to a longer side plate with the same compression screw and tube angle.
2. in situ bone grafting.
3. hardware removal and reconstruction with an intramedullary device that provides fixation into the femoral head and neck.
4. hardware removal and retrograde femoral nailing.
5. revision reconstruction with cerclage wiring.
Fig. 1A.

Fig. 1B.

Fig. 1C.

Fig. 1D.

Fig. 1E.

PREFERRED RESPONSE: 3

DISCUSSION: The initial fracture was an unstable reverse oblique intertrochanteric fracture with subtrochanteric extension. Initial fixation with a high-angled screw and side plate construct may not provide stability as well as a 95° fixed-angle device or a intramedullary hip screw device. The follow-up radiographs show loss of fixation and further propagation of the fracture distally. Reconstruction would best be accomplished with hardware removal and conversion to a long intramedullary nail with femoral head fixation or a 95° angled plate and screw device. Conversion to a longer plate does not improve the biomechanical situation at the primary fracture site. In situ bone grafting would not provide any additional stability and would not correct the deformity. The proximal femoral fracture is not amenable to retrograde nailing. Cerclage wiring will not sufficiently enhance stability and is not indicated.

REFERENCES

Bridle SH, Patel AD, Bircher M, Calvert PT: Fixation of intertrochanteric fractures of the femur: A randomized prospective comparison of a gamma nail and dynamic hip screw. J Bone Joint Surg Br 1991;73:330-334.

DeLee JC: Fractures and dislocations of the hip, in Rockwood CA Jr, Green DP, Bucholz RW, Heckman JD (eds): Rockwood and Green's Fractures in Adults, ed 4. Philadelphia, PA, Lippincott-Raven, 1996, pp 1659-1825.

Haidukewych GJ, Israel TA, Berry DJ: Reverse obliquity fractures of the intertrochanteric region of the femur. J Bone Joint Surg Am 2001;83:643-650.

Sanders RW, Regazzoni P: Treatment of subtrochanteric femur fractures using the dynamic condylar screw. J Orthop Trauma 1989;3:206-213.

A-2: Seven hours ago, a 32-year-old man who was not wearing a seat belt was injured when his car struck a power pole. He needed to be extricated from the vehicle. Examination reveals absent pulses in the left foot, the thigh is swollen and tender, and a closed fracture is noted. Radiographs are shown in Figures 2A and 2B. Doppler examination reveals no significant flow distal to the fracture site. Treatment should include which of the following?

1. Immediate angiography
2. Insertion of a distal femoral traction pin in the emergency department and angiography
3. Surgical exploration of the femoral and popliteal artery through a medial approach
4. Manipulative reduction in the emergency department and angiography
5. Urgent reduction of the fracture, followed by an on-table angiogram or arterial exploration
Fig. 2A.

Fig. 2B.

PREFERRED RESPONSE: 5

DISCUSSION: This patient has a probable vascular injury based on absent pulses and a Doppler examination. Since 7 hours have elapsed since the injury, immediate restoration of blood flow is imperative. Angiography with the fracture in a displaced position will be misleading. The patient should undergo urgent reduction of the fracture and an on-table angiogram or arterial exploration, followed by fracture and vascular repair.

REFERENCES

Johnson KD: Femur: Trauma, in Frymoyer JW (ed): Orthopaedic Knowledge Update 4: Home Study Syllabus. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1993, pp 559-567.

Johnson KD: Femoral shaft fractures, in Browner BD, Jupiter JB, Levine AM, et al (eds): Skeletal Trauma. Philadelphia, PA, WB Saunders, 1992, vol 2, pp 1575-1576.

A-3: A 36-year-old man sustains the injury seen in Figure 3A and 3B. Examination reveals a 3-cm wound overlying the site of the ulnar fracture. The neurovascular status of the limb is normal. In addition to tetanus prophylaxis, IV antibiotics, and urgent debridement, treatment should include which of the following?

1. Splint immobilization without an attempt at fracture reduction
2. Closed reduction and splint immobilization
3. Open reduction and internal fixation of both bones of the forearm
4. External fixation of the ulna with splint supplementation
5. External fixation of the ulna, and open reduction and plate fixation of the radius
Fig. 3A.

Fig. 3B.

PREFERRED RESPONSE: 3

DISCUSSION: The patient has a type II open fracture of the forearm, and assuming treatment takes place less than 24 hours after the injury, open reduction and plate fixation is the preferred method for stabilization of types I, II, and IIIA open forearm fractures.

REFERENCES

Moed BR, Kellam JF, Foster RJ, et al: Immediate internal fixation of open fractures of the diaphysis of the forearm. J Bone Joint Surg Am 1986;68:1008-1017.

Duncan R, Geissler W, Freeland AE, et al: Immediate internal fixation of open fractures of the diaphysis of the forearm. J Orthop Trauma 1992;6:25-31.

A-4: What artery is the primary blood supply to the humeral head?

1. Thoracoacromial
2. Posterior humeral circumflex
3. Anterior humeral circumflex
4. Suprascapular
5. Suprahumeral

PREFERRED RESPONSE: 3

DISCUSSION: The primary blood supply to the humeral head is the arcuate artery, which is a continuation of the ascending branch of the anterior humeral circumflex artery. All five vessels mentioned and the subscapular artery supply blood to the rotator cuff.

REFERENCES

Bigliani LU: Fractures of the proximal humerus, in Rockwood CA Jr, Matsen FA III: The Shoulder. Philadelphia, PA, WB Saunders, 1990, vol 1, pp 280-281.

Rothman RH, Parke WW: The vascular anatomy of the rotator cuff. Clin Orthop Relat Res 1965;41:176-186.

A-5: What nerve lies in the subcutaneous tissue immediately lateral to the cephalic vein at the elbow?

1. Radial
2. Ulnar
3. Median
4. Lateral antebrachial cutaneous
5. Medial antebrachial cutaneous

PREFERRED RESPONSE: 4

DISCUSSION: The lateral antebrachial cutaneous nerve is a continuation of the musculocutaneous nerve after it has supplied three muscles in the arm. As it emerges laterally from between the biceps and brachialis at the elbow, the nerve is now purely sensory and passes lateral to the cephalic vein.

REFERENCE

Netter FH: Atlas of Human Anatomy. Summit, NJ, Ciba-Geigy Corp, 1989, plate 423.

A-6: A 25-year-old man has a midshaft femoral fracture with 25% comminution and is undergoing closed intramedullary nailing. Proximal locking is performed uneventfully; however, during distal locking screw insertion, only one of the screws is noted to have bone purchase. Which of the following procedures is the best solution to this problem?

1. Leave only one distal screw; this will provide adequate fixation.
2. Exchange the nail for one either longer or shorter, and relock at a new level.
3. Insert methylmethacrylate cement into the hole and redrill when the cement hardens.
4. Insert a screw through the hole either anterior or posterior to the intramedullary nail locking hole.
5. Insert a small-diameter threaded pin at a different angle through the locking hole.

PREFERRED RESPONSE: 1

DISCUSSION: For the majority of femoral diaphyseal fractures above the distal third, one distal locking screw is sufficient. Fractures located in the distal third will often require the addition of a second locking screw.

REFERENCES

Hajek PD, Bicknell HR Jr, Bronson WE, et al: The use of one compared with two distal screws in the treatment of femoral shaft fractures with interlocking intramedullary nailing: A clinical and biomechanical analysis. J Bone Joint Surg Am 1993;75:519-525.

Grover J, Wiss DA: A prospective study of fractures of the femoral shaft treated with a static, intramedullary, interlocking nail comparing one versus two distal screws. Orthop Clin North Am 1995;26:139-146.

A-7: Which of the following organisms is most commonly isolated in acute necrotizing fasciitis?

1. Group A streptococcus
2. Group D streptococcus
3. Pseudomonas aeruginosa
4. Staphylococcus aureus
5. Clostridium difficile

PREFERRED RESPONSE: 1

DISCUSSION: Many cases of acute necrotizing fasciitis involve a synergy of several organisms. The most commonly isolated organism, singly or in combination, is a group A streptococcus.

REFERENCES

Wang KC, Shih CH: Necrotizing fasciitis of the extremities. J Trauma 1992;32:179-182.

Meleney FL: Hemolytic streptococcus gangrene. Arch Surg 1924;9:317-364.

A-8: A 23-year-old man sustains the injury shown in Figures 4A and 4B. In association with this injury, which of the following nerves is most commonly injured?

1. Axillary
2. Median
3. Musculocutaneous
4. Radial
5. Ulnar
Fig. 4A.

Fig. 4B.

PREFERRED RESPONSE: 1

DISCUSSION: An anterior dislocation of the shoulder is shown in Figures 4A and 4B. The axillary nerve is the most commonly involved nerve, having an incidence ranging from 5% to 33% for first-time anterior glenohumeral dislocations. The likelihood of injury to the axillary nerve increases with age and the duration of the dislocation. It is usually a traction neurapraxia but the prognosis for recovery is good.

REFERENCES

Blom S, Dahlback LO: Nerve injuries in dislocations of the shoulder joint and fractures of the neck of the humerus: A clinical and electromyographical study. Acta Chir Scand 1970;136:461-466.

Rockwood CA Jr, Thomas SC, Matsen FA III: Subluxation and dislocations about the glenohumeral joint, in Rockwood CA Jr, Green DP, Bucholz RW (eds): Rockwood & Green's Fractures in Adults, ed 3. Philadelphia, PA, JB Lippincott, 1991, pp 1021-1179.

A-9: A 23-year-old man has an isolated open tibial fracture without distal neurologic or vascular compromise following a motorcycle accident. After undergoing skeletal stabilization and several debridements, a clean 6 x 6-cm wound remains over the anteromedial surface of the distal third of the tibia. The tibia is exposed throughout the length of the wound and the periosteum has been stripped. What is the best option for wound management at this time?

1. Split-thickness skin graft
2. Free muscle transfer
3. Soleus muscle flap
4. Medial gastrocnemius muscle flap
5. Cross-leg gastrocnemius flap

PREFERRED RESPONSE: 2

DISCUSSION: Exposed bone cannot be adequately covered by a skin graft alone. The medial gastrocnemius muscle is preferred for coverage of exposed bone in the proximal third of the tibia, and the soleus muscle flap is preferred for coverage of exposed bone in the middle third of the tibia. Neither of these pedicle grafts, however, can adequately reach the distal third of the tibia. Cross-leg gastrocnemius flaps have been previously used with some success in the treatment of contralateral leg soft-tissue defects; however, this technique is awkward and uncomfortable for the patient and requires prolonged hospitalization. In the United States, free muscle transfer is more frequently used.

REFERENCES

Trafton PG: Tibial shaft fractures, in Browner BD, Jupiter JB, Levine AM, et al (eds): Skeletal Trauma. Philadelphia, PA, WB Saunders, 1992, vol 2, pp 1800-1803.

Wood MB, Cooney WP, Irons GB: Lower extremity salvage and reconstruction by free-tissue transfer: Analysis of results. Clin Orthop Relat Res 1985;201:151-161.

A-10: What is the main disadvantage of using antibiotic-impregnated polymethylmethacrylate beads to treat infected or contaminated wounds?

1. Local toxicity
2. Systemic toxicity
3. Inadequate antibiotic elution
4. Foreign body reaction
5. Allergic reaction

PREFERRED RESPONSE: 4

DISCUSSION: The main disadvantage is that the polymethylmethacrylate beads act as a foreign body. Antibiotic elution, low toxicity, and minimal allergic reactions are considered advantages.

REFERENCE

Patzakis MJ, Mazur K, Wilkins J, et al: Septopal beads and autogenous bone grafting for bone defects in patients with chronic osteomyelitis. Clin Orthop Relat Res 1993;295:112-118.

A-11: Which of the following preoperative findings correlates best with results after operative fixation of the calcaneus?

1. Displacement of the sustentaculum tali
2. Displacement of the lateral wall
3. Number of major fragments of the posterior facet
4. Diminution of Bohler's angle
5. Amount of heel varus

PREFERRED RESPONSE: 3

DISCUSSION: Satisfactory results correlate with fewer fragments of the posterior facet. Two-part fractures have a good outcome, whereas four-part fractures tend to do poorly. Varus and lateral wall displacement that occur postoperatively predict a poor result, but the presence of these findings preoperatively is common and indicate a need for surgery.

REFERENCE

Sanders R, Fortin P, DiPasquale T, Walling A: Operative treatment in 120 displaced intraarticular calcaneal fractures: Results using a prognostic computed tomography scan classification. Clin Orthop Relat Res 1993;290:87-95.

A-12: A 30-year-old man underwent an intramedullary nailing for a closed midthird tibial fracture 2 months ago. He has had pain and erythema in the area of the fracture for the past 3 days, and radiographs show a midthird tibia fracture with an interlocking nail in place. Which of the following tests would be most appropriate to obtain a diagnosis?

1. Erythrocyte sedimentation rate
2. MRI scan
3. CT scan
4. Aspiration of the fracture site
5. Indium-labeled white blood cell scan

PREFERRED RESPONSE: 4

DISCUSSION: Aspiration of the fracture site and testing the aspiration fluid by Gram stain, culture, and sensitivities is the best way to confirm the diagnosis. The other tests are either nondiagnostic or do not make a specific diagnosis.

REFERENCES

Patzakis MJ: Management of osteomyelitis, in Operative Orthopaedics, ed 2. Philadelphia, PA, JB Lippincott, 1993, p 3335.

Zych GA, Hutson JJ Jr: Diagnosis and management of infection after tibial intramedullary nailing. Clin Orthop Relat Res 1995;315:153-162.

A-13: A patient with a type IIIB open tibia fracture is treated with intravenous gentamicin and ceftazidime for an infection. The patient experiences frequent, loose, and watery stools, and a stool assay for Clostridium difficile toxin is positive. Which of the following antibiotics should be administered?

1. Tobramycin
2. Ampicillin
3. Metronidazole
4. Cefazolin
5. Clindamycin

PREFERRED RESPONSE: 3

DISCUSSION: The antibiotics associated with Clostridium difficile colitis in orthopaedic patients include clindamycin, cefazolin, and aminoglycosides. The recommended treatment is either oral metronidazole or vancomycin, administered for 72 hours.

REFERENCE

Clarke HJ, Jinnah RH, Byank RP, Cox QG: Clostridium difficile infection in orthopaedic patients. J Bone Joint Surg Am 1990;72:1056-1059.

A-14: A 21-year-old man sustained a displaced pelvic fracture after falling 40 feet from a scaffold. Examination reveals the presence of blood in the urethral meatus. Which of the following measures is most likely to complicate urologic management?

1. Intravenous pyelography
2. Placement of a Foley catheter
3. Placement of suprapubic catheter
4. Rectal examination
5. Retrograde cystogram

PREFERRED RESPONSE: 2

DISCUSSION: The incidence of urologic injury in association with pelvic fractures is 30%, and the finding of blood in the urethral meatus suggests the presence of a urethral tear. Placement of a urethral catheter may precipitate further dissection of a preexisting urethral tear. Appropriate evaluation would include a rectal examination and retrograde cystogram prior to catheter placement. Intravenous pyelography may also be an appropriate part of the evaluation of hematuria. A suprapubic catheter may be appropriate treatment for an isolated urethral tear; however, it may complicate any required or planned pelvic internal fixation.

REFERENCE

Colapinto V: Trauma to the pelvis: Urethral injury. Clin Orthop Relat Res 1980;151:46-55.

A-15: Which of the following is the most appropriate treatment for an acute comminuted radial head fracture, in association with an Essex-Lopresti injury (radioulnar dissociation)?

1. Radial head preservation
2. Radial head excision
3. Suave-Kapandji procedure
4. Darrach procedure
5. Radioulnar synostosis

PREFERRED RESPONSE: 1

DISCUSSION: An Essex-Lopresti injury consists of a fracture of the radial head, disruption of the radio-ulnar interosseous membrane, and dislocation of the distal radioulnar joint. The diagnosis is frequently made late, ie, after excision of a comminuted radial head fracture, after pain develops at the distal radio-ulnar joint, and radiographs show progressive positive ulnar variance and/or dislocation due to proximal migration of the radial shaft. Patients who have undergone reduction and internal fixation of the radial head or replacement have done better than those who have had excision. Concurrent treatment should include reduction of the distal radioulnar joint and temporary stabilization.

REFERENCES

Trousdale RT, Amadio PC, Cooney WP, et al: Radio-ulnar dissociation: A review of twenty cases. J Bone Joint Surg Am 1992;74:1486-1497.

Bruckner JD, Alexander AH, Lichtman DM: Acute dislocations of the distal radioulnar joint. Instr Course Lect 1996;45:27-36.

A-16: Which of the following nerves is most likely to be injured during percutaneous pinning of pediatric supracondylar humeral fractures?

1. Ulnar
2. Median
3. Radial
4. Lateral antebrachial
5. Medial antebrachial

PREFERRED RESPONSE: 1

DISCUSSION: Although radial nerve injury has been reported as a result of direct pin trauma, the ulnar nerve is most susceptible to injury because of its proximity to the supracondylar humeral region in the cubital tunnel.

REFERENCE

Royce RO, Dutkowsky JP, Kasser JR, et al: Neurologic complications after K-wire fixation of supracondylar humerus fractures in children. J Pediatr Orthop 1991;11:191-194.

A-17: A 23-year-old man is experiencing impotence and penile numbness following intramedullary nailing for a femoral shaft fracture. Which of the following conditions is a likely cause of these symptoms?

1. Unrecognized urologic trauma
2. Injury to S2-S3
3. Injury to the penis from the traction post
4. Pudendal nerve palsy
5. Posttraumatic stress

PREFERRED RESPONSE: 4

DISCUSSION: The pudendal nerve is vulnerable to injury during intramedullary nailing of the femur. This has been attributed to prolonged traction or improper positioning.

REFERENCE

Kao JT, Burton D, Comstock C, McClellan RT, Carragee E: Pudendal nerve palsy after femoral intramedullary nailing. J Orthop Trauma 1993;7:58-63.

A-18: A 37-year-old man sustains an isolated injury to his right arm as the result of being struck by a car. Examination reveals that the radial and ulnar pulses are normal, and the neurologic examination reveals that he is unable to extend the wrist, fingers, or thumb. A radiograph of the right humerus is shown in Figure 5. Management should consist of

1. plate osteosynthesis via an anterolateral approach.
2. external fixation.
3. closed reduction and application of a splint.
4. exploration of the radial nerve and a locked intramedullary nail.
5. electrodiagnostic studies of the radial nerve.
Fig. 5.

PREFERRED RESPONSE: 3

DISCUSSION: The patient has a high-energy closed humeral shaft fracture with an immediate complete radial nerve palsy. Closed reduction and application of a splint yield excellent results in closed humeral shaft fractures. With observation, the prognosis of the nerve injury is favorable for return of extension. Indications for surgical treatment, such as open an fracture, vascular injury, a floating elbow, or associated intra-articular fractures, are not present. Exploration of radial nerve injuries has not been shown to improve the neurologic outcome.

REFERENCES

Levine AM (ed): Orthopaedic Knowledge Update: Trauma. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 25-34.

Zagorski JB, Latta LL, Zych GA, Finnieston AR: Diaphyseal fractures of the humerus: Treatment with prefabricated braces. J Bone Joint Surg Am 1988;70:607-610.

A-19: During four-compartment fasciotomy for compartment syndrome of the leg, what nerves are decompressed in the anterior and lateral compartments, respectively?

1. Posterior tibial and superficial peroneal
2. Superficial peroneal and sural
3. Deep peroneal and sural
4. Deep peroneal and saphenous
5. Deep peroneal and superficial peroneal

PREFERRED RESPONSE: 5

DISCUSSION: The leg has four fascial compartments. The anterior compartment contains the anterior tibial artery and deep peroneal nerve. The lateral compartment contains the superficial peroneal nerve until it exits superficially distally. The deep posterior compartment contains the posterior tibial artery and tibial nerve, as well as the peroneal artery. The superficial posterior compartment contains the sural nerve. The saphenous nerve is subcutaneous or outside the crural fascia.

REFERENCE

Last RJ: Anatomy, Regional and Applied, ed 6. Edinburgh, Scotland, Churchill Livingstone, 1978, pp 170-175.

A-20: An iliosacral screw that exits just anterior to the S1 body is most likely to injure which of the following structures?

1. L4 nerve root
2. L5 nerve root
3. S1 nerve root
4. S2 nerve root
5. External iliac artery

PREFERRED RESPONSE: 2

DISCUSSION: The fifth lumbar nerve root with its continuation as the lumbosacral trunk is relatively fixed to the sacral ala with fibrous connective tissue and is the structure at greatest risk along the path described. A screw that is too long and is aimed at and penetrates the sacral ala anterior to S1 or a screw aimed into the body of S1 that misses anteriorly may result in injury to the L5 nerve root. Vascular structures are also at risk, but the internal iliac vein is closer to the sacrum.

REFERENCES

Ebraheim NA, Lu J, Biyani A, Huntoon M, Yeasting RA: The relationship of lumbosacral plexus to the sacrum and the sacroiliac joint. Am J Orthop 1997;26:105-110.

Dietemann JL, Sick H, Wolfram-Gabel R, et al: Anatomy and computed tomography of the normal lumbosacral plexus. Neuroradiology 1987;29:58-68.

Kellam JF, Browner BD: Fractures of the pelvic ring, in Browner BD, Jupiter JB, Levine AM, et al (eds): Skeletal Trauma. Philadelphia, PA, WB Saunders, 1992, pp 849-897.

A-21: Which of the following is considered the most common complication following intramedullary nailing of a closed tibial fracture?

1. Infection
2. Nonunion
3. Malunion
4. Knee pain
5. Compartment syndrome

PREFERRED RESPONSE: 4

DISCUSSION: Knee pain has been recognized as a significant complication after tibial nailing and was first described by Court-Brown and associates. Its incidence has been reported at a rate of 40% to 56% in some studies, and it is considered a significant complication that often leads to removal of the hardware. The other complications all occur much less frequently, with infection occurring at a rate of 1% to 3%, nonunion at 2% to 5%, malunion at 2% to 5%, and compartment syndrome at a rate of 0% to 10%.

REFERENCES

Court-Brown CM, Gustilo T, Shaw AD: Knee pain after intramedullary tibial nailing: Its incidence, etiology, and outcome. J Orthop Trauma 1997;11:103-105.

Keating JF, Orfaly R, O'Brien PJ: Knee pain after tibial nailing. J Orthop Trauma 1997;11:10-13.

A-22: A patient has a swollen, tender hindfoot with focal tenderness beneath the heel after falling 12 feet. Radiographs and a CT scan are negative. An MRI scan would most likely reveal which of the following conditions?

1. Occult subcortical fracture of the calcaneus
2. Acute osteonecrosis
3. Compression of the tibial nerve (tarsal tunnel syndrome)
4. Rupture of the posterior tibial tendon
5. Rupture of the plantar fascia

PREFERRED RESPONSE: 5

DISCUSSION: Falls from a height may damage the plantar fascia near the origin on the calcaneus or in the midfascia, and an MRI scan would most likely reveal this condition. An MRI scan is unlikely to reveal a fracture not seen on a CT scan. Acute osteonecrosis (bone bruise) has not been correlated with symptoms in patients who have sustained blunt trauma to the heel. The patient's symptoms are not consistent with a tarsal tunnel syndrome, and the physical findings do not support a diagnosis of posterior tibial tendon injury.

REFERENCES

Weinstabl R, Stiskal M, Neuhold A, et al: Classifying calcaneal tendon injury according to MRI findings. J Bone Joint Surg Br 1991;73:683-685.

Levine AM (ed): Orthopaedic Knowledge Update: Trauma. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 191-209.

A-23: Which of the following treatment principles for tarsometatarsal joint (Lisfranc) injuries has resulted in improved clinical outcomes?

1. Early treatment of compartment syndrome
2. Early treatment of dorsal nerve injury
3. Closed reduction and percutaneous pin fixation
4. Open joint reduction and internal fixation
5. Rigid transarticular fixation

PREFERRED RESPONSE: 4

DISCUSSION: Restoration of joint alignment via open reduction and transarticular fixation for displaced tarsometatarsal fracture-dislocations has resulted in a clinical success rate of 70%. Fixation with screws or Kirschner wires does not appreciably change the radiographic and clinical results. There are not enough reported cases of nerve injury or untreated compartment syndrome to know if they contribute significantly to poor clinical results. There is ample evidence that early restoration of joint congruity has improved outcomes over nonanatomic treatments.

REFERENCES

Brunet JA, Wiley JJ: The late results of tarsometatarsal joint injuries. J Bone Joint Surg Br, 1987;69:437-440.

Arntz CT, Veith RG, Hansen ST Jr: Fractures and fracture-dislocations of the tarsometatarsal joint. J Bone Joint Surg Am 1988;70:173-181.

A-24: Which of the following is considered the most common cause of a poor functional prognosis after an unstable posterior pelvic ring injury?

1. Residual displacement causing a leg-length discrepancy of less than 1.0 cm
2. Persistent neurologic deficit
3. Malreduced sacroiliac joint
4. Genitourinary dysfunction
5. Fracture nonunion

PREFERRED RESPONSE: 3

DISCUSSION: It has been long recognized that the persistent malreduction of a sacroiliac (SI) dislocation leads to a high degree of debilitating pain. A study by Dujardin and associates confirms that exact reduction of pure SI lesions is critical for good functional results. Small leg-length discrepancies are generally well tolerated. Persistent neurologic deficits often are not associated with pain, and despite previous reports, have shown improvement over time. Long-term genitourinary dysfunction and fracture nonunion are uncommon.

REFERENCES

Dujardin FH, Hossenbaccus M, Duparc F, Biga N, Thomine JM: Long-term functional prognosis of posterior injuries in high-energy pelvic disruption. J Orthop Trauma 1998;12:145-151.

Tornetta P III, Matta JM: Outcome of operatively treated unstable posterior pelvic ring disruptions. Clin Orthop Relat Res 1996;329:186-193.

A-25: The acute mortality rate after multiple trauma is most frequently related to involvement of which of the following systems?

1. Pulmonary
2. Cardiac
3. Central nervous system
4. Multiple open long-bone fractures (musculoskeletal)
5. Genitourinary

PREFERRED RESPONSE: 3

DISCUSSION: Acute mortality secondary to multiple injuries is most frequently associated with severe head injuries.

REFERENCES

Swiontkowski MF: The multiply injured patient with musculoskeletal injuries, in Rockwood CA, Green DP, Bucholz RW (eds): Rockwood and Green's Fractures in Adults. Philadelphia, PA, Lippincott-Raven, 1996, pp 121-157.

Copes WS, Champion HR, Sacco WJ, et al: The Injury Severity Score revisited. J Trauma 1988;28:69-77.

A-26: Which of the following is considered the most reliable early clinical finding for hemorrhagic shock?

1. Decreased systolic blood pressure
2. Decreased diastolic blood pressure
3. Decreased hemoglobin level
4. Low urine output
5. Tachycardia

PREFERRED RESPONSE: 5

DISCUSSION: Because there are no laboratory tests to diagnose shock, the initial treatment of hemorrhagic shock is recognizing the problem. In most patients with hemorrhagic shock, tachycardia is the earliest measurable sign. Cutaneous vasoconstriction is also an early clinical finding. A drop in systolic blood pressure is often a late finding in hemorrhagic shock. As much as 30% of circulatory blood volume can be lost prior to any change in the systolic blood pressure. In an early state of shock, diastolic blood pressure is increased because of arterial vasoconstriction, which leads to a narrow pulse pressure. A decreased hemoglobin level is an uncommon finding in an early state of hemorrhagic shock. If present, it may indicate massive hemorrhage or preexisting anemia. Blood flow to the kidneys, heart, and brain is relatively preserved in the early state of shock.

REFERENCES

Collicott PE: Initial management of the trauma patient, in Moore EE, Mattox KL, Felician DV (eds): Trauma, ed 2. East Norwalk, CT, Appleton & Lange, 1991, pp 114-115.

Advanced Trauma Life Support for Doctors: Student Course Manual, ed 6. Chicago, IL, American College of Surgeons, 1997, pp 89-91.

A-27: After undergoing a closed unreamed tibial nailing, a patient is diagnosed with an isolated anterior leg compartment syndrome. However, no treatment is initiated because the patient is thought to have a nerve palsy. Which of the following findings should be present at 2 weeks when the cast is removed?

1. Drop foot and numbness in the first web space of the foot
2. Calcaneal deformity of the ankle
3. Rigid equinus deformity
4. Plantar foot numbness
5. Supple claw toes

PREFERRED RESPONSE: 1

DISCUSSION: In the acute phase, anterior leg compartment syndrome may look identical to a peroneal nerve palsy; however, with removal of the cast, the patient will most likely have a drop foot and numbness in the first web space of the foot. Calcaneal deformity of the ankle is unlikely to develop following anterior leg compartment syndrome. Deep posterior compartment syndrome most often results in a rigid equinus deformity or claw toes.

REFERENCES

Moed BR, Strom DE: Compartment syndrome after closed intramedullary nailing of the tibia: A canine model and report of two cases. J Orthop Trauma 1991;5:71-77.

Tischenko GJ, Goodman SB: Compartment syndrome after intramedullary nailing of the tibia. J Bone Joint Surg Am 1990;72:41-44.

Tornetta P III, French BG: Compartment pressures during nonreamed tibial nailing without traction. J Orthop Trauma 1997;11:24-27.

A-28: Which of the following nerve roots is at risk during anterior placement of the iliosacral screw in the treatment of sacroiliac disruptions?

1. L3
2. L4
3. L5
4. S1
5. S2

PREFERRED RESPONSE: 3

DISCUSSION: The L5 root exits between the L5-S1 junction and travels anterior to the sacral alar surface. A screw directed into the sacral vertebral body that is out of the bone can endanger this root.

REFERENCES

Levine AM (ed): Orthopaedic Knowledge Update: Trauma. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 241-248.

Matta JM, Saucedo T: Internal fixation of pelvic ring fractures. Clin Orthop Relat Res 1989;242:83-97.

A-29: Which of the following CT scans will best help evaluate a calcaneal fracture?

1. 3-D reconstructions
2. Sagittal reconstructions
3. Axial and semicoronal planes
4. Sections parallel to the posterior facet of the calcaneus
5. Sections perpendicular to the anterior facet of the calcaneus

PREFERRED RESPONSE: 3

DISCUSSION: The most information is obtained with a CT scan performed in the axial and semicoronal planes. Only the surface of the bone is illustrated with 3-D reconstructions. Sagittal reconstructions are rarely of value. The semicoronal plane should be perpendicular to the posterior facet of the calcaneus, not parallel to it.

REFERENCES

Benirschke SK, Sangeorzan BJ: Extensive intra-articular fractures of the foot: Surgical management of calcaneal fractures. Clin Orthop Relat Res 1993;292:128-134.

Crosby LA, Fitzgibbons T: Computerized tomography scanning of acute intra-articular fractures of the calcaneus: A new classification system. J Bone Joint Surg Am 1990;72:852-859.

Sanders R: Trauma to the calcaneus and its tendon: Fractures of the calcaneus, in Jahss MH (ed): Disorders of the Foot and Ankle: Medical and Surgical Management, ed 2. Philadelphia, PA, WB Saunders, 1991, pp 2326-2354.

A-30: A patient with an acromioclavicular dislocation has a very prominent distal clavicle. Examination reveals that the deformity increases rather than reduces with an isometric shoulder shrug. Which of the following structures is most likely intact?

1. Trapezoid ligament
2. Conoid ligament
3. Acromioclavicular ligament
4. Deltoid muscle origin
5. Trapezius muscle insertion

PREFERRED RESPONSE: 5

DISCUSSION: Severely displaced acromioclavicular injuries disrupt the deltotrapezial fascia and muscular origin in addition to the ligaments (acromioclavicular and coracoclavicular or trapezoid and conoid). When the deltoid is still attached to the clavicle, an isometric shoulder shrug will tend to reduce the displacement. When the deltoid is detached but the trapezius is attached, this manuever will increase the deformity and surgery may be indicated.

REFERENCE

Weinstein DM, McCann PD, McIlveen SJ, Flatow EL, Bigliani LU: Surgical treatment of complete acromioclavicular dislocations. Am J Sports Med 1995;23:324-331.

A-31: Posterior sternoclavicular dislocations are most commonly associated with which of the following complications?

1. Chronic instability
2. Brachial plexus palsy
3. Pneumothorax
4. Esophageal compression
5. Tracheal compression

PREFERRED RESPONSE: 5

DISCUSSION: Posterior sternoclavicular dislocations are commonly associated with tracheal compression, which can be a life-threatening condition requiring immediate reduction. The other listed complications are less common.

REFERENCES

Brooks AL, Henning GD: Injury to the proximal clavicular epiphysis, abstracted. J Bone Joint Surg Am 1972;54:1347-1348.

Mooney JF III: Shoulder and arm: Pediatric aspects, in Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 255-260.

A-32: During an anterior approach to the shoulder, excessive traction on the conjoined tendon is most likely to result in loss of

1. elbow flexion.
2. shoulder flexion.
3. shoulder internal rotation.
4. shoulder abduction.
5. forearm pronation.

PREFERRED RESPONSE: 1

DISCUSSION: The musculocutaneous nerve travels through the conjoined tendon approximately 8 cm distal to the tip of the acromion. The musculocutaneous nerve innervates the biceps muscle and the brachialis muscle, both of which are responsible for elbow flexion. Shoulder flexion is facilitated by the anterior fibers of the deltoid muscle (axillary nerve) and the supraspinatus muscle (suprascapular nerve). The subscapular muscle facilitates internal rotation of the shoulder (upper and lower subscapularis nerve). Shoulder abduction is performed by the deltoid muscle (axillary nerve), and forearm pronation is facilitated by the pronator teres (median nerve).

REFERENCES

Hollinshead WH: Anatomy for Surgeons: The Back and Limbs, ed 3. Philadelphia, PA, Harper and Row, 1982, pp 391-393.

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach, ed 2. Philadelphia, PA, Lippincott-Raven, 1992, pp 2-49.

A-33: Which of the following nerves is most commonly injured when obtaining a bone graft from the posterior ilium?

1. Lateral femoral cutaneous
2. Superior gluteal
3. Cluneal
4. L5 nerve root
5. S1 nerve root

PREFERRED RESPONSE: 3

DISCUSSION: Cutaneous sensation to the buttock is provided by the superior, middle, and inferior cluneal nerves. The superior cluneal nerves are the lateral branches of the dorsal rami of the upper three lumbar nerves and penetrate deep fascia just proximal to the iliac crest. They pass distally to the skin of the buttock and will be injured if the exposure extends more than 8 cm anterolateral to the posterior superior iliac spine. The lateral femoral cutaneous nerve can be injured in an anterior ilium bone graft. The superior gluteal nerve or even the sciatic nerve can be injured if bone is removed from the sciatic notch or dissection is not kept subperiosteal; however, the rate of injury is far less than cluneal nerve injury. The L5 and S1 nerve roots are anterior and can be injured if the inner table bone is harvested and the dissection is not kept subperiosteal or is too medial; however, the rate of injury still is far less than cluneal nerve injury.

REFERENCES

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, JB Lippincott, 1984, pp 295-297.

Hollinshead WH: Textbook of Anatomy, ed 3. Hagerstown, MD, Harper and Row, 1974, p 379.

Last RJ: Anatomy: Regional and Applied, ed 6. London, England, Churchill Livingstone, 1978, p 23.

Ebraheim NA, Elgafy H, Xu R: Bone-graft harvesting from iliac and fibular donor sites: Techniques and complications. J Am Acad Orthop Surg 2001;9:210-218.

A-34: Which of the following ligaments is most commonly involved in posterolateral rotatory instability of the elbow?

1. Annular
2. Lateral ulnar collateral
3. Anterior band of the medial collateral
4. Radial part of the lateral collateral
5. Posterior capsular

PREFERRED RESPONSE: 2

DISCUSSION: Recurrent posterolateral rotatory instability of the elbow is difficult to diagnose. Such instability can be demonstrated only by the lateral pivot-shift test. The cause for this condition is laxity of the ulnar part of the lateral collateral ligament, which allows a transient rotatory subluxation of the ulnohumeral joint and a secondary dislocation of the radiohumeral joint. The annular ligament remains intact, so the radioulnar joint does not dislocate. Treatment consists of surgical reconstruction of the lax ulnar part of the lateral collateral ligament. The anterior band is the most important part of the medial collateral ligament which is lax in valgus instability of the elbow.

REFERENCES

Morrey BF: Acute and chronic instability of the elbow. J Am Acad Orthop Surg 1996;4:117-128.

O'Driscoll SW, Bell DF, Morrey BF: Posterolateral rotatory instability of the elbow. J Bone Joint Surg Am 1991;73:440-446.

A-35: A 28-year-old man sustains the closed injury shown in Figures 6A through 6C after falling 8 feet while rock climbing. Management should consist of

1. open reduction and internal fixation via an anteromedial arthrotomy.
2. talectomy.
3. primary tibiotalocalcaneal arthrodesis.
4. open reduction and internal fixation via a medial malleolar osteotomy and limited anterior lateral arthrotomy.
5. closed reduction and a non-weight-bearing cast.
Fig. 6A.

Fig. 6B.

Fig. 6C.

PREFERRED RESPONSE: 4

DISCUSSION: The radiographs show a comminuted talar body fracture. The goal of treatment is to minimize the risks of posttraumatic arthrosis of the ankle and subtalar joint and to maintain vascularity. Open reduction and internal fixation with an attempt at anatomic reduction will lead to improved outcomes. Attempting to repair this fracture via an arthrotomy only is extremely difficult, and the addition of a medial malleolar osteotomy is warranted. A limited anterior lateral arthrotomy with minimal soft-tissue stripping may assist with fixation of anterior-lateral and lateral fragments and allow better assessment of reduction of the major fracture line. Nonsurgical care would lead to inadequate reduction and increased risk of both ankle and hindfoot arthrosis. Talectomy and primary ankle and hindfoot arthrodesis should not be performed as primary surgical reconstructive options in this closed injury pattern.

REFERENCES

Sanders R: Fractures and fracture-dislocations of the talus, in Coughlin MJ, Mann RA (eds): Surgery of the Foot and Ankle, ed 7. St Louis, MO, Mosby, 1999, pp 1465-1518.

Grob D, Simpson LA, Weber BG, Bray T: Operative treatment of displaced talus fractures. Clin Orthop Relat Res 1985;199:88-96.

A-36: A 20-year-old man sustains the injury shown in Figures 7A and 7B in a motorcycle accident. In addition to a prompt closed reduction, his outcome might be optimized by

1. a subtalar arthrodesis.
2. screw fixation of the talar neck.
3. repair of the medial subtalar capsule.
4. temporary transarticular pin fixation.
5. evaluation for and excision or fixation of osteochondral fractures.
Fig. 7A.

Fig. 7B.

PREFERRED RESPONSE: 5

DISCUSSION: Lateral subtalar dislocations, which are less common than medial subtalar dislocations, are high-energy injuries that are frequently associated with small osteochondral fractures. It is generally recommended that large fragments be internally fixed, and small fragments entrapped within the joint be excised. Although arthrosis frequently occurs after this injury and is the most common long-term complication, primary subtalar arthrodesis is not indicated. A talar neck fracture is not evident on the radiographs, and lateral subtalar dislocation usually does not lead to instability.

REFERENCE

Saltzman C, Marsh JL: Hindfoot dislocations: When are they not benign? J Am Acad Orthop Surg 1997;5:192-198.

A-37: Which of the following types of displaced posterior pelvic disruptions must undergo anatomic reduction and internal fixation to ensure the best clinical outcome?

1. Sacral fracture through the foramen
2. Sacral fracture through the ala
3. Sacroiliac joint dislocation
4. Reverse fracture-dislocation of the sacroiliac joint through the ilium
5. Iliac wing fracture

PREFERRED RESPONSE: 3

DISCUSSION: Although all of the above displaced injuries require reduction, the sacroiliac joint dislocation is a ligamentous injury. Without fixation, healing is unlikely and the result will be a painful dislocation. Both Holdsworth and Tile showed that the sacroiliac joint must be reduced anatomically and stabilized. The injuries through bone will unite fairly rapidly and, if reduced and stabilized with traction or external fixation, will generally result in an acceptable outcome unless modified by other associated problems such as neurologic injury.

REFERENCES

Tile M: Fractures of the Pelvis and the Acetabulum. Baltimore, MD, Williams and Wilkins, 1995.

Holdsworth F W: Dislocation and fracture dislocation of the pelvis. J Bone Joint Surg Br 1948;30:461-465.

Henderson RC: The long-term results of nonoperatively treated major pelvic disruptions. J Orthop Trauma 1989;3:41-47.

A-38: A 28-year-old woman who is training for the New York Marathon reports pain in the posteromedial aspect of her right ankle. Examination reveals tenderness just posterior to the medial malleolus. Radiographs are normal. An MRI scan is shown in Figure 8. What is the most likely diagnosis?

1. Posterior tibial tendinitis
2. Osteoid osteoma
3. Posterior ankle impingement
4. Tibial stress fracture
5. Flexor hallucis longus tendinitis
Fig. 8.

PREFERRED RESPONSE: 4

DISCUSSION: Any of the above conditions is credible with a limited history. The MRI scan unequivocally shows the stress fracture in the distal tibia. Most tibial stress fractures can be managed with rest and immobilization.

REFERENCES

Boden BP, Osbahr DC: High risk stress fractures: Evaluation and treatment. J Am Acad Orthop Surg 2000;8:344-353.

Lee JK, Yao L: Stress fractures: MR imaging. Radiology 1988;169:217-220.

A-39: A 10-year-old boy has a painful, swollen knee after falling off his bicycle. Examination reveals that the knee is held in 45° of flexion, and any attempt to actively or passively extend the knee produces pain and muscle spasms. A lateral radiograph is shown in Figure 9. What is the most likely diagnosis?

1. Patellar sleeve fracture
2. Avulsion of the tibial tubercle
3. Avulsion of the anterior tibial spine
4. Osteochondral fracture of the femoral condyle
5. Osteochondral fracture of the patella
Fig. 9.

PREFERRED RESPONSE: 1

DISCUSSION: This is a typical patellar sleeve fracture. The patellar tendon avulses a portion of the distal bony patella, along with the retinaculum and articular cartilage from the inferior pole of the patella. It is common in children between ages 8 and 10 years. Anatomic reduction and repair of the extensor mechanism are mandatory to reestablish full knee extension.

REFERENCES

Houghton GR, Ackroyd CE: Sleeve fractures of the patella in children: A report of three cases. J Bone Joint Surg Br 1979;61:165-168.

Wu CD, Huang SC, Liu TK: Sleeve fracture of the patella in children: A report of five cases. Am J Sports Med 1991;19:525-528.

A-40: Which of the following factors is considered most important when assessing an ankle fracture for surgical treatment?

1. Level of the fibular fracture
2. Displacement of the fibular fracture
3. Size of the posterior malleolus
4. Position of the talus in the mortise
5. Rupture of the deltoid ligament

PREFERRED RESPONSE: 4

DISCUSSION: Although all of these factors may influence the decision to perform surgery, the most important is the position of the talus in the mortise. The goal of treatment of ankle fractures is to maintain the talus centered in the mortise. If it is in this position, the other factors do not enter into the decision to intervene surgically.

REFERENCES

Stover MD, Kellam JF: Articular fractures: Principles, in Ruedi TP, Murphy WM (eds): AO Principles of Fracture Management. Stuttgart, Thieme, 2000, pp 105-119.

Hahn DM, Colton CL: Malleolar fractures, in Ruedi TP, Murphy WM (eds): AO Principles of Fracture Management. Stuttgart, Thieme, 2000, pp 559-581.

Tile M: Fractures of the ankle, in Schatzker J, Tile M (eds): Rationale of Operative Fracture Care, ed 2. Berlin, Springer-Verlag, 1998, pp 523-561.

A-41: A 35-year-old woman who underwent open reduction and internal fixation of a calcaneal fracture 14 months ago reports pain that has failed to respond to nonsurgical management. Examination reveals limited painful subtalar motion but no hindfoot deformity. A lateral radiograph is shown in Figure 10. Surgical reconstruction is best accomplished with

1. calcaneal osteotomy.
2. subtalar joint arthrodesis.
3. triple arthrodesis.
4. pantalar arthrodesis.
5. distraction bone block arthrodesis.
Fig. 10.

PREFERRED RESPONSE: 2

DISCUSSION: The patient has posttraumatic subtalar joint arthrosis that developed following a calcaneal fracture. Because there is no hindfoot deformity, in situ subtalar joint arthrodesis is the treatment of choice. Calcaneal osteotomy or distraction bone block arthrodesis is beneficial in patients with severe talar dorsiflexion or malunion of the calcaneal body. Triple arthrodesis is not warranted without changes at the transverse tarsal joint, and typically even with injury into the calcaneocuboid joint, this joint is often asymptomatic. Pantalar arthrodesis is not indicated because the pathology is occurring at the subtalar joint and not in the ankle joint.

REFERENCES

Sanders R: Fractures and fracture-dislocations of the calcaneus, in Coughlin MJ, Mann RA (eds): Surgery of the Foot and Ankle, ed 7. St Louis, MO, Mosby, 1999, pp 1422-1464.

Juliano TJ, Myerson MS: Fractures of the hindfoot, in Myerson MS (ed): Foot and Ankle Disorders. Philadelphia, PA, WB Saunders, 2000, pp 1297-1340.

Chandler JT, Bonar SK, Anderson RB, Davis WH: Results of in situ subtalar arthrodesis for late sequelae of calcaneus fractures. Foot Ankle Int 1999;20:18-24.

A-42: After stabilizing a bimalleolar ankle fracture with a plate and lag screws for the fibula and two interfragmental compression screws for the medial malleolus, a syndesmosis screw is indicated in which of the following situations?

1. In all suprasyndesmotic fibular fractures
2. In all transsyndesmotic fibular fractures
3. When there is increased medial clear space with external rotation stress
4. If the deltoid ligament is ruptured
5. If the posterior malleolus is fractured

PREFERRED RESPONSE: 3

DISCUSSION: It is imperative to recognize the need for a position screw (syndesmosis screw) to hold the syndesmosis in proper alignment when surgically stabilizing an ankle fracture. Although many different fracture patterns are suspicious for a disrupted syndesmosis, the only sure way to assess the syndesmosis is to stress it with abduction and external rotation of the talus and attempt to displace the fibula from the incisura fibularis. Under fluoroscopy, the talus will move laterally and displace the fibula, show a valgus talar tilt, or show an increase in the medial clear space. If any or all of these signs occur, a syndesmosis screw is inserted after making sure that the fibula is reduced into the incisura fibularis. This screw may traverse three or four cortices but must not act as a lag screw. It usually is inserted with the ankle in maximal dorsiflexion, although this is probably not necessary because it is almost impossible to over-compress the syndesmosis. The diameter of the screw does not make any difference. It may or may not be removed, but not before 3 months.

REFERENCES

Tornetta P III, Spoo JE, Reynolds FA, Lee C: Overtightening of the ankle syndesmosis: Is it really possible? J Bone Joint Surg Am 2001;83:489-492.

Stover MD, Kellam JF: Articular fractures: Principles, in Ruedi TP, Murphy WM (eds): AO Principles of Fracture Management. Stuttgart, Thieme, 2000, pp 105-119.

Hahn DM, Colton CL: Malleolar fractures, in Ruedi TP, Murphy WM (eds): AO Principles of Fracture Management. Stuttgart, Thieme, 2000, pp 559-581.

Tile M: Fractures of the ankle, in Schatzker J, Tile M (eds): Rationale of Operative Fracture Care, ed 2. Berlin, Springer-Verlag, 1998, pp 523-561.

A-43: The primary stabilizer to valgus stress in the elbow is the

1. radiocapitellar joint.
2. anterior oblique band of the medial collateral ligament.
3. transverse band of the medial collateral ligament.
4. posterior oblique band of the medial collateral ligament.
5. ulnar trochlear articulation.

PREFERRED RESPONSE: 2

DISCUSSION: The anterior oblique band of the medial collateral ligament is the primary stabilizer to valgus stress, whereas the radiocapitellar joint provides secondary stability.

REFERENCE

Bennett JB: Articular injuries in the athlete, in Morrey BF (ed): The Elbow and Its Disorders, ed 2. Philadelphia, PA, WB Saunders, 1993, p 581.

A-44: A 32-year-old man sustains an iliac wing fracture and a contralateral femur fracture. Twelve hours later he has shortness of breath with tachypnea, hypoxia, and confusion. A chest radiograph is normal. What is the most likely diagnosis?

1. Fat emboli syndrome
2. Adult respiratory distress syndrome
3. Pulmonary embolus
4. Tension pneumothorax
5. Sepsis

PREFERRED RESPONSE: 1

DISCUSSION: A normal radiograph rules out a pneumothorax and adult respiratory distress syndrome. Sepsis usually does not occur during the first several days after nonpenetrating trauma. A pulmonary embolus is possible, but usually does not occur so early in a patient's course. The most likely diagnosis is fat emboli syndrome. The clinical picture includes the most common findings after fat emboli, and the patient has a pelvic fracture and a femur fracture, both of which have been associated with fat emboli. Symptoms of fat emboli have been found in up to 10% of patients with multiple fractures. The incidence of clinically significant fat emboli has been significantly decreased with the use of early skeletal fixation.

REFERENCES

Bone L, Bucholz R: The management of fractures in the patient with multiple trauma. J Bone Joint Surg Am 1986;68:945-949.

Chan KM, Tham KT, Chiu HS, et al: Post-traumatic fat embolism: Its clinical and subclinical presentations. J Trauma 1984;24:45-49.

A-45: The nerve that traverses the triangular interval (bounded by the teres major superiorly, the long head of the triceps medially, and the humeral shaft laterally) supplies which of the following muscles?

1. Brachioradialis
2. Flexor pollicis longus
3. Deltoid
4. Teres major
5. Pronator teres

PREFERRED RESPONSE: 1

DISCUSSION: The radial nerve and profunda brachii artery gain access to the posterior aspect of the arm through the triangular interval. The radial nerve supplies the brachioradialis.

REFERENCE

Netter FH: Atlas of Human Anatomy. Summit, NJ, Ciba-Geigy Corp, 1989, plate 401.

A-46: A 24-year-old woman has a spleen laceration and hypotension. Radiographs reveal a pulmonary contusion and a displaced mid-diaphyseal fracture of the femur. The trauma surgeon clears the patient for stabilization of the femoral fracture. What technique will offer the least potential for initial complications?

1. External fixation
2. Plate fixation
3. Unreamed unlocked intramedullary nailing
4. Reamed statically locked intramedullary nailing
5. Reamed unlocked nailing

PREFERRED RESPONSE: 1

DISCUSSION: A concern in the multiply injured patient who has a pulmonary contusion is the potential for further pulmonary compromise because of embolization of marrow, blood clot, or fat during manipulation of the medullary canal. Recent evidence has shown that the presence of a lung injury is the most important determining factor in future deterioration. However, despite the lung injury and its potential consequences, this patient's femur fracture needs stabilization. Because damage control in the multiply injured patient requires a technique that can be performed rapidly and consistently, the treatment of choice is application of an external fixator. By placing two pins above and below the fracture and with longitudinal traction, the fracture is quickly realigned and stabilized. This allows the patient to be resuscitated and treated at a later date when definitive management of the fracture can be carried out. There is little difference between plate fixation and intramedullary nailing.

REFERENCES

Bosse MJ, MacKenzie EJ, Riemer BL, et al: Adult respiratory distress syndrome, pneumonia, and mortality following thoracic injury and a femoral fracture treated with either intramedullary nailing with reaming or with a plate: A comparative study. J Bone Joint Surg Am 1997;79:799-809.

Scalea TM, Boswell SA, Scott JD, Mitchell KA, Kramer ME, Pollak AN: External fixation as a bridge to intramedullary nailing for patients with multiple injuries and with femur fractures: Damage control orthopedics. J Trauma 2000;48:613-623.

Pape HC, Auf'm'Kolk M, Puffrath T, et al: Primary intramedullary femur fixation in multiple trauma patients with associated lung contusion: A cause of posttraumatic ARDS? J Trauma 1993;34:540-548.

A-47: The use of nasotracheal intubation for airway management is contraindicated in the acute multiply injured patient when the patient has

1. suspected cervical spine trauma.
2. head injuries and spontaneous respirations.
3. respiratory arrest.
4. a need for prolonged ventilatory support.
5. a hemopneumothorax.

PREFERRED RESPONSE: 3

DISCUSSION: The use of nasotracheal intubation is less desirable in patients with respiratory arrest because placement of the tube is most reliable when the patient is breathing. Nasotracheal intubation is advantageous in patients with suspected cervical spine trauma because it does not require hyperextension of the neck. A nasotracheal tube may be more comfortable than an orally placed tube because it is fixed at several points and moves less freely within the larynx, subglottic area, and trachea. The presence of a hemothorax or pneumothorax does not affect the choice of airway control but does require placement of a chest tube.

REFERENCES

Colice GL: Prolonged intubation versus tracheostomy in the adult. J Intern Care Med 1987;2:85.

Shackford S: Spine injury in the polytrauma patient: General surgical and orthopaedic considerations, in Levine AM, Eismont FJ, Garfin S, Zigler JE (eds): Spine Trauma. Philadelphia, PA, WB Saunders, 1998, pp 9-15.

A-48: A 26-year-old man is brought to the emergency department unresponsive and intubated after being found lying on the side of the road. He has a Glasgow Coma Scale score of 6. A chest tube has been inserted on the right side of the chest for a pneumothorax. An abdominal CT scan reveals a small liver laceration and minimal intraperitoneal hematoma. A pneumatic antishock garment (PASG) is on but not inflated. He has bilateral tibia fractures. A pelvic CT scan shows an anterior minimally displaced left sacral ala fracture and left superior and inferior rami fractures. He has received 2 L of saline solution and 4 units of blood but remains hemodynamically unstable. What is the next most appropriate step in management?

1. Inflation of the abdominal portion of the PASG
2. Application of a pelvic clamp
3. Application of a pelvic external fixator
4. Rapid infusion of 4 more units of blood
5. Angiography and embolization

PREFERRED RESPONSE: 5

DISCUSSION: There is no identifiable thoracic, abdominal, or long bone source of ongoing bleeding. The patient has a lateral compression Burgess-Young type I pelvic ring injury. This injury does not increase the pelvic volume because it is not unstable in external rotation. Application of a PASG, a pelvic clamp, or an external fixator may be helpful if the patient has a pelvic injury that is unstable in external rotation or translation but would be of little use in this injury pattern. Persistent hemodynamic instability after administration of 4 units of blood is the decision point where most authors would recommend angiography and embolization. If the pelvis is unstable in external rotation or translation, inflation of the PASG trousers or application of an external fixator is recommended before angiography. Attributing the hemodynamic instability to the head injury before ruling out the pelvis as a source is not indicated.

REFERENCES

Burgess AR, Eastridge BJ, Young JW, et al: Pelvic ring disruptions: Effective classification system and treatment protocols. J Trauma 1990;30:848-856.

Evers BM, Cryer HM, Miller FB: Pelvic fracture hemorrhage: Priorities in management. Arch Surg 1989;124:422-424.

Flint L, Babikian G, Anders M, Rodriguez J, Steinberg S: Definitive control of mortality from severe pelvic fracture. Ann Surg 1990;211:703-707.

A-49: Figure 11 shows the radiograph of a 23-year-old man who has severe right shoulder pain after his motorcyle hit a bridge guardrail. He is neurologically intact. Nonsurgical management will most likely result in

1. nonunion of the clavicle or glenoid.
2. thoracic outlet syndrome.
3. less than 50% range of motion compared with the contralateral shoulder.
4. less than 50% strength compared with the contralateral shoulder.
5. high patient satisfaction and good shoulder function.
Fig. 11.

PREFERRED RESPONSE: 5

DISCUSSION: Internal fixation of the clavicle, glenoid, or both has been recommended for fractures of the clavicle and glenoid neck (floating shoulders). Recently, the inherent instability of these dual fractures has been questioned in a biomechanical model without further disruption of the coracoclavicular or acromioclavicular ligamentous structures. Nonsurgical management of the majority of combined scapular/glenoid fractures in patients with less than 10 mm of displacement has resulted in excellent shoulder function and will most likely achieve an excellent result in this patient.

REFERENCES

Egol KA, Connor PM, Karunakar MA, Sims SH, Bosse MJ, Kellam JF: The floating shoulder: Clinical and functional results. J Bone Joint Surg Am 2001;83:1188-1194.

Williams GR Jr, Naranja J, Klimkiewicz J, et al: The floating shoulder: A biomechanical basis for classification and management. J Bone Joint Surg Am 2001;83:1182-1187.

Edwards SG, Whittle AP, Wood GW: Nonoperative treatment of ipsilateral fractures of the scapular and clavicle. J Bone Joint Surg Am 2000;82:774-779.

A-50: A left-handed 23-year-old man who fell 5 feet from a ladder onto his left elbow sustained the closed injury shown in Figure 12. Management should consist of

1. percutaneous pin fixation.
2. a percutaneous 6.5-mm screw.
3. long arm casting in flexion.
4. open reduction and internal fixation with a tension band plate.
5. closed reduction and long arm casting in extension.
Fig. 12.

PREFERRED RESPONSE: 4

DISCUSSION: The radiographs reveal a displaced olecranon fracture. To maximize joint congruity of this intra-articular injury, open reduction and internal fixation is the treatment of choice. A tension band plate will assist with maintenance of the reduction and may aid in early range of motion because injuries to the elbow are prone to stiffness. The oblique fracture line is particularly well suited to plate fixation. Percutaneous pin fixation is unlikely to achieve anatomic joint reduction that can be obtained with open means. External immobilization will not accomplish joint reduction and will most likely lead to a nonunion.

REFERENCES

Hotchkiss RN: Fractures and dislocations of the elbow, in Rockwood CA Jr, Green DP, Bucholz RW, Heckman JD (eds): Rockwood and Green's Fractures in Adults, ed 4. Philadelphia, PA, Lippincott-Raven, 1996, pp 929-1024.

Murphy DF, Greene WB, Gilbert JA, Dameron TB Jr: Displaced olecranon fractures in adults: Biomechanical analysis of fixation methods. Clin Orthop Relat Res 1987;224:210-214.

Hume MC, Wiss DA: Olecranon fractures: A clinical and radiographic comparison of tension band wiring and plate fixation. Clin Orthop Relat Res 1992;285:229-235.

A-51: Which of the following is a long-term complication of ankle arthrodesis for posttraumatic arthritis?

1. Progressive limb-length discrepancy
2. Contralateral ankle arthritis
3. Ipsilateral hindfoot and midfoot arthritis
4. Ipsilateral knee arthritis
5. Talar osteonecrosis

PREFERRED RESPONSE: 3

DISCUSSION: Ankle arthrodesis for posttraumatic ankle arthrosis provides reliable pain relief. However, the long-term sequela of joint arthrodesis is the development of arthrosis in the surrounding joints. Over time, following ankle arthrodesis, the ipsilateral hindfoot and midfoot joints show signs of joint space wear, and this may be symptomatic. With a stable ankle arthrodesis, progressive limb-length discrepancy or talar osteonecrosis is not expected. Ankle arthrodesis has not been definitively linked to ipsilateral knee arthritis or contralateral ankle arthritis.

REFERENCES

Coester LM, Saltzman CL, Leupold J, Pontarelli W: Long-term results following ankle arthrodesis for post-traumatic arthritis. J Bone Joint Surg Am 2001;83:219-228.

Mazur JM, Schwartz E, Simon SR: Ankle arthrodesis: Long-term follow-up with gait analysis. J Bone Joint Surg Am 1979;61:964-975.

A-52: In displaced calcaneal fractures, what fragment is the only one that remains in its anatomic position?

1. Posterior tubercle
2. Posterior articular facet
3. Anterior process
4. Sustentaculum tali
5. Lateral wall

PREFERRED RESPONSE: 4

DISCUSSION: The sustentaculum tali remains in its anatomic position because of its supporting ligamentous structures. This provides the key to the reconstruction of the calcaneus. The posterior facet is reduced to the sustentaculum tali and then fixed to it for stability. All of the other components of the calcaneus are then reduced to this complex.

REFERENCES

Sanders R: Displaced intra-articular fractures of the calcaneus. J Bone Joint Surg Am 2000;82:225-250.

Eastwood DM, Gregg PJ, Atkins RM: Intra-articular fractures of the calcaneum: Part I. Pathological anatomy and classification. J Bone Joint Surg Br 1993;75:183-188.

Eastwood DM, Langkamer VG, Atkins RM: Intra-articular fractures of the calcaneum: Part II. Open reduction and internal fixation by the extended lateral transcalcaneal approach. J Bone Joint Surg Br 1993;75:189-195.

A-53: What is the most common clinically significant preventable complication secondary to the treatment of a displaced talar neck fracture?

1. Osteonecrosis
2. Nonunion
3. Malunion
4. Infection
5. Osteoarthritis of the ankle joint

PREFERRED RESPONSE: 3

DISCUSSION: The most important consequence of a displaced talar neck fracture after closed or open treatment is malunion. Because displacement of the talar neck is associated with displacement of the subtalar joint, any malunion leads to intra-articular incongruity or malalignment of the subtalar joint. Varus malunion is common when there is comminution of the medial talar neck. This results in pain, osteoarthritis, and hindfoot deformity that requires further treatment. Because of these complications, it is imperative that all displaced talar neck fractures are reduced anatomically; fragmented fractures may require bone grafting to maintain the length and rotation of the neck.

REFERENCES

Tile M: Fractures of the talus, in Schatzker J, Tile M (eds): Rationale of Operative Fracture Care, ed 2. Berlin, Springer-Verlag, 1996, pp 563-588.

Daniels TR, Smith JW, Ross TI: Varus malalignment of the talar neck: Its effect on the position of the foot and on subtalar motion. J Bone Joint Surg Am 1996;78:1559-1567.

Raaymakers EL: Complications of talar fractures, in Tscherne H, Schatzker J (eds): Major Fractures of the Pilon, the Talus, and Calcaneus: Current Concepts of Treatment. Berlin, Springer-Verlag, 1993, pp 137-142.

A-54: Figure 13 shows the radiograph of an 8-year-old boy who has a swollen forearm after falling out of a tree. Examination reveals that all three nerves are functionally intact, and there is no evidence of circulatory embarrassment. Management should consist of

1. open reduction of both the radius and ulna with plate and screw fixation.
2. closed reduction and a long arm cast, with the elbow in 90° of flexion and the forearm in neutral rotation.
3. closed reduction and a long arm cast, with the elbow in 120° of flexion and the forearm in full supination.
4. closed reduction and a long arm cast, with the elbow extended and the forearm pronated.
5. closed reduction and intramedullary pin fixation of both the radius and ulna.
Fig. 13.

PREFERRED RESPONSE: 5

DISCUSSION: The patient has a Bado type IV Monteggia lesion. It involves dislocation of the radial head and fractures of both the radial and ulnar shafts. These fractures are very difficult to manage by closed reduction alone. The radial and ulnar shafts first have to be stabilized surgically to give a lever arm to reduce the radial head. In this age group, intramedullary pins are easy to insert percutaneously and cause less tissue trauma than plates and screws. In these types of injuries, the focus is often on the forearm fracture; the radial head dislocation may not be appreciated, as was the case with this patient.

REFERENCES

Gibson WK, Timperlake RW: Operative treatment of a type IV Monteggia fracture-dislocation in a child. J Bone Joint Surg Br 1992;74:780-781.

Stanley EA, DeLaGarza JF: Part IV: Monteggia fracture. Dislocations in children, in Rockwood CA Jr, Wilkins KE, Beaty JH (eds): Fractures in Children, ed 4. Philadelphia, PA, Lippincott-Raven, 1996, vol 3, pp 576-577.

A-55: An 18-year-old man has a simple oblique fracture of the humeral shaft that requires surgical stabilization to maintain reduction and facilitate mobilization. Which of the following methods will provide the best outcome?

1. Unreamed intramedullary nail
2. Reamed statically locked intramedullary nail
3. External fixation
4. Plate fixation and interfragmentary compression
5. Bridge plate stabilization

PREFERRED RESPONSE: 4

DISCUSSION: The patient has a simple fracture pattern that can be reduced anatomically and stabilized with absolute stability by interfragmental compression and protection plating. This will guarantee a 95% to 98% union rate with no radial nerve palsy. Intramedullary nailing does not equal these results in a simple fracture pattern in the humerus. Bridge plating is indicated for multifragmented fracture patterns when anatomic reduction and absolute stability cannot be achieved. External fixation is reserved for severe open fractures.

REFERENCES

Chapman JR, Henley MP, Agel J, Benca PJ: Randomized prospective study of humeral shaft fracture fixation: Intramedullary nails versus plates. J Orthop Trauma 2000;14:162-166.

Farragos AF, Schemitsch EH, McKee MD: Complications of intramedullary nailing for fractures of the humeral shaft: A review. J Orthop Trauma 1999;13:258-267.

Modabber M, Jupiter JB: Operative management of diaphyseal fractures of the humerus: Plate versus nail. Clin Orthop Relat Res 1998;347:93-104.

A-56: Injury to which of the following structures has been reported following iliac crest bone graft harvest?

1. Superior gluteal artery from an anterior crest harvest
2. Superior cluneal nerve from an anterior crest harvest
3. Inferior gluteal artery from a posterior crest harvest
4. Ilioinguinal nerve from a posterior crest harvest
5. Lateral femoral cutaneous nerve from an anterior crest harvest

PREFERRED RESPONSE: 5

DISCUSSION: Injury to the lateral femoral cutaneous nerve and the ilioinguinal nerve have both been described with an anterior iliac crest bone graft harvest. The lateral femoral cutaneous nerve may be injured from retraction after elevating the iliacus muscle or from direct injury when the nerve actually courses over the crest. A posterior crest harvest can injure the superior gluteal artery if a surgical instrument violates the sciatic notch. Injury to the inferior gluteal artery has not been described; it leaves the pelvis below the piriformis muscle belly and should not be at risk even with a violation of the sciatic notch. Injury to the ilioinguinal nerve has been reported from vigorous retraction of the iliacus muscle after exposing the inner table of the anterior ilium. Cluneal nerve injury may occur with posterior crest harvest, particularly if the skin incision is horizontal or extends more than 8 cm superolateral from the posterior superior iliac spine.

REFERENCES

Kurz LT, Garfin SR, Booth RE Jr: Iliac bone grafting: Techniques and complications of harvesting, in Garfin SR (ed): Complications of Spine Surgery. Baltimore, MD, Williams and Wilkins, 1989, pp 323-341.

Anderson JE: Grant's Atlas of Anatomy, ed 7. Baltimore, MD, Williams and Wilkins, 1978, pp 4-33 to 4-34.

A-57: A 17-year-old patient sustains a supracondylar/intercondylar humerus fracture and examination reveals a complete motor and sensory ulnar nerve palsy. At surgery for internal fixation, the nerve is found to be contused but in continuity. In the early postoperative period, examination reveals a mild flexion deformity of the ulnar two digits "clawing." At 10 weeks after surgery, the patient's mother reports that the clawing deformity is progressively worsening. What is the next most appropriate step in management?

1. Surgical exploration of the ulnar nerve
2. Hardware removal
3. Emergent office evaluation
4. Reassurance of the mother and patient
5. Tendon transfers to restore intrinsic function

PREFERRED RESPONSE: 4

DISCUSSION: In children and adults, the ulnar nerve is not infrequently injured with supracondylar fractures and subsequent treatment. A "claw" hand results from tendon imbalance, which is the result of an ulnar nerve deficit. A "high" ulnar nerve palsy shows a lesser "claw" deformity because the long flexor digitorum pollicis (FDP) to the little finger and to a lesser extent the ring finger is weak. A "low" ulnar nerve palsy shows more deformity because the FDP action is unopposed and the relative deformity is worse. The primary extensors of the interphalangeal joints and flexors of the metacarpophalangeal joints (the sites of the deformity) are the ulnar nerve-innervated intrinsic muscles. Paradoxically, as a high ulnar nerve palsy re-innervates, the "clawing" worsens as the FDP recovers before the intrinsics. Neither surgery nor emergent evaluation is indicated.

REFERENCES

Smith RJ: Balance and kinetics of the fingers under normal and pathological conditions. Clin Orthop Relat Res 1974;104:92-111.

Ring D, Jupiter JB, Gulotta L: Articular fractures of the distal part of the humerus. J Bone Joint Surg Am 2003;85:232-238.

A-58: A 23-year-old man is seen in your office after crashing his bicycle in a regional semipro race 2 days ago. Immediately after the crash, he was taken to the emergency department where he was diagnosed with a right clavicle fracture and placed in a sling. He is right hand dominant. Examination reveals no shortness of breath and he is neurovascularly intact. He has an obvious deformity of the clavicle, but the skin is intact and there is no evidence of an open fracture. A radiograph is shown in Figure 14. What should he be told about his treatment options?

1. Surgical and nonsurgical treatment programs have similar rates of nonunion.
2. Surgical treatment does not reduce the time to radiographic union.
3. Patients who are age 18 to 25 years have an increased risk of nonunion.
4. Fracture displacement is not a risk factor in developing a nonunion.
5. The most common complication of surgical treatment is related to the hardware.
Fig. 14.

PREFERRED RESPONSE: 5

DISCUSSION: The patient sustained a displaced, midshaft clavicular fracture. The radiograph reveals displacement and no opposition of the fracture fragments. Surgical stabilization of this fracture pattern has been shown to reduce the occurrence of nonunion and reduce radiographic healing time. Risk factors for developing a nonunion include advancing age, displacement of the fracture, and the presence of comminution. The most common complication of surgical stabilization is hardware related.

REFERENCES

Robinson CM, Court-Brown CM, McQueen MM, Wakefield AE: Estimating the risk of nonunion following nonoperative treatment of a clavicular fracture. J Bone Joint Surg Am 2005;87:676-677.

Canadian Orthopaedic Trauma Society: Nonoperative treatment compared with plate fixation of displaced midshaft clavicular fractures. J Bone Joint Surg Am 2007;89:1-10.

A-59: A 13-year-old hockey player reports a 1-week history of left medial clavicle pain and dysphagia. A chest radiograph obtained at the emergency department on the day of injury was negative. Examination reveals swelling and tenderness along the medial edge of the left clavicle. The upper extremity neurologic examination is normal. What is the next most appropriate test to best define the patient's injury?

1. CT of the sternoclavicular joint
2. Barium swallowing study
3. Electromyography of the upper extremity
4. MRI of the glenohumeral joint
5. Bone scan

PREFERRED RESPONSE: 1

DISCUSSION: The patient has a posterior sternoclavicular fracture-dislocation. These injuries can go unrecognized at the time of initial presentation because of difficulty in interpreting radiographs. Posterior sternoclavicular fracture-dislocations can be associated with potentially serious complications, such as pneumothorax respiratory distress, brachial plexus injury, and vascular compromise. Patients often report dysphagia and hoarseness. Accurate diagnosis and prompt treatment are essential for good functional outcomes and prevention of complications. Adolescent patients can have a posterior sternoclavicular dislocation, but usually they are a fracture through the medial physis. Axial CT scans are the most reliable radiographic modality for assessment of these injuries. Treatment consists of nonsurgical management, closed reduction, or open reduction. Most authors recommend open reduction if the patient is symptomatic with dysphagia or hoarseness. Furthermore, these patients will present late and open reduction may be the only successful treatment. The use of nonabsorbable sutures passed through drill holes in the sternum and/or the clavicular fracture fragments is recommended. Internal fixation is not recommended for this particular fracture because of concerns about hardware failure and/or migration.

REFERENCES

Waters PM, Bae DS, Kadiyala RK: Short-term outcomes after surgical treatment of traumatic posterior sternoclavicular fracture-dislocations in children and adolescents. J Pediatr Orthop 2003;23:464-469.

Yang J, al-Etani H, Letts M: Diagnosis and treatment of posterior sternoclavicular joint dislocations in children. Am J Orthop 1996;25:565-569.


Spine

Section Editor

Jeffrey C. Wang, MD

Questions

Q-1: A 40-year-old woman has local back pain and intense burning pain in her perianal region after being shot twice in the back. Motor and sensory examination of her lower extremities reveals no apparent deficit. She has present but decreased sensation in her perianal region, an intact anal wink, good rectal tone, and an intact bulbocavernosus reflex. Radiographs and CT scans are shown in Figures 1A through 1D. What is the next most appropriate step in management?

1. Initiation of spinal cord injury steroid protocol
2. MRI of the lumbar spine
3. Immobilization in a thoracolumbosacral orthosis
4. Removal of the metallic fragments via laminectomy
5. Removal of the metallic fragments and posterior fusion with instrumentation
Fig. 1A.

Fig. 1B.

Fig. 1C.

Fig. 1D.

Q-2: The longus colli muscles are directly anterior to which of the following structures?

1. Prevertebral fascia
2. Pretracheal fascia
3. Esophagus
4. Vertebral arteries
5. Cervical nerve roots

Q-3: According to the Third National Acute Spinal Cord Injury Study (NASCIS 3), what is the recommended protocol for a patient who sustained a spinal cord injury 7 hours ago?

1. Methylprednisolone 30 mg/kg initial bolus, followed by 5.4 mg/kg/h for 23 hours
2. Methylprednisolone 30 mg/kg initial bolus, followed by 5.4 mg/kg/h for 48 hours
3. Dexamethasone 10 mg bolus, followed by 6 mg every 6 hours for 24 hours
4. Dexamethasone 10 mg bolus, followed by 6 mg every 6 hours for 48 hours
5. No treatment

Q-4: A 22-year-old college basketball player who was hit from behind while going up for a rebound is rendered immediately quadraparetic for approximately 10 minutes, followed by complete resolution of motor loss and return of full sensation. The radiograph and MRI scan of the cervical spine shown in Figures 2A and 2B reveal a canal diameter of 13 mm, loss of cerebrospinal fluid space about the spinal cord, and no signal change within the cord. What is the best course of action?

1. Cease participation in all sports.
2. Allow a return to noncontact sports after surgical decompression and stabilization.
3. Allow a return to basketball 1 week after resolution of all symptoms.
4. Discuss the relative risks with the player, parents, and coach regarding participation in the athlete's sport of choice.
5. Advise participation in noncontact sports only.
Fig. 2A.

Fig. 2B.

Q-5: Injury to which of the following structures has been reported following iliac crest bone graft harvest?

1. Superior gluteal artery from an anterior crest harvest
2. Superior cluneal nerve from an anterior crest harvest
3. Inferior gluteal artery from a posterior crest harvest
4. Ilioinguinal nerve from a posterior crest harvest
5. Lateral femoral cutaneous nerve from an anterior crest harvest

Q-6: A patient who sustained injuries in a motorcycle accident 30 minutes ago has significant motor and sensory deficits corresponding to a C6 level of injury. A lateral radiograph obtained during the initial on-scene evaluation reveals bilateral jumped facets at C5-C6; this appears to be an isolated injury. The patient is awake and alert. The next step in management of the dislocation should consist of

1. immediate posterior surgical reduction and stabilization.
2. immediate anterior diskectomy and fusion.
3. MRI.
4. reduction in Gardner-Wells tongs with serial traction.
5. rigid collar immobilization until spinal shock resolves.

Q-7: A 64-year-old man who underwent an L4-5 decompression approximately 1 year ago reported relief of his claudicatory leg pain initially, but he now has increasing low back pain and recurrent neurogenic claudication despite nonsurgical management. Radiographs show new asymmetric collapse and spondylolisthesis at the decompressed segment, and MRI scans show lateral recess stenosis. The next most appropriate step in management should consist of

1. L4-5 diskectomy.
2. L4-5 diskectomy and lateral recess decompression.
3. revision posterior decompression.
4. revision posterior decompression and posterolateral fusion.
5. anterior lumbar interbody fusion with cages.

Q-8: A patient who has had neck pain radiating down the arm for the past 4 weeks reports that the pain was excruciating during the first week. Management consisting of anti-inflammatory drugs and physical therapy has decreased the neck and arm symptoms from 10/10 to 3/10. He remains neurologically intact. MRI and CT scans are shown in Figures 3A and 3B. The best course of action should be

1. immediate hospital admission and surgery because of the risk of paralysis.
2. surgery within 24 hours.
3. surgery within the next several days.
4. elective surgery at the next available surgical date.
5. additional nonsurgical management.
Fig. 3A.

Fig. 3B.

Q-9: An elderly patient falls and sustains an extension injury to the neck that results in upper extremity weakness, spared perianal sensation, and lower extremity spasticity. These findings best describe what syndrome?

1. Brown-Sequard
2. Cauda equina
3. Anterior cord
4. Posterior cord
5. Central cord

Q-10: In the upright standing position, approximately what percent of the vertical load is borne by the lumbar spine facet joints?

1. 0%
2. 20%
3. 40%
4. 60%
5. 80%

Q-11: What is the prognosis for ambulation, from best to worst, for patients with an incomplete spinal cord injury?

1. Central cord syndrome, anterior cord syndrome, Brown-Sequard syndrome
2. Central cord syndrome, Brown-Sequard syndrome, anterior cord syndrome
3. Brown-Sequard syndrome, anterior cord syndrome, central cord syndrome
4. Brown-Sequard syndrome, central cord syndrome, anterior cord syndrome
5. Anterior cord syndrome, central cord syndrome, Brown-Sequard syndrome

Q-12: A 26-year-old woman who noted right-sided lumbosacral pain 10 days ago while vacuuming now reports that the pain has intensified. She denies any history of back problems. No radicular component is present, and her neurologic examination is normal. The next most appropriate step in management should consist of

1. a brief (2 to 3 days) period of bed rest and nonsteroidal anti-inflammatory drugs.
2. bed rest for 2 weeks and nonsteroidal anti-inflamatory drugs, followed by physical therapy.
3. epidural steroid injections.
4. lumbar radiographs and MRI of the lumbar spine.
5. electromyography.

Q-13: A 32-year-old man notes increasing back pain and progressive paraparesis over the past few weeks. He is febrile, and laboratory studies show a WBC of 12,500/mm3. MRI scans are shown in Figures 4A and 4B. Management should consist of

1. CT-guided needle aspiration and organism-appropriate antibiotics.
2. laminectomy and postoperative bracing.
3. posterior fusion with instrumentation and IV antibiotics.
4. anterior debridement and strut graft, with possible posterior instrumentation.
5. posterior extracavitary decompression alone.
Fig. 4A.

Fig. 4B.

Q-14: An otherwise healthy 16-year-old boy who has had thoracolumbar pain with an increasingly worse deformity for the past 2 years now reports that the pain is worse at night. He responded well to nonsteroidal anti-inflammatory drugs initially, but they have become less effective. He denies any neurologic or constitutional symptoms. Examination is consistent with a mild thoracolumbar scoliosis and is otherwise normal. Laboratory studies show a normal CBC, erythrocyte sedimentation rate, and C-reactive protein. Standing radiographs show a 20° left thoracolumbar scoliosis, and he has a Risser stage of 4. A bone scan shows increased uptake at L2; a CT scan through this level is shown in Figure 5. Management should now consist of

1. percutaneous aspiration and appropriate antibiotic therapy.
2. an underarm Boston brace for 23 hours per day.
3. a referral for radiation therapy.
4. posterior instrumented arthrodesis from one level above to one level below the deformity.
5. removal of the lesion and local arthrodesis if necessary.
Fig. 5.

Q-15: A 19-year-old man who sustained a spinal cord injury in a motor vehicle accident 3 days ago has 5/5 full strength in the deltoids and biceps bilaterally, 4/5 strength in wrist extension bilaterally, 1/5 triceps function on the right side, and 2/5 triceps function on the left side. The patient has no detectable lower extremity motor function. Based on the American Spinal Injury Association's classification, what is the patient's functional level?

1. C4
2. C5
3. C6
4. C7
5. C8

Q-16: A 44-year-old farmer involved in a rollover accident on his tractor sustained an L1 burst fracture with a 20% loss of anterior vertebral body height, 30% canal compromise, and 15° of kyphosis. He remains neurologically intact. The preferred initial course of action should consist of

1. posterior spinal fusion with instrumentation.
2. a thoracolumbosacral orthosis (TLSO) extension brace and early mobilization.
3. bed rest for 6 weeks followed by mobilization in a cast.
4. anterior L1 corpectomy and fusion with instrumentation.
5. anterior corpectomy followed by posterior fusion with instrumentation.

Q-17: A type 2A hangman's fracture, which has the potential to overdistract with traction, has which of the following hallmark findings?

1. Anterior translation of greater than 3 mm
2. Severe angulation with minimal translation
3. Extension at the fracture site
4. Associated C1 ring fracture
5. Associated C2-3 facet dislocation

Q-18: Which of the following are considered characteristic features of degeneration of a disk?

1. Reduced water and glycosaminoglycan content and increased noncollagen glycoprotein
2. Reduced water and glycosaminoglycan content and reduced noncollagen glycoprotein
3. Reduced water content, increased glycosaminoglycan content, and increased noncollagen glycoprotein
4. Increased water and glycosaminoglycan content and increased noncollagen glycoprotein
5. Increased water and glycosaminoglycan content and reduced noncollagen glycoprotein

Q-19: Figures 6A and 6B show the radiographs of a 22-year-old man who was shot through the abdomen the previous evening. An exploratory laparotomy performed at the time of admission revealed a colon injury. Current examination reveals no neurologic deficits. Management for the spinal injury should include

1. oral antibiotics for Staphylococcus for 48 hours.
2. oral broad-spectrum antibiotics for 7 days.
3. IV antibiotics for Staphylococcus for 48 hours.
4. IV broad-spectrum antibiotics for 48 hours.
5. IV broad-spectrum antibiotics for 7 days.
Fig. 6A.

Fig. 6B.

Q-20: What spinal nerves in the cauda equina are primarily responsible for innervation of the bladder?

1. L1, L2, and L3
2. L4 and L5
3. L5 and S1
4. S2, S3, and S4
5. Filum terminale

Q-21: A 23-year-old man sustains a unilateral jumped facet with an isolated cervical root injury in a motor vehicle accident. Acute reduction results in some initial improvement of his motor weakness. Over the next 48 hours, examination reveals ipsilateral loss of pain and temperature sensation in his face, limbs, and trunk, as well as nystagmus, tinnitus, and diplopia. What is the most likely etiology for these changes?

1. Intracranial hemorrhage
2. Epidural hematoma
3. Unrecognized disk extrusion
4. Delayed spinal cord hemorrhage
5. Vertebral artery injury

Q-22: A 54-year-old man undergoes uneventful anterior cervical diskectomy and interbody fusion at C4-5 for focal disk herniation and C5 radiculopathy. At the 3-week follow-up examination, the patient reports a persistent cough. Pulmonary evaluation reveals a mild but persistent aspiration. Laryngoscopy reveals partial paralysis of the left vocal cord, most likely caused by

1. entrapment of the superior laryngeal nerve during ligation of the superior thyroid artery.
2. stretch of the recurrent laryngeal as it enters the esophageal-tracheal groove.
3. injury to the vocal cord during endotracheal intubation.
4. displacement of the larynx against the endotracheal tube by retraction.
5. retractor pressure on the laryngeal nerve in the esophageal groove.

Q-23: In a patient with a C5-6 herniation, the most likely sensory deficit will be in the

1. lateral shoulder.
2. radial forearm, thumb, and index finger.
3. dorsal forearm and middle finger.
4. ulnar forearm, ring finger, and little finger.
5. volar forearm and palm.

Q-24: An otherwise healthy 32-year-old man who underwent an uneventful L5-S1 lumbar microdiskectomy 6 weeks ago now reports increasing and severe back pain that awakens him from sleep. Examination reveals a benign-appearing wound, and the neurologic examination is normal. Laboratory studies show an erythrocyte sedimentation rate (ESR) of 90 mm/h and a WBC of 9,000/mm3. Plain radiographs are normal. What is the next most appropriate step in management?

1. Oral antibiotics for Staphylococcus
2. Repeat laboratory studies in 1 week to recheck the ESR
3. MRI with gadolinium
4. Biopsy of the surgical disk space
5. Irrigation and debridement of the surgical wound in the operating room

Q-25: The artery of Adamkiewicz (arteria radicularis, arteria magna) is most commonly found on the

1. right side between T5 and T7.
2. right side between T9 and T11.
3. left side between T5 and T7.
4. left side between T9 and T11.
5. left side between L1 and L3.

Q-26: An otherwise healthy 45-year-old woman reports the onset of severe right leg pain. Figure 7A shows an axial MRI scan of the L4-5 level, and Figure 7B shows a sagittal view with the arrow at the L4-5 level. What nerve root is the most likely source of her pain?

1. L3
2. L4
3. L5
4. S1
5. S2
Fig. 7A.

Fig. 7B.

Q-27: A patient with myelopathy underwent a one-level corpectomy 1 day ago and is now home. In the middle of the night he calls to report markedly increased difficulty in swallowing, diaphoresis, a change in his voice, and difficulty lying flat. What is the best course of action?

1. Reassure the patient that the symptoms should subside gradually and that he should remain as upright as possible and loosen his cervical collar.
2. Prescribe methylprednisolone and diazepam.
3. Admit the patient for observation.
4. Advise the patient to come to the office first thing in the morning for a lateral radiograph of the cervical spine.
5. Advise immediate transport to the emergency department for evaluation of the airway, possible intubation, and possible cricothyroidotomy.

Q-28: Figure 8 shows a cross-sectional view of the spinal cord at the lower cervical level. Injury to the structure indicated by the black arrow will lead to what neurologic deficit?

1. Complete paraplegia
2. Contralateral weakness below the level of the injury
3. Ipsilateral weakness below the level of the injury
4. Unilateral loss of position sense, proprioception, and vibratory sense below the level of the injury
5. Loss of pain and temperature sensation below the level of the injury
Fig. 8.

Q-29: The postoperative neurologic prognosis of a patient who has a tumor that is compressing the spinal cord and causing a neurologic deficit depends primarily on the

1. pretreatment neurologic status.
2. extent of spinal cord compression.
3. extent of bony deformity.
4. MRI findings.
5. dimension of the spinal canal.

Q-30: Contraindications to cervical laminectomy as a treatment for cervical spondylotic myelopathy include which of the following findings?

1. Multilevel disease with spinal cord compression
2. Anterior spinal cord compression
3. Posterior spinal cord compression
4. Cervical kyphosis
5. Ossification of the posterior longitudinal ligament

Q-31: The transverse diameter of the pedicle is most narrow at which of the following levels?

1. T1
2. T5
3. T9
4. T12
5. L5

Q-32: Subluxation caused by rheumatoid arthritis is most commonly seen at what level of the cervical spine?

1. Occiput-C1
2. C1-C2
3. C2-C3
4. C3-C4
5. C4-C5

Q-33: A 44-year-old woman has had lower extremity dysesthesias and urinary incontinence and has been unable to walk for the past 2 days. She reports no pain or history of trauma. She notes that 3 weeks ago she missed work for 2 days because of back pain, but it resolved with rest. Examination shows decreased or absent sensation below the knees, no motor function below the knees, and decreased rectal tone. Catheterization results in a postvoid residual of 2,000 mL. Plain radiographs and MRI scans without contrast are shown in Figures 9A through 9D. What is the next most appropriate step in management?

1. Physical therapy for functional rehabilitation
2. CT/myelography of the spinal axis
3. MRI with gadolinium
4. Psychiatric consultation for possible malingering
5. Lumbar puncture for analysis of cerebrospinal fluid
Fig. 9A.

Fig. 9B.

Fig. 9C.

Fig. 9D.

Q-34: During a transperitoneal approach to the L5-S1 interspace, care must be taken to protect the superior hypogastric plexus from injury. Which of the following techniques reduces the risk of neurologic injury?

1. Transverse incision across the posterior peritoneum and disk space, reflecting the tissues toward the sacral promontory
2. Transverse incision across the posterior peritoneum and disk space, reflecting the tissues toward the confluence of the iliac veins
3. Vertical midline incision of the posterior peritoneum, reflecting the prevertebral tissues beginning at the margin of the left iliac vein and extending toward the right iliac vein
4. Vertical midline incision of the posterior peritoneum, reflecting the prevertebral tissues beginning at the margin of the right iliac vein extending toward the left iliac vein
5. Vertical midline incision of the posterior peritoneum, reflecting the prevertebral tissues bilaterally away from the midline

Q-35: Which of the following factors has the most effect on the pullout strength of lumbar transpedicular screw fixation?

1. Depth of vertebral body penetration
2. Screw diameter
3. Percentage of pedicle filled by the screw
4. Presence of osteopenia
5. Tapping of the pedicle

Q-36: A 33-year-old woman sustains a C6 burst fracture diving into a swimming pool, resulting in a complete spinal cord injury. The canal compromise is shown in Figures 10A and 10B. Functional recovery would be maximized with

1. anterior corpectomy followed by strut grafting and instrumentation.
2. halo vest immobilization.
3. laminectomy and posterior wiring.
4. laminectomy followed by halo vest immobilization.
5. posterior lateral mass plating and fusion.
Fig. 10A.

Fig. 10B.

Q-37: An Asian 45-year-old man has bilateral upper extremity dysfunction. Figure 11A shows a T2-weighted sagittal MRI scan of the cervical spine, and Figure 11B shows a T2-weighted axial MRI scan at the level of the C3 vertebral body. What is the most likely pathologic process?

1. Cervical spondylosis
2. Diffuse idiopathic skeletal hyperostosis (DISH)
3. Ossification of the posterior longitudinal ligament (OPLL)
4. Ankylosing spondylitis
5. Neurofibromatosis
Fig. 11A.

Fig. 11B.

Q-38: What is the anatomic relationship of the inferior vena cava to the aorta at T-12?

1. Anterior to the aorta
2. Posterior to the aorta
3. To the right of the aorta
4. To the left of the aorta
5. Posterior and to the left of the aorta

Q-39: During anterior surgery on the cervical spine, at what level would the lateral dissection of the longus colli muscle most likely cause Horner syndrome?

1. C3
2. C4
3. C5
4. C6
5. C7

Answers

A-1: A 40-year-old woman has local back pain and intense burning pain in her perianal region after being shot twice in the back. Motor and sensory examination of her lower extremities reveals no apparent deficit. She has present but decreased sensation in her perianal region, an intact anal wink, good rectal tone, and an intact bulbocavernosus reflex. Radiographs and CT scans are shown in Figures 1A through 1D. What is the next most appropriate step in management?

1. Initiation of spinal cord injury steroid protocol
2. MRI of the lumbar spine
3. Immobilization in a thoracolumbosacral orthosis
4. Removal of the metallic fragments via laminectomy
5. Removal of the metallic fragments and posterior fusion with instrumentation

PREFERRED RESPONSE: 4

DISCUSSION: Because the patient has an apparent compressive neuropathy secondary to the metallic fragments, removal of the fragments in this incomplete lesion at the cauda equina level can be expected to improve her sensory dysesthesias and pain. Steroids are not indicated in a root lesion secondary to a penetrating injury. MRI will have significant artifact effect and will not provide much additional information. The posterior bony elements are not significantly injured; therefore, stabilization is not indicated.

REFERENCES

Bracken MB, Shepard MJ, Holford TR, et al: Administration of methylprednisolone for 24 or 48 hours or tirilazad mesylate for 48 hours in the treatment of acute spinal cord injury: Results of the Third National Acute Spinal Cord Injury Randomized Controlled Trial. National Acute Spinal Cord Injury Study. JAMA 1997;277:1597-1604.

Waters RL, Adkins RH: The effects of removal of bullet fragments retained in the spinal canal: A collaborative study by the National Spinal Cord Injury Model Systems. Spine 1991;16:934-939.

Stauffer ES, Wood RW, Kelly EG: Gunshot wounds of the spine: The effects of laminectomy. J Bone Joint Surg Am 1979;61:389-392.
Fig. 1A.

Fig. 1B.

Fig. 1C.

Fig. 1D.

A-2: The longus colli muscles are directly anterior to which of the following structures?

1. Prevertebral fascia
2. Pretracheal fascia
3. Esophagus
4. Vertebral arteries
5. Cervical nerve roots

PREFERRED RESPONSE: 4

DISCUSSION: The longus colli muscles are posterior to the prevertebral fascia, pretracheal fascia, and esophagus. They are anterior to both the vertebral arteries and cervical nerve roots, but the latter are posterior to the vertebral arteries.

REFERENCE

Parke WW, Sherk HH: Anatomy: Normal adult anatomy, in The Cervical Spine Research Society Editorial Committee (ed): The Cervical Spine, ed 2. Philadelphia, PA, JB Lippincott, 1989, p 30.

A-3: According to the Third National Acute Spinal Cord Injury Study (NASCIS 3), what is the recommended protocol for a patient who sustained a spinal cord injury 7 hours ago?

1. Methylprednisolone 30 mg/kg initial bolus, followed by 5.4 mg/kg/h for 23 hours
2. Methylprednisolone 30 mg/kg initial bolus, followed by 5.4 mg/kg/h for 48 hours
3. Dexamethasone 10 mg bolus, followed by 6 mg every 6 hours for 24 hours
4. Dexamethasone 10 mg bolus, followed by 6 mg every 6 hours for 48 hours
5. No treatment

PREFERRED RESPONSE: 2

DISCUSSION: NASCIS 2 established the recommended doses of methylprednisolone for spinal cord injury. This included an initial bolus of 30 mg/kg over 1 hour, followed by an infusion of 5.4 mg/kg/h for an additional 23 hours. If the injury was more than 8 hours old, the methylprednisolone was not recommended. NASCIS 3 changed the dosing schedule based on the time from injury. If the time from injury to treatment was less than 3 hours, the standard protocol was followed (30 mg/kg bolus followed by 5.4 mg/kg/h for 23 hours). If the time from injury to treatment was between 3 and 8 hours, the infusion was continued at 5.4 mg/kg for an additional 23 hours (48 hours total). In this situation with a time of injury 7 hours ago, treatment should consist of a bolus and further steroid therapy for 48 hours.

REFERENCES

Bracken MB, Shepard MJ, Holford TR, et al: Administration of methylprednisolone for 24 or 48 hours or tirilazad mesylate for 48 hours in the treatment of acute spinal cord injury: Results of the Third National Acute Spinal Cord Injury Randomized Controlled Trial. National Acute Spinal Cord Injury Study. JAMA 1997;277:1597-1604.

Bracken MB, Shepard MJ, Collins WF, et al: A randomized, controlled trial of methylprednisolone or naloxone in the treatment of acute spinal-cord injury: Results of the Second National Acute Spinal Cord Injury Study. N Engl J Med 1990;322:1405-1411.

A-4: A 22-year-old college basketball player who was hit from behind while going up for a rebound is rendered immediately quadraparetic for approximately 10 minutes, followed by complete resolution of motor loss and return of full sensation. The radiograph and MRI scan of the cervical spine shown in Figures 2A and 2B reveal a canal diameter of 13 mm, loss of cerebrospinal fluid space about the spinal cord, and no signal change within the cord. What is the best course of action?

1. Cease participation in all sports.
2. Allow a return to noncontact sports after surgical decompression and stabilization.
3. Allow a return to basketball 1 week after resolution of all symptoms.
4. Discuss the relative risks with the player, parents, and coach regarding participation in the athlete's sport of choice.
5. Advise participation in noncontact sports only.
Fig. 2A.

Fig. 2B.

PREFERRED RESPONSE: 4

DISCUSSION: The correct decision on return to sports participation after episodes of transient quadraparesis is controversial. Cantu and Mueller feel strongly that the loss of cerebrospinal fluid space about the spinal cord signifies an unacceptable risk for future spinal cord injury if the athlete returns to sports. However, Watkins and Torg and Lasgow have reported no evidence of increased spinal cord injury in athletes with narrow spinal canals, even in football. These authors suggest judgment be used in advising return to contact or high-energy sports and that the physician's responsibility is to give accurate and relevant information, allowing the athlete to make his or her own choice regarding return to sports participation.

REFERENCES

Cantu R, Mueller FO: Catastrophic spine injuries in football (1977-1989). J Spinal Disord 1990;3:227-231.

Watkins RG: Neck injuries in football players. Clin Sports Med 1986;5:215-246.

Torg JS, Lasgow SG: Criteria for return to contact activities following cervical spine injury. Clin Sports Med 1991;1:12-26.

Morganti C, Sweeney CA, Albanese SA, Burak C, Hosea T, Connolly PJ: Return to play after cervical spine injury. Spine 2001;26:1131-1136.

A-5: Injury to which of the following structures has been reported following iliac crest bone graft harvest?

1. Superior gluteal artery from an anterior crest harvest
2. Superior cluneal nerve from an anterior crest harvest
3. Inferior gluteal artery from a posterior crest harvest
4. Ilioinguinal nerve from a posterior crest harvest
5. Lateral femoral cutaneous nerve from an anterior crest harvest

PREFERRED RESPONSE: 5

DISCUSSION: Injury to the lateral femoral cutaneous nerve and the ilioinguinal nerve have both been described with an anterior iliac crest bone graft harvest. The lateral femoral cutaneous nerve may be injured from retraction after elevating the iliacus muscle or from direct injury when the nerve actually courses over the crest. A posterior crest harvest can injure the superior gluteal artery if a surgical instrument violates the sciatic notch. Injury to the inferior gluteal artery has not been described; it leaves the pelvis below the piriformis muscle belly and should not be at risk even with a violation of the sciatic notch. Injury to the ilioinguinal nerve has been reported from vigorous retraction of the iliacus muscle after exposing the inner table of the anterior ilium. Cluneal nerve injury may occur with posterior crest harvest, particularly if the skin incision is horizontal or extends more than 8 cm superolateral from the posterior superior iliac spine.

REFERENCES

Kurz LT, Garfin SR, Booth RE Jr: Iliac bone grafting: Techniques and complications of harvesting, in Garfin SR (ed): Complications of Spine Surgery. Baltimore, MD, Williams and Wilkins, 1989, pp 323-341.

Anderson JE: Grant's Atlas of Anatomy, ed 7. Baltimore, MD, Williams and Wilkins, 1978, pp 4-33 to 4-34.

A-6: A patient who sustained injuries in a motorcycle accident 30 minutes ago has significant motor and sensory deficits corresponding to a C6 level of injury. A lateral radiograph obtained during the initial on-scene evaluation reveals bilateral jumped facets at C5-C6; this appears to be an isolated injury. The patient is awake and alert. The next step in management of the dislocation should consist of

1. immediate posterior surgical reduction and stabilization.
2. immediate anterior diskectomy and fusion.
3. MRI.
4. reduction in Gardner-Wells tongs with serial traction.
5. rigid collar immobilization until spinal shock resolves.

PREFERRED RESPONSE: 4

DISCUSSION: Surgical open reduction may increase the neurologic deficit if a disk herniation exists. Evidence from animal studies suggests that rapid decompression of the spinal cord may improve recovery. Serially increasing traction weight to reduce the dislocation has been shown to be safe when used in patients who are awake. Indications for MRI include patients who are unable to cooperate with serial examinations, the need for open reduction, and progression of deficit during awake reduction.

REFERENCES

Delamarter RB, Sherman J, Carr JB: Pathophysiology of spinal cord injury: Recovery after immediate and delayed decompression. J Bone Joint Surg Am 1995;77:1042-1049.

Star AM, Jones AA, Cotler JM, Balderston RA, Sinha R: Immediate closed reduction of cervical spine dislocations using traction. Spine 1990;15:1068-1072.

Eismont FJ, Arena MJ, Green BA: Extrusion of an intervertebral disc associated with traumatic subluxation or dislocation of cervical facets: Case report. J Bone Joint Surg Am 1991;73:1555-1560.

A-7: A 64-year-old man who underwent an L4-5 decompression approximately 1 year ago reported relief of his claudicatory leg pain initially, but he now has increasing low back pain and recurrent neurogenic claudication despite nonsurgical management. Radiographs show new asymmetric collapse and spondylolisthesis at the decompressed segment, and MRI scans show lateral recess stenosis. The next most appropriate step in management should consist of

1. L4-5 diskectomy.
2. L4-5 diskectomy and lateral recess decompression.
3. revision posterior decompression.
4. revision posterior decompression and posterolateral fusion.
5. anterior lumbar interbody fusion with cages.

PREFERRED RESPONSE: 4

DISCUSSION: When radiographic findings reveal postlaminectomy instability, procedures that do not include some type of fusion will fail to solve the problem. In fact, wider decompression or diskectomy alone will only further destabilize the segment. Because there is radiographic evidence of recurrent lateral recess stenosis and symptomatic neurogenic claudication, a revision decompression should be included. Since access to the canal involves a posterior approach, the stabilization should be performed through that same approach.

REFERENCES

Herkowitz HN, Kurz LT: Degenerative lumbar spondylolisthesis with spinal stenosis: A prospective study comparing decompression with decompression and intertransverse process arthrodesis. J Bone Joint Surg Am 1991;73:802-808.

Hansraj KK, O'Leary PF, Cammisa FP Jr, et al: Decompression, fusion, and instrumentation surgery for complex lumbar spinal stenosis. Clin Orthop Relat Res 2001;384:18-25.

A-8: A patient who has had neck pain radiating down the arm for the past 4 weeks reports that the pain was excruciating during the first week. Management consisting of anti-inflammatory drugs and physical therapy has decreased the neck and arm symptoms from 10/10 to 3/10. He remains neurologically intact. MRI and CT scans are shown in Figures 3A and 3B. The best course of action should be

1. immediate hospital admission and surgery because of the risk of paralysis.
2. surgery within 24 hours.
3. surgery within the next several days.
4. elective surgery at the next available surgical date.
5. additional nonsurgical management.
Fig. 3A.

Fig. 3B.

PREFERRED RESPONSE: 5

DISCUSSION: Although the patient has a large herniated nucleus pulposus, the pain has decreased from 10/10 to 3/10 over a 4-week period and the patient is now free of any neurologic symptoms. It is quite likely that further nonsurgical management will continue to resolve his symptoms. In the absence of any neurologic deficits, there is no evidence that the patient is at significant risk for paralysis.

REFERENCES

Saal JS, Saal JA, Yurth EF: Nonoperative management of herniated cervical intervertebral disc with radiculopathy. Spine 1996;21:1877-1883.

Komori H, Shinomiya K, Nakai O, Yamaura I, Takeda S, Furuya K: The natural history of herniated nucleus pulposus with radiculopathy. Spine 1996;21:225-229.

A-9: An elderly patient falls and sustains an extension injury to the neck that results in upper extremity weakness, spared perianal sensation, and lower extremity spasticity. These findings best describe what syndrome?

1. Brown-Sequard
2. Cauda equina
3. Anterior cord
4. Posterior cord
5. Central cord

PREFERRED RESPONSE: 5

DISCUSSION: These findings indicate central cord syndrome, an injury that is more common in the older population who have some degree of spondylosis. The physiologic insult can be a central spinal hematoma with resultant hematomyelia. Bowel and bladder functional return has a good prognosis, unlike the upper extremity motor loss. Cauda equina syndrome generally involves injury at the lumbar levels, with some degree of lower extremity motor loss. Posterior cord syndrome is characterized by preservation of motor function below the level of injury and position/vibratory sensory loss. Brown-Sequard syndrome, which is often produced by a penetrating injury, results in contralateral hypalgesia and ipsilateral weakness. Anterior cord syndrome has a poor prognosis for functional return; lower extremity findings include loss of light touch, sharp/dull, and temperature sensations below the level of injury, as well as motor function.

REFERENCES

Apple DF Jr: Spinal cord injury rehabilitation, in Rothman RH, Simeone FA (eds): The Spine, ed 3. Philadelphia, PA, WB Saunders, 1992: chap 31.

Leventhal MR: Fractures, dislocations and fracture-dislocations of spine, in Crenshaw AH (ed): Campbell's Operative Orthopaedics, ed 8. St. Louis, MO, Mosby, 1992.

A-10: In the upright standing position, approximately what percent of the vertical load is borne by the lumbar spine facet joints?

1. 0%
2. 20%
3. 40%
4. 60%
5. 80%

PREFERRED RESPONSE: 2

DISCUSSION: Direct measurement and finite element modeling results show that approximately 20% of the vertical load is borne by the posterior structures of the lumbar spine in the upright position.

REFERENCES

Adams MA, Hutton WC: The effect of posture on the role of the apophyseal joints in resisting intervertebral compressive forces. J Bone Joint Surg Br 1980;62:358-362.

Goel VK, Kong W, Han JS, Weinstein JN, Gilbertson LG: A combined finite element and optimization investigation of lumbar spine mechanics with and without muscles. Spine 1993;18:1531-1541.

A-11: What is the prognosis for ambulation, from best to worst, for patients with an incomplete spinal cord injury?

1. Central cord syndrome, anterior cord syndrome, Brown-Sequard syndrome
2. Central cord syndrome, Brown-Sequard syndrome, anterior cord syndrome
3. Brown-Sequard syndrome, anterior cord syndrome, central cord syndrome
4. Brown-Sequard syndrome, central cord syndrome, anterior cord syndrome
5. Anterior cord syndrome, central cord syndrome, Brown-Sequard syndrome

PREFERRED RESPONSE: 4

DISCUSSION: Of the incomplete spinal cord injuries, Brown-Sequard syndrome has the best prognosis for ambulation. Central cord syndrome has a variable recovery. Anterior cord syndrome has the worst prognosis, with motor recovery rare below the level of the injury.

REFERENCES

Apple DF: Spinal cord injury rehabilitation, in Herkowitz HN, Garfin SR, Balderston RA, Eismont FJ, Bell GR, Wiesel SW (eds): Rothman-Simeone The Spine, ed 4. Philadelphia, PA, WB Saunders, 1999, pp 1130-1131.

Northrup BE: Evaluation and early treatment of acute injuries to the spine and spinal cord, in Clark CR (ed): The Cervical Spine, ed 3. Philadelphia, PA, Lippincott Raven, 1998, pp 544-545.

A-12: A 26-year-old woman who noted right-sided lumbosacral pain 10 days ago while vacuuming now reports that the pain has intensified. She denies any history of back problems. No radicular component is present, and her neurologic examination is normal. The next most appropriate step in management should consist of

1. a brief (2 to 3 days) period of bed rest and nonsteroidal anti-inflammatory drugs.
2. bed rest for 2 weeks and nonsteroidal anti-inflamatory drugs, followed by physical therapy.
3. epidural steroid injections.
4. lumbar radiographs and MRI of the lumbar spine.
5. electromyography.

PREFERRED RESPONSE: 1

DISCUSSION: The initial management of a lumbar strain should consist of 2 to 3 days of bed rest when symptoms are severe, activity restrictions, and nonsteroidal anti-inflammatory drugs. It has been estimated that 60% to 80% of the adult population experiences back pain, with 2% to 5% affected yearly. Spontaneous improvement generally will occur within 4 weeks. Further study is indicated by the presence of radiculopathy, weakness, trauma, or suspicion of malignancy.

REFERENCES

Bigos S, Boyer O, Braen GR, et al: Acute low back pain in adults: Clinical practice guideline No. 14. AHCPR Publication No. 95.0642. Rockville, MD, Agency for Health Care Policy and Research, Public Health Service, US Department of Health and Human Services, December, 1994.

Deyo RA: Conservative therapy for low back pain: Distinguishing useful from useless therapy. JAMA 1983;250:1057-1062.

A-13: A 32-year-old man notes increasing back pain and progressive paraparesis over the past few weeks. He is febrile, and laboratory studies show a WBC of 12,500/mm3. MRI scans are shown in Figures 4A and 4B. Management should consist of

1. CT-guided needle aspiration and organism-appropriate antibiotics.
2. laminectomy and postoperative bracing.
3. posterior fusion with instrumentation and IV antibiotics.
4. anterior debridement and strut graft, with possible posterior instrumentation.
5. posterior extracavitary decompression alone.
Fig. 4A.

Fig. 4B.

PREFERRED RESPONSE: 4

DISCUSSION: Indications for surgery in spinal infections include progressive destruction despite antibiotic treatment, an abscess requiring drainage, neurologic deficit, need for diagnosis, and/or instability.

This patient has a progressive neurologic deficit. Debridement performed at the site of the abscess should effect canal decompression. Once the debridement is complete back to viable bone, the defect can be reconstructed with a strut graft. Additional posterior stabilization is used as deemed necessary by the degree of anterior destruction. CT-guided needle aspiration, while occasionally useful in the earliest phases of an infection, produces frequent false-negative results and would provide little useful information in the management of this patient.

REFERENCES

Emery SE, Chan DP, Woodward HR: Treatment of hematogenous pyogenic vertebral osteomyelitis with anterior debridement and primary bone grafting. Spine 1989;14:284-291.

Lifeso RM: Pyogenic spinal sepsis in adults. Spine 1990;15:1265-1271.

Andreshak JL, Currier BL: Spinal infections, in Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 713-721.

A-14: An otherwise healthy 16-year-old boy who has had thoracolumbar pain with an increasingly worse deformity for the past 2 years now reports that the pain is worse at night. He responded well to nonsteroidal anti-inflammatory drugs initially, but they have become less effective. He denies any neurologic or constitutional symptoms. Examination is consistent with a mild thoracolumbar scoliosis and is otherwise normal. Laboratory studies show a normal CBC, erythrocyte sedimentation rate, and C-reactive protein. Standing radiographs show a 20° left thoracolumbar scoliosis, and he has a Risser stage of 4. A bone scan shows increased uptake at L2; a CT scan through this level is shown in Figure 5. Management should now consist of

1. percutaneous aspiration and appropriate antibiotic therapy.
2. an underarm Boston brace for 23 hours per day.
3. a referral for radiation therapy.
4. posterior instrumented arthrodesis from one level above to one level below the deformity.
5. removal of the lesion and local arthrodesis if necessary.
Fig. 5.

PREFERRED RESPONSE: 5

DISCUSSION: The findings and radiographic appearance are most consistent with osteoid osteoma involving the medial pedicle. Scoliosis is commonly seen with this lesion and usually does not need surgical intervention. Excellent results have been reported with surgical excision as well as with percutaneous thermocoagulation. Nonsurgical treatment also has been described in peripheral osteoid osteoma but is not well described for lesions within the spine.

REFERENCES

Cove JA, Taminiau AH, Obermann WR, Vanderschueren GM: Osteoid osteoma of the spine treated with percutaneous computed tomography-guided thermocoagulation. Spine 2000;25:1283-1286.

Kneisl JS, Simon MA: Medical management compared with operative treatment for osteoid osteoma. J Bone Joint Surg Am 1992;74:179-185.

Pettine KA, Klassen RA: Osteoid osteoma and osteoblastoma of the spine. J Bone Joint Surg Am 1986;68:354-361.

A-15: A 19-year-old man who sustained a spinal cord injury in a motor vehicle accident 3 days ago has 5/5 full strength in the deltoids and biceps bilaterally, 4/5 strength in wrist extension bilaterally, 1/5 triceps function on the right side, and 2/5 triceps function on the left side. The patient has no detectable lower extremity motor function. Based on the American Spinal Injury Association's classification, what is the patient's functional level?

1. C4
2. C5
3. C6
4. C7
5. C8

PREFERRED RESPONSE: 3

DISCUSSION: By convention, when determining the motor level, the key muscle must be at least 3/5. The next most rostral level must be 4/5. Therefore, this patient's functional level is C6.

REFERENCE

International Standards for Neurological and Functional Classification of Spinal Cord Injury. Chicago, IL, American Spinal Injury Association, 1996.

A-16: A 44-year-old farmer involved in a rollover accident on his tractor sustained an L1 burst fracture with a 20% loss of anterior vertebral body height, 30% canal compromise, and 15° of kyphosis. He remains neurologically intact. The preferred initial course of action should consist of

1. posterior spinal fusion with instrumentation.
2. a thoracolumbosacral orthosis (TLSO) extension brace and early mobilization.
3. bed rest for 6 weeks followed by mobilization in a cast.
4. anterior L1 corpectomy and fusion with instrumentation.
5. anterior corpectomy followed by posterior fusion with instrumentation.

PREFERRED RESPONSE: 2

DISCUSSION: Surgical decompression is unnecessary in a patient with no neurologic deficit and canal compromise of less than 50%. A compression deformity of less than 50% and kyphosis of less than 30° may be successfully treated with a TLSO extension brace. Deformity in this range will reliably heal with minimal risk for late deformity or residual pain. Although some studies suggest 6 weeks of bed rest as treatment, early mobilization and bracing is preferred.

REFERENCES

Hartman MB, Chrin AM, Rechtine GR: Nonoperative treatment of thoracolumbar fractures. Paraplegia 1995;33:73-76.

Chow GH, Nelson BJ, Gebhard JS, Brugman JL, Brown CW, Donaldson DH: Functional outcome of thoracolumbar burst fractures managed with hyperextension casting or bracing and early mobilization. Spine 1996;21:2170-2175.

Kraemer WJ, Schemitsch EH, Lever J, McBroom RJ, McKee MD, Waddel JP: Functional outcome of thoracolumbar burst fractures without neurological deficit. J Orthop Trauma 1996;10:541-544.

A-17: A type 2A hangman's fracture, which has the potential to overdistract with traction, has which of the following hallmark findings?

1. Anterior translation of greater than 3 mm
2. Severe angulation with minimal translation
3. Extension at the fracture site
4. Associated C1 ring fracture
5. Associated C2-3 facet dislocation

PREFERRED RESPONSE: 2

DISCUSSION: Type 2A hangman's fractures are thought to have a flexion mechanism rather than extension and axial loading. This allows them to rotate around the anterior longitudinal ligament into flexion. Anterior translation of greater than 3 mm and angulation distinguish type 2 fractures from type 1 fractures. Although there is an association between C1 ring fractures and C2 fractures, this does not factor into the classification. If a C2-3 facet dislocation exists in combination with a C2 pars fracture, it is considered a type 3 fracture.

REFERENCES

Connolly PJ, Abitol J-J, Martin RJ, Yuan HA: Spine: trauma, in Garfin SR, Vaccaro AR (eds): Orthopaedic Knowledge Update: Spine. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1997, pp 197-217.

Levine AM, Edwards CC: The management of traumatic spondylolisthesis of the axis. J Bone Joint Surg Am 1985;67:217-226.

A-18: Which of the following are considered characteristic features of degeneration of a disk?

1. Reduced water and glycosaminoglycan content and increased noncollagen glycoprotein
2. Reduced water and glycosaminoglycan content and reduced noncollagen glycoprotein
3. Reduced water content, increased glycosaminoglycan content, and increased noncollagen glycoprotein
4. Increased water and glycosaminoglycan content and increased noncollagen glycoprotein
5. Increased water and glycosaminoglycan content and reduced noncollagen glycoprotein

PREFERRED RESPONSE: 1

DISCUSSION: Gradual dessication of the disk begins in the third decade as glycosaminoglycan levels within the nucleus begin to decline. The original water content of 88% decreases to 70% in the sixth decade and beyond. As glycosaminoglycan content decreases, there is a corresponding increase in noncollagen glycoprotein.

REFERENCES

Happey F, Weissman A, Naylor A: Polysaccharide content of the prolapsed nucleus pulposus of the human intervertebral disc. Nature 1961;192:868.

Naylor A, Shentall R: Biomechanical aspects of intervertebral discs in aging and disease, in Jayson M (ed): The Lumbar Spine and Back Pain. New York, NY, Grune and Stratton Inc, 1976, pp 317-326.

Watkins RG, Collis JS: Lumbar Discectomy and Laminectomy. Rockville, MD, Aspen, 1987, pp 2-3.

A-19: Figures 6A and 6B show the radiographs of a 22-year-old man who was shot through the abdomen the previous evening. An exploratory laparotomy performed at the time of admission revealed a colon injury. Current examination reveals no neurologic deficits. Management for the spinal injury should include

1. oral antibiotics for Staphylococcus for 48 hours.
2. oral broad-spectrum antibiotics for 7 days.
3. IV antibiotics for Staphylococcus for 48 hours.
4. IV broad-spectrum antibiotics for 48 hours.
5. IV broad-spectrum antibiotics for 7 days.
Fig. 6A.

Fig. 6B.

PREFERRED RESPONSE: 5

DISCUSSION: IV broad-spectrum antibiotics should be administered for 7 days. This regimen, when compared to fragment removal or other antibiotic regimens, has been shown to reduce the incidence of spinal infections and reduce the need for metallic fragment removal with perforation of a viscus.

REFERENCES

Roffi RP, Waters RL, Adkins RH: Gunshot wounds to the spine associated with a perforated viscus. Spine 1989;14:808-811.

Velmahoos GC, Demetriades D: Gunshot wounds of the spine: Should retained bullets be removed to prevent infection? Ann R Coll Surg Engl 1976;94:85-87.

A-20: What spinal nerves in the cauda equina are primarily responsible for innervation of the bladder?

1. L1, L2, and L3
2. L4 and L5
3. L5 and S1
4. S2, S3, and S4
5. Filum terminale

PREFERRED RESPONSE: 4

DISCUSSION: The spinal nerves primarily responsible for bladder function are the S2, S3, and S4 nerve roots. With significant compression of the cauda equina by either disk herniation, tumor, or degenerative stenosis, bladder dysfunction may result.

REFERENCES

Hoppenfeld S: Physical Examination of the Spine and Extremities. Norwalk, CT, Appleton-Century-Crofts, 1976, p 254.

Pick TP, Howden R (eds): Gray's Anatomy. New York, NY, Bounty Books, 1977, p 1004.

A-21: A 23-year-old man sustains a unilateral jumped facet with an isolated cervical root injury in a motor vehicle accident. Acute reduction results in some initial improvement of his motor weakness. Over the next 48 hours, examination reveals ipsilateral loss of pain and temperature sensation in his face, limbs, and trunk, as well as nystagmus, tinnitus, and diplopia. What is the most likely etiology for these changes?

1. Intracranial hemorrhage
2. Epidural hematoma
3. Unrecognized disk extrusion
4. Delayed spinal cord hemorrhage
5. Vertebral artery injury

PREFERRED RESPONSE: 5

DISCUSSION: The patient is showing signs of vertebral artery stroke. The signs of Wallenberg syndrome include those listed above, as well as contralateral loss of pain and temperature sensation throughout the body, an ipsilateral Horner syndrome, dysphagia, and ataxia. Vertebral artery injuries are not unusual in significant cervical facet injuries. A lesion in the cervical spinal cord is not associated with these symptoms, and an intracranial hemorrhage from trauma is unlikely to present in this manner.

REFERENCES

Young PA, Young PH: Basic Clinical Neuroanatomy. Baltimore, MD, Williams and Wilkins, 1997, pp 242-243.

Harrop JS, Sharan AD, Vaccaro AR, Przybylski GJ: The cause of neurologic deterioration after acute cervical spinal cord injury. Spine 2001;26:340-346.

Veras LM, Pedraza Gutierrez S, Castellanos J, Capellades J, Casamitjana J, Rovira-Canellas A: Vertebral artery occlusion after acute cervical spine trauma. Spine 2000;25:1171-1177.

A-22: A 54-year-old man undergoes uneventful anterior cervical diskectomy and interbody fusion at C4-5 for focal disk herniation and C5 radiculopathy. At the 3-week follow-up examination, the patient reports a persistent cough. Pulmonary evaluation reveals a mild but persistent aspiration. Laryngoscopy reveals partial paralysis of the left vocal cord, most likely caused by

1. entrapment of the superior laryngeal nerve during ligation of the superior thyroid artery.
2. stretch of the recurrent laryngeal as it enters the esophageal-tracheal groove.
3. injury to the vocal cord during endotracheal intubation.
4. displacement of the larynx against the endotracheal tube by retraction.
5. retractor pressure on the laryngeal nerve in the esophageal groove.

PREFERRED RESPONSE: 4

DISCUSSION: The exact anatomic event responsible for vocal cord paralysis associated with anterior cervical surgery remains a question. Apfelbaum and associates, in an excellent review of 900 anterior cervical surgeries, identified 30 patients with vocal cord paralysis, 3 of which were permanent. They showed that retractors placed under the longus colli for anterior cervical exposures can compress the laryngeal-tracheal branches within the larynx against the tented endotracheal tube rather than the recurrent laryngeal nerve, which is extrinsic to the larynx. By releasing the endotracheal cuff and allowing the tube to recenter itself after placement of the retractors, they were able to decrease vocal cord injury from 6.4% to 1.7%. Jewett and associates suggested that a left-sided approach may result in a lower incidence of injury. Endotracheal intubation is the second most common cause of vocal cord injury, with an incidence of approximately 2%.

REFERENCES

Apfelbaum RI, Kriskovich MD, Haller JR: On the incidence, cause, and prevention of recurrent laryngeal nerve paralysis during anterior cervical spine surgery. Spine 2000;25:2906-2912.

Jewett BA, Menico GA, Spengler DM, Coleman SC, Netterville JL: Vocal Cord Paralysis Following Anterior Cervical Spine Surgery. Paper presented at: Annual meeting of the Cervical Spine Research Society; December 2000; Charleston SC. Paper 7.

A-23: In a patient with a C5-6 herniation, the most likely sensory deficit will be in the

1. lateral shoulder.
2. radial forearm, thumb, and index finger.
3. dorsal forearm and middle finger.
4. ulnar forearm, ring finger, and little finger.
5. volar forearm and palm.

PREFERRED RESPONSE: 2

DISCUSSION: A C5-6 herniation compresses the C6 root, which innervates the radial forearm, thumb, and index finger. The lateral shoulder is innervated by C5. The dorsal forearm and the middle finger typically are innervated by C7. The ulnar forearm, ring finger, and little finger are innervated by C8. There is no specific nerve associated with the volar forearm and palm.

REFERENCE

Hoppenfeld S: Evaluation of nerve root lesions involving the upper extremity, in Orthopaedic Neurology. Philadelphia, PA, JB Lippincott, 1977, pp 7-23.

A-24: An otherwise healthy 32-year-old man who underwent an uneventful L5-S1 lumbar microdiskectomy 6 weeks ago now reports increasing and severe back pain that awakens him from sleep. Examination reveals a benign-appearing wound, and the neurologic examination is normal. Laboratory studies show an erythrocyte sedimentation rate (ESR) of 90 mm/h and a WBC of 9,000/mm3. Plain radiographs are normal. What is the next most appropriate step in management?

1. Oral antibiotics for Staphylococcus
2. Repeat laboratory studies in 1 week to recheck the ESR
3. MRI with gadolinium
4. Biopsy of the surgical disk space
5. Irrigation and debridement of the surgical wound in the operating room

PREFERRED RESPONSE: 3

DISCUSSION: The patient's history and laboratory studies are very suspicious for a postoperative diskitis. The predominant symptom often is back pain. An ESR of 90 mm/h is considered significantly elevated and normally would be expected to return to near baseline by 2 weeks postoperatively. A normal WBC result is not unusual with postoperative diskitis. Management should consist of an MRI with gadolinium to confirm the diagnosis, followed by a biopsy percutaneously to obtain tissues for pathology and microbiology. Surgical debridement is reserved for patients whose percutaneous biopsy results are negative and a high index of suspicion for diskitis remains, or when management consisting of IV antibiotics, bed rest, and spinal immobilization fails to provide relief.

REFERENCES

Levine MJ, Heller JG: Spinal infections, in Garfin SR, Vaccaro AR (eds): Orthopaedic Knowledge Update: Spine. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1997, pp 257-271.

Andreshak JL, Currier BL: Spinal infections, in Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 713-721.

A-25: The artery of Adamkiewicz (arteria radicularis, arteria magna) is most commonly found on the

1. right side between T5 and T7.
2. right side between T9 and T11.
3. left side between T5 and T7.
4. left side between T9 and T11.
5. left side between L1 and L3.

PREFERRED RESPONSE: 4

DISCUSSION: Approximately 75% of people have the artery on the left side between T9 and T11. Its relevance to iatrogenic spinal cord problems is still uncertain.

REFERENCES

Stambaugh J, Simeone F: Vascular complication in spine surgery, in Herkowitz HH (ed): The Spine, ed 4. Philadelphia, PA, WB Saunders, 1992, p 1715.

Lazorthes G: Arterial vascularization of the spinal cord. J Neurosurg 1971;35:253-262.

A-26: An otherwise healthy 45-year-old woman reports the onset of severe right leg pain. Figure 7A shows an axial MRI scan of the L4-5 level, and Figure 7B shows a sagittal view with the arrow at the L4-5 level. What nerve root is the most likely source of her pain?

1. L3
2. L4
3. L5
4. S1
5. S2
Fig. 7A.

Fig. 7B.

PREFERRED RESPONSE: 2

DISCUSSION: The scans show a disk herniation in the far lateral region of the disk. In particular, the sagittal view shows the herniation adjacent to the exiting L4 nerve root. Disk herniations in this area that cause symptoms are more likely to compress the nerve exiting at the same level rather than the next most caudal level.

REFERENCES

McCulloch JA: Microdiscectomy, in Frymoyer JW (ed): The Adult Spine: Principles and Practice. New York, NY, Raven Press, 1991, vol 2, pp 1765-1783.

Hodges SD, Humphreys SC, Eck JC, Covington LA: The surgical treatment of far lateral L3-L4 and L4-L5 disc herniations: A modified technique and outcomes analysis of 25 patients. Spine 1999;24:1243-1246.

A-27: A patient with myelopathy underwent a one-level corpectomy 1 day ago and is now home. In the middle of the night he calls to report markedly increased difficulty in swallowing, diaphoresis, a change in his voice, and difficulty lying flat. What is the best course of action?

1. Reassure the patient that the symptoms should subside gradually and that he should remain as upright as possible and loosen his cervical collar.
2. Prescribe methylprednisolone and diazepam.
3. Admit the patient for observation.
4. Advise the patient to come to the office first thing in the morning for a lateral radiograph of the cervical spine.
5. Advise immediate transport to the emergency department for evaluation of the airway, possible intubation, and possible cricothyroidotomy.

PREFERRED RESPONSE: 5

DISCUSSION: The patient has respiratory distress as manifested by his difficulty in lying flat. In addition, the diaphoresis and the change in his voice indicate retropharyngeal edema or hematoma that is compressing his larynx. The only appropriate treatment is hospital admission and elective intubation. During intubation it is possible to cause laryngospasm in a patient with a hyperacute airway; therefore, the surgeon should be prepared to perform a cricothyroidotomy. Often a fiberoptically guided intubation is the only way to find the airway in the presence of retropharyngeal edema or hematoma.

REFERENCES

Emery SE, Smith MD, Bohlman HH: Upper-airway obstruction after multilevel cervical corpectomy for myelopathy. J Bone Joint Surg Am 1991;73:544-551.

McAfee PC, Bohlman HH, Riley LH Jr, Robinson RA, Southwick WO, Nachlas NE: The anterior retropharyngeal approach to the upper part of the cervical spine. J Bone Joint Surg Am 1987;69:1371-1383.

A-28: Figure 8 shows a cross-sectional view of the spinal cord at the lower cervical level. Injury to the structure indicated by the black arrow will lead to what neurologic deficit?

1. Complete paraplegia
2. Contralateral weakness below the level of the injury
3. Ipsilateral weakness below the level of the injury
4. Unilateral loss of position sense, proprioception, and vibratory sense below the level of the injury
5. Loss of pain and temperature sensation below the level of the injury
Fig. 8.

PREFERRED RESPONSE: 4

DISCUSSION: The arrow is pointing to the posterior columns of the spinal cord that transmit position sense, vibratory sense, and proprioception. There are no motor tracts in the posterior columns.

REFERENCES

Bohlman H, Ducker T, Levine A: Spine trauma in adults, in Herkowitz HH (ed): The Spine, ed 4. Philadelphia, PA, WB Saunders, 1992, p 911.

Northrup B: Evaluation and early treatment of acute injuries to the spine and spinal cord, in Clark CR (ed): The Cervical Spine, ed 3. Philadelphia, PA, Lippincott Raven, 1998, p 545.

A-29: The postoperative neurologic prognosis of a patient who has a tumor that is compressing the spinal cord and causing a neurologic deficit depends primarily on the

1. pretreatment neurologic status.
2. extent of spinal cord compression.
3. extent of bony deformity.
4. MRI findings.
5. dimension of the spinal canal.

PREFERRED RESPONSE: 1

DISCUSSION: The tumor biology, location, and pretreatment neurologic status are the best predictors of a patient's postoperative neurologic prognosis. Between 60% to 90% of patients who are ambulatory at the time of diagnosis will retain this ability after treatment. Location is important in that less space is available for the cord in the thoracic spine. Lesions located in vascular watershed regions may disrupt the vascular supply of the cord.

REFERENCES

Weinstein JN: Differential diagnosis and surgical treatment of primary benign and malignant neoplasms, in Frymoyer JW (ed): The Adult Spine: Principles and Practice. New York, NY, Raven Press, 1991, vol 1, pp 829-860.

Siegal T, Siegal T: Current considerations in the management of neoplastic spinal cord compression. Spine 1989;14:223-228.

A-30: Contraindications to cervical laminectomy as a treatment for cervical spondylotic myelopathy include which of the following findings?

1. Multilevel disease with spinal cord compression
2. Anterior spinal cord compression
3. Posterior spinal cord compression
4. Cervical kyphosis
5. Ossification of the posterior longitudinal ligament

PREFERRED RESPONSE: 4

DISCUSSION: Cervical laminectomy is an accepted treatment for multilevel cervical spondylotic myelopathy. When the compression is posterior, laminectomy addresses it directly; when the compression is anterior, it is addressed indirectly (the spinal cord floats posteriorly away from the anterior compression). Preexisting kyphosis is a contraindication to laminectomy because the cord is unable to float posteriorly away from the anterior compression, and the risk for increasing kyphosis is significant. Kyphosis after laminectomy is more likely to develop in younger patients who have fewer degenerative changes to stabilize the spine.

REFERENCES

Malone DG, Benzyl EC: Laminotomy and laminectomy for spinal stenosis causing radiculopathy or myelopathy, in Clark CR (ed.): The Cervical Spine, ed 3. Philadelphia, PA, Lippincott Raven, 1998, pp 817-825.

Emery SE: Cervical denerative disk disorders, in Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 673-680.

A-31: The transverse diameter of the pedicle is most narrow at which of the following levels?

1. T1
2. T5
3. T9
4. T12
5. L5

PREFERRED RESPONSE: 2

DISCUSSION: Of the levels given, T5 has the most narrow pedicle in anatomic studies. One study in patients with scoliosis did note that T7 on the concave side was more narrow than T5, but T7 is not listed here as a possible answer.

REFERENCES

O'Brien MF, Lenke LG, Mardjetko S, et al: Pedicle morphology in thoracic adolescent idiopathic scoliosis: Is pedicle fixation an anatomically viable technique? Spine 2000;25:2285-2293.

Vaccaro AR, Rizzolo SJ, Allardyce TJ, et al: Placement of pedicle screws in the thoracic spine: Part I. Morphometric analysis of the thoracic vertebrae. J Bone Joint Surg Am 1995;77:1193-1199.

A-32: Subluxation caused by rheumatoid arthritis is most commonly seen at what level of the cervical spine?

1. Occiput-C1
2. C1-C2
3. C2-C3
4. C3-C4
5. C4-C5

PREFERRED RESPONSE: 2

DISCUSSION: Approximately 65% of cervical subluxations occur at C1-C2. Of these, 50% are anterior, with the remainder being lateral and posterior. The second most common type is basilar invagination, occurring in 40% of patients. The third most common type is subaxial, occurring in 20% of patients with rheumatoid arthritis. Subluxation at more than one level is common.

REFERENCES

Boden S, Clark CR: Rheumatoid arthritis of the cervical spine, in Clark CR (ed): The Cervical Spine, ed 3. Philadelphia, PA, Lippincott Raven, 1998, p 693.

Boden SD, Dodge LD, Bohlman HH, Rechtine GR: Rheumatoid arthritis of the cervical spine: A long. term analysis with predictors of paralysis and recovery. J Bone Joint Surg Am 1993;75:1282-1297.

Oxner WM, Kang JD: Inflammatory arthritis of the spine, in Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 689-701.

A-33: A 44-year-old woman has had lower extremity dysesthesias and urinary incontinence and has been unable to walk for the past 2 days. She reports no pain or history of trauma. She notes that 3 weeks ago she missed work for 2 days because of back pain, but it resolved with rest. Examination shows decreased or absent sensation below the knees, no motor function below the knees, and decreased rectal tone. Catheterization results in a postvoid residual of 2,000 mL. Plain radiographs and MRI scans without contrast are shown in Figures 9A through 9D. What is the next most appropriate step in management?

1. Physical therapy for functional rehabilitation
2. CT/myelography of the spinal axis
3. MRI with gadolinium
4. Psychiatric consultation for possible malingering
5. Lumbar puncture for analysis of cerebrospinal fluid
Fig. 9A.

Fig. 9B.

Fig. 9C.

Fig. 9D.

PREFERRED RESPONSE: 3

DISCUSSION: The patient has had a clear and sudden onset of a profound neurologic deficit. The radiographic studies suggest a lesion in the conus medullaris that appears to be intradural and intramedullary. MRI, with and without contrast, will best evaluate this mass further. The addition of gadolinium allows further evaluation of vascularity and the extent of the lesion.

REFERENCES

Eichler ME, Dacey RG: Intramedullary spinal cord tumors, in Bridwell KH, Dewald RL (eds): The Textbook of Spine Surgery, ed 2. Philadelphia, PA, Lippincott. Raven, 1997, vol 2, pp 2089-2116.

Potter HG: Imaging beyond conventional radiology, in Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 81-87.

A-34: During a transperitoneal approach to the L5-S1 interspace, care must be taken to protect the superior hypogastric plexus from injury. Which of the following techniques reduces the risk of neurologic injury?

1. Transverse incision across the posterior peritoneum and disk space, reflecting the tissues toward the sacral promontory
2. Transverse incision across the posterior peritoneum and disk space, reflecting the tissues toward the confluence of the iliac veins
3. Vertical midline incision of the posterior peritoneum, reflecting the prevertebral tissues beginning at the margin of the left iliac vein and extending toward the right iliac vein
4. Vertical midline incision of the posterior peritoneum, reflecting the prevertebral tissues beginning at the margin of the right iliac vein extending toward the left iliac vein
5. Vertical midline incision of the posterior peritoneum, reflecting the prevertebral tissues bilaterally away from the midline

PREFERRED RESPONSE: 3

DISCUSSION: Retrograde ejaculation is the sequela of superior hypogastric plexus injury. This structure needs protection, especially during anterior exposure of the L5-S1 disk space. Only blunt dissection should be used, and use of monopolar electrocautery should be avoided. If possible, preserve and retract the middle sacral artery. Once the iliac veins are isolated, blunt dissection is begun along the course of the medial edge of the left iliac vein, reflecting the prevertebral tissues toward the patient's right side. The dissection goes from left to right because the parasympathetic plexus is more adherent on the right side.

REFERENCE

Transperitoneal midline approach to L4-S1, in Watkins RG (ed): Surgical Approaches to the Spine, ed 1. New York, NY, Springer Verlag, 1983, pp 123-129.

A-35: Which of the following factors has the most effect on the pullout strength of lumbar transpedicular screw fixation?

1. Depth of vertebral body penetration
2. Screw diameter
3. Percentage of pedicle filled by the screw
4. Presence of osteopenia
5. Tapping of the pedicle

PREFERRED RESPONSE: 4

DISCUSSION: Although all of the factors listed contribute to the pullout strength of transpedicular screw fixation, low bone density generally is felt to be the most influential.

REFERENCES

Wittenberg RH, Shea M, Swartz DE, Lee KS, White AA III, Hayes WC: Importance of bone mineral density in instrumented spine fusions. Spine 1991;16:647-652.

Zindrick MR, Wiltse LL, Widell EH, et al: A biomechanical study of intrapeduncular screw fixation in the lumbosacral spine. Clin Orthop Relat Res 1986;203:99-112.

A-36: A 33-year-old woman sustains a C6 burst fracture diving into a swimming pool, resulting in a complete spinal cord injury. The canal compromise is shown in Figures 10A and 10B. Functional recovery would be maximized with

1. anterior corpectomy followed by strut grafting and instrumentation.
2. halo vest immobilization.
3. laminectomy and posterior wiring.
4. laminectomy followed by halo vest immobilization.
5. posterior lateral mass plating and fusion.
Fig. 10A.

Fig. 10B.

PREFERRED RESPONSE: 1

DISCUSSION: Although the patient has sustained a complete spinal cord injury, an anterior decompression, even performed late, can gain an additional level of root function. In the quadriplegic patient, this can mean the difference between dependent and independent function. Posterior procedures do not afford adequate access to the retropulsed bony fragments compromising the canal.

REFERENCES

Bohlman HH, Anderson PA: Anterior decompression and arthrodesis of the cervical spine: Long term motor improvement. Part I: Improvement in incomplete traumatic quadriparesis. J Bone Joint Surg Am 1992;74:671-682.

Benz R, Abitbol JJ, Ozanne S, Garfin SR: Cervical burst fractures, in Levine AM, Eismont FJ, Garfin SR, Zigler JE (eds): Spine Trauma. Philadelphia, PA, WB Saunders, 1998, pp 300-330.

A-37: An Asian 45-year-old man has bilateral upper extremity dysfunction. Figure 11A shows a T2-weighted sagittal MRI scan of the cervical spine, and Figure 11B shows a T2-weighted axial MRI scan at the level of the C3 vertebral body. What is the most likely pathologic process?

1. Cervical spondylosis
2. Diffuse idiopathic skeletal hyperostosis (DISH)
3. Ossification of the posterior longitudinal ligament (OPLL)
4. Ankylosing spondylitis
5. Neurofibromatosis
Fig. 11A.

Fig. 11B.

PREFERRED RESPONSE: 3

DISCUSSION: Although relatively common in people of Asian origin, OPLL has been reported in other races as well. The radiographic appearance can be variable as there are different types described, but some of the discerning characteristics are seen in these images.

On the sagittal view, the bone posterior to the vertebral body extends along the entire length of C2 and C3. This is characteristic of OPLL, whereas cervical spondylosis and DISH more commonly are not confluent. Ankylosing spondylitis more commonly extends significantly into the spinal canal, and neurofibromatosis generally does not cause any bony growth. The axial view shows a large, oval bony projection into the spinal canal, a typical finding of OPLL.

REFERENCES

McAfee PC, Regan JJ, Bohlman HH: Cervical cord compression from ossification of the posterior longitudinal ligament in non-orientals. J Bone Joint Surg Br 1987;69:569-575.

Kricun R, Kricun ME: MRI and CT of the Spine. New York, NY, Raven Press, 1994, pp 126-130.

A-38: What is the anatomic relationship of the inferior vena cava to the aorta at T-12?

1. Anterior to the aorta
2. Posterior to the aorta
3. To the right of the aorta
4. To the left of the aorta
5. Posterior and to the left of the aorta

PREFERRED RESPONSE: 3

DISCUSSION: The inferior vena cava returns blood from all parts below the diaphragm to the heart. It is formed by the junction of two common iliac veins on the right side of the fifth lumbar vertebra. It passes upward along the front of the spine on the right side of the aorta.

REFERENCES

Pick TP, Howden R (eds): Anatomy, Descriptive and Surgical, ed 15. New York, NY, Gramercy Books, 1977, p 617.

Hoppenfeld S, deBoer P, (eds): Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, JB Lippincott, 1984, pp 230-233.

A-39: During anterior surgery on the cervical spine, at what level would the lateral dissection of the longus colli muscle most likely cause Horner syndrome?

1. C3
2. C4
3. C5
4. C6
5. C7

PREFERRED RESPONSE: 4

DISCUSSION: The sympathetic chain approaches the lateral border of the longus colli muscle at C6 and is more vulnerable to injury at this level. Injury to the chain will cause Horner syndrome, usually seen as unilateral ptosis.

REFERENCE

Ebraheim NA, Lu J, Yang H, Heck BE, Yeasting RA: Vulnerability of the sympathetic trunk during the anterior approach to the lower cervical spine. Spine 2000;25:1603-1606.


Shoulder and Elbow

Section Editor

Leesa M. Galatz, MD

Questions

Q-1: What structure(s) course(s) through the quadrangular (quadrilateral) space?

1. Circumflex scapular artery
2. Radial nerve, posterior humeral circumflex artery
3. Axillary nerve, posterior humeral circumflex artery
4. Radial nerve, circumflex scapular artery
5. Axillary nerve, profunda brachii artery

Q-2: Proximal extension of the triceps-splitting approach to the distal humerus is limited by potential injury to what structure?

1. Posterior humeral circumflex artery
2. Anterior humeral circumflex artery
3. Ulnar nerve
4. Posterior interosseous nerve
5. Radial nerve

Q-3: The primary stabilizer to valgus stress in the elbow is the

1. radiocapitellar joint.
2. anterior oblique band of the medial collateral ligament.
3. transverse band of the medial collateral ligament.
4. posterior oblique band of the medial collateral ligament.
5. ulnar trochlear articulation.

Q-4: Which of the following structures can cause nerve compression that decreases forearm supination strength?

1. Transverse carpal ligament
2. Ligament of Struthers
3. Anconeus epitrochlearis
4. Arcade of Frohse
5. Lacertus fibrosus

Q-5: Nerve entrapment at the spinoglenoid notch can result in atrophy of which muscle(s)?

1. Infraspinatus
2. Supraspinatus
3. Teres major
4. Teres minor
5. Supraspinatus and infraspinatus

Q-6: The rotator interval capsule of the shoulder acts to limit what type of motion?

1. Shoulder extension and external rotation
2. Shoulder extension and internal rotation
3. Shoulder flexion and external rotation
4. Shoulder flexion and internal rotation
5. Shoulder extension and adduction

Q-7: The nerve that traverses the triangular interval (bounded by the teres major superiorly, the long head of the triceps medially, and the humeral shaft laterally) supplies which of the following muscles?

1. Brachioradialis
2. Flexor pollicis longus
3. Deltoid
4. Teres major
5. Pronator teres

Q-8: Which peripheral nerve is most likely to be affected by a brachial plexus injury associated with a medial clavicle fracture?

1. Ulnar
2. Median
3. Thoracodorsal
4. Musculocutaneous
5. Radial

Q-9: Which of the following structures is the primary constraint to posterolateral rotatory instability of the elbow?

1. Radial head
2. Annular ligament
3. Anconeus muscle
4. Ulnar part of the lateral collateral ligament
5. Radial part of the lateral collateral ligament

Q-10: In the straight lateral approach to the humeral shaft, in contrast to the anterolateral approach, the plane of dissection is between what structures?

1. Biceps and brachialis
2. Biceps and lateral head of the triceps
3. Brachialis and brachioradialis
4. Brachialis and lateral head of the triceps
5. Lateral third of the brachialis and medial two thirds of the brachialis

Q-11: An abnormal lift-off sign, noted as an inability to lift the dorsum of the hand and wrist away from the body when it is placed just above the ipsilateral buttock, indicates injury to which of the following anatomic structures?

1. Infraspinatus
2. Supraspinatus
3. Subscapularis
4. Coracohumeral ligament
5. Biceps tendon

Q-12: The posterolateral approach to the radial head utilizes the internervous plane between which of the following muscles?

1. Brachioradialis and the anconeus
2. Extensor carpi ulnaris and the anconeus
3. Extensor carpi radialis longus and the anconeus
4. Extensor carpi radialis brevis and the anconeus
5. Extensor carpi radialis brevis and extensor carpi radialis longus

Q-13: Which of the following anatomic structures is often difficult to visualize during elbow arthroscopy?

1. Ulnar collateral ligament
2. Olecranon fossa
3. Radial head
4. Coronoid process
5. Anterior superior capsular attachment to the humerus

Q-14: The quadrilateral space in the shoulder contains which of the following structures?

1. Axillary nerve and posterior humeral circumflex artery
2. Axillary artery and radial nerve
3. Axillary artery and axillary nerve
4. Recurrent suprascapular nerve and artery
5. Profunda brachii artery

Q-15: The dorsal (Thompson) approach to the proximal forearm uses which of the following intermuscular intervals?

1. Extensor carpi radialis longus and the extensor carpi radialis brevis
2. Extensor pollicis longus and the extensor pollicis brevis
3. Extensor digitorum communis and the extensor carpi radialis brevis
4. Extensor carpi ulnaris and the extensor carpi radialis brevis
5. Abductor pollicis longus and the extensor carpi radialis brevis

Q-16: Which of the following muscles attaches to the coracoid process of the scapula?

1. Subscapularis
2. Supraspinatus
3. Pectoralis minor
4. Long head of the biceps brachii
5. Serratus anterior

Q-17: The artery located within the substance of the coracoacromial ligament is a branch of what artery?

1. Thoracoacromial
2. Anterior circumflex humeral
3. Posterior circumflex humeral
4. Subscapular
5. Thyrocervical

Q-18: The main arterial supply to the humeral head is provided by which of the following arteries?

1. Anterior humeral circumflex
2. Posterior humeral circumflex
3. Thoracoacromial
4. Subscapular
5. Deep (profunda) brachial

Q-19: Which of the following statements best describes why the ulnar nerve is most prone to neuropathy at the elbow?

1. It has the least longitudinal excursion required to accommodate elbow range of motion.
2. It is subjected to both compression and traction during elbow motion.
3. It passes between two muscle heads as it enters the forearm.
4. The dimensions of the entrance of the cubital tunnel do not change with elbow motion.
5. The vascular supply leaves a watershed area of diminished arterial supply.

Q-20: The MRI scan of the shoulder shown in Figure 1 was performed with the arm in abduction and external rotation. The image reveals what condition?

1. Contact between the rotator cuff and the posterior superior labrum
2. Anterior instability
3. A ganglion cyst of the spinoglenoid notch
4. Osteonecrosis of the humeral head
5. Posterior subluxation
Fig. 1.

Q-21: A 38-year-old man has winging of the ipsilateral scapula after undergoing a transaxillary resection of the first rib 3 weeks ago. What is the most likely cause of this finding?

1. Persistent thoracic outlet syndrome
2. Injury to the upper trunk of the brachial plexus
3. Injury to the long thoracic nerve
4. Injury to the lower trunk of the brachial plexus
5. Injury to the spinal accessory nerve

Q-22: A 45-year-old woman has had progressive right shoulder pain for the past 6 months. She notes that the pain disrupts her sleep, she has pain at rest that requires the use of narcotic analgesics, and she has limited use of her left shoulder for most activities of daily living. History reveals the use of corticosteroids for systemic lupus erythematosus. Examination shows diminished range of motion. Radiographs of the right shoulder are shown in Figures 2A and 2B. Treatment should consist of

1. core decompression of the humeral head.
2. humeral arthroplasty.
3. total shoulder arthroplasty.
4. glenohumeral arthrodesis.
5. vascularized fibular allograft.
Fig. 2A.

Fig. 2B.

Q-23: A 16-year-old high school pitcher notes acute pain on the medial side of his elbow during a pitch. Examination that day reveals medial elbow tenderness, pain with valgus stress, mild swelling, and loss of extension. Plain radiographs show closed physes and no fracture. Which of the following diagnostic studies will best reveal his injury?

1. Technetium Tc 99m bone scan
2. Contrast-enhanced MRI
3. CT
4. Electromyography
5. Arthroscopy

Q-24: Figures 3A and 3B show the radiographs of a 45-year-old patient. What is the most likely diagnosis?

1. Glenoid dysplasia
2. Rheumatoid arthritis with centralization
3. Osteoarthritis with posterior glenoid wear
4. Posterior scapular fracture deformity
5. Traumatic posterior subluxation of the shoulder
Fig. 3A.

Fig. 3B.

Q-25: A 23-year-old baseball pitcher who has diffuse pain along the posterior deltoid reports pain during late acceleration and follow-through. Examination of his arc of motion from external rotation to internal rotation at 90° of shoulder abduction reveals a significant deficit in internal rotation when compared to the nonthrowing shoulder. Initial management should consist of

1. a cortisone injection to the subscapular bursa.
2. posterior capsular stretching.
3. strengthening of the external rotators and scapular stabilizers.
4. continued pitching and working through the pain.
5. a sling and rest.

Q-26: A 54-year-old man has left shoulder pain and weakness after falling while skiing 4 months ago. Examination reveals full range of motion passively, but he has a positive abdominal compression test and weakness with the lift-off test. External rotation strength with the arm at the side and strength with the arm abducted and internally rotated are normal. MRI scans are shown in Figures 4A and 4B. Treatment should consist of

1. arthroscopy and labral repair.
2. arthroscopy and supraspinatus repair.
3. arthroscopy and subscapularis repair.
4. arthroscopy and supraspinatus and infraspinatus repair.
5. open repair of the pectoralis major.
Fig. 4A.

Fig. 4B.

Q-27: Figure 5 shows the radiograph of a 26-year-old auto mechanic who injured his right dominant elbow in a fall during a motocross race. Examination reveals pain and catching that limits his range of motion to 45 degrees of supination and 20 degrees of pronation. The interosseous space and distal radio-ulnar joint are stable. Management should consist of

1. splinting for 3 weeks, followed by range-of-motion exercises.
2. aspiration of the hemarthrosis, followed by range-of-motion exercises the following day.
3. fragment excision.
4. open reduction and internal fixation.
5. radial head excision.
Fig. 5.

Q-28: A 22-year-old swimmer underwent thermal capsulorrhaphy treatment for recurrent anterior subluxation. Following 3 weeks in a sling, the patient began an accelerated rehabilitation program that allowed him to return to swimming in 3 1/2 months. While practicing the butterfly stroke, he sustained an anterior dislocation. He now continues to have symptoms of anterior instability and has elected to have further surgery. Surgical findings may include a

1. biceps subluxation.
2. glenoid rim fracture.
3. subscapularis detachment.
4. loose body.
5. deficient anterior capsule.

Q-29: During the anterior approach for repair of a distal biceps tendon rupture, what structure, shown under the scissors in Figure 6, is at risk for injury?

1. Brachial artery
2. Median nerve
3. Posterior interosseous nerve
4. Lateral antebrachial cutaneous nerve
5. Antecubital vein
Fig. 6.

Q-30: A 23-year-old man undergoes surgery for the condition shown in Figure 7. At surgery, a nerve is seen to be contused but in continuity. Postoperatively, the muscles at the elbow and below which this nerve innervates show no motor function. Which of the following muscles will first show recovery of function?

1. Flexor carpi ulnaris (FCU)
2. Extensor pollicis longus (EPL)
3. Brachioradialis (BR)
4. Extensor carpi radialis brevis (ECRB)
5. Flexor digitorum profundus (FDP) to the little finger
Fig. 7.

Q-31: A 35-year-old woman was injured while snowboarding 2 days ago. Immediately after the injury she was taken to the emergency department and diagnosed with a clavicle fracture. Examination of the fracture reveals 2 cm of shortening with obvious bone contact between the fracture fragments. In your discussion you mention the options of surgical fixation versus nonsurgical treatment. In comparing the two options, you mention that posttreatment results are identical in

1. shoulder range of motion.
2. maximal strength testing.
3. ultimate internal and external rotation endurance.
4. satisfaction rates.
5. rates of nonunion.

Q-32: Which of the following anatomic structures is most commonly injured after an elbow dislocation?

1. Anterior band of the medial collateral ligament
2. Lateral ulnar collateral ligament
3. Radial head
4. Coronoid process
5. Olecranon

Q-33: A 62-year-old man who is right-hand dominant reports persistent pain in the left shoulder for the past 6 weeks. He denies any trauma or any prior problems with the shoulder. He states that he participated in some physical therapy to "strengthen" his shoulder but it failed to provide much relief. Examination reveals his right shoulder motion is 180, 60, and T8 (forward flexion, external rotation with arm at side, and internal rotation). His left shoulder motion, both active and passive, is 120, 30, and L1. He has minimal weakness about the left shoulder. T1- and T2-weighted MRI scans are shown in Figures 8A and 8B. What is the most appropriate treatment at this time?

1. Arthroscopic distal clavicle resection
2. Manipulation under anesthesia
3. Arthroscopic acromioplasty and, if needed, rotator cuff repair
4. Supervised and home-based physical therapy for motion exercises
5. Physical therapy for rotator cuff strengthening and scapula stabilization
Fig. 8A.

Fig. 8B.

Q-34: Arthroscopic rotator cuff repair, when compared with mini-open rotator cuff repair, has shown which of the following results?

1. Increased failure rate
2. Increased postoperative pain
3. Increased postoperative motion
4. Better clinical outcome
5. Lower infection rate

Q-35: A healthy 52-year-old man has right shoulder pain and weakness of internal rotation after sustaining an injury 4 months ago. Examination reveals passive external rotation of 100 degrees on the right compared with 60 degrees on the left. At the time of arthroscopy, the long head of the biceps tendon is found to be dislocated from the intertubercular groove. What is the most appropriate management at this time?

1. Anterior shoulder stabilization
2. Acromioplasty
3. Subscapularis repair
4. Superior labral anterior to posterior (SLAP) repair
5. Posterior labral repair

Q-36: A 32-year-old man reports a history of pain and restricted range of motion in his left shoulder after injuring his shoulder skiing 3 months ago. He was diagnosed with a soft-tissue injury at the time of his original injury and treated with physiotherapy. Figures 9A through 9C show a current radiograph, CT scan, and 3-D CT reconstruction. What is the most appropriate management at this time?

1. Closed reduction under conscious sedation
2. Nonsurgical management with continued physiotherapy
3. Closed reduction under general anesthesia followed by arthroscopic anterior stabilization
4. Shoulder hemiarthroplasty
5. Open reduction and bone grafting of the humeral head
Fig. 9A.

Fig. 9B.

Fig. 9C.

Q-37: A 13-year-old hockey player reports a 1-week history of left medial clavicle pain and dysphagia. A chest radiograph obtained at the emergency department on the day of injury was negative. Examination reveals swelling and tenderness along the medial edge of the left clavicle. The upper extremity neurologic examination is normal. What is the next most appropriate test to best define the patient's injury?

1. CT of the sternoclavicular joint
2. Barium swallowing study
3. Electromyography of the upper extremity
4. MRI of the glenohumeral joint
5. Bone scan

Q-38: Figures 10A and 10B show the radiographs of a 72-year-old woman who sustained a right shoulder injury 1 week ago. What is the most appropriate management?

1. Sling
2. Closed reduction and a sling and swath
3. Shoulder hemiarthroplasty
4. Total shoulder hemiarthroplasty
5. Neurologic consultation with electromyography
Fig. 10A.

Fig. 10B.

Answers

A-1: What structure(s) course(s) through the quadrangular (quadrilateral) space?

1. Circumflex scapular artery
2. Radial nerve, posterior humeral circumflex artery
3. Axillary nerve, posterior humeral circumflex artery
4. Radial nerve, circumflex scapular artery
5. Axillary nerve, profunda brachii artery

PREFERRED RESPONSE: 3

DISCUSSION: The quadrangular space is bordered longitudinally by the long head of the triceps medially and humeral shaft laterally. Superiorly it is bordered by the teres minor and inferiorly by the teres major. Through this roughly square outline pass the posterior humeral circumflex artery and axillary nerve en route to the posterior aspect of the shoulder.

REFERENCE

Netter FH (ed): Atlas of Human Anatomy. Summit, NJ, Ciba-Geigy Corp, 1989, plate 401.

A-2: Proximal extension of the triceps-splitting approach to the distal humerus is limited by potential injury to what structure?

1. Posterior humeral circumflex artery
2. Anterior humeral circumflex artery
3. Ulnar nerve
4. Posterior interosseous nerve
5. Radial nerve

PREFERRED RESPONSE: 5

DISCUSSION: The triceps-splitting approach to the distal humerus may be extended proximally only as far as the radial nerve.

REFERENCE

Rhoades LE: Elbow, in Reckling FW, Reckling JB, Mohn MP, et al (eds): Orthopaedic Anatomy and Surgical Approaches. St Louis, Mosby-Year Book, 1990, p 71.

A-3: The primary stabilizer to valgus stress in the elbow is the

1. radiocapitellar joint.
2. anterior oblique band of the medial collateral ligament.
3. transverse band of the medial collateral ligament.
4. posterior oblique band of the medial collateral ligament.
5. ulnar trochlear articulation.

PREFERRED RESPONSE: 2

DISCUSSION: The anterior oblique band of the medial collateral ligament is the primary stabilizer to valgus stress, whereas the radiocapitellar joint provides secondary stability.

REFERENCE

Bennett JB: Articular injuries in the athlete, in Morrey BF (ed): The Elbow and Its Disorders, ed 2. Philadelphia, WB Saunders, 1993, p 581.

A-4: Which of the following structures can cause nerve compression that decreases forearm supination strength?

1. Transverse carpal ligament
2. Ligament of Struthers
3. Anconeus epitrochlearis
4. Arcade of Frohse
5. Lacertus fibrosus

PREFERRED RESPONSE: 4

DISCUSSION: The arcade of Frohse is a tendinous proximal edge of the superficial head of the supinator muscle in the proximal forearm. The deep branch of the radial nerve passes beneath this arcade to enter the supinator en route to the posterior aspect of the forearm. Compression of the nerve at this site generally causes aching. On its way through, the deep branch of the radial nerve innervates the supinator, but any supinator weakness would generally be masked by the powerful supination of the biceps.

REFERENCE

Netter FH: Atlas of Human Anatomy. Summit, NJ, Ciba-Geigy Corp, 1989, plate 451.

A-5: Nerve entrapment at the spinoglenoid notch can result in atrophy of which muscle(s)?

1. Infraspinatus
2. Supraspinatus
3. Teres major
4. Teres minor
5. Supraspinatus and infraspinatus

PREFERRED RESPONSE: 1

DISCUSSION: The suprascapular nerve passes through the suprascapular notch and innervates the supraspinatus muscle before passing around the spinoglenoid notch and innervating the infraspinatus muscle. Injury at the spinoglenoid notch will produce denervation and atrophy to the infraspinatus muscle. The teres major is innervated by the subscapular nerve. The teres minor is innervated by the axillary nerve.

REFERENCE

Shoulder: Reconstruction, in Frymoyer JW (ed): Orthopaedic Knowledge Update 4: Home Study Syllabus. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1993, p 313.

A-6: The rotator interval capsule of the shoulder acts to limit what type of motion?

1. Shoulder extension and external rotation
2. Shoulder extension and internal rotation
3. Shoulder flexion and external rotation
4. Shoulder flexion and internal rotation
5. Shoulder extension and adduction

PREFERRED RESPONSE: 3

DISCUSSION: Recent cadaver studies of the rotator interval capsule have demonstrated its importance in the management of instability of the shoulder. The rotator interval capsule limits flexion and external rotation.

REFERENCE

Harryman DT II, Sidles JA, Harris SL, et al: The role of the rotator interval capsule in passive motion and stability of the shoulder. J Bone Joint Surg Am 1992;74:53-66.

A-7: The nerve that traverses the triangular interval (bounded by the teres major superiorly, the long head of the triceps medially, and the humeral shaft laterally) supplies which of the following muscles?

1. Brachioradialis
2. Flexor pollicis longus
3. Deltoid
4. Teres major
5. Pronator teres

PREFERRED RESPONSE: 1

DISCUSSION: The radial nerve and profunda brachii artery gain access to the posterior aspect of the arm through the triangular interval. The radial nerve supplies the brachioradialis.

REFERENCE

Netter FH: Atlas of Human Anatomy. Summit, NJ, Ciba-Geigy Corp, 1989, plate 401.

A-8: Which peripheral nerve is most likely to be affected by a brachial plexus injury associated with a medial clavicle fracture?

1. Ulnar
2. Median
3. Thoracodorsal
4. Musculocutaneous
5. Radial

PREFERRED RESPONSE: 1

DISCUSSION: The space between the medial clavicle and the first rib is called the costoclavicular. Space compression of neurovascular structures in this area associated with medial clavicle fractures or thoracic outlet syndrome usually causes symptoms in the distribution of the ulnar nerve. The subclavian and axillary arteries are also at increased risk for injury.

REFERENCE

Craig EV: Fractures of the clavicle, in Rockwood CA Jr, Matsen FA III (eds): The Shoulder. Philadelphia, WB Saunders, 1990, vol 1, p 369.

A-9: Which of the following structures is the primary constraint to posterolateral rotatory instability of the elbow?

1. Radial head
2. Annular ligament
3. Anconeus muscle
4. Ulnar part of the lateral collateral ligament
5. Radial part of the lateral collateral ligament

PREFERRED RESPONSE: 4

DISCUSSION: Posterolateral instability is associated with injury to the ulnar part of the lateral collateral ligament. The anterior band of the medial collateral ligament is the primary constraint to valgus instability. The other structures are secondary restraints.

REFERENCES

O'Driscoll SW, Bell DF, Morrey BF: Posterolateral rotatory instability of the elbow. J Bone Joint Surg Am 1991;73:440-446.

Kasser JR: Orthopaedic Knowledge Update 5. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1996, pp 283-294.

A-10: In the straight lateral approach to the humeral shaft, in contrast to the anterolateral approach, the plane of dissection is between what structures?

1. Biceps and brachialis
2. Biceps and lateral head of the triceps
3. Brachialis and brachioradialis
4. Brachialis and lateral head of the triceps
5. Lateral third of the brachialis and medial two thirds of the brachialis

PREFERRED RESPONSE: 4

DISCUSSION: The straight lateral approach to the humerus is between the brachialis and lateral head of the triceps. It is an intermuscular plane, but may denervate part of the brachialis supplied by the radial nerve. The radial nerve can be exposed and the patient can be positioned supine in contrast to the posterior approach. The anterolateral approach consists of muscle splitting through the lateral portion of the brachialis and produces less denervation.

REFERENCES

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopedics: The Anatomic Approach, ed 2. Philadelphia, PA, JB Lippincott, 1994, pp 79-80.

Mills WJ, Hanel DP, Smith DG: Lateral approach to the humerus shaft: An alternative approach for fracture treatment. J Orthop Trauma 1996;10:81-86.

A-11: An abnormal lift-off sign, noted as an inability to lift the dorsum of the hand and wrist away from the body when it is placed just above the ipsilateral buttock, indicates injury to which of the following anatomic structures?

1. Infraspinatus
2. Supraspinatus
3. Subscapularis
4. Coracohumeral ligament
5. Biceps tendon

PREFERRED RESPONSE: 3

DISCUSSION: The subscapularis is the primary internal rotator of the shoulder with the arm in this position. Injuries of the subscapularis tendon are being recognized with more frequency, and an abnormal lift-off sign is a reliable indicator of injury to this structure. Patients with injury to the other structures have normal lift-off signs.

REFERENCE

Wirth MA, Rockwood CA Jr: Operative treatment of irreparable rupture of the subscapularis. J Bone Joint Surg Am 1997;79:722-731.

A-12: The posterolateral approach to the radial head utilizes the internervous plane between which of the following muscles?

1. Brachioradialis and the anconeus
2. Extensor carpi ulnaris and the anconeus
3. Extensor carpi radialis longus and the anconeus
4. Extensor carpi radialis brevis and the anconeus
5. Extensor carpi radialis brevis and extensor carpi radialis longus

PREFERRED RESPONSE: 2

DISCUSSION: The posterolateral approach to the elbow is performed between the extensor carpi ulnaris, supplied by the posterior interosseus nerve, and the anconeus, supplied by the radial nerve proper. The brachioradialis, extensor carpi radialis brevis, and extensor carpi radialis longus are innervated by the radial nerve.

REFERENCE

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, JB Lippincott, 1984, pp 97-101.

A-13: Which of the following anatomic structures is often difficult to visualize during elbow arthroscopy?

1. Ulnar collateral ligament
2. Olecranon fossa
3. Radial head
4. Coronoid process
5. Anterior superior capsular attachment to the humerus

PREFERRED RESPONSE: 1

DISCUSSION: The ulnar collateral ligament is often difficult to visualize during elbow arthroscopy. It can be seen clearly in only 10% to 30% of elbow arthroscopies. All of the other structures should be easily and thoroughly seen and palpated during elbow arthroscopy.

REFERENCES

Johnson LL: Arthroscopic Surgery: Principles and Practice. St Louis, MO, CV Mosby, 1988.

Morrey BF: Arthroscopy of the elbow. Instr Course Lect 1986;35:102-107.

A-14: The quadrilateral space in the shoulder contains which of the following structures?

1. Axillary nerve and posterior humeral circumflex artery
2. Axillary artery and radial nerve
3. Axillary artery and axillary nerve
4. Recurrent suprascapular nerve and artery
5. Profunda brachii artery

PREFERRED RESPONSE: 1

DISCUSSION: The quadrilateral or quadrangular space of the shoulder is formed laterally by the humerus, proximally by the subscapularis (and teres minor viewed from posterior), distally by the teres major, and medially by the long head of the triceps. The posterior humeral circumflex artery and axillary nerve pass through it. The axillary artery is more proximal. The radial nerve and profunda brachii pass through a triangular interval more inferior. The circumflex scapular artery passes through a triangular space more medial.

REFERENCES

Hollinshead WH: Textbook of Anatomy, ed 3. Hagerstown, MD, Harper and Row, 1974, pp 205-206.

Last RJ: Anatomy: Regional and Applied, ed 6. London, England, Churchill Livingstone, 1978, pp 61-62.

A-15: The dorsal (Thompson) approach to the proximal forearm uses which of the following intermuscular intervals?

1. Extensor carpi radialis longus and the extensor carpi radialis brevis
2. Extensor pollicis longus and the extensor pollicis brevis
3. Extensor digitorum communis and the extensor carpi radialis brevis
4. Extensor carpi ulnaris and the extensor carpi radialis brevis
5. Abductor pollicis longus and the extensor carpi radialis brevis

PREFERRED RESPONSE: 3

DISCUSSION: The Thompson posterior approach is used in treatment of fractures of the proximal radius. Dissection is carried out through the interval between the extensor carpi radialis brevis (radial nerve) and the extensor digitorum communis (posterior interosseous nerve). To identify this interval, the forearm is pronated and the mobile lateral wad of muscles (the ulnar-most belly is the extensor carpi radialis brevis) is grasped with the thumb and finger and pulled from the much less mobile mass of the extensor digitorum communis. The furrow created is marked with a skin marker for subsequent skin incision. The skin incision follows a line from the lateral epicondyle of the humerus to a point corresponding to the middle of the posterior aspect of the wrist. Distally, the intermuscular plane is between the extensor carpi radialis brevis and the extensor pollicis longus.

REFERENCES

Crenshaw AH Jr: Surgical techniques and approaches, in Canale ST (ed): Campbell's Operative Orthopaedics, ed 9. St Louis, MO, Mosby-Year Book, 1998, vol 1, pp 128-129.

Hoppenfeld S, deBoer P: Posterior approach to the radius, in Surgical Exposures in Orthopaedics: The Anatomic Approach, ed 2. Philadelphia, PA, Lippincott-Raven, 1992, pp 136-146.

Thompson JE: Anatomical methods of approach in operations on the long bones of the extremities. Ann Surg 1918;68:309-316.

A-16: Which of the following muscles attaches to the coracoid process of the scapula?

1. Subscapularis
2. Supraspinatus
3. Pectoralis minor
4. Long head of the biceps brachii
5. Serratus anterior

PREFERRED RESPONSE: 3

DISCUSSION: The insertion of the pectoralis minor is on the base of the coracoid process. The coracoid helps define the interval between the subscapularis and supraspinatus muscles but neither attaches to it. The coracobrachialis and short head of the biceps attach to the tip of the coracoid but are not listed as options. The long head of the biceps attaches to the supraglenoid tubercle. The serratus arises from the vertebral border of the scapula.

REFERENCES

Jobe CM: Anatomy and surgical approaches, in Jobe FW (ed): Operative Techniques in Upper Extremity Sports Injuries. St Louis, MO, Mosby, 1996, pp 140-142.

Jobe CM: Gross anatomy of the shoulder, in Rockwood CA, Matsen FA III (eds): The Shoulder. Philadelphia, PA, WB Saunders, 1990, pp 49-66.

A-17: The artery located within the substance of the coracoacromial ligament is a branch of what artery?

1. Thoracoacromial
2. Anterior circumflex humeral
3. Posterior circumflex humeral
4. Subscapular
5. Thyrocervical

PREFERRED RESPONSE: 1

DISCUSSION: The acromial branch of the thoracoacromial artery courses along the medial aspect of the coracoacromial ligament and may be encountered when performing an open or arthroscopic subacromial decompression. Bleeding can be controlled by ligation of its branch from the thoracoacromial artery. The other arteries may be injured in other surgical exposures of the shoulder.

REFERENCES

Esch JC, Baker CL: The shoulder and elbow, in Whipple TL (ed): Arthroscopic Surgery. Philadelphia, PA, JB Lippincott, 1993, pp 65-66.

Woodburne RT (ed): Essentials of Human Anatomy, ed 2. New York, NY, Oxford University Press, 1983, pp 75-76.

A-18: The main arterial supply to the humeral head is provided by which of the following arteries?

1. Anterior humeral circumflex
2. Posterior humeral circumflex
3. Thoracoacromial
4. Subscapular
5. Deep (profunda) brachial

PREFERRED RESPONSE: 1

DISCUSSION: The main arterial supply to the humeral head is provided by the ascending branch of the anterior humeral circumflex artery and its intraosseous continuation, the arcuate artery. There are significant intraosseous anastomoses between the arcuate artery, the posterior humeral circumflex artery through vessels entering the posteromedial aspect of the proximal humerus, the metaphyseal vessels, and the vessels of the greater and lesser tuberosities. Four-part fractures and dissection during exposure affect perfusion of the humeral head.

REFERENCES

Brooks CH, Revell WJ, Heatley FW: Vascularity of the humeral head after proximal humeral fractures: An anatomical cadaver study. J Bone Joint Surg Br 1993;75:132-136.

Gerber C, Schneeberger AG, Vinh TS: The arterial vascularization of the humeral head: An anatomical study. J Bone Joint Surg Am 1990;72:1486-1494.

A-19: Which of the following statements best describes why the ulnar nerve is most prone to neuropathy at the elbow?

1. It has the least longitudinal excursion required to accommodate elbow range of motion.
2. It is subjected to both compression and traction during elbow motion.
3. It passes between two muscle heads as it enters the forearm.
4. The dimensions of the entrance of the cubital tunnel do not change with elbow motion.
5. The vascular supply leaves a watershed area of diminished arterial supply.

PREFERRED RESPONSE: 2

DISCUSSION: The ulnar nerve is more prone to neuropathy than the radial or median nerves for many reasons. It has the greatest longitudinal excursion required to accommodate elbow range of motion, subjecting it to potential traction forces. The dimensions of the entrance of the cubital tunnel change with elbow motion, potentially causing compression in flexion. For these two reasons, the ulnar nerve is subjected to both compression and traction during elbow motion. Although it passes between two muscle heads as it enters the forearm, so do the median and radial nerves. Finally, the vascular supply is adequate because of the anastomoses between the superior ulnar collateral artery, the posterior ulnar recurrent artery, and the inferior ulnar collateral artery.

REFERENCES

Norris TR (ed): Orthopaedic Knowledge Update: Shoulder and Elbow. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1997, pp 369-378.

Prevel CD, Matloub HS, Ye Z, Sanger JR, Yousif NJ: The extrinsic blood supply of the ulnar nerve at the elbow: An anatomic study. J Hand Surg [Am] 1993;18:433-438.

Gelberman RH, Yamaguchi K, Hollstein SB, et al: Changes in interstitial pressure and cross-sectional area of the cubital tunnel and of the ulnar nerve with flexion of the elbow. J Bone Joint Surg Am 1998;80:492-501.

A-20: The MRI scan of the shoulder shown in Figure 1 was performed with the arm in abduction and external rotation. The image reveals what condition?

1. Contact between the rotator cuff and the posterior superior labrum
2. Anterior instability
3. A ganglion cyst of the spinoglenoid notch
4. Osteonecrosis of the humeral head
5. Posterior subluxation
Fig. 1.

PREFERRED RESPONSE: 1

DISCUSSION: Internal impingement of the shoulder is now a well-recognized cause of shoulder pain in the throwing athlete. First described by Walch and associates, it involves contact of the rotator cuff and labrum in the maximally externally rotated and abducted shoulder, such as in the late cocking phase of the throwing motion. Schickendantz and associates have shown this contact to be physiologic in most patients and becoming pathologic with repetitive overhead activity.

REFERENCES

Schickendantz MS, Ho CP, Keppler L, Shaw BD: MR imaging of the thrower's shoulder: Internal impingement, latissimus dorsi/subscapularis strains, and related injuries. Magn Reson Imaging Clin N Am 1999;7:39-49.

Walch G, Boileau P, Noel E, et al: Impingement of the deep surface of the supraspinatus tendon on the posterosuperior glenoid rim: An arthroscopic study. J Shoulder Elbow Surg 1992;1:238-245.

McFarland EG, Hsu CY, Neira C, O'Neil O: Internal impingement of the shoulder: A clinical and arthroscopic analysis. J Shoulder Elbow Surg 1999;8:458-460.

A-21: A 38-year-old man has winging of the ipsilateral scapula after undergoing a transaxillary resection of the first rib 3 weeks ago. What is the most likely cause of this finding?

1. Persistent thoracic outlet syndrome
2. Injury to the upper trunk of the brachial plexus
3. Injury to the long thoracic nerve
4. Injury to the lower trunk of the brachial plexus
5. Injury to the spinal accessory nerve

PREFERRED RESPONSE: 3

DISCUSSION: During transaxillary resection of the first rib, the long thoracic nerve is at risk as it passes either through or posterior to the middle scalene muscle. Injury to this nerve may occur as the result of overly aggressive retraction of the middle scalene during the procedure.

REFERENCES

Leffert RD: Thoracic outlet syndrome. J Am Acad Orthop Surg 1994;2:317-325.

Todd TW: The descent of the shoulder after birth: Its significance in the production of pressure-symptoms on the lowest brachial trunk. Anat Anz 1912;41:385-397.

A-22: A 45-year-old woman has had progressive right shoulder pain for the past 6 months. She notes that the pain disrupts her sleep, she has pain at rest that requires the use of narcotic analgesics, and she has limited use of her left shoulder for most activities of daily living. History reveals the use of corticosteroids for systemic lupus erythematosus. Examination shows diminished range of motion. Radiographs of the right shoulder are shown in Figures 2A and 2B. Treatment should consist of

1. core decompression of the humeral head.
2. humeral arthroplasty.
3. total shoulder arthroplasty.
4. glenohumeral arthrodesis.
5. vascularized fibular allograft.
Fig. 2A.

Fig. 2B.

PREFERRED RESPONSE: 2

DISCUSSION: Humeral arthroplasty provides excellent pain relief and function for stage IV osteonecrosis with humeral collapse. In late disease with glenoid involvement (stage V), total shoulder arthroplasty is preferred. Some authors have reported satisfactory results with core decompression of the humeral head for early stages of osteonecrosis, but results for stage IV osteonecrosis are less satisfactory when compared with those for humeral arthroplasty.

REFERENCES

Cruess RL: Steroid-induced avascular necrosis of the head of the humerus: Natural history and management. J Bone Joint Surg Br 1976;58:313-317.

LePorte DM, Mont MA, Mohan V, Pierre-Jacques H, Jones LC, Hungerford DS: Osteonecrosis of the humeral head treated by core decompression. Clin Orthop Relat Res 1998;355:254-260.

Neer CS II (ed): Shoulder Reconstruction. Philadelphia, PA, WB Saunders, 1990, pp 194-202.

A-23: A 16-year-old high school pitcher notes acute pain on the medial side of his elbow during a pitch. Examination that day reveals medial elbow tenderness, pain with valgus stress, mild swelling, and loss of extension. Plain radiographs show closed physes and no fracture. Which of the following diagnostic studies will best reveal his injury?

1. Technetium Tc 99m bone scan
2. Contrast-enhanced MRI
3. CT
4. Electromyography
5. Arthroscopy

PREFERRED RESPONSE: 2

DISCUSSION: The history and findings are consistent with a diagnosis of a sprain of the medial collateral ligament (MCL) of the elbow; therefore, contrast-enhanced MRI is considered the most sensitive and specific study for accurately showing this injury. Arthroscopic visualization of the MCL is limited to the most anterior portion of the anterior bundle only; complete inspection of the MCL using the arthroscope is not possible. CT without the addition of contrast is of no value in this situation. Use of a technetium Tc 99m bone scan is limited to aiding in the diagnosis of occult fracture, a highly unlikely injury in this patient. There are no clinical indications for electromyography.

REFERENCES

Timmerman LA, Andrews JR: Undersurface tear of the ulnar collateral ligament in baseball players: A newly recognized lesion. Am J Sports Med 1994;22:33-36.

Timmerman LA, Schwartz ML, Andrews JR: Preoperative evaluation of the ulnar collateral ligament by magnetic resonance imaging and computed tomography arthrography: Evaluation of 25 baseball players with surgical confirmation. Am J Sports Med 1994;22:26-32.

Fritz RC, Stoller DW: The elbow, in Stoller DW (ed): Magnetic Resonance Imaging in Orthopedics and Sports Medicine, ed 2. Philadelphia, PA, Lippincott Raven, 1995, pp 743-849.

A-24: Figures 3A and 3B show the radiographs of a 45-year-old patient. What is the most likely diagnosis?

1. Glenoid dysplasia
2. Rheumatoid arthritis with centralization
3. Osteoarthritis with posterior glenoid wear
4. Posterior scapular fracture deformity
5. Traumatic posterior subluxation of the shoulder
Fig. 3A.

Fig. 3B.

PREFERRED RESPONSE: 1

DISCUSSION: Glenoid dysplasia is an uncommon anomaly that usually has a benign course but may result in shoulder pain, arthritis, or multidirectional instability. Shoulder pain and instability often improve with shoulder strengthening exercises.

REFERENCES

Wirth MA, Lyons FR, Rockwood CA Jr: Hypoplasia of the glenoid: A review of sixteen patients. J Bone Joint Surg Am 1993;75:1175-1184.

Resnick D, Walter RD, Crudale AS: Bilateral dysplasia of the scapular neck. AJR Am J Roentgenol 1982;139:387-390.

A-25: A 23-year-old baseball pitcher who has diffuse pain along the posterior deltoid reports pain during late acceleration and follow-through. Examination of his arc of motion from external rotation to internal rotation at 90° of shoulder abduction reveals a significant deficit in internal rotation when compared to the nonthrowing shoulder. Initial management should consist of

1. a cortisone injection to the subscapular bursa.
2. posterior capsular stretching.
3. strengthening of the external rotators and scapular stabilizers.
4. continued pitching and working through the pain.
5. a sling and rest.

PREFERRED RESPONSE: 2

DISCUSSION: Loss of internal rotation is common among overhead throwers and tennis players. Posterior capsular stretching can improve symptoms when accompanied by rest and gradual resumption of throwing. To avoid a false impression of improvement, cortisone injection is not recommended. Pitching through pain can cause further damage to the labrum and capsule. A sling and external rotator strengthening will not improve internal rotation.

REFERENCES

Kibler WB: Biomechanical analysis of the shoulder during tennis activities. Clin Sports Med 1995;14:79-85.

Jobe FW, Tibone JE, Jobe CM, Kvitne RS: The shoulder in sports, in Rockwood CA, Matsen FA (eds): The Shoulder. Philadelphia, PA, WB Saunders, 1990, pp 961-990.

A-26: A 54-year-old man has left shoulder pain and weakness after falling while skiing 4 months ago. Examination reveals full range of motion passively, but he has a positive abdominal compression test and weakness with the lift-off test. External rotation strength with the arm at the side and strength with the arm abducted and internally rotated are normal. MRI scans are shown in Figures 4A and 4B. Treatment should consist of

1. arthroscopy and labral repair.
2. arthroscopy and supraspinatus repair.
3. arthroscopy and subscapularis repair.
4. arthroscopy and supraspinatus and infraspinatus repair.
5. open repair of the pectoralis major.
Fig. 4A.

Fig. 4B.

PREFERRED RESPONSE: 3

DISCUSSION: The examination findings are consistent with subscapularis muscle weakness but normal supraspinatus and infraspinatus strength. The lift-off test and abdominal compression test are specific for subscapularis function. The MRI scan reveals a chronic avulsion and retraction of the subscapularis. The transverse image reveals a normal infraspinatus muscle, and the sagittal image reveals an atrophic subscapularis. Surgical repair of the isolated subscapularis tendon is indicated.

REFERENCES

Iannotti JP, Williams GR: Disorders of the Shoulder: Diagnosis and Management, ed 1. Philadelphia, PA, Lippincott Williams & Wilkins, 1999, pp 31-56.

Gerber C, Hersche O, Farron A: Isolated rupture of the subscapularis tendon: Results of operative treatment. J Bone Joint Surg Am 1996;78:1015-1023.

A-27: Figure 5 shows the radiograph of a 26-year-old auto mechanic who injured his right dominant elbow in a fall during a motocross race. Examination reveals pain and catching that limits his range of motion to 45° of supination and 20° of pronation. The interosseous space and distal radioulnar joint are stable. Management should consist of

1. splinting for 3 weeks, followed by range-of-motion exercises.
2. aspiration of the hemarthrosis, followed by range-of-motion exercises the following day.
3. fragment excision.
4. open reduction and internal fixation.
5. radial head excision.
Fig. 5.

PREFERRED RESPONSE: 4

DISCUSSION: The radial head is an important secondary stabilizer of the elbow, helping to resist valgus forces. There has been a movement toward open reduction and internal fixation of the radial head when technically feasible, especially in a relatively high-demand athlete or laborer. The examination and radiograph suggest that displacement of the fragment is great enough to create a mechanical block. Extended splinting would only serve to encourage arthrofibrosis. Early range of motion is appropriate if there is minimal displacement of the radial head fragment, it is stable, and there is no mechanical block to motion. Fragments larger than one third of the joint surface should be excised only if it is not possible to reduce and repair the fragment. Primary excision of the radial head should be avoided if possible. Complications after excision of the radial head include muscle weakness, wrist pain, valgus elbow instability, heterotopic ossification, and arthritis.

REFERENCES

Hotchkiss RN: Displaced fractures of the radial head: Internal fixation or excision? J Am Acad Orthop Surg 1997;5:1-10.

Esser RD, Davis S, Taavao T: Fractures of the radial head treated by internal fixation: Late results in 26 cases. J Orthop Trauma 1995;9:318-323.

A-28: A 22-year-old swimmer underwent thermal capsulorrhaphy treatment for recurrent anterior subluxation. Following 3 weeks in a sling, the patient began an accelerated rehabilitation program that allowed him to return to swimming in 3 1/2 months. While practicing the butterfly stroke, he sustained an anterior dislocation. He now continues to have symptoms of anterior instability and has elected to have further surgery. Surgical findings may include a

1. biceps subluxation.
2. glenoid rim fracture.
3. subscapularis detachment.
4. loose body.
5. deficient anterior capsule.

PREFERRED RESPONSE: 5

DISCUSSION: Complications of thermal capsule shrinkage or accelerated rehabilitation include capsule ablation. Since the original surgery did not include labral reattachment, findings of a Bankart lesion or a glenoid fracture from a nontraumatic injury are unlikely. Subscapularis detachment or biceps subluxation is a postoperative complication of open repairs. Failure of early postoperative instability treatment should not produce loose bodies.

REFERENCES

Abrams JS: Thermal capsulorrhaphy for instability of the shoulder: Concerns and applications of the heat probe. Instr Course Lect 2001;50:29-36.

Hecht P, Hayashi K, Lu Y, et al: Monopolar radiofrequency energy effects on joint capsular tissue: Potential treatment for joint instability. An in vivo mechanical, morphological, and biochemical study using an ovine model. Am J Sports Med 1999;27:761-771.

A-29: During the anterior approach for repair of a distal biceps tendon rupture, what structure, shown under the scissors in Figure 6, is at risk for injury?

1. Brachial artery
2. Median nerve
3. Posterior interosseous nerve
4. Lateral antebrachial cutaneous nerve
5. Antecubital vein
Fig. 6.

PREFERRED RESPONSE: 4

DISCUSSION: The most commonly injured neurovascular structure during an anterior approach for the repair of a distal biceps tendon rupture is the lateral antebrachial cutaneous nerve. This structure is located lateral to the biceps tendon and in a superficial location just deep to the subcutaneous layer. The antecubital vein is medial and superficial with the brachial artery and median nerve also medial to the biceps tendon but deep to the common flexors. The posterior interosseous nerve is deep within the supinator muscle and can be injured in the deep dissection or through the posterior approach when using a two-incision approach.

REFERENCES

Kelly EW, Morrey BF, O'Driscoll SW: Complications of repair of the distal biceps tendon with the modified two-incision technique. J Bone Joint Surg Am 2000;82:1575-1581.

Ramsey ML: Distal biceps tendon injuries: Diagnosis and management. J Am Acad Orthop Surg 1999;7:199-207.

A-30: A 23-year-old man undergoes surgery for the condition shown in Figure 7. At surgery, a nerve is seen to be contused but in continuity. Postoperatively, the muscles at the elbow and below which this nerve innervates show no motor function. Which of the following muscles will first show recovery of function?

1. Flexor carpi ulnaris (FCU)
2. Extensor pollicis longus (EPL)
3. Brachioradialis (BR)
4. Extensor carpi radialis brevis (ECRB)
5. Flexor digitorum profundus (FDP) to the little finger
Fig. 7.

PREFERRED RESPONSE: 3

DISCUSSION: Distal humerus fractures (Holstein-Lewis injuries) are notorious for radial nerve palsies. The order of innervation/reinnervation is the BR, extensor carpi radialis longus, and ECRB, followed by the supinator and the thumb and digital extensors. Brachioradialis function can be elicited by having the patient flex the elbow against resistance and the muscle belly can be palpated firing on the anterior proximal forearm/elbow. The FCU and FDP to the little finger are innervated by the ulnar nerve.

REFERENCES

Jawa A, McCarty P, Doornberg J, Harris M, Ring D: Extra-articular distal-third diaphyseal fractures of the humerus: A comparison of functional bracing and plate fixation. J Bone Joint Surg Am 2006;88:2343-2347.

Hoppenfeld S: Surgical Exposures in Orthopaedics: The Anatomic Approach, ed 2. JB Lippincott, Philadelphia, PA, 1994, p73.

A-31: A 35-year-old woman was injured while snowboarding 2 days ago. Immediately after the injury she was taken to the emergency department and diagnosed with a clavicle fracture. Examination of the fracture reveals 2 cm of shortening with obvious bone contact between the fracture fragments. In your discussion you mention the options of surgical fixation versus nonsurgical treatment. In comparing the two options, you mention that posttreatment results are identical in

1. shoulder range of motion.
2. maximal strength testing.
3. ultimate internal and external rotation endurance.
4. satisfaction rates.
5. rates of nonunion.

PREFERRED RESPONSE: 1

DISCUSSION: Despite historical reports of excellent results following nonsurgical treatment of displaced clavicle fractures, recent studies have determined multiple deficiencies when compared to surgical stabilization. Ultimate endurance and maximal strength are both statistically lower in the nonsurgical treatment group. Satisfaction rates as determined by patient questionnaires, Constant scores, and DASH scores reflect significantly worse outcomes with nonsurgical management. Rates of nonunion are significantly lower with surgical treatment. Range of motion, however, is well maintained in both groups.

REFERENCES

McKee MD, Pedersen EM, Jones C, et al: Deficits following nonoperative treatment of displaced midshaft clavicular fractures. J Bone Joint Surg Am 2006;88:35-40.

Canadian Orthopaedic Trauma Society: Nonoperative treatment compared with plate fixation of displaced midshaft clavicular fractures: A multicenter, randomized clinical trial. J Bone Joint Surg Am 2007;89:1-10.

A-32: Which of the following anatomic structures is most commonly injured after an elbow dislocation?

1. Anterior band of the medial collateral ligament
2. Lateral ulnar collateral ligament
3. Radial head
4. Coronoid process
5. Olecranon

PREFERRED RESPONSE: 2

DISCUSSION: Although all the listed structures can be injured during an elbow dislocation, the mechanism of dislocation in most individuals includes an initial rupture of the lateral ulnar collateral ligament. According to one study, all elbow dislocations and fracture-dislocations that required surgery demonstrated injury of the lateral ulnar collateral ligament.

REFERENCES

O'Driscoll SW: Elbow dislocations, in Morrey BF (ed): The Elbow and Its Disorders, ed. 3. Philadelphia, PA, WB Saunders, 2000, 409-420.

McKee MD, Schemitsch EH, Sala MJ, O'Driscoll SW: The pathoanatomy of lateral ligamentous disruption in complex elbow instability. J Shoulder Elbow Surg 2003;12(4):391-396.

A-33: A 62-year-old man who is right-hand dominant reports persistent pain in the left shoulder for the past 6 weeks. He denies any trauma or any prior problems with the shoulder. He states that he participated in some physical therapy to "strengthen" his shoulder but it failed to provide much relief. Examination reveals his right shoulder motion is 180, 60, and T8 (forward flexion, external rotation with arm at side, and internal rotation). His left shoulder motion, both active and passive, is 120, 30, and L1. He has minimal weakness about the left shoulder. T1- and T2-weighted MRI scans are shown in Figures 8A and 8B. What is the most appropriate treatment at this time?

1. Arthroscopic distal clavicle resection
2. Manipulation under anesthesia
3. Arthroscopic acromioplasty and, if needed, rotator cuff repair
4. Supervised and home-based physical therapy for motion exercises
5. Physical therapy for rotator cuff strengthening and scapula stabilization
Fig. 8A.

Fig. 8B.

PREFERRED RESPONSE: 4

DISCUSSION: The patient lacks both active and passive motion in all planes of shoulder motion. Therefore, although the MRI scans reveal rotator cuff tendinosis and a partial-thickness tear, the primary diagnosis is adhesive capsulitis. At this relatively early stage of the disease, the most appropriate treatment is physical therapy for restoration of motion.

REFERENCE

Cuomo F, Holloway GB: Diagnosis and management of the stiff shoulder, in Iannotti JP, Williams GR(eds): Disorders of the shoulder, ed 2. Lippincott Williams & Wilkins, 2006, pp 541-562.

A-34: Arthroscopic rotator cuff repair, when compared with mini-open rotator cuff repair, has shown which of the following results?

1. Increased failure rate
2. Increased postoperative pain
3. Increased postoperative motion
4. Better clinical outcome
5. Lower infection rate

PREFERRED RESPONSE: 3

DISCUSSION: Arthroscopic rotator cuff repair has become popularized over the last decade. There are many articles that look at retrospective evaluation of both arthroscopic as well as mini open rotator cuff repairs. One prospective study by Severud looked at two groups with 35 patients undergoing an arthroscopic rotator cuff repair and 29 patients undergoing a mini-open repair, with a minimum follow-up of 24 months (average follow-up was 44.6 months). The UCLA score was 31.4 in the mini-open group and 32.6 in the arthroscopic group.

The ASES score was 90 in the mini-open group and 91.7 in the arthroscopic group. Complications included arthrofibrosis in four patients in the open group and none in the arthroscopic group. Most studies have shown that the arthroscopic rotator cuff repair group with small to moderate size tears have similar failure rates, decreased postoperative pain, and increased postoperative motion. As can be seen by the data above, clinical outcomes are similar and to this date no study has shown a difference in infection rate between the two techniques.

REFERENCES

Severud EL, Ruotolo C, Abbott DD, Nottage WM: All-arthroscopic versus mini-open rotator cuff repair: A long-term retrospective outcome comparison. Arthroscopy 2003;19:234-238.

Gartsman GM, Khan M, Hammerman SM: Arthroscopic repair of full-thickness tears of the rotator cuff. J Bone Joint Surg Am 1998;80:832-840.

A-35: A healthy 52-year-old man has right shoulder pain and weakness of internal rotation after sustaining an injury 4 months ago. Examination reveals passive external rotation of 100° on the right compared with 60° on the left. At the time of arthroscopy, the long head of biceps tendon is found to be dislocated from the intertubercular groove. What is the most appropriate management at this time?

1. Anterior shoulder stabilization
2. Acromioplasty
3. Subscapularis repair
4. Superior labral anterior to posterior (SLAP) repair
5. Posterior labral repair

PREFERRED RESPONSE: 3

DISCUSSION: The clinical finding of excessive passive external rotation is strongly suggestive of a subscapularis tear. The intraoperative finding of dislocation of the biceps tendon from the intertubercular groove confirms the diagnosis. Arthroscopic or open repair is the most appropriate management of large subscapularis tears in active, medically fit patients. There is no history of instability or impingement requiring decompression, stabilization, or labral repair.

REFERENCES

Lyons RP, Green A: Subscapularis tendon tears. J Am Acad Orthop Surg 2005;13:353-363.

Norris TR (ed): Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL. American Academy of Orthopaedic Surgeons, 2003, p 191.

A-36: A 32-year-old man reports a history of pain and restricted range of motion in his left shoulder after injuring his shoulder skiing 3 months ago. He was diagnosed with a soft-tissue injury at the time of his original injury and treated with physiotherapy. Figures 9A through 9C show a current radiograph, CT scan, and 3-D CT reconstruction. What is the most appropriate management at this time?

1. Closed reduction under conscious sedation
2. Nonsurgical management with continued physiotherapy
3. Closed reduction under general anesthesia followed by arthroscopic anterior stabilization
4. Shoulder hemiarthroplasty
5. Open reduction and bone grafting of the humeral head
Fig. 9A.

Fig. 9B.

Fig. 9C.

PREFERRED RESPONSE: 5

DISCUSSION: Open reduction of a chronic shoulder dislocation is most appropriate 3 to 4 weeks after injury. A gentle attempt at closed reduction under general anesthesia could be considered in patients who present within 3 to 4 weeks after injury. Closed reduction under sedation alone is contraindicated for chronic dislocations due to the risk of propagating the Hill-Sachs lesion and producing an anatomic neck fracture. Following open reduction, shoulder stability must be assessed with management guided by the size of the humeral head defect. Hill-Sachs lesions representing less that 20% of the head may be appropriate for anterior soft-tissue stabilization alone. Lesions involving between 20% to 45% of the head require management of the defect with either bone grafting, soft-tissue transfer into the defect, or rotational osteotomy of the humerus. Lesions involving greater than 45% of the head have traditionally been treated with hemiarthroplasty; however, in younger patients the indications for osteochondral grafting are expanding. This problem often presents in elderly, low demand patients, and in some cases benign neglect is appropriate. In younger, active patients, open reduction and management of the humeral head and/or glenoid defect is indicated.

REFERENCES

Loebenberg MI, Cuomo F: The treatment of chronic anterior and posterior dislocations of the glenohumeral joint and associated articular surface defects. Clin Orthop North Am 2000;31:23-34.

Norris TR (ed): Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL. American Academy of Orthopaedic Surgeons, 2003, pp 77-79.

A-37: A 13-year-old hockey player reports a 1-week history of left medial clavicle pain and dysphagia. A chest radiograph obtained at the emergency department on the day of injury was negative. Examination reveals swelling and tenderness along the medial edge of the left clavicle. The upper extremity neurologic examination is normal. What is the next most appropriate test to best define the patient's injury?

1. CT of the sternoclavicular joint
2. Barium swallowing study
3. Electromyography of the upper extremity
4. MRI of the glenohumeral joint
5. Bone scan

PREFERRED RESPONSE: 1

DISCUSSION: The patient has a posterior sternoclavicular fracture-dislocation. These injuries can go unrecognized at the time of initial presentation because of difficulty in interpreting radiographs. Posterior sternoclavicular fracture-dislocations can be associated with potentially serious complications, such as pneumothorax respiratory distress, brachial plexus injury, and vascular compromise. Patients often report dysphagia and hoarseness. Accurate diagnosis and prompt treatment are essential for good functional outcomes and prevention of complications. Adolescent patients can have a posterior sternoclavicular dislocation, but usually they have a fracture through the medial physis. Axial CT scans are the most reliable radiographic modality for assessment of these injuries. Treatment consists of nonsurgical management, closed reduction, or open reduction. Most authors recommend open reduction if the patient is symptomatic with dysphagia or hoarseness. Furthermore, these patients will present late and open reduction may be the only successful treatment. The use of nonabsorbable sutures passed through drill holes in the sternum and/or the clavicular fracture fragments is recommended. Internal fixation is not recommended for this particular fracture because of concerns about hardware failure and/or migration.

REFERENCES

Waters PM, Bae DS, Kadiyala RK: Short-term outcomes after surgical treatment of traumatic posterior sternoclavicular fracture-dislocations in children and adolescents. J Pediatr Orthop 2003;23:464-469.

Yang J, al-Etani H, Letts M: Diagnosis and treatment of posterior sternoclavicular joint dislocations in children. Am J Orthop 1996;25:565-569.

A-38: Figures 10A and 10B show the radiographs of a 72-year-old woman who sustained a right shoulder injury 1 week ago. What is the most appropriate management?

1. Sling
2. Closed reduction and a sling and swath
3. Shoulder hemiarthroplasty
4. Total shoulder hemiarthroplasty
5. Neurologic consultation with electromyography
Fig. 10A.

Fig. 10B.

PREFERRED RESPONSE: 2

DISCUSSION: The radiographs show a minimally displaced, three-part, impacted proximal humeral fracture. The humeral head is subluxated below the glenoid. This is referred to as "pseudosubluxation." This commonly occurs after proximal humerus fractures and does not mandate any treatment or further evaluation in the weeks after the fracture. Therefore, the most appropriate management is closed reduction and a sling and swath. Axillary nerve function usually returns by the 6-week mark.

REFERENCES

Bigliani LU, Flatow EL, Pollock RG: in Rockwood CA, Green DP, Bucholz RW, Heckman JD (eds): Fractures in Adults. Lippincott-Raven Publishers, Philadelphia, PA, 1996.

Pritchett JW: Inferior subluxation of the humeral head after trauma or surgery. J Shoulder Elbow Surg 1997;6:356-359.


Hand and Wrist

Section Editor

Martin I. Boyer, MD, MSc, FRCSC

Questions

Q-1: What component (pulley) of the flexor tendon sheath is commonly involved in trigger finger?

1. A1
2. A2
3. A4
4. C1
5. C2

Q-2: The ulnar nerve innervates which of the following muscles in the hand and forearm?

1. Four lumbricals and abductor digiti minimi
2. Adductor pollicis and abductor digiti minimi
3. Extensor carpi ulnaris and flexor carpi ulnaris
4. Abductor digiti minimi and abductor pollicis brevis
5. Flexor pollicis brevis and opponens pollicis

Q-3: Which of the following structures is typically spared in ulnar impaction syndrome?

1. Ulnar head
2. Lunate
3. Triquetrum
4. Triangular fibrocartilage
5. Pisiform

Q-4: Which of the following structures form the boundaries of the anatomic snuff box of the wrist?

1. Extensor pollicis longus tendon and abductor pollicis longus tendon
2. Abductor pollicis brevis tendon and abductor pollicis longus tendon
3. Extensor pollicis longus tendon and extensor pollicis brevis tendon
4. Radial artery and extensor pollicis longus tendon
5. Abductor pollicis longus tendon and extensor pollicis brevis tendon

Q-5: Management of a patient with an acute nail bed laceration should consist of

1. soaks and oral antibiotics.
2. volar splinting.
3. removal of the nail plate.
4. repair of the nail bed with 6-0 chromic suture.
5. reconstruction of the nail with split sterile matrix grafts.

Q-6: The recurrent motor branch of the median nerve innervates which of the following muscles?

1. Abductor pollicis brevis, first dorsal interosseous, opponens pollicis
2. Abductor pollicis brevis, flexor pollicis brevis, opponens pollicis
3. Adductor pollicis, first dorsal interosseous, opponens pollicis
4. Adductor pollicis, flexor pollicis brevis (deep and superficial heads)
5. Adductor pollicis, flexor pollicis brevis, opponens pollicis

Q-7: A purulent flexor tenosynovitis of the thumb may communicate with the small finger flexor through which of the following structures?

1. Hypothenar space
2. Thenar space
3. Midpalmar space
4. Distal forearm (Parona space)
5. Lumbrical canal

Q-8: Which of the following nerves travels with the deep palmar arch?

1. Recurrent motor branch of the median nerve
2. Medial branch of the median nerve
3. Lateral branch of the median nerve
4. Superficial branch of the ulnar nerve
5. Deep motor branch of the ulnar nerve

Q-9: Pacinian corpuscles are lamellated nerve endings that are responsible for providing the perception of

1. pain.
2. light touch.
3. pressure.
4. temperature.
5. vibration.

Q-10: A positive Froment sign indicates weakness of which of the following muscles?

1. First dorsal interosseous
2. Adductor pollicis
3. Opponens pollicis
4. Flexor pollicis brevis
5. Abductor pollicis longus

Q-11: The vascularity of the digital flexor tendons is significantly richer in what cross-sectional region?

1. Volar ulnar quadrant
2. Volar radial quadrant
3. Peripheral one third
4. Dorsal one half
5. Center

Q-12: In the first dorsal compartment of the wrist, what tendon most frequently contains multiple slips?

1. Extensor pollicis longus
2. Extensor pollicis brevis
3. Extensor carpi radialis longus
4. Extensor carpi radialis brevis
5. Abductor pollicis longus

Q-13: An untreated mallet finger can progress into what type of deformity?

1. Boutonniere
2. Jersey finger
3. Swan-neck
4. Clinodactyly
5. Camptodactyly

Q-14: The strength of a repaired flexor tendon in the immediate postoperative period is most closely related to the

1. diameter of the suture used in the repair.
2. addition of a circumferential epitendinous stitch.
3. number of suture knots at the repair site.
4. number of suture strands that cross the repair site.
5. number of grasping loops on either side of the repair site.

Q-15: In the early stage of carpal tunnel syndrome, Semmes-Weinstein monofilament testing is considered more sensitive than static two-point discrimination testing in assessing median nerve dysfunction because it measures the

1. innervation density of slowly adapting fibers.
2. innervation density of quickly adapting fibers.
3. threshold of quickly adapting fibers.
4. threshold of slowly adapting fibers.
5. conduction velocity of sensory fibers.

Q-16: A 45-year-old housepainter injured his index finger holding it against the nozzle of a spray gun while painting 1 hour ago. He reports moderate pain that does not change markedly with passive motion of his fingers. Examination reveals a 0.5-cm puncture wound on the volar aspect of the finger at the level of the proximal interphalangeal joint. There is minimal swelling in his palm and distal forearm and no erythema. Management at this time should consist of

1. hospital admission for IV antibiotics.
2. injections of 10% calcium gluconate.
3. splinting and observation.
4. debridement in the operating room.
5. compartment pressure measurements.

Q-17: A 28-year-old woman has had progressive pain and loss of motion in her nondominant wrist for the past 6 months. Plain radiographs are shown in Figures 1A and 1B. Treatment should consist of

1. proximal row carpectomy.
2. total wrist arthrodesis.
3. lunate excision and silicone prosthesis replacement.
4. radial shortening osteotomy.
5. capitohamate fusion.
Fig. 1A.

Fig. 1B.

Q-18: When evaluating fractures of the distal radius, which of the following factors most likely indicates an associated injury of the triangular fibrocartilage complex and potential instability of the distal radio-ulnar joint?

1. Avulsion of the ulnar styloid
2. Greater than 5 mm of radial shortening
3. Greater than 10° of dorsal angulation
4. An open fracture
5. A fracture involving the sigmoid notch

Q-19: A 23-year-old man undergoes surgery for the condition shown in Figure 2. At surgery, a nerve is seen to be contused but in continuity. Postoperatively, the muscles at the elbow and below which this nerve innervates show no motor function. Which of the following muscles will first show recovery of function?

1. Flexor carpi ulnaris (FCU)
2. Extensor pollicis longus (EPL)
3. Brachioradialis (BR)
4. Extensor carpi radialis brevis (ECRB)
5. Flexor digitorum profundus (FDP) to the little finger
Fig. 2.

Answers

A-1: What component (pulley) of the flexor tendon sheath is commonly involved in trigger finger?

1. A1
2. A2
3. A4
4. C1
5. C2

PREFERRED RESPONSE: 1

DISCUSSION: Although flexor tendons are occasionally seen to trigger anywhere within the fibroosseous tunnel, the most common location of mechanical mismatch is at the proximal opening, A1 pulley, of the tunnel. The pulleys are named by their configuration, either annular (A) or cruciate (C), and numbered by their location, beginning proximally.

REFERENCE

Froimson AL: Tenosynovitis and tennis elbow, in Green DP (ed): Operative Hand Surgery, ed 3. New York, NY, Churchill Livingstone, 1993, vol 2, pp 1992-1995.

A-2: The ulnar nerve innervates which of the following muscles in the hand and forearm?

1. Four lumbricals and abductor digiti minimi
2. Adductor pollicis and abductor digiti minimi
3. Extensor carpi ulnaris and flexor carpi ulnaris
4. Abductor digiti minimi and abductor pollicis brevis
5. Flexor pollicis brevis and opponens pollicis

PREFERRED RESPONSE: 2

DISCUSSION: The ulnar nerve innervates the abductor digiti minimi, adductor pollicis, flexor carpi ulnaris, the lumbricals to the small and ring fingers, and frequently a portion of the flexor pollicis brevis. The median nerve innervates the lumbricals to the index and long fingers, the flexor pollicis brevis, opponens pollicis, and the abductor pollicis brevis. The radial nerve innervates the extensor carpi ulnaris.

REFERENCE

Spinner M (ed): Kaplan's Functional and Surgical Anatomy of the Hand, ed 3. Philadelphia, PA, JB Lippincott, 1984, pp 230-233.

A-3: Which of the following structures is typically spared in ulnar impaction syndrome?

1. Ulnar head
2. Lunate
3. Triquetrum
4. Triangular fibrocartilage
5. Pisiform

PREFERRED RESPONSE: 5

DISCUSSION: The bones of the ulnocarpal joint consist of the ulna, triquetrum, and lunate. The triangular fibrocartilage is interposed between the carpal bones and the ulnar head, and is typically the first structure to undergo degeneration. The interosseous ligament provides a continuation of the articular surface between the lunate and triquetrum, and also frequently shows early degeneration. Chondromalacia of the ulnar head, lunate, and occasionally the triquetrum is followed by cystic and sclerotic changes within these bones. The pisiform is not typically involved in this syndrome.

REFERENCE

Chun S, Palmer AK: The ulnar impaction syndrome: Follow-up of ulnar shortening osteotomy. J Hand Surg [Am] 1993;18:46-53.

A-4: Which of the following structures form the boundaries of the anatomic snuff box of the wrist?

1. Extensor pollicis longus tendon and abductor pollicis longus tendon
2. Abductor pollicis brevis tendon and abductor pollicis longus tendon
3. Extensor pollicis longus tendon and extensor pollicis brevis tendon
4. Radial artery and extensor pollicis longus tendon
5. Abductor pollicis longus tendon and extensor pollicis brevis tendon

PREFERRED RESPONSE: 3

DISCUSSION: In the first dorsal compartment, the extensor pollicis brevis tendon is ulnar to the abductor pollicis longus tendon. The anatomic snuff box of the wrist is bounded by the abductor pollicis longus and extensor pollicis brevis on its radial border and the extensor pollicis longus on its ulnar border. The distal half of the scaphoid and the tubercle of the trapezium form the floor. The radial artery and branches of the superficial radial nerve pass through this area. Branches of the lateral antebrachial cutaneous nerve, which is a branch of the musculocutaneous nerve, may also pass through this area.

REFERENCE

Spinner M (ed): Kaplan's Functional and Surgical Anatomy of the Hand, ed 3. Philadelphia, PA, JB Lippincott, 1984, pp 359-371.

A-5: Management of a patient with an acute nail bed laceration should consist of

1. soaks and oral antibiotics.
2. volar splinting.
3. removal of the nail plate.
4. repair of the nail bed with 6-0 chromic suture.
5. reconstruction of the nail with split sterile matrix grafts.

PREFERRED RESPONSE: 4

DISCUSSION: It is important to properly treat a nail bed injury acutely. As a rule, reconstruction does not provide the same results as proper early care. Using the proper suture (6-0 or 7-0 chromic) on a fine needle with magnification, 90% of patients should have good or better results. Reconstruction of the nail with split sterile matrix grafts or split germinal matrix grafts will improve nail appearance, but will most likely result in a permanent deformity.

REFERENCES

Manske PR (ed): Hand Surgery Update. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 289-293.

The perionychium, in Zook EG (ed): Hand Clinics. Chicago, IL, WB Saunders, 1990, vol 6, pp 36-43.

A-6: The recurrent motor branch of the median nerve innervates which of the following muscles?

1. Abductor pollicis brevis, first dorsal interosseous, opponens pollicis
2. Abductor pollicis brevis, flexor pollicis brevis, opponens pollicis
3. Adductor pollicis, first dorsal interosseous, opponens pollicis
4. Adductor pollicis, flexor pollicis brevis (deep and superficial heads)
5. Adductor pollicis, flexor pollicis brevis, opponens pollicis

PREFERRED RESPONSE: 2

DISCUSSION: The recurrent motor branch of the median nerve supplies the thenar muscles (abductor pollicis brevis, flexor pollicis brevis, and opponens pollicis) that are primarily responsible for thumb opposition. The nerve can be injured in carpal tunnel release. A branch of the nerve also supplies the first lumbrical. The adductor pollicis and the interossei are supplied by the ulnar nerve.

REFERENCES

Last RJ: Anatomy: Regional and Applied, ed 6. London, England, Churchill Livingstone, 1978, p 109.

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, JB Lippincott, 1984, p 170.

A-7: A purulent flexor tenosynovitis of the thumb may communicate with the small finger flexor through which of the following structures?

1. Hypothenar space
2. Thenar space
3. Midpalmar space
4. Distal forearm (Parona space)
5. Lumbrical canal

PREFERRED RESPONSE: 4

DISCUSSION: Only the flexor sheaths of the thumb and small finger are continuous from the digit through the carpal canal and into the distal forearm. If one of the sheaths ruptures from synovitis, it may contaminate the other sheath through the Parona space in the distal forearm. This potential space lies superficial to the pronator quadratus and deep to the flexor tendons.

REFERENCES

Green DP, Hotchkiss RN, Pederson WC (eds): Operative Hand Surgery, ed 4. New York, NY, Churchill Livingstone, 1999, pp 1044-1045.

Burkhalter WE: Deep space infections. Hand Clin 1989;5:553-559.

A-8: Which of the following nerves travels with the deep palmar arch?

1. Recurrent motor branch of the median nerve
2. Medial branch of the median nerve
3. Lateral branch of the median nerve
4. Superficial branch of the ulnar nerve
5. Deep motor branch of the ulnar nerve

PREFERRED RESPONSE: 5

DISCUSSION: The ulnar nerve divides alongside the pisiform, and the deep branch supplies the three hypothenar muscles and crosses the palm with the deep palmar arch to supply the two ulnar lumbricals, all interossei, and finally the adductor pollicis. The superficial branch supplies the ulnar digital branches to the small and ring fingers. The median nerve branches are more superficial in the palm near the superficial palmar arch.

REFERENCES

Last RJ: Anatomy: Regional and Applied, ed 6. London, England, Churchill Livingstone, 1978, p 109.

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, JB Lippincott, 1984, pp 166-169.

A-9: Pacinian corpuscles are lamellated nerve endings that are responsible for providing the perception of

1. pain.
2. light touch.
3. pressure.
4. temperature.
5. vibration.

PREFERRED RESPONSE: 3

DISCUSSION: Pacinian corpuscles are nerve endings that provide the perception of pressure.

REFERENCE

Sunderland SS: Nerves and Nerve Injuries, ed 2. New York, NY, Churchill Livingstone, 1978, pp 343-347.

A-10: A positive Froment sign indicates weakness of which of the following muscles?

1. First dorsal interosseous
2. Adductor pollicis
3. Opponens pollicis
4. Flexor pollicis brevis
5. Abductor pollicis longus

PREFERRED RESPONSE: 2

DISCUSSION: Thumb adduction is powered by the adductor pollicis (ulnar nerve). Testing involves having the patient forcibly hold a piece of paper between the thumb and radial side of the index proximal phalanx. When this muscle is weak or nonfunctioning, the thumb interphalangeal joint flexes with this maneuver, resulting in a positive Froment sign. The paper is held by action of the thumb flexion (flexor pollicis longus and flexor pollicis brevis; median innervated).

REFERENCE

Burton RI: The Hand: Examination and Diagnosis. Chicago, IL, American Society for Surgery of the Hand, 1978, pp 26-27.

A-11: The vascularity of the digital flexor tendons is significantly richer in what cross-sectional region?

1. Volar ulnar quadrant
2. Volar radial quadrant
3. Peripheral one third
4. Dorsal one half
5. Center

PREFERRED RESPONSE: 4

DISCUSSION: The vascularity of the dorsal portion of the digital flexor tendons is considerably richer than the volar portion. The other regions are not preferentially more vascular.

REFERENCES

Hunter JM, Scheider LH, Makin EJ (eds): Tendon Surgery in the Hand. St Louis, MO, Mosby, 1987, pp 91-99.

Gelberman RH, Khabie V, Cahill CJ: The revascularization on healing flexor tendons in the digital sheath: A vascular injection study in dogs. J Bone Joint Surg Am 1991;73:868-881.

A-12: In the first dorsal compartment of the wrist, what tendon most frequently contains multiple slips?

1. Extensor pollicis longus
2. Extensor pollicis brevis
3. Extensor carpi radialis longus
4. Extensor carpi radialis brevis
5. Abductor pollicis longus

PREFERRED RESPONSE: 5

DISCUSSION: The first extensor compartment of the wrist typically contains a single extensor pollicis brevis tendon and the abductor pollicis longus tendon that nearly always has multiple tendon slips. The extensor pollicis brevis tendon is frequently found to be separated from the slips of the abductor pollicis longus tendon by an intracompartmental septum. During surgery, this septum must be divided to complete the release of the compartment.

REFERENCES

Jackson WT, Viegas SF, Coon TM, Stimpson KD, Frogameni AD, Simpson JM: Anatomical variations in the first extensor compartment of the wrist: A clinical and anatomical study. J Bone Joint Surg Am 1986;68:923-926.

Minamikawa Y, Peimer CA, Cox WL, Sherwin FS: DeQuervain's syndrome: Surgical and anatomical studies of the fibroosseous canal. Orthopedics 1991;14:545-549.

A-13: An untreated mallet finger can progress into what type of deformity?

1. Boutonniere
2. Jersey finger
3. Swan-neck
4. Clinodactyly
5. Camptodactyly

PREFERRED RESPONSE: 3

DISCUSSION: The loss of the extensor insertion at the distal phalanx results in a mallet finger deformity that permits the extension mechanism to shift proximally, thereby increasing the extensor tone at the proximal interphalangeal (PIP) joint relative to the distal interphalangeal joint. If the volar plate of the PIP joint is lax, the joint will hyperextend as a secondary deformity. As the PIP joint hyperextends, the extensor mechanism will migrate dorsally to the axis of rotation of the PIP joint and a swan-neck deformity will result.

REFERENCES

Littler JW: The digital extensor-flexor system, in Converse JM (ed): Reconstructive Plastic Surgery. Philadelphia, PA, WB Saunders, 1977, vol 6, pp 3166-3214.

Burton RI: Extensor tendon—late reconstruction, in Green DP (ed): Operative Hand Surgery. New York, NY, Churchill Livingstone, 1993, pp 1955-1988.

A-14: The strength of a repaired flexor tendon in the immediate postoperative period is most closely related to the

1. diameter of the suture used in the repair.
2. addition of a circumferential epitendinous stitch.
3. number of suture knots at the repair site.
4. number of suture strands that cross the repair site.
5. number of grasping loops on either side of the repair site.

PREFERRED RESPONSE: 4

DISCUSSION: Numerous in vitro studies have demonstrated that the strength of a flexor tendon repair is directly proportional to the number of core suture strands that cross the repair site. Four-strand repairs have twice the strength of two-strand repairs, and complex six-strand repairs are up to three times stronger. Repair strength has never been shown to be significantly affected by the diameter of the suture employed or by the addition of multiple grasping loops that have been shown to contribute to gap formation in one experimental model. The addition of a circumferential epitendinous stitch has been shown to increase the strength of the repair by 10% to 50%; therefore, it is recommended but is not considered essential. While most repairs rupture at the suture knot, the number of knots employed has not been shown to be a factor in the initial repair strength.

REFERENCES

Boyer MI, Strickland JW, Engles D, Sachar K, Leversedge FJ: Flexor tendon repair and rehabilitation: State of the art in 2002. Instr Course Lect 2003;52:137-161.

Winters SC, Gelberman RH, Woo SL, Chan SS, Grewal R, Seiler JG III: The effects of multiple-strand suture methods on the strength and excursion of repaired intrasynovial flexor tendons: A biomechanical study in dogs. J Hand Surg [Am] 1998;23:97-104.

A-15: In the early stage of carpal tunnel syndrome, Semmes-Weinstein monofilament testing is considered more sensitive than static two-point discrimination testing in assessing median nerve dysfunction because it measures the

1. innervation density of slowly adapting fibers.
2. innervation density of quickly adapting fibers.
3. threshold of quickly adapting fibers.
4. threshold of slowly adapting fibers.
5. conduction velocity of sensory fibers.

PREFERRED RESPONSE: 4

DISCUSSION: A threshold test measures the function of a single nerve fiber innervating a group of receptors, whereas an innervation density test measures numerous overlapping receptor fields. Therefore, threshold tests such as Semmes-Weinstein monofilament testing and vibration testing are more likely to show a gradual change in nerve function. Semmes-Weinstein monofilament testing reflects the function of slowly adapting touch fibers (Group-A beta), and vibration testing measures the quickly adapting fibers. Static and moving two-point discrimination testing both measure innervation density and are more a reflection of complex cortical organization. Therefore, they are most useful in assessing functional nerve regeneration after nerve repair. Conduction velocity is a useful measure of nerve dysfunction in compressive neuropathies but can be measured only with electrodiagnostic equipment.

REFERENCES

Gelberman RH: Operative Nerve Repair and Reconstruction. Philadelphia, PA, JB Lippincott, 1991, pp 158-162.

MacKinnon SE, Dellon AL: Surgery of the Peripheral Nerve. New York, NY, Thieme, 1988, pp 217-219.

A-16: A 45-year-old housepainter injured his index finger holding it against the nozzle of a spray gun while painting 1 hour ago. He reports moderate pain that does not change markedly with passive motion of his fingers. Examination reveals a 0.5-cm puncture wound on the volar aspect of the finger at the level of the proximal interphalangeal joint. There is minimal swelling in his palm and distal forearm and no erythema. Management at this time should consist of

1. hospital admission for IV antibiotics.
2. injections of 10% calcium gluconate.
3. splinting and observation.
4. debridement in the operating room.
5. compartment pressure measurements.

PREFERRED RESPONSE: 4

DISCUSSION: High-pressure injection injuries are often innocuous in appearance because a small entry site is often all that is seen. However, they are considered surgical emergencies because oil-based agents like paint can cause rapid tissue necrosis and fibrosis. Thorough debridement of all involved compartments is mandatory, although poor outcomes are still not unexpected. Antibiotics are of no value initially because tissue destruction occurs from chemical irritation. Calcium gluconate is used specifically to counteract hydrofluoric acid burns. Observation will delay appropriate treatment and is associated with poor outcomes. Compartment pressure measurements are unnecessary.

REFERENCES

Failla JM, Linden MD: The acute pathologic changes of paint-injection injury and correlation to surgical treatment: A report of two cases. J Hand Surg [Am] 1997;22:156-159.

Schoo MJ, Scott FA, Boswick JA Jr: High-pressure injection injuries of the hand. J Trauma 1980;20:229-238.

A-17: A 28-year-old woman has had progressive pain and loss of motion in her nondominant wrist for the past 6 months. Plain radiographs are shown in Figures 1A and 1B. Treatment should consist of

1. proximal row carpectomy.
2. total wrist arthrodesis.
3. lunate excision and silicone prosthesis replacement.
4. radial shortening osteotomy.
5. capitohamate fusion.
Fig. 1A.

Fig. 1B.

PREFERRED RESPONSE: 4

DISCUSSION: Based on the radiographic findings of lunate collapse without loss of carpal height nor a fixed carpal malalignment, the patient has stage IIIA Kienbock disease according to Lichtman's classification. Although much controversy remains regarding optimal treatment for Kienbock disease, radial shortening osteotomy decreases the radiolunate load and has shown excellent clinical results in patients with stage III or IIIA disease who have a negative ulnar variance. Proximal row carpectomy and total wrist arthrodesis are both salvage procedures that are applicable in stage IIIB or IV disease. The use of a silicone lunate prosthesis is no longer advised because of a high rate of particulate synovitis. Capitohamate fusion alone has not been shown to unload the lunate, although it is sometimes combined with capitate shortening, which decreases the load across the radiolunate articulation.

REFERENCES

Quenzer DE, Dobyns JH, Linscheid RL, Trail IA, Vidal MA: Radial recession osteotomy for Kienbock's disease. J Hand Surg [Am] 1997;22:386-395.

Trumble T, Glisson RR, Seaber AV, Urbaniak JR: A biomechanical comparison of the methods for treating Kienbock's disease. J Hand Surg [Am] 1986;11:88-93.

A-18: When evaluating fractures of the distal radius, which of the following factors most likely indicates an associated injury of the triangular fibrocartilage complex and potential instability of the distal radio-ulnar joint?

1. Avulsion of the ulnar styloid
2. Greater than 5 mm of radial shortening
3. Greater than 10° of dorsal angulation
4. An open fracture
5. A fracture involving the sigmoid notch

PREFERRED RESPONSE: 2

DISCUSSION: The primary findings that best predict distal radioulnar joint instability and triangular fibrocartilage complex injuries are greater than 5 mm of radial shortening or greater than 25° of dorsal angulation. Other findings that may be associated with triangular fibrocartilage complex injuries are basilar ulnar styloid fractures, ulnar dome fractures, and injuries to the sigmoid notch.

REFERENCE

Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 339-358.

A-19: A 23-year-old man undergoes surgery for the condition shown in Figure 2. At surgery, a nerve is seen to be contused but in continuity. Postoperatively, the muscles at the elbow and below which this nerve innervates show no motor function. Which of the following muscles will first show recovery of function?

1. Flexor carpi ulnaris (FCU)
2. Extensor pollicis longus (EPL)
3. Brachioradialis (BR)
4. Extensor carpi radialis brevis (ECRB)
5. Flexor digitorum profundus (FDP) to the little finger
Fig. 2.

PREFERRED RESPONSE: 3

DISCUSSION: Distal humerus fractures (Holstein-Lewis injuries) are notorious for radial nerve palsies. The order of innervation/reinnervation is the BR, extensor carpi radialis longus, and ECRB, followed by the supinator and the thumb and digital extensors. Brachioradialis function can be elicited by having the patient flex the elbow against resistance and the muscle belly can be palpated firing on the anterior proximal forearm/elbow. The FCU and FDP to the little finger are innervated by the ulnar nerve.

REFERENCES

Jawa A, McCarty P, Doornberg J, Harris M, Ring D: Extra-articular distal-third diaphyseal fractures of the humerus: A comparison of functional bracing and plate fixation. J Bone Joint Surg Am 2006;88:2343-2347.

Hoppenfeld S: Surgical Exposures in Orthopaedics: The Anatomic Approach, ed 2., Philadelphia, PA, 1994, JB Lippincott, p 73.


Total Joint Arthroplasty/Joint Salvage

Section Editor

Thomas Parker Vail, MD

Questions

Q-1: Which of the following findings is a prerequisite for a high tibial valgus osteotomy for medial compartment gonarthrosis?

1. Inflammatory arthritis
2. Ligamentous instability
3. Lateral tibial subluxation
4. Preoperative arc of motion of at least 90°
5. Narrowing of the lateral compartment cartilaginous joint space

Q-2: What is the main benefit of using metal-backed tibial components in total knee arthroplasty?

1. Improve the conformity of the articular surfaces
2. Reduce the maximum compressive stresses on the underlying cancellous bone
3. Increase the tensile forces on the other condyle when one is loaded
4. Decrease the thickness of the polyethylene tray
5. Decrease the compressive forces on the polyethylene tray

Q-3: A 32-year-old woman with systemic lupus erythematosus treated with methotrexate and oral corticosteroids reports right groin pain with ambulation and night pain. Examination reveals pain with internal and external rotation and flexion that is limited to 105° because of discomfort. Laboratory studies show a serum WBC of 9.0/mm3 and an erythrocyte sedimentation rate of 35 mm/h. Figures 1A and 1B show AP and lateral radiographs of the right hip. Further evaluation should include

1. examination under fluoroscopy.
2. MRI.
3. a bone scan.
4. arthrography.
5. aspiration and arthrography.
Fig. 1A.

Fig. 1B.

Q-4: Which of the following factors can contribute to patellar subluxation following routine total knee arthroplasty?

1. External rotation of the femoral component
2. Internal rotation of the tibial component
3. Symmetric patellar resection
4. Lateral placement of the tibial component
5. Neutral alignment of the mechanical axis

Q-5: During total knee arthroplasty using a posterior cruciate-retaining design, excessive tightness in flexion is noted, while the extension gap is felt to be balanced. Which of the following actions will effectively balance the knee?

1. Resect more distal femur.
2. Resect more anterior tibia.
3. Use a larger femoral component.
4. Use a smaller polyethylene insert.
5. Recess the posterior cruciate ligament.

Q-6: Figures 2A and 2B show the current radiographs of a 58-year-old man who underwent total knee arthroplasty with a cruciate ligament-sparing prosthesis 7 years ago. Examination reveals boggy synovitis and moderate pain, particularly anteriorly. Management should consist of

1. follow-up radiographs.
2. alendronate, with follow-up examinations every 6 months.
3. revision to a posterior stabilized prosthesis.
4. exchange of the tibial insert through a limited incision.
5. surgical exploration with revision or exchange based on the findings.
Fig. 2A.

Fig. 2B.

Q-7: What is the correct order of the elastic modulus of the following materials from greatest to least?

1. Stainless steel, cobalt-chromium, titanium, polymethylmethacrylate (PMMA), alumina ceramic
2. Cobalt-chromium, stainless steel, titanium, alumina ceramic, PMMA
3. Alumina ceramic, titanium, cobalt-chromium, stainless steel, PMMA
4. Alumina ceramic, cobalt-chromium, stainless steel, titanium, PMMA
5. Titanium, cobalt-chromium, alumina ceramic, stainless steel, PMMA

Q-8: Figure 3 shows the radiograph of a 75-year-old woman who reports the sudden onset of disabling medial knee pain. What is the most likely diagnosis?

1. Osteoarthritis
2. Osteonecrosis
3. Meniscal tear
4. Metastatic lesion
5. Synovial osteochondromatosis
Fig. 3.

Q-9: When using highly cross-linked ultra-high molecular weight polyethylene as an articulating surface for total knee arthroplasty, what property of the material raises concern?

1. Decreased volumetric wear
2. Decreased ductility
3. Increased mobility of the ultra-high molecular weight polyethylene chains in the material
4. Increased fatigue resistance
5. Increased fracture toughness

Q-10: An otherwise healthy 57-year-old man has persistent, severe hip pain after undergoing total hip arthroplasty 3 months ago. What is the next most appropriate step in management?

1. Serial radiographs to assess progressive radiolucency from osteolysis or mechanical loosening
2. Assessment of C-reactive protein, erythroctye sedimentation rate, and CBC, followed by aspiration
3. Technetium and/or indium-labeled leukocyte scintigraphy
4. A trial of broad-spectrum cefalosporin antibiotics to assess for a change in pain intensity
5. Injection with lidocaine and methylprednisolone acetate

Q-11: Which of the following treatments of polyethylene results in the highest amount of oxidative degradation?

1. Ethylene oxide sterilization
2. Gamma irradiation in air
3. Gamma irradiation in an inert environment
4. Gamma irradiation followed by cross-linking
5. Gas plasma sterilization

Q-12: Consider the theoretic articulation shown in Figure 4 as femoral and tibial components of a total knee prosthesis in which the components fit like a "roller in trough." Which of the following best describes the articulation?

1. Constrained to anteroposterior translation, unconstrained to medial-lateral translation, high contact stress on edge (ie, varus-valgus) loading
2. Constrained to anteroposterior translation, unconstrained to medial-lateral translation, low contact stress on edge (ie, varus-valgus) loading
3. Unconstrained to anteroposterior translation, constrained to medial-lateral translation, high contact stress on edge (ie, varus-valgus) loading
4. Unconstrained to anteroposterior translation, constrained to medial-lateral translation, low contact stress on edge (ie, varus-valgus) loading
5. Constraint is dependent on the status of the posterior cruciate ligament
Fig. 4.

Q-13: Wear particles of ultra-high molecular weight polyethylene that are generated by total hip implants are predominantly of what diameter?

1. Less than 1 micron
2. 10 to 50 microns
3. 100 to 200 microns
4. 500 to 750 microns
5. Greater than 1,000 microns

Q-14: Which of the following best describes the resultant forces on an increased offset stem when compared with a standard offset stem?

1. Increased joint reaction force, increased torsional load
2. Increased joint reaction force, decreased torsional load
3. Decreased joint reaction force, increased torsional load
4. Decreased joint reaction force, decreased torsional load
5. No change in joint reaction force or torsional load

Q-15: During total knee arthroplasty, what component position aids in proper tracking and stability of the patellar component?

1. Femoral component in external rotation
2. Tibial component in internal rotation
3. Medialization of the tibial tray
4. Lateralization of the patellar component
5. Medialization of the femoral component

Q-16: A 60-year-old woman reports anterior knee pain 2 years after undergoing primary total knee arthroplasty for rheumatoid arthritis. A Merchant view of the patella is shown in Figure 5. What is the most likely cause of her pain?

1. Elevation of the joint line
2. Lateral placement of the femoral component
3. Medial placement of the patellar component
4. Internal rotation of the femoral component
5. External rotation of the tibial component
Fig. 5.

Q-17: The anterior portal of a hip arthroscopy places what structure at greatest risk for injury?

1. Ascending branch of the lateral circumflex femoral artery
2. Ascending branch of the medial circumflex femoral artery
3. Femoral nerve
4. Lateral femoral cutaneous nerve
5. Superior gluteal nerve

Q-18: A 32-year-old man has posttraumatic arthritis after undergoing open reduction and internal fixation of a left acetabular fracture. A total hip arthroplasty is performed, and the radiograph is shown in Figure 6. What is the most common mode of failure leading to revision in this group of patients?

1. Infection
2. Heterotopic ossification
3. Dislocation
4. Periprosthetic fracture
5. Acetabular component loosening
Fig. 6.

Q-19: A 42-year-old man sustained the periprosthetic fracture shown in Figures 7A and 7B. The femoral component is well fixed. What is the next most appropriate step in management?

1. Closed reduction and bracing
2. Retrograde femoral intramedullary nailing
3. Open reduction and internal fixation of the fracture, leaving the femoral stem in place
4. Open reduction and internal fixation of the fracture and insertion of a proximally porous-coated stem
5. Open reduction and internal fixation of fracture fragments and insertion of a fully porous-coated femoral stem with diaphyseal fixation distal to the fracture
Fig. 7A.

Fig. 7B.

Q-20: A homebound 75-year-old woman with diabetes mellitus has had progressive left knee pain and swelling for the past 6 weeks. She is febrile with a temperature of 103°F (39.5°C). History reveals that she underwent arthroplasty 5 years ago. Examination shows passive range of motion of 0° to 100° with no active extension. Knee aspiration reveals purulent fluid with a Gram stain showing gram-negative rods. A radiograph is shown in Figure 8. In addition to IV antibiotics, which of the following management options offers the best chance of a successful outcome?

1. Incision and drainage with repair of the extensor mechanism
2. Removal of components and delayed revision knee arthroplasty with an allograft extensor mechanism
3. Removal of components and immediate exchange revision total knee arthroplasty
4. Removal of components and delayed knee arthrodesis
5. Removal of components and delayed revision knee arthroplasty with extensor mechanism repair
Fig. 8.

Q-21: Varus intertrochanteric osteotomy for coxa valga commonly produces which of the following results?

1. Decreased abductor lever arm
2. Increased hip joint reaction force
3. Increased center edge angle
4. Abductor lag and lurch
5. Lengthening of the leg

Q-22: During a posterior cruciate ligament-sacrificing total knee arthroplasty with anterior referencing, 8 mm of distal femur is resected. It is noted that the flexion gap is tight and the extension gap appears stable. What is the next most appropriate step in management?

1. Cut more proximal tibia.
2. Cut more distal femur.
3. Cut both the proximal tibia and distal femur.
4. Decrease the size of the femoral component.
5. Decrease the tibial polyethylene insert thickness.

Q-23: A 58-year-old man has anterior knee pain after undergoing total knee arthroplasty for osteoarthritis 2 years ago. He denies any history of trauma. A Merchant view is shown in Figure 9. What is the most likely cause of his pain?

1. External rotation of the femoral component
2. Overstuffing of the patellofemoral joint
3. Less than 12 mm of bony patella remaining after resection
4. Lateral retinacular release
5. Use of a cemented patellar component
Fig. 9.

Q-24: Etanercept is a recombinant genetically engineered fusion protein used to treat rheumatoid arthritis. What is its mode of action?

1. Monoclonal antibody that binds TNF-α
2. Blocks the binding of IL-1 to receptors
3. Soluble receptor that binds TNF-α
4. Soluble factor that binds rheumatoid factor
5. Directly inhibits pyrimidine synthesis

Q-25: A 68-year-old woman underwent a successful total right hip arthroplasty with a metal-on-metal articulation and cementless porous-coated components. Three months later, she underwent identical surgery on the left hip. Three months after surgery on the left hip, she reports groin pain on ambulation. Examination reveals significant groin discomfort with passive hip motion, particularly at the extremes of motion. Radiographs are shown in Figures 10A and 10B. Laboratory studies show an erythrocyte sedimentation rate of 35 mm/h and a C-reactive protein of 0.9. Aspiration yields scant growth of Staphylococcus epidermidis in the broth only, with no evidence of loosening on arthrography. A second aspiration yields scant growth of S epidermidis in the broth only. What is the most likely cause of the patient's pain?

1. Allergic metal synovitis
2. Aseptic loosening of the acetabular component
3. Septic loosening of the acetabulum
4. Deconditioning following hip arthroplasty
5. Iliopsoas tendinitis
Fig. 10A.

Fig. 10B.

Q-26: Which of the following findings best describes the effects of increasing conformity of a fixed tibial bearing component and femoral component in total knee arthroplasty?

1. Increased peak contact stress, decreased component edge loading
2. Increased peak contact stress, increased component wear rates
3. Decreased peak contact stress, increased component wear rates
4. Decreased peak contact stress, decreased component wear rates
5. Decreased peak contact stress, decreased component edge loading

Q-27: Figure 11 shows the radiographs of a 56-year-old woman who has pain and varus knee deformity after undergoing total knee arthroplasty 8 years ago. Aspiration and studies for infection are negative. During revision surgery, management of the tibial bone loss is best achieved by

1. a custom tibial implant.
2. a hinged prosthesis.
3. reconstruction with structural allograft.
4. reconstruction with iliac crest bone graft.
5. filling the defect with cement.
Fig. 11.

Q-28: A 62-year-old man who underwent total knee arthroplasty 6 months ago now reports pain after falling on the anterior portion of the knee. Examination reveals weakness of knee extension but no extensor lag. Flexion that had once measured 115° is now limited to 70° because of pain. A radiograph is shown in Figure 12. Management should now consist of

1. immediate repair of the ruptured patellar tendon insertion.
2. knee joint aspiration and injection of a local anesthetic to facilitate examination.
3. joint aspiration for culture, broad-spectrum antibiotics, and immobilization.
4. immobilization until comfortable, followed by protected range of motion and strengthening.
5. immediate fracture repair.
Fig. 12.

Q-29: During primary total knee arthroplasty, what is the maximum distance the joint line can be raised or lowered before poor motion, joint instability, and increased chance of revision occur?

1. 4 mm
2. 8 mm
3. 12 mm
4. 16 mm
5. 20 mm

Q-30: Failure of high tibial osteotomy (HTO) is most closely associated with which of the following factors?

1. Patient age of less than 50 years at the time of surgery
2. Stable fixaton of the osteotomy
3. Development of deep venous thrombosis postoperatively
4. Type of osteotomy performed (ie, opening wedge versus dome osteotomy)
5. Presence of a lateral tibial thrust preoperatively

Q-31: Figure 13 shows the radiograph of a 47-year-old woman who has severe right hip pain and a limp. Management should consist of

1. acetabular osteotomy.
2. femoral and acetabular osteotomy.
3. total hip arthroplasty using standard trochanter osteotomy and cementless components.
4. total hip arthroplasty using femoral shortening osteotomy and cementless components.
5. total hip arthroplasty using femoral shortening osteotomy, a cemented socket, and a cementless femoral component.
Fig. 13.

Q-32: A 72-year-old woman with rheumatoid arthritis who underwent primary total knee arthroplasty 2 years ago has had diffuse knee pain that developed shortly after the surgery. The patient has difficulty with stair descent and arising from chairs. Evaluation for infection is negative. AP and lateral radiographs are shown in Figure 14. Management should now consist of

1. anti-inflammatory drugs.
2. a knee brace.
3. physical therapy for quadriceps strengthening.
4. revision to a thicker polyethylene insert.
5. revision to a posterior stabilized implant.
Fig. 14.

Q-33: During the implantation of a cementless acetabular component in total hip arthroplasty, placement of a screw in the anterior superior quadrant puts which of the following structures at risk for damage?

1. Sciatic nerve
2. Internal iliac vessels
3. External iliac vessels
4. Femoral vessels
5. Obturator vessels

Q-34: Figure 15 shows the AP radiograph of an 18-year-old woman with progressive and severe right hip pain. Nonsteroidal anti-inflammatory drugs no longer control her pain. What is the next most appropriate step in management?

1. Total hip arthroplasty
2. Single innominate (Salter) osteotomy
3. Chiari osteotomy
4. Periacetabular osteotomy
5. Varus intertrochanteric osteotomy
Fig. 15.

Q-35: A 52-year-old man has had groin and deep buttock pain for the past 2 months. Examination reveals that hip range of motion is mildly restricted, and he has pain with both weight bearing and at rest. An MRI scan is shown in Figure 16. Management should consist of

1. protected weight bearing and anti-inflammatory drugs.
2. core decompression of the femoral head.
3. vascularized free fibular grafting to the femoral head.
4. bipolar hemiarthroplasty of the hip.
5. total hip arthroplasty.
Fig. 16.

Q-36: Figure 17 shows the radiograph of an 80-year-old woman who has right groin pain. She underwent a total hip arthroplasty 15 years ago and has no history of hip dislocation; however, she now reports that the pain results in functional impairment. Preoperative findings reveal that the component used has been discontinued, the locking mechanism is poor, and there is no replacement polyethylene available from the company. During surgery, the acetabular component is found to be well fixed, it is in satisfactory position, and adequate access can be obtained through the screw holes in the component to debride the osteolytic cavities. What is the best course of action for revision?

1. Remove the component and replace it with a "jumbo" cup with bone graft or substitute.
2. Remove the component and replace it with a bipolar component with bone graft or substitute.
3. Remove the component and replace it with a support ring with graft or graft substitute and cement a cup into the support ring.
4. Score the component for improved cement interdigitation and cement a cup into the retained socket with bone graft or substitute.
5. Use a structural acetabular graft to reconstruct the acetabulum and cement a cup into the structural graft.
Fig. 17.

Q-37: Figures 18A and 18B show the AP and lateral radiographs of a 67-year-old woman who has severe left knee pain when ambulating. History reveals that she underwent primary total knee arthroplasty 7 years ago. The patient reports increasing deformity over the past several years and uses a knee brace and a cane. Examination reveals that she walks with a varus thrust and has an uncorrectable varus deformity with valgus force. What is the primary reason for implant failure?

1. Osteolysis
2. Polyethylene wear
3. Tibial component fixation failure
4. Modular tibial component failure
5. Posterior cruciate ligament retention
Fig. 18A.

Fig. 18B.

Q-38: Which of the following statements best characterizes polymethylmethacrylate (PMMA) when it is used to secure joint components in bone and to distribute the forces evenly across the bone-implant interface?

1. PMMA is stronger in tension than compression.
2. Porosity reduction increases the fatigue strength of PMMA.
3. Hypotension that occasionally results after PMMA is placed in the femoral canal is independent of a patient's intraoperative blood volume.
4. Inclusion of antibiotics does not alter the strength of PMMA.
5. PMMA bonds chemically to bone and the implant surface.

Q-39: A 35-year-old male laborer with isolated posttraumatic degenerative arthritis of the right hip undergoes the procedure shown in Figure 19. What is the most appropriate position of the right lower extremity?

1. 0° of flexion, 10° of abduction, 0° of rotation
2. 15° of flexion, 20° of abduction, 15° of external rotation
3. 20° of flexion, 10° of abduction, and 5° of external rotation
4. 30° of flexion, 5° of adduction, and 5° of external rotation
5. 45° of flexion, 10° of adduction, 0° of rotation
Fig. 19.

Q-40: Which of the following bearing materials is most resistant to scratching from third-body debris?

1. Alumina
2. Stainless steel
3. Forged cobalt-chromium
4. Ion bombarded and forged cobalt-chromium
5. Oxidized titanium

Q-41: A 48-year-old woman has knee pain that is worse with weight bearing. She reports no night pain or pain at rest. History reveals that she underwent total knee arthroplasty with cementless components 2 years ago. Examination reveals tenderness along the medial joint line. Figures 20A through 20C show radiographs and a bone scan. What is the most likely cause of the patient's pain?

1. Deep infection
2. Malalignment
3. Fibrous ingrowth of the femoral component
4. Fibrous ingrowth of the tibial component
5. Patellar component loosening
Fig. 20A.

Fig. 20B.

Fig. 20C.

Q-42: A 65-year-old woman has nausea, vomiting, and abdominal distention after undergoing total knee arthroplasty 48 hours ago. An abdominal radiograph is shown in Figure 21. Associated risk factors for this disorder include

1. hypokalemia.
2. administration of warfarin.
3. administration of antibiotics.
4. general anesthesia.
5. early mobilization and physical therapy.
Fig. 21.

Q-43: Which of the following methods is considered effective in decreasing the dislocation rate following a total hip arthroplasty using a posterior approach to the hip?

1. Use of a shorter neck length
2. Use of a smaller diameter head with a skirted neck extension
3. Reconstruction of the external rotators and capsular attachments during closure
4. Placement of the acetabular component in 60° of abduction as opposed to 45° of abduction
5. Placement of the acetabular component in neutral (0°) anteversion as opposed to 15° to 20° of anteversion

Answers

A-1: Which of the following findings is a prerequisite for a high tibial valgus osteotomy for medial compartment gonarthrosis?

1. Inflammatory arthritis
2. Ligamentous instability
3. Lateral tibial subluxation
4. Preoperative arc of motion of at least 90°
5. Narrowing of the lateral compartment cartilaginous joint space

PREFERRED RESPONSE: 4

DISCUSSION: The indications for high tibial valgus osteotomy include a physiologically young age, arthritis confined to the medial compartment, 10 to 15° of varus alignment on weight-bearing radiographs, a preoperative arc of motion of at least 90°, flexion contracture of less than 15°, and a motivated, compliant patient. Contraindications include lateral compartment narrowing of the articular cartilage, lateral tibial subluxation of greater than 1 cm, medial compartment bone loss, ligamentous instability, and inflammatory arthritis.

REFERENCES

Naudie D, Bourne RB, Rorabeck CH, Bourne TT: The Insall Award: Survivorship of the high tibial valgus osteotomy: A 10- to 22-year followup study. Clin Orthop Relat Res 1999;367:18-27.

Pellicci PM, Tria AJ Jr, Garvin KL (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 255-264.

A-2: What is the main benefit of using metal-backed tibial components in total knee arthroplasty?

1. Improve the conformity of the articular surfaces
2. Reduce the maximum compressive stresses on the underlying cancellous bone
3. Increase the tensile forces on the other condyle when one is loaded
4. Decrease the thickness of the polyethylene tray
5. Decrease the compressive forces on the polyethylene tray

PREFERRED RESPONSE: 2

DISCUSSION: In a normal knee, the hard subchondral bone helps to distribute loads across the joint surface. A metal-backed tibial component in total knee arthroplasty decreases the compressive stresses on the underlying, softer cancellous bone by distributing the load over a larger surface area, particularly when one condyle is loaded. Although metallic base plates also increase the tensile forces on the other condyle when one is loaded and may decrease the thickness of the polyethylene tray, these are not benefits. Compressive forces on the polyethylene tray are increased with metal backing. The conformity of the articular surfaces is not affected by metal backing of the tibial component.

REFERENCE

Pellicci PM, Tria AJ Jr, Garvin KL (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 265-274.

A-3: A 32-year-old woman with systemic lupus erythematosus treated with methotrexate and oral corticosteroids reports right groin pain with ambulation and night pain. Examination reveals pain with internal and external rotation and flexion that is limited to 105° because of discomfort. Laboratory studies show a serum WBC of 9.0/mm3 and an erythrocyte sedimentation rate of 35 mm/h. Figures 1A and 1B show AP and lateral radiographs of the right hip. Further evaluation should include

1. examination under fluoroscopy.
2. MRI.
3. a bone scan.
4. arthrography.
5. aspiration and arthrography.
Fig. 1A.

Fig. 1B.

PREFERRED RESPONSE: 2

DISCUSSION: The radiographs show Ficat and Arlet stage 2 osteonecrosis. The femoral head remains round, and there are sclerotic changes in the superolateral quadrant. Patients with systemic lupus erythematosus are at risk for osteonecrosis because of prednisone use and the underlying metabolic changes associated with the condition (hypofibrinolysis and thrombophilia). MRI is the best diagnostic method for detecting osteonecrosis, with a greater than 98% sensitivity and specificity. For this patient, an MRI can assess the contralateral hip for any involvement and can quantify the extent of the lesion.

REFERENCES

Mont MA, Jones LC, Sotereanos DG, Amstutz HC, Hungerford DS: Understanding and treating osteonecrosis of the femoral head. Instr Course Lect 2000;49:169-185.

Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 417-451.

A-4: Which of the following factors can contribute to patellar subluxation following routine total knee arthroplasty?

1. External rotation of the femoral component
2. Internal rotation of the tibial component
3. Symmetric patellar resection
4. Lateral placement of the tibial component
5. Neutral alignment of the mechanical axis

PREFERRED RESPONSE: 2

DISCUSSION: Excessive resection of the lateral facet of the patella can lead to subluxation. Rotational alignment of the components can have a significant impact on patellar tracking. Internal rotation of the femoral component leads to more lateral alignment of the patella within the trochlear groove. Internal rotation and medial placement of the tibial component results in lateralization of the tibial tubercle with an increase in the Q angle. Excessive valgus alignment of the mechanical axis, or insufficient correction of preoperative valgus, has a similar effect on the Q angle, and both can result in a higher rate of tracking problems.

REFERENCE

Ayers DC, Dennis DA, Johanson NA, Pelligrini VD: Common complications of total knee arthroplasty. J Bone Joint Surg Am 1997;79:278-311.

A-5: During total knee arthroplasty using a posterior cruciate-retaining design, excessive tightness in flexion is noted, while the extension gap is felt to be balanced. Which of the following actions will effectively balance the knee?

1. Resect more distal femur.
2. Resect more anterior tibia.
3. Use a larger femoral component.
4. Use a smaller polyethylene insert.
5. Recess the posterior cruciate ligament.

PREFERRED RESPONSE: 5

DISCUSSION: Excessive flexion gap tightness can be addressed with a variety of techniques; including: (a) recess and release the posterior cruciate ligament; (b) resect a posterior slope in the tibia; (c) avoid an oversized femoral component that moves the posterior condyles more distally; (d) resect more posterior femoral condyle and use a smaller femoral component placed more anteriorly; and (e) release the tight posterior capsule and balance the collateral ligaments.

REFERENCE

Ayers DC, Dennis DA, Johanson NA, Pelligrini VD: Common complications of total knee arthroplasty. J Bone Joint Surg Am 1997;79:278-311.

A-6: Figures 2A and 2B show the current radiographs of a 58-year-old man who underwent total knee arthroplasty with a cruciate ligament-sparing prosthesis 7 years ago. Examination reveals boggy synovitis and moderate pain, particularly anteriorly. Management should consist of

1. follow-up radiographs.
2. alendronate, with follow-up examinations every 6 months.
3. revision to a posterior stabilized prosthesis.
4. exchange of the tibial insert through a limited incision.
5. surgical exploration with revision or exchange based on the findings.
Fig. 2A.

Fig. 2B.

PREFERRED RESPONSE: 5

DISCUSSION: The patient has symptoms of synovitis that are most likely the result of the release of particles from the tibial polyethylene. While observation may be warranted in a completely asymtomatic knee, some intervention is indicated for this patient as there is clear radiographic evidence of lysis in both the tibia and femur. The decision about the extent of the revision should be made at the time of surgery. A limited incision technique is not indicated. Grafting (or using graft substitute) the defect is the most appropriate approach for treating the osteolytic lesions. While a posterior stabilized prosthesis might be the solution, surgical findings might dictate otherwise.

REFERENCE

Brassard MF, Insall JN, Scuderi GR: Complications of total knee arthroplasty, in Insall JN, Scott WN (eds): Surgery of the Knee, ed 3. Philadelphia, PA, Churchill Livingstone, 2001, vol 2, pp 1801-1844.

A-7: What is the correct order of the elastic modulus of the following materials from greatest to least?

1. Stainless steel, cobalt-chromium, titanium, polymethylmethacrylate (PMMA), alumina ceramic
2. Cobalt-chromium, stainless steel, titanium, alumina ceramic, PMMA
3. Alumina ceramic, titanium, cobalt-chromium, stainless steel, PMMA
4. Alumina ceramic, cobalt-chromium, stainless steel, titanium, PMMA
5. Titanium, cobalt-chromium, alumina ceramic, stainless steel, PMMA

PREFERRED RESPONSE: 4

DISCUSSION: In Young's modulus of elasticity, E is a measure of the stiffness of a material and its ability to resist deformation. In the elastic region of the stress-stain curve, E = stress/strain. The moduli of elasticity for these materials are alumina ceramic = 380 Gigapascals (GPa), cobalt-chromium = 210 GPa, stainless steel = 190 GPa, titanium = 116 GPa, and PMMA = 1.1 to 4.1 GPa.

REFERENCES

Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 182-215.

A-8: Figure 3 shows the radiograph of a 75-year-old woman who reports the sudden onset of disabling medial knee pain. What is the most likely diagnosis?

1. Osteoarthritis
2. Osteonecrosis
3. Meniscal tear
4. Metastatic lesion
5. Synovial osteochondromatosis
Fig. 3.

PREFERRED RESPONSE: 2

DISCUSSION: Idiopathic osteonecrosis of the medial femoral condyle occurs predominantly in women older than age 60 years. It is characterized by pain centered in the medial anterior aspect of the knee, and onset is sudden. Flattening, sclerosis, and the radiolucent crescent sign are radiographic indicators of osteonecrosis. The radiographs show no narrowing of the joint space or osteophyte formation to indicate osteoarthritis, and there are no loose bodies to indicate synovial osteochondromatosis. A meniscal tear is not consistent with the radiographic findings shown here. Meniscal tears can coexist with osteonecrosis, but the pain is not eliminated merely by partial meniscectomy. Metastatic lesions to the distal femoral epiphysis are exceedingly rare.

REFERENCES

Urbaniak JR, Jones JP Jr (eds): Osteonecrosis: Etiology, Diagnosis, and Treatment. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1997, pp 413-418.

Insall JN, Windsor RE, Scott WN, Kelly MA, Aglietti P (eds): Surgery of the Knee, ed 2. New York, NY, Churchill Livingstone, 1993, pp 609-634.

A-9: When using highly cross-linked ultra-high molecular weight polyethylene as an articulating surface for total knee arthroplasty, what property of the material raises concern?

1. Decreased volumetric wear
2. Decreased ductility
3. Increased mobility of the ultra-high molecular weight polyethylene chains in the material
4. Increased fatigue resistance
5. Increased fracture toughness

PREFERRED RESPONSE: 2

DISCUSSION: The decreased mobility of the polymer chains from cross-linking leads to decreased volumetric wear but also to decreases in ductility and fatigue resistance. Stresses at the knee are higher and varied in the point of application, leading to the concern for fatigue resistance and fracture.

REFERENCE

Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 193-199.

A-10: An otherwise healthy 57-year-old man has persistent, severe hip pain after undergoing total hip arthroplasty 3 months ago. What is the next most appropriate step in management?

1. Serial radiographs to assess progressive radiolucency from osteolysis or mechanical loosening
2. Assessment of C-reactive protein, erythroctye sedimentation rate, and CBC, followed by aspiration
3. Technetium and/or indium-labeled leukocyte scintigraphy
4. A trial of broad-spectrum cefalosporin antibiotics to assess for a change in pain intensity
5. Injection with lidocaine and methylprednisolone acetate

PREFERRED RESPONSE: 2

DISCUSSION: Any patient who is severely symptomatic this quickly after surgery must be evaluated for infection. Loosening is also a possible cause, but infection must be ruled out. Bone scans are not helpful at this early postoperative stage. Normal laboratory values argue strongly against infection, but when abnormal, need to be supplemented with a hip aspiration. Aspiration remains the most selective and sensitive measure, especially when linked to a WBC count of the synovial tissues in the joint. There is no indication for an antibiotic trial because it may make future culture sensitivity more difficult.

REFERENCES

Drancourt M, Stein A, Argenson JN, et al: Oral rifampin plus ofloxacin for treatment of staphylococcus-infected orthopedic implants. Antimicrob Agents Chemother 1993;37:1214-1218.

Duncan CP, Beauchamp C: A temporary antibiotic-loaded joint replacement system for the management of complex infections involving the hip. Orthop Clin North Am 1993;24:751-759.

Oyen WJ, Claessens RA, van Horn JR, et al: Scintiographic detection of bone and joint infections with indium-111-labeled nonspecifonal human immunoglobulin G. J Nucl Med 1990;31:403-412.

A-11: Which of the following treatments of polyethylene results in the highest amount of oxidative degradation?

1. Ethylene oxide sterilization
2. Gamma irradiation in air
3. Gamma irradiation in an inert environment
4. Gamma irradiation followed by cross-linking
5. Gas plasma sterilization

PREFERRED RESPONSE: 2

DISCUSSION: Oxidative degradation of polyethylene occurs as a function of time in an air environment. In an environment such as argon, nitrogen, or a vacuum, the process is reduced. Ethylene oxide is an alternative for sterilization in which the cross-link degradation is minimized because of the absence of oxidative interactions. Gamma sterilization or use of ethylene oxide gas is the industry standard; however, oxygen concentrations are now reduced to a minimal level to retard the oxidation phenomenon.

REFERENCES

Sanford WM, Saum KA: Accelerated oxidative aging testing of UHMWPE. Trans Orthop Res Soc 1995;20:119.

Sun DC, Schmidig G, Stark C, et al: On the origins of a subsurface oxidation maximum and its relationship to the performance of UHMWPE implants. Trans Soc Biomater 1995;18:362.

Callaghan JJ, Dennis DA, Paprosky WA, Rosenberg AG (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1995, pp 35-41.

McKellop HA: Bearing surfaces in total hip replacement: State of the art and future developments. Instr Course Lect 2001;50:165-179.

A-12: Consider the theoretic articulation shown in Figure 4 as femoral and tibial components of a total knee prosthesis in which the components fit like a "roller in trough." Which of the following best describes the articulation?

1. Constrained to anteroposterior translation, unconstrained to medial-lateral translation, high contact stress on edge (ie, varus-valgus) loading
2. Constrained to anteroposterior translation, unconstrained to medial-lateral translation, low contact stress on edge (ie, varus-valgus) loading
3. Unconstrained to anteroposterior translation, constrained to medial-lateral translation, high contact stress on edge (ie, varus-valgus) loading
4. Unconstrained to anteroposterior translation, constrained to medial-lateral translation, low contact stress on edge (ie, varus-valgus) loading
5. Constraint is dependent on the status of the posterior cruciate ligament
Fig. 4.

PREFERRED RESPONSE: 1

DISCUSSION: The theoretic total knee components will resist anteroposterior motion by making the femoral component "climb the walls" of the tibial component. As drawn, there is no constraint to medial-lateral translation. The cylinder is not rounded on the edges, so varus-valgus motion will impart load from the cylinder to the trough over a small area, thus having a high contact stress.

REFERENCE

Alicea J: Scoring systems and their validation for the arthritic knee, in Insall JN, Scott WN (eds): Surgery of the Knee, ed 3. Philadelphia, PA, Churchill Livingstone, 2001, vol 2, pp 1507-1515.

A-13: Wear particles of ultra-high molecular weight polyethylene that are generated by total hip implants are predominantly of what diameter?

1. Less than 1 micron
2. 10 to 50 microns
3. 100 to 200 microns
4. 500 to 750 microns
5. Greater than 1,000 microns

PREFERRED RESPONSE: 1

DISCUSSION: Multiple studies have shown that the size of an ultra-high molecular weight polyethylene particle generated by total hip implants is typically less than 1 micron. This finding is significant in that particles of that size are readily phagocytized by macrophages.

REFERENCES

Campbell P, Ma S, Yeom B, McKellop H, Schmalzried TP, Amstutz HC: Isolation of predominantly submicron-sized UHMWPE wear particles from periprosthetic tissues. J Biomed Mater Res 1995;29:127-131.

Shanbhag AS, Jacobs JJ, Glant TT, Gilbert JL, Black J, Galante JO: Composition and morphology of wear debris in failed uncemented total hip replacement. J Bone Joint Surg Br 1994;76:60-67.

Maloney WJ, Smith RL, Schmalzried TP, Chiba J, Huene D, Rubash H: Isolation and characterization of wear particles generated in patients who have had failure of a hip arthroplasty without cement. J Bone Joint Surg Am 1995;77:1301-1310.

A-14: Which of the following best describes the resultant forces on an increased offset stem when compared with a standard offset stem?

1. Increased joint reaction force, increased torsional load
2. Increased joint reaction force, decreased torsional load
3. Decreased joint reaction force, increased torsional load
4. Decreased joint reaction force, decreased torsional load
5. No change in joint reaction force or torsional load

PREFERRED RESPONSE: 3

DISCUSSION: The increased emphasis on restoring offset in total hip arthroplasty has implications for the forces applied to the components and the fixation interfaces. Static analysis has shown that with an increased affect, joint reaction force on the articulation is decreased. When the resultant load on the hip is "out of plane" (ie, directed anterior to posterior), there is increased torsion where the stem is turned into more retroversion.

REFERENCES

Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 134-180.

Hurwitz DE, Andriaacchi TP: Biomechanics of the hip, in Callaghan J, Rosenberg AG, Rubash HE (eds): The Adult Hip. Philadelphia, PA, Lippincott-Raven, 1998.

Pauwels F: Biomechanics of the Normal and Diseased Hip. New York, NY, Springer-Verlag, 1976.

A-15: During total knee arthroplasty, what component position aids in proper tracking and stability of the patellar component?

1. Femoral component in external rotation
2. Tibial component in internal rotation
3. Medialization of the tibial tray
4. Lateralization of the patellar component
5. Medialization of the femoral component

PREFERRED RESPONSE: 1

DISCUSSION: The femoral component should be implanted with enough external rotation to facilitate patellar tracking. Proper tracking requires a normal Q angle and is affected by axial and rotational alignment of the femur and tibia. An excessive Q angle can result from internal rotation of either component, medialization of the tibial tray, or lateralization of the patellar component.

REFERENCES

Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 559-582.

Lonner JH, Lotke PA: Aseptic complications after total knee arthroplasty. J Am Acad Orthop Surg 1999;7:311-324.

A-16: A 60-year-old woman reports anterior knee pain 2 years after undergoing primary total knee arthroplasty for rheumatoid arthritis. A Merchant view of the patella is shown in Figure 5. What is the most likely cause of her pain?

1. Elevation of the joint line
2. Lateral placement of the femoral component
3. Medial placement of the patellar component
4. Internal rotation of the femoral component
5. External rotation of the tibial component
Fig. 5.

PREFERRED RESPONSE: 4

DISCUSSION: Patellar complications commonly occur after primary total knee arthroplasty; therefore, proper component positioning is critical in obtaining a successful result. This patient has lateral tilting and subluxation of the patellar component. Internal rotation of the femoral component has the most deleterious effect on patellar tracking. Lateral placement of the femoral component, medial placement of the patellar component, and external rotation of the tibial component have beneficial effects on patellar tracking. Elevation of the joint line, if not excessive, should not impact patellar tracking.

REFERENCES

Rand JA: Patellar resurfacing in total knee arthroplasty. Clin Orthop Relat Res 1990;260:110-117.

Healy WL, Wasliewski SA, Takei R, Oberlander M: Patellofemoral complications following total knee arthroplasty: Correlation with implant design and patient risk factors. J Arthroplasty 1995;10:197-201.

A-17: The anterior portal of a hip arthroscopy places what structure at greatest risk for injury?

1. Ascending branch of the lateral circumflex femoral artery
2. Ascending branch of the medial circumflex femoral artery
3. Femoral nerve
4. Lateral femoral cutaneous nerve
5. Superior gluteal nerve

PREFERRED RESPONSE: 4

DISCUSSION: The average location of the anterior portal is 6.3 cm distal to the anterior superior iliac spine. The lateral femoral cutaneous nerve typically has divided into three or more branches at the level of the anterior portal. The portal usually passes within several millimeters of the most medial branch. Injury to the nerve can lead to meralgia paresthetica. The femoral nerve lies an average minimum distance of 3.2 cm from the anterior portal. The ascending branch of the lateral circumflex artery lies approximately 3.7 cm inferior to the anterior portal. Neither the ascending branch of the medial circumflex artery nor the superior gluteal nerve are at risk.

REFERENCES

Byrd JWT: Operative Hip Arthroscopy. New York, NY, Thieme Medical Publishers, 1998, pp 83-91.

Arendt EA (ed): Orthopaedic Knowledge Update: Sports Medicine 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 281-289.

A-18: A 32-year-old man has posttraumatic arthritis after undergoing open reduction and internal fixation of a left acetabular fracture. A total hip arthroplasty is performed, and the radiograph is shown in Figure 6. What is the most common mode of failure leading to revision in this group of patients?

1. Infection
2. Heterotopic ossification
3. Dislocation
4. Periprosthetic fracture
5. Acetabular component loosening
Fig. 6.

PREFERRED RESPONSE: 5

DISCUSSION: Acetabular component loosening has been reported as the most common mode of failure following total hip arthroplasty in patients with a previous acetabular fracture. Following acetabular fracture and subsequent open reduction and internal fixation, the bone quality and vascularity are compromised, thus reducing the success rate of acetabular component cementless fixation.

REFERENCES

Jimenez ML, Tile M, Schenk RS: Total hip replacement after acetabular fracture. Orthop Clin 1997;28:435-446.

Romness DW, Lewallen DG: Total hip arthroplasty after fracture of the acetabulum: Long-term results. J Bone Joint Surg Br 1990;72:761-764.

A-19: A 42-year-old man sustained the periprosthetic fracture shown in Figures 7A and 7B. The femoral component is well fixed. What is the next most appropriate step in management?

1. Closed reduction and bracing
2. Retrograde femoral intramedullary nailing
3. Open reduction and internal fixation of the fracture, leaving the femoral stem in place
4. Open reduction and internal fixation of the fracture and insertion of a proximally porous-coated stem
5. Open reduction and internal fixation of fracture fragments and insertion of a fully porous-coated femoral stem with diaphyseal fixation distal to the fracture
Fig. 7A.

Fig. 7B.

PREFERRED RESPONSE: 3

DISCUSSION: The patient has a periprosthetic fracture below the femoral stem. The component is porous coated and well fixed. Open reduction and internal fixation, leaving the stem in place, can be performed when bone quality is good. Plating with or without allograft struts and supplemental cerclage fixation generally is acceptable. If the component is loose, revision to a longer device is recommended with appropriate stabilization of the fracture using the aforementioned methods. If bone loss has occurred, allograft supplementation or a tumor prosthesis may be indicated. Fractures located well below the stem tip can be treated without regard for the prosthesis. Closed reduction and bracing is not associated with good results for periprosthetic femoral fractures. Retrograde intramedullary nailing is not appropriate for this fracture.

REFERENCES

Duncan CP, Masri BA: Fractures of the femur after hip replacement. Instr Course Lect 1995;44:293-304.

Bono JV, McCarthy JC, Thornhill TS, Bierbaum BE, Turner RH (eds): Revision Total Hip Arthroplasty. New York, NY, Springer Verlag, 1999, pp 530-592.

A-20: A homebound 75-year-old woman with diabetes mellitus has had progressive left knee pain and swelling for the past 6 weeks. She is febrile with a temperature of 103°F (39.5°C). History reveals that she underwent arthroplasty 5 years ago. Examination shows passive range of motion of 0° to 100° with no active extension. Knee aspiration reveals purulent fluid with a Gram stain showing gram-negative rods. A radiograph is shown in Figure 8. In addition to IV antibiotics, which of the following management options offers the best chance of a successful outcome?

1. Incision and drainage with repair of the extensor mechanism
2. Removal of components and delayed revision knee arthroplasty with an allograft extensor mechanism
3. Removal of components and immediate exchange revision total knee arthroplasty
4. Removal of components and delayed knee arthrodesis
5. Removal of components and delayed revision knee arthroplasty with extensor mechanism repair
Fig. 8.

PREFERRED RESPONSE: 4

DISCUSSION: The patient has an infected total knee arthroplasty and an interrupted extensor mechanism. A late infection of a total knee arthroplasty in a patient with diabetes mellitus and a virulent organism requires removal of the components, debridement, antibiotic spacers, and surveillance to ensure eradication of the infection. Reconstruction of an incompetent extensor mechanism in an infected knee is extremely unlikely to be successful. Arthrodesis is the procedure of choice if a revision total knee arthroplasty is not likely to succeed. Resection arthroplasty is recommended only as a long-term solution if the patient is medically unable to undergo further surgery.

REFERENCES

Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgery, 2002, pp 513-536.

Hanssen AD, Rand JA: Evaluation and treatment of infection at the site of a total hip or knee arthroplasty. Instr Course Lect 1999;48:111-122.

A-21: Varus intertrochanteric osteotomy for coxa valga commonly produces which of the following results?

1. Decreased abductor lever arm
2. Increased hip joint reaction force
3. Increased center edge angle
4. Abductor lag and lurch
5. Lengthening of the leg

PREFERRED RESPONSE: 4

DISCUSSION: The greater trochanter is raised as a by-product of varus osteotomy, and a temporary abductor lag and lurch is common for 6 months following surgery. In the absence of hip joint subluxation, varus intertrochanteric osteotomy has no effect on the center edge angle of Wiberg. Varus osteotomy typically increases femoral offset, thereby improving the abductor lever arm and reducing the hip joint reaction force. Even without taking a wedge, varus osteotomy always produces some degree of shortening.

REFERENCE

Millis MB, Murphy SB, Poss R: Osteotomies about the hip for the prevention and treatment of osteoarthrosis. Instr Course Lect 1996;45:209-226.

A-22: During a posterior cruciate ligament-sacrificing total knee arthroplasty with anterior referencing, 8 mm of distal femur is resected. It is noted that the flexion gap is tight and the extension gap appears stable. What is the next most appropriate step in management?

1. Cut more proximal tibia.
2. Cut more distal femur.
3. Cut both the proximal tibia and distal femur.
4. Decrease the size of the femoral component.
5. Decrease the tibial polyethylene insert thickness.

PREFERRED RESPONSE: 4

DISCUSSION: If the flexion gap is tight and the extension gap is correct, it is preferable to change only the flexion gap and leave the extension gap unchanged; therefore, the treatment of choice is to decrease the size of the femoral component. The smaller component will be smaller in both medial-lateral as well as anterior-posterior dimensions. A smaller anterior-posterior size will allow more space for the flexion gap without significantly affecting the extension gap. Decreasing the size of the tibial polyethylene insert thickness or cutting more proximal tibia will affect both the flexion and extension gaps. Cutting more distal femur will increase the extension gap and not change the flexion gap, making the described situation worse. Cutting both the proximal tibia and distal femur will increase both the flexion and extension gaps.

REFERENCE

Pellicci PM, Tria AJ Jr, Garvin KL (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 281-286, 339-365.

A-23: A 58-year-old man has anterior knee pain after undergoing total knee arthroplasty for osteoarthritis 2 years ago. He denies any history of trauma. A Merchant view is shown in Figure 9. What is the most likely cause of his pain?

1. External rotation of the femoral component
2. Overstuffing of the patellofemoral joint
3. Less than 12 mm of bony patella remaining after resection
4. Lateral retinacular release
5. Use of a cemented patellar component
Fig. 9.

PREFERRED RESPONSE: 3

DISCUSSION: The patient has a patellar stress fracture after resurfacing in a total knee arthroplasty. Several studies have shown that over-resection of the patella to less than 12 to 15 mm increases anterior patellar surface strains to a point where the risk of fracture is increased. Increasing the patellar thickness, positioning of the femoral component, lateral releases, and component types have not been clearly associated with increased fracture risk.

REFERENCES

Reuben JD, McDonald CL, Woodard PL, Hennington LJ: Effect of patella thickness on patella strain following total knee arthroplasty. J Arthroplasty 1991;6:251-258.

Hsu HC, Luo ZP, Rand JA, An KN: Influence of patellar thickness on patellar tracking and patellofemoral contact characteristics after total knee arthroplasty. J Arthroplasty 1996;11:69-80.

Greenfield MA, Insall JN, Case GC, Kelly MA: Instrumentation of the patellar osteotomy in total knee arthroplasty: The relationship of patellar thickness and lateral retinacular release. Am J Knee Surg 1996;9:129-131.

A-24: Etanercept is a recombinant genetically engineered fusion protein used to treat rheumatoid arthritis. What is its mode of action?

1. Monoclonal antibody that binds TNF-α
2. Blocks the binding of IL-1 to receptors
3. Soluble receptor that binds TNF-α
4. Soluble factor that binds rheumatoid factor
5. Directly inhibits pyrimidine synthesis

PREFERRED RESPONSE: 3

DISCUSSION: Etanercept is a molecule consisting of the Fc portion of IgG fused to the extracellular domain of the p76 human THF-α receptor. It is soluble and binds TNF-α. Infliximab is the monoclonal antibody that binds TNF-α. IL-1 receptor antagonists are still in development. Leflunomide is a drug that inhibits pyrimidine synthesis and is similar to methotrexate as an antimetabolite.

REFERENCE

Koval KJ (ed): Orthopaedic Knowlegde Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 193-199.

A-25: A 68-year-old woman underwent a successful total right hip arthroplasty with a metal-on-metal articulation and cementless porous-coated components. Three months later, she underwent identical surgery on the left hip. Three months after surgery on the left hip, she reports groin pain on ambulation. Examination reveals significant groin discomfort with passive hip motion, particularly at the extremes of motion. Radiographs are shown in Figures 10A and 10B. Laboratory studies show an erythrocyte sedimentation rate of 35 mm/h and a C-reactive protein of 0.9. Aspiration yields scant growth of Staphylococcus epidermidis in the broth only, with no evidence of loosening on arthrography. A second aspiration yields scant growth of S epidermidis in the broth only. What is the most likely cause of the patient's pain?

1. Allergic metal synovitis
2. Aseptic loosening of the acetabular component
3. Septic loosening of the acetabulum
4. Deconditioning following hip arthroplasty
5. Iliopsoas tendinitis
Fig. 10A.

Fig. 10B.

PREFERRED RESPONSE: 3

DISCUSSION: The difference in the clinical results combined with the laboratory findings points to infection. While there is a significant risk of false-positive findings with aspiration, the fact that two successive aspirations grew the same organism strongly suggests infection. The radiograph shows that there is more radiolucency around the left acetabular component than the right component.

REFERENCES

White RE: Evaluation of the painful total hip arthroplasty, in Callaghan JJ, Rosenberg AG, Rubash HE (eds): The Adult Hip. Philadelphia, PA, Lippincott-Raven, 1998, vol 2, pp 1377-1385.

Barrack RL, Harris WH: The value of aspiration of the hip joint before revision total hip arthroplasty. J Bone Joint Surg Am 1993;75:66-76.

A-26: Which of the following findings best describes the effects of increasing conformity of a fixed tibial bearing component and femoral component in total knee arthroplasty?

1. Increased peak contact stress, decreased component edge loading
2. Increased peak contact stress, increased component wear rates
3. Decreased peak contact stress, increased component wear rates
4. Decreased peak contact stress, decreased component wear rates
5. Decreased peak contact stress, decreased component edge loading

PREFERRED RESPONSE: 4

DISCUSSION: In the design of tibial and femoral components, a compromise must be made between contact stresses and constraint. Increased conformity increases constraint, limits motion, and potentially increases stress on the knee-cement interface. By increasing conformity, the surface area over which force is applied is increased, resulting in decreased peak contact stresses and decreased component wear rates.

REFERENCES

Pellicci PM, Tria AJ Jr, Garvin KL (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 265-274.

Bartel DL, Rawlinson JJ, Burstein AH, Ranawat CS, Flynn WF Jr: Stresses in polyethylene components of contemporary total knee replacements. Clin Orthop Relat Res 1995;317:76-82.

A-27: Figure 11 shows the radiographs of a 56-year-old woman who has pain and varus knee deformity after undergoing total knee arthroplasty 8 years ago. Aspiration and studies for infection are negative. During revision surgery, management of the tibial bone loss is best achieved by

1. a custom tibial implant.
2. a hinged prosthesis.
3. reconstruction with structural allograft.
4. reconstruction with iliac crest bone graft.
5. filling the defect with cement.
Fig. 11.

PREFERRED RESPONSE: 3

DISCUSSION: Massive bone loss encountered in revision total knee arthroplasty remains a significant challenge. Recent reports have shown high success rates using structural allograft to reconstruct massive bone defects. Custom and hinged prostheses in this setting are no longer favored. The defect shown is segmental and is too large to be filled with cement or iliac crest bone graft.

REFERENCES

Mow CS, Wiedel JD: Structural allografting in revision total knee arthroplasty. J Arthroplasty 1996;11:235-241.

Engh GA, Herzwurm PJ, Parks NL: Treatment of major defects of bone with bulk allografts and stemmed components during total knee arthroplasty. J Bone Joint Surg Am 1997;79:1030-1039.

Clatworthy MG, Ballance J, Brick GW, Chandler HP, Gross AE: The use of structural allograft for un-contained defects in revision total knee arthroplasty: A minimum five-year review. J Bone Joint Surg Am 2001;83:404-411.

A-28: A 62-year-old man who underwent total knee arthroplasty 6 months ago now reports pain after falling on the anterior portion of the knee. Examination reveals weakness of knee extension but no extensor lag. Flexion that had once measured 115° is now limited to 70° because of pain. A radiograph is shown in Figure 12. Management should now consist of

1. immediate repair of the ruptured patellar tendon insertion.
2. knee joint aspiration and injection of a local anesthetic to facilitate examination.
3. joint aspiration for culture, broad-spectrum antibiotics, and immobilization.
4. immobilization until comfortable, followed by protected range of motion and strengthening.
5. immediate fracture repair.
Fig. 12.

PREFERRED RESPONSE: 4

DISCUSSION: The patient has a type IIIB patellar fracture (inferior pole fracture with an intact patellar tendon). Non-surgical management is the treatment of choice if there is little displacement and the extensor mechanism is intact.

REFERENCES

Brown TE, Diduch DR: Fractures of the patella, in Insall JN, Scott WN (eds): Surgery of the Knee, ed 3. Philadelphia, PA, Churchill Livingstone, 2001, vol 2, pp 1290-1312.

Pellicci PM, Tria AJ Jr, Garvin KL (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 323-337.

A-29: During primary total knee arthroplasty, what is the maximum distance the joint line can be raised or lowered before poor motion, joint instability, and increased chance of revision occur?

1. 4 mm
2. 8 mm
3. 12 mm
4. 16 mm
5. 20 mm

PREFERRED RESPONSE: 2

DISCUSSION: Positioning of the femoral and tibial components is a common cause of early failure of total knee arthroplasty. Two modes of possible position are raising or lowering the joint line from its anatomic level. Raising or lowering the joint line beyond an established threshold can cause limited range of motion, poor patellar function, and possible instability. It has been determined that a threshold of approximately 8 mm provides consistently good results after knee arthroplasty.

REFERENCE

Pellicci PM, Tria AJ Jr, Garvin KL (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 339-365.

A-30: Failure of high tibial osteotomy (HTO) is most closely associated with which of the following factors?

1. Patient age of less than 50 years at the time of surgery
2. Stable fixaton of the osteotomy
3. Development of deep venous thrombosis postoperatively
4. Type of osteotomy performed (ie, opening wedge versus dome osteotomy)
5. Presence of a lateral tibial thrust preoperatively

PREFERRED RESPONSE: 5

DISCUSSION: Long-term survivorship studies have attempted to clarify patient factors related to good outcomes in HTO. One particular study showed that a patient age of less than 50 years was related to good outcomes in those who had good preoperative knee flexion. The same study found no relation between HTO failure and the presence of postoperative infection or deep venous thrombosis. The presence of a lateral tibial thrust is a contraindication to performing this surgery. As expected, good patient selection is critical to obtaining good long-term results with HTO.

REFERENCES

Naudie D, Borne RB, Rorabeck CH, Bourne TJ: Survivorship of the high tibial valgus osteotomy: A 10- to 22-year followup study. Clin Orthop Relat Res 1999;367:18-27.

Rinonapoli E, Mancini GB, Corvaglia A, Musiello S: Tibial osteotomy for varus gonarthrosis: A 10- to 21-year followup study. Clin Orthop Relat Res 1998;353:185-193.

Coventry MB, Ilstrup DM, Wallrichs SL: Proximal tibial osteotomy: A critical long-term study of eighty-seven cases. J Bone Joint Surg Am 1993;75:196-201.

A-31: Figure 13 shows the radiograph of a 47-year-old woman who has severe right hip pain and a limp. Management should consist of

1. acetabular osteotomy.
2. femoral and acetabular osteotomy.
3. total hip arthroplasty using standard trochanter osteotomy and cementless components.
4. total hip arthroplasty using femoral shortening osteotomy and cementless components.
5. total hip arthroplasty using femoral shortening osteotomy, a cemented socket, and a cementless femoral component.
Fig. 13.

PREFERRED RESPONSE: 4

DISCUSSION: Femoral shortening osteotomy for a Crowe type IV hip dislocation has been shown to provide superior results with minimal complications. Cementless fixation of the stem allows for modular implants that greatly simplify the reconstruction.

REFERENCE

Jaroszynski G, Woodgate IG, Saleh KJ, Gross AE: Total hip replacement for the dislocated hip. Instr Course Lect 2001;50:307-316.

A-32: A 72-year-old woman with rheumatoid arthritis who underwent primary total knee arthroplasty 2 years ago has had diffuse knee pain that developed shortly after the surgery. The patient has difficulty with stair descent and arising from chairs. Evaluation for infection is negative. AP and lateral radiographs are shown in Figure 14. Management should now consist of

1. anti-inflammatory drugs.
2. a knee brace.
3. physical therapy for quadriceps strengthening.
4. revision to a thicker polyethylene insert.
5. revision to a posterior stabilized implant.
Fig. 14.

PREFERRED RESPONSE: 5

DISCUSSION: The radiographs show posterior flexion instability that is the result of flexion-extension gap imbalance and/or posterior cruciate ligament incompetence after a posterior cruciate-retaining total knee arthroplasty. The radiographs also show anterior femoral displacement on the tibia. Pagnano and associates reported on a series of patients with painful total knee arthroplasties who had been previously diagnosed as having pain of unknown etiology, showing that the pain was secondary to flexion instability. Pain relief was achieved by revision to a posterior stabilized implant.

REFERENCES

Pagnano MW, Hanssen AD, Lewallen DG, Stuart MJ: Flexion instability after primary posterior cruciate retaining total knee arthroplasty. Clin Orthop Relat Res 1998;356:39-46.

Fehring TK, Valadie AL: Knee instability after total knee arthroplasty. Clin Orthop Relat Res 1994;299:157-162.

Fehring TK, Odum S, Griffin WL, Mason B, Nadaud M: Early failures of total knee arthroplasty. Clin Orthop Relat Res 2001;392:315-318.

A-33: During the implantation of a cementless acetabular component in total hip arthroplasty, placement of a screw in the anterior superior quadrant puts which of the following structures at risk for damage?

1. Sciatic nerve
2. Internal iliac vessels
3. External iliac vessels
4. Femoral vessels
5. Obturator vessels

PREFERRED RESPONSE: 3

DISCUSSION: A knowledge of the safe quadrants for screw placement for acetabular component implantation is essential when performing total hip arthroplasty. The external iliac vessels are on the inner wall of the pelvis, corresponding to the anterior superior quadrant of the acetabulum.

REFERENCES

Keating EM, Ritter MA, Faris PM: Structures at risk from medially placed acetabular screws. J Bone Joint Surg Am 1990;72:509-511.

Wasielewski RC, Cooperstein L, Kruger MP, Rubash HE: Acetabular anatomy and the transacetabular fixation of screws in total hip arthroplasty. J Bone Joint Surg Am 1990;72:501-508.

A-34: Figure 15 shows the AP radiograph of an 18-year-old woman with progressive and severe right hip pain. Nonsteroidal anti-inflammatory drugs no longer control her pain. What is the next most appropriate step in management?

1. Total hip arthroplasty
2. Single innominate (Salter) osteotomy
3. Chiari osteotomy
4. Periacetabular osteotomy
5. Varus intertrochanteric osteotomy
Fig. 15.

PREFERRED RESPONSE: 4

DISCUSSION: A concentric hip with acetabular dysplasia in a symptomatic patient is best treated by periacetabular osteotomy. The Salter osteotomy is less optimal because the method has limited correction, is uniaxial, cannot be tailored to the deformity, and lateralizes the entire hip joint, thereby increasing the joint reactive forces. Because the hyaline cartilage of the joint is histologically normal, rotating the hyaline cartilage into an optimal position is preferable to augmenting the acetabulum with a shelf or by Chiari osteotomy. Varus intertrochanteric osteotomy has no significant role in the treatment of acetabular dysplasia. Total hip arthroplasty may be required in the future but should not be the first choice.

REFERENCE

Millis MB, Murphy SB, Poss R: Osteotomies about the hip for the prevention and treatment of osteoarthritis. Instr Course Lect 1996;45:209-226.

A-35: A 52-year-old man has had groin and deep buttock pain for the past 2 months. Examination reveals that hip range of motion is mildly restricted, and he has pain with both weight bearing and at rest. An MRI scan is shown in Figure 16. Management should consist of

1. protected weight bearing and anti-inflammatory drugs.
2. core decompression of the femoral head.
3. vascularized free fibular grafting to the femoral head.
4. bipolar hemiarthroplasty of the hip.
5. total hip arthroplasty.
Fig. 16.

PREFERRED RESPONSE: 1

DISCUSSION: The MRI findings show highly increased signal through the entire femoral head and neck that is diagnostic of transient osteoporosis of the femoral head. This recently described entity is often seen in middle-aged men and should be treated nonsurgically with protected weight bearing and anti-inflammatory drugs. The natural history is that of self-resolution.

REFERENCES

Guerra JJ, Steinberg ME: Distinguishing transient osteoporosis from avascular necrosis of the hip. J Bone Joint Surg Am 1995;77:616-624.

Urbanski SR, de Lange EE, Eschenroeder HC Jr: Magnetic resonance imaging of transient osteoporosis of the hip. A case report. J Bone Joint Surg Am 1991;73:451-455.

A-36: Figure 17 shows the radiograph of an 80-year-old woman who has right groin pain. She underwent a total hip arthroplasty 15 years ago and has no history of hip dislocation; however, she now reports that the pain results in functional impairment. Preoperative findings reveal that the component used has been discontinued, the locking mechanism is poor, and there is no replacement polyethylene available from the company. During surgery, the acetabular component is found to be well fixed, it is in satisfactory position, and adequate access can be obtained through the screw holes in the component to debride the osteolytic cavities. What is the best course of action for revision?

1. Remove the component and replace it with a "jumbo" cup with bone graft or substitute.
2. Remove the component and replace it with a bipolar component with bone graft or substitute.
3. Remove the component and replace it with a support ring with graft or graft substitute and cement a cup into the support ring.
4. Score the component for improved cement interdigitation and cement a cup into the retained socket with bone graft or substitute.
5. Use a structural acetabular graft to reconstruct the acetabulum and cement a cup into the structural graft.
Fig. 17.

PREFERRED RESPONSE: 4

DISCUSSION: The clinical result in this patient has been good, with no dislocations, suggesting that the components are in reasonably good position. The radiograph and examination at the time of surgery suggest that the acetabular component is well fixed. The surrounding bone of the acetabulum is osteopenic and there would most likely be considerable bone loss if the acetabular component is removed. Access to the osteolytic lesions is possible. Cementing an acetabular component into the retained socket will cause the least amount of bone loss, shorten the procedure, and most likely result in a functional hip.

REFERENCES

Maloney WJ: Socket retention: Staying in place. Orthopedics 2000;23:965-966.

Blaha JD: Well-fixed acetabular component retention or replacement: The whys and the wherefores. J Arthroplasty 2002;17:157-161.

A-37: Figures 18A and 18B show the AP and lateral radiographs of a 67-year-old woman who has severe left knee pain when ambulating. History reveals that she underwent primary total knee arthroplasty 7 years ago. The patient reports increasing deformity over the past several years and uses a knee brace and a cane. Examination reveals that she walks with a varus thrust and has an uncorrectable varus deformity with valgus force. What is the primary reason for implant failure?

1. Osteolysis
2. Polyethylene wear
3. Tibial component fixation failure
4. Modular tibial component failure
5. Posterior cruciate ligament retention
Fig. 18A.

Fig. 18B.

PREFERRED RESPONSE: 3

DISCUSSION: Both cemented and cementless total knee arthroplasties depend on adequate fixation of the tibial component to promote long-term survivorship. An effective stem and adequate peripheral fixation of the tibial component to the cancellous-cortical portion of the proximal tibia are necessary for cementless fixation. Peripheral screws and pegs can serve as adjunctive fixation to decrease micromotion and shear forces and allow bone ingrowth to occur. Careful preparation of the proximal tibial surface can minimize fixation failure. Cemented fixation of the tibial stem should be performed in addition to the plateau. Osteolysis, polyethylene wear, and failure at the insert/tray locking mechanism have not occurred. Posterior cruciate ligament retention has not caused the tibial component fixation failure.

REFERENCE

Pellicci PM, Tria AJ Jr, Garvin KL (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 275-279.

A-38: Which of the following statements best characterizes polymethylmethacrylate (PMMA) when it is used to secure joint components in bone and to distribute the forces evenly across the bone-implant interface?

1. PMMA is stronger in tension than compression.
2. Porosity reduction increases the fatigue strength of PMMA.
3. Hypotension that occasionally results after PMMA is placed in the femoral canal is independent of a patient's intraoperative blood volume.
4. Inclusion of antibiotics does not alter the strength of PMMA.
5. PMMA bonds chemically to bone and the implant surface.

PREFERRED RESPONSE: 2

DISCUSSION: PMMA has no adhesive properties and can be more accurately described as grout than glue. It does not chemically bond to bone or implants; however, mechanical bonding is accomplished with porous or coated components and with cancellous bone. PMMA is approximately three times stronger in compression than in tension. Peak blood levels of monomer are usually seen approximately 3 minutes after the cement is placed. The monomer is cleared by the lungs. Associated hypotension is more closely related to diminished blood volume than to circulating monomer levels. High porosity decreases the tensile and fatigue properties of cement. Manually mixed cement may have porosity as high as 27%. Porosity may be reduced to less than 1% through vacuum mixing or centrifugation of the cement. When adding antibiotics to cement, the compressive and tensile forces are not appreciably decreased, but the overall fatigue strength may be reduced.

REFERENCES

<edb>Canale ST (ed): Campbell's Operative Orthopaedics, ed 9. St Louis, MO, Mosby, 1998, pp 221-224.

Callaghan JJ, Dennis DA, Paprosky WG, Rosenberg AG (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1995, pp 27-33.

A-39: A 35-year-old male laborer with isolated posttraumatic degenerative arthritis of the right hip undergoes the procedure shown in Figure 19. What is the most appropriate position of the right lower extremity?

1. 0° of flexion, 10° of abduction, 0° of rotation
2. 15° of flexion, 20° of abduction, 15° of external rotation
3. 20° of flexion, 10° of abduction, and 5° of external rotation
4. 30° of flexion, 5° of adduction, and 5° of external rotation
5. 45° of flexion, 10° of adduction, 0° of rotation
Fig. 19.

PREFERRED RESPONSE: 4

DISCUSSION: The primary indication for hip arthrodesis is isolated unilateral hip disease in a young, active patient. Avoiding abductor damage and preserving proximal femoral anatomy are imperative to allow conversion to a future total hip arthroplasty. Optimal positioning is 30° of flexion to allow swing-through. Neutral abduction and adduction and slight external rotation allow the most efficient gait while allowing sufficient support in stance. A small degree of adduction is acceptable for a successful hip arthrodesis.

REFERENCES

Callaghan JJ, Brand RA, Pedersen DR: Hip arthrodesis: A long term follow-up. J Bone Joint Surg Am 1985;67:1328-1335.

Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 417-451.

A-40: Which of the following bearing materials is most resistant to scratching from third-body debris?

1. Alumina
2. Stainless steel
3. Forged cobalt-chromium
4. Ion bombarded and forged cobalt-chromium
5. Oxidized titanium

PREFERRED RESPONSE: 1

DISCUSSION: Alumina is the hardest of all the materials listed. Clinical retrieval demonstrates resistance to scratching from third-body debris.

REFERENCE

Cooper JR, Dowson D, Fisher J, Jobbins B: Ceramic bearing surfaces in total articular joints: Resistance to third body damage from bone cement particles. J Med Eng Technol 1991;15:63-67.

A-41: A 48-year-old woman has knee pain that is worse with weight bearing. She reports no night pain or pain at rest. History reveals that she underwent total knee arthroplasty with cementless components 2 years ago. Examination reveals tenderness along the medial joint line. Figures 20A through 20C show radiographs and a bone scan. What is the most likely cause of the patient's pain?

1. Deep infection
2. Malalignment
3. Fibrous ingrowth of the femoral component
4. Fibrous ingrowth of the tibial component
5. Patellar component loosening

PREFERRED RESPONSE: 4

DISCUSSION: The radiographs show a halo-like sclerotic margin around the tibial stem and lucency under the baseplate. The bone scan shows markedly increased uptake under the tibial component, particularly on the medial side (not diffusely through the knee as seen with infection). These studies indicate lack of bone ingrowth fixation of the cementless porous-coated tibial component. The recent report of Fehring and associates has identified failure of ingrowth of a porous-coated implant as a dominant mode of early failure of total knee arthroplasties.

REFERENCES

Fehring TK, Odum S, Griffin WL, Mason B, Nadaud M: Early failures of total knee arthroplasty. Clin Orthop Relat Res 2001;392:315-318.

Fehring TK: Revision TJA corrects flexion extension gap imbalance. Orthop Today 2002;22:44.
Fig. 20A.

Fig. 20B.

Fig. 20C.

A-42: A 65-year-old woman has nausea, vomiting, and abdominal distention after undergoing total knee arthroplasty 48 hours ago. An abdominal radiograph is shown in Figure 21. Associated risk factors for this disorder include

1. hypokalemia.
2. administration of warfarin.
3. administration of antibiotics.
4. general anesthesia.
5. early mobilization and physical therapy.
Fig. 21.

PREFERRED RESPONSE: 1

DISCUSSION: The prevalence of postoperative ileus associated with total joint arthroplasty has been reported to be as high as 3%. Metabolic abnormalities such as hypokalemia are believed to contribute to the onset of ileus and Ogilvie syndrome (acute pseudo-obstruction of the colon). Prolonged bed rest also has been associated with the development of ileus and Ogilvie syndrome. Untreated Ogilvie syndrome can result in cecal perforation. Ileus usually is not accompanied by mechanical obstruction. Antibiotic administration and the type of anesthesia used have not been correlated with development of ileus. Administration of warfarin has been associated with elevated prothrombin time/partial thromboplastin time and international normalized ratio levels when ileus is managed with a nasogastric tube and suction. Metabolic imbalances must be corrected to reverse the ileus process.

REFERENCES

Iorio R, Healy WL, Appleby D: The association of excessive warfarin anticoagulation and postoperative ileus after total joint replacement surgery. J Arthroplasty 2000;15:220-223.

Clarke HD, Berry DJ, Larson DR: Acute pseudo-obstruction of the colon as a postoperative complication of hip arthroplasty. J Bone Joint Surg Am 1997;79:1642-1647.

A-43: Which of the following methods is considered effective in decreasing the dislocation rate following a total hip arthroplasty using a posterior approach to the hip?

1. Use of a shorter neck length
2. Use of a smaller diameter head with a skirted neck extension
3. Reconstruction of the external rotators and capsular attachments during closure
4. Placement of the acetabular component in 60° of abduction as opposed to 45° of abduction
5. Placement of the acetabular component in neutral (0°) anteversion as opposed to 15° to 20° of anteversion

PREFERRED RESPONSE: 3

DISCUSSION: A total hip arthroplasty using the posterior approach has resulted in hip dislocation under certain circumstances. Reconstruction of the external rotator/capsular complex is recognized as a stability-enhancing mechanism for the posterior approach. Although the correct position for an acetabular component has not been definitively determined, many surgeons prefer to place the acetabular component in 15° to 20° of anteversion and approximately 45° of abduction. Relative retroversion is a risk factor for posterior dislocation. High abduction angles result in edge loading of the polyethylene and possible early failure, as well as an increased risk of dislocation. Smaller diameter heads and skirted neck extensions used together decrease the range of motion that is allowed before impingement occurs, and this can result in dislocation. Shorter neck lengths generally result in soft-tissue envelope laxity. If laxity occurs, increased offset, neck length, or both can improve stability.

REFERENCES

Pellicci PM, Bostrom M, Poss R: Posterior approach to total hip replacement using enhanced posterior soft tissue repair. Clin Orthop Relat Res 1998;355:224-228.

Morrey BF: Difficult complications after hip joint replacement: Dislocation. Clin Orthop Relat Res 1997;344:179-187.


Foot and Ankle

Section Editor

Brian G. Donley, MD

Questions

Q-1: The main advantage of surgical repair of an acute Achilles tendon rupture, when compared with nonsurgical management, is reduced

1. stiffness of the ankle joint.
2. risk of deep venous thrombosis.
3. risk of rerupture.
4. cost of care.
5. tendon healing time.

Q-2: Figures 1A and 1B show a clinical photograph and radiograph of a patient who has difficulty wearing shoes and has persistent symptoms medially and laterally at the first and fifth metatarsophalangeal joints. Because shoe modifications have failed to provide relief, management should now consist of

1. bunion repair only.
2. bunionette repair only with lateral condylectomy.
3. repair of both with lateral condylectomy.
4. repair of both with a proximal fifth metatarsal osteotomy.
5. repair of both with a fifth metatarsal head excision.
Fig. 1A.

Fig. 1B.

Q-3: A patient requires excision of a symptomatic os trigonum employing a posterolateral approach. What intermuscular interval is used?

1. Peroneus longus and peroneus brevis
2. Tibialis posterior and flexor hallucis longus
3. Flexor digitorum longus and flexor hallucis longus
4. Flexor hallucis longus and peroneus brevis
5. Tibialis posterior and flexor digitorum longus

Q-4: What is the most appropriate orthotic management for the lesion shown in Figure 2?

1. Metatarsal pad
2. Morton extension orthosis
3. Medial longitudinal arch support
4. Budin splint
5. Viscoelastic heel lift
Fig. 2.

Q-5: A Canale view best visualizes which of the following structures?

1. Posterior facet of the subtalar joint
2. Lisfranc joint
3. Talar neck
4. Sustentaculum tali
5. Lateral column of the foot

Q-6: Which of the following procedures is used for acute repair of dislocated peroneal tendons?

1. Deepening the fibular groove with an osteotome
2. Borrowing fascia to create new retinacula
3. Repairing the periosteal tendon sheath attachment
4. Creating a fibular bone-block extension
5. Rerouting the tendons through the fibula

Q-7: Talar compression syndrome in ballet dancers typically involves injury to which of the following structures?

1. Sustentaculum tali
2. Lateral process of the talus
3. Posterior process of the calcaneus
4. Os tibialis externum
5. Os trigonum

Q-8: The abductor digiti quinti muscle of the foot is most frequently innervated by what peripheral nerve?

1. Medial plantar
2. Deep peroneal
3. Saphenous
4. Sural
5. Lateral plantar

Q-9: In ankle arthroscopy, the anteromedial portal is located between what structures?

1. Medial malleolus and saphenous vein
2. Saphenous vein and anterior tibial tendon
3. Anterior tibial tendon and extensor hallucis longus
4. Anterior tibial tendon and anterior tibial neurovascular bundle
5. Extensor hallucis longus tendon and anterior tibial neurovascular bundle

Q-10: The dorsal-medial aspect of the great toe receives sensory innervation from which nerve?

1. Deep peroneal
2. Saphenous
3. Posterior tibial
4. Superficial peroneal
5. Medial plantar

Q-11: A 60-year-old man reports that he has had shoe pressure pain over his right great toe for several years but has minimal discomfort when barefoot or in sandals. A clinical photograph and radiographs are shown in Figures 3A through 3C. Management should consist of

1. cheilectomy.
2. extra-depth shoes.
3. steroid injection.
4. arthrodesis.
5. joint replacement arthroplasty.
Fig. 3A.

Fig. 3B.

Fig. 3C.

Q-12: Which of the following ligaments is intracapsular?

1. Lisfranc
2. Deltoid
3. Calcaneofibular
4. Anterior talofibular
5. Inferior tibiofibular

Q-13: Sensation on the plantar aspect of the great toe is derived from which of the following nerves?

1. Sural
2. Lateral plantar
3. Medial plantar
4. Lesser saphenous
5. Greater saphenous

Q-14: A 35-year-old woman who runs long distance has had posterior calf tenderness for the past 3 months. A clinical photograph is shown in Figure 4A, and MRI scans are shown in Figures 4B and 4C. Management at this point should consist of

1. a non-weight-bearing cast for 4 weeks.
2. eccentric calf stretching and physical therapy.
3. a cortisone injection.
4. tendon debridement.
5. tendon debridement and augmentation.
Fig. 4A.

Fig. 4B.

Fig. 4C.

Q-15: Which of the following nerves is most likely responsible for symptoms associated with plantar fasciitis?

1. Medial plantar
2. Medial calcaneal
3. First branch of lateral plantar
4. Lateral plantar
5. Lateral calcaneal

Q-16: The so-called high ankle sprain from an external rotation mechanism of injury typically involves injury to which of the following structures?

1. Posterior talofibular ligament
2. Deltoid ligament
3. Anterior inferior tibiofibular ligament
4. Calcaneofibular ligament
5. Extensor retinaculum

Q-17: The modified Brostrom lateral ankle ligamentous reconstruction uses which of the following structures to provide supplementary stabilization?

1. One half of the peroneus brevis tendon
2. The entire peroneus brevis tendon
3. Peroneus longus tendon
4. Plantaris
5. Inferior extensor retinaculum

Q-18: When performing ankle arthroscopy through the anterolateral portal, what anatomic structure is at greatest risk?

1. Anterior tibialis tendon
2. Anterior tibial artery
3. Sural nerve
4. Deep peroneal nerve
5. Superficial peroneal nerve

Q-19: Turf toe typically involves injury to which of the following structures of the great toe?

1. Nail bed
2. Extensor tendon
3. Flexor tendon
4. Capsule of the first metatarsophalangeal joint
5. Distal phalanx of the first toe

Answers

A-1: The main advantage of surgical repair of an acute Achilles tendon rupture, when compared with nonsurgical management, is reduced

1. stiffness of the ankle joint.
2. risk of deep venous thrombosis.
3. risk of rerupture.
4. cost of care.
5. tendon healing time.

PREFERRED RESPONSE: 3

DISCUSSION: The literature supports similar clinical outcomes after surgical and nonsurgical methods. The chief difference lies in the complications between the groups. Surgical patients experience more wound problems but a significantly lower rerupture rate. Although suturing the tendon allows earlier mobility, the tendon healing time is unchanged. Nonsurgical methods are less expensive to provide.

REFERENCES

Maffulli N: Rupture of the Achilles tendon. J Bone Joint Surg Am 1999;81:1019-1036.

Cetti R, Christensen SE, Ejsted R, Jensen NM, Jorgensen U: Operative versus nonoperative treatment of Achilles tendon rupture: A prospective randomized study and review of the literature. Am J Sports Med 1993;21:791-799.

Nistor L: Surgical and non-surgical treatment of Achilles tendon rupture. J Bone Joint Surg Am 1981;63:394-399.

A-2: Figures 1A and 1B show a clinical photograph and radiograph of a patient who has difficulty wearing shoes and has persistent symptoms medially and laterally at the first and fifth metatarsophalangeal joints. Because shoe modifications have failed to provide relief, management should now consist of

1. bunion repair only.
2. bunionette repair only with lateral condylectomy.
3. repair of both with lateral condylectomy.
4. repair of both with a proximal fifth metatarsal osteotomy.
5. repair of both with a fifth metatarsal head excision.
Fig. 1A.

PREFERRED RESPONSE: 3

DISCUSSION: A significant bunionette deformity that fails to respond to conservative management is best addressed surgically, in this case with the bunion deformity. The radiograph reveals a prominent lateral condyle at the fifth metatarsal head without a significant increase in the intermetatarsal angle. Simple exostectomy is preferred with less risk of complications. Complete excision would risk transfer lesions to the medial metatarsals.
Fig. 1B.

REFERENCES

Mann RA, Coughlin MJ: Adult hallux valgus, in Coughlin MJ, Mann RA (eds): Surgery of the Foot and Ankle, ed 7. St Louis, MO, Mosby, 1999, pp 415-435.

Mizel MS, Miller RA, Scioli MW (eds): Orthopaedic Knowledge Update: Foot and Ankle 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1998, pp 163-173.

A-3: A patient requires excision of a symptomatic os trigonum employing a posterolateral approach. What intermuscular interval is used?

1. Peroneus longus and peroneus brevis
2. Tibialis posterior and flexor hallucis longus
3. Flexor digitorum longus and flexor hallucis longus
4. Flexor hallucis longus and peroneus brevis
5. Tibialis posterior and flexor digitorum longus

PREFERRED RESPONSE: 4

DISCUSSION: The posterolateral approach to the ankle uses an intermuscular plane (which is also internervous) between the peroneus brevis (superficial peroneal nerve) and the flexor hallucis longus (tibial nerve). The flexor hallucis longus courses directly medial to the os trigonum and is at risk for injury.

REFERENCE

Hoppenfeld S, deBoer P: Surgical Exposures in Orthopaedics: The Anatomic Approach. Philadelphia, PA, JB Lippincott, 1984, pp 487-492.

A-4: What is the most appropriate orthotic management for the lesion shown in Figure 2?

1. Metatarsal pad
2. Morton extension orthosis
3. Medial longitudinal arch support
4. Budin splint
5. Viscoelastic heel lift
Fig. 2.

PREFERRED RESPONSE: 1

DISCUSSION: The figure shows an intractable plantar keratosis (IPK). The keratoma usually forms beneath a bony prominence. This can occur under the sesamoids, most commonly the tibial sesamoid, or under the fibular condyle of a prominent metatarsal head. The initial treatment of an IPK consists of paring down the callused lesion and placing a metatarsal pad proximal to the lesion to provide posting to unload the bony prominence.

REFERENCE

Rudicel SA: Intractable plantar keratoses, in Gould J (ed): Operative Foot Surgery. Philadelphia, PA, WB Saunders, 1994, p 70.

A-5: A Canale view best visualizes which of the following structures?

1. Posterior facet of the subtalar joint
2. Lisfranc joint
3. Talar neck
4. Sustentaculum tali
5. Lateral column of the foot

PREFERRED RESPONSE: 3

DISCUSSION: The Canale view, which visualizes the talar neck, is taken with the ankle in maximum plantar flexion and the foot pronated 15°. The radiograph is directed at a 75° angle from the horizontal plane in the anteroposterior plane. The Broden view, which is different from the Canale view, is best for imaging the posterior facet of the subtalar joint.

REFERENCES

Canale ST, Kelly FB Jr: Fractures of the neck of the talus: Long-term evaluation of seventy-one cases. J Bone Joint Surg Am 1978;60:143-156.

Bruden B: Roentgen examination of the subtaloid joint in fractures of the calcaneus. Acta Radiol 1949;31:85-91.

A-6: Which of the following procedures is used for acute repair of dislocated peroneal tendons?

1. Deepening the fibular groove with an osteotome
2. Borrowing fascia to create new retinacula
3. Repairing the periosteal tendon sheath attachment
4. Creating a fibular bone-block extension
5. Rerouting the tendons through the fibula

PREFERRED RESPONSE: 3

DISCUSSION: Acute dislocation of the peroneal tendons involves avulsion of the periosteal attachment of the peroneal sheath and the superior retinaculum. Repair of these structures and cast immobilization for several weeks provides excellent functional stability of the tendons and avoids chronic subluxation. The other methods are used in chronic tendon dislocation.

REFERENCES

Eckert WR, Davis EA Jr: Acute rupture of the peroneal retinaculum. J Bone Joint Surg Am 1976;58:670-672.

Arrowsmith SR, Fleming LL, Allman FL: Traumatic dislocations of the peroneal tendons. Am J Sports Med 1983;11:142-146.

A-7: Talar compression syndrome in ballet dancers typically involves injury to which of the following structures?

1. Sustentaculum tali
2. Lateral process of the talus
3. Posterior process of the calcaneus
4. Os tibialis externum
5. Os trigonum

PREFERRED RESPONSE: 5

DISCUSSION: Talar compression syndrome is also known as os trigonum syndrome or posterior ankle impingement syndrome and occurs in activities involving extreme ankle plantar flexion. It involves pinching of the posterior talus (os trigonum or posterior process of the talus) between the calcaneus and tibia. The flexor hallucis longus also may be impinged. The other structures are not commonly injured in this syndrome.

REFERENCES

Brodsky AE, Khalil MA: Talar compression syndrome. Am J Sports Med 1986;14:472-476.

Wredmark T, Carlstedt CA, Bauer H, Saartok T: Os trigonum syndrome: A clinical entity in ballet dancers. Foot Ankle 1991;11:404-406.

Marotta JJ, Micheli LJ: Os trigonum impingement in dancers. Am J Sports Med 1992;20:533-536.

A-8: The abductor digiti quinti muscle of the foot is most frequently innervated by what peripheral nerve?

1. Medial plantar
2. Deep peroneal
3. Saphenous
4. Sural
5. Lateral plantar

PREFERRED RESPONSE: 5

DISCUSSION: Distal to the laciniate ligament the tibial nerve divides into four or five branches. The nerve to the abductor digiti quinti arises as a branch off the lateral plantar nerve or may come directly off the tibial nerve. It passes beneath the deep fascial edge of the abductor hallucis muscle where it can become compressed. It continues laterally, deep to the origin of the plantar fascia and flexor digitorum brevis muscle, and terminates in the proximal portion of the abductor digiti quinti.

REFERENCES

Chapman MW: Operative Orthopaedics. Philadelphia, PA, JB Lippincott, 1993, p 2327. Baxter DE, Thigpen CM: Heel pain: Operative results. Foot Ankle 1984;5:16-25.

A-9: In ankle arthroscopy, the anteromedial portal is located between what structures?

1. Medial malleolus and saphenous vein
2. Saphenous vein and anterior tibial tendon
3. Anterior tibial tendon and extensor hallucis longus
4. Anterior tibial tendon and anterior tibial neurovascular bundle
5. Extensor hallucis longus tendon and anterior tibial neurovascular bundle

PREFERRED RESPONSE: 2

DISCUSSION: The anteromedial portal is placed just medial to the anterior tibial tendon and lateral to the saphenous vein at the level of the ankle joint. The anterolateral portal is located just lateral to the tendon of the peroneus tertius.

REFERENCE

Ferkel RS: Arthroscopy of the ankle and foot, in Mann RA, Coughlin MJ (eds): Surgery of the Foot and Ankle, ed 6. St Louis, MO, Mosby, 1993, vol 2, p 1279.

A-10: The dorsal-medial aspect of the great toe receives sensory innervation from which nerve?

1. Deep peroneal
2. Saphenous
3. Posterior tibial
4. Superficial peroneal
5. Medial plantar

PREFERRED RESPONSE: 4

DISCUSSION: The medial or internal division of the superficial peroneal nerve consistently provides sensory innervation to the dorsal-medial aspect of the great toe.

REFERENCE

Sarrafian SK: Anatomy of the Foot and Ankle. Philadelphia, PA, JB Lippincott, 1993, p 368.

A-11: A 60-year-old man reports that he has had shoe pressure pain over his right great toe for several years but has minimal discomfort when barefoot or in sandals. A clinical photograph and radiographs are shown in Figures 3A through 3C. Management should consist of

1. cheilectomy.
2. extra-depth shoes.
3. steroid injection.
4. arthrodesis.
5. joint replacement arthroplasty.
Fig. 3A.

Fig. 3B.

Fig. 3C.

PREFERRED RESPONSE: 2

DISCUSSION: Some patients have minimal symptoms associated with hallux rigidus despite significant radiographic evidence of osteoarthritis. This patient's symptoms are primarily related to shoe pressure from the exostosis and can be managed with extra-depth shoe wear.

REFERENCES

Smith RW, Katchis SD, Ayson LC: Outcomes in hallux rigidus patients treated nonoperatively: A long-term follow-up study. Foot Ankle Int 2000;21:906-913.

Shereff MJ, Baumhauer JF: Hallux rigidus and osteoarthrosis of the first metatarsophalangeal joint. J Bone Joint Surg Am 1998;80:898-908.

A-12: Which of the following ligaments is intracapsular?

1. Lisfranc
2. Deltoid
3. Calcaneofibular
4. Anterior talofibular
5. Anterior inferior tibiofibular

PREFERRED RESPONSE: 4

DISCUSSION: The anterior talofibular ligament lies within the lateral capsule of the ankle, similar to the anterior glenohumeral ligaments of the shoulder. The other four ligaments mentioned are extracapsular.

REFERENCE

Brostroem L: Sprained ankles: I. Anatomic lesions in recent sprains. Acta Chir Scand 1964;128:483-495.

A-13: Sensation on the plantar aspect of the great toe is derived from which of the following nerves?

1. Sural
2. Lateral plantar
3. Medial plantar
4. Lesser saphenous
5. Greater saphenous

PREFERRED RESPONSE: 3

DISCUSSION: The medial and lateral plantar nerves supply all the musculature of the sole of the foot. The medial plantar nerve supplies most of the terminal sensory branches, including the proper digital nerves to the great toe and the common digital nerves to the next three interspaces. The three and one-half toes supplied by the medial plantar nerve are analogous to the median nerve innervation in the hand.

REFERENCE

Gross RH: Fractures and dislocations of the foot, in Rockwood CA Jr, Wilkins KE, Beaty JH (eds): Fractures in Children, ed 4. Philadelphia, PA, Lippincott-Raven, 1996, p 1383.

A-14: A 35-year-old woman who runs long distance has had posterior calf tenderness for the past 3 months. A clinical photograph is shown in Figure 4A, and MRI scans are shown in Figures 4B and 4C. Management at this point should consist of

1. a non-weight-bearing cast for 4 weeks.
2. eccentric calf stretching and physical therapy.
3. a cortisone injection.
4. tendon debridement.
5. tendon debridement and augmentation.
Fig. 4A.

Fig. 4B.

Fig. 4C.

PREFERRED RESPONSE: 2

DISCUSSION: The initial treatment for peritendinitis should consist of calf stretching in an eccentric mode and physical therapy. In a recent study, this treatment has been found superior to surgical debridement in nonextensive peritendinitis and pantendinitis. A non-weight-bearing cast, while useful in reducing inflammation, will result in calf atrophy and poorly organized collagen repair. Cortisone is contraindicated because of the danger of tendon damage. Tendon debridement at this stage is not indicated.

REFERENCES

Alfredson H, Pietila T, Jansson P, Lorentzon R: Heavy-load eccentric calf muscle training for the treatment of chronic Achilles tendinosis. Am J Sports Med 1998;26:360-366.

Angermann P, Hougaard D: Chronic Achilles tendinopathy in athletic individuals: Results of nonsurgical treatment. Foot Ankle Int 1999;20:304-306.

A-15: Which of the following nerves is most likely responsible for symptoms associated with plantar fasciitis?

1. Medial plantar
2. Medial calcaneal
3. First branch of lateral plantar
4. Lateral plantar
5. Lateral calcaneal

PREFERRED RESPONSE: 5

DISCUSSION: The first branch of the lateral plantar nerve innervates the abductor digiti minimi. It is reported to be trapped at the interval between the abductor hallucis and the quadratus plantae muscles.

REFERENCE

Baxter DE, Pfeffer GB, Thigpen M: Chronic heel pain: Treatment rationale. Orthop Clin North Am 1989;20:563-569.

A-16: The so-called high ankle sprain from an external rotation mechanism of injury typically involves injury to which of the following structures?

1. Posterior talofibular ligament
2. Deltoid ligament
3. Anterior inferior tibiofibular ligament
4. Calcaneofibular ligament
5. Extensor retinaculum

PREFERRED RESPONSE: 3

DISCUSSION: Ankle sprains most commonly involve injury to the lateral collateral ligaments of the ankle (anterior talofibular, posterior talofibular, and calcaneofibular) from an inversion mechanism of injury. A different entity has been more recently described that involves an external rotation mechanism of injury that widens the ankle mortise and disrupts the anterior inferior tibiofibular ligament. Deltoid ligament and extensor retinaculum injuries do occur, although infrequently, and involve eversion and extreme plantar flexion mechanisms, respectively.

REFERENCES

Last RJ: Anatomy: Regional and Applied, ed 6. London, England, Churchill Livingstone, 1978, p 182.

Kaye RA: Stabilization of ankle syndesmosis injuries with a syndesmosis screw. Foot Ankle 1989;9:290-293.

Baxter DE: The Foot and Ankle in Sports. St Louis, MO, Mosby-Year Book, 1995, p 30.

Pfeffer GB (ed): Chronic Ankle Pain in the Athlete. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 11.

A-17: The modified Brostrom lateral ankle ligamentous reconstruction uses which of the following structures to provide supplementary stabilization?

1. One half of the peroneus brevis tendon
2. The entire peroneus brevis tendon
3. Peroneus longus tendon
4. Plantaris
5. Inferior extensor retinaculum

PREFERRED RESPONSE: 5

DISCUSSION: The modified Brostrom lateral ankle ligament stabilization procedure uses the remnants of the anterior talofibular and the calcaneofibular ligaments, supplemented by the inferior extensor retinaculum and the transferred talocalcaneal ligament to stabilize the lateral ankle. Chrisman and associates described the use of one half of the peroneus brevis. Watson-Jones and Evans used the entire peroneus brevis. The peroneus longus has been taken by mistake. The plantaris has been used in triligamentous reconstruction.

REFERENCES

Gould N, Seligson D, Gassman J: Early and late repair of lateral ligament of the ankle. Foot Ankle 1980;1:84-89.

Hamilton WG, Thompson FM, Snow SW: The modified Brostrom procedure for lateral ankle instability. Foot Ankle 1993;14:1-7.

Chrisman OD, Snook GA: Reconstruction of lateral ligament tears of the ankle: An experimental study and clinical evaluation of seven patients treated by a new modification of the Elmslie procedure. J Bone Joint Surg Am 1969;51:904-912.

Evans DL: Recurrent instability of the ankle: My method of surgical treatment. Proc R Soc Med 1953;46:343.

Watson-Jones R: Fractures and Joint Injuries, ed 3. Baltimore, MD, Williams and Wilkins, 1946, p 234. Liu SH, Baker CL: Comparison of lateral ankle ligamentous reconstruction procedures. Am J Sports Med 1994;22:313-317.

Brostrom L: Sprained ankles: VI. Surgical treatment of "chronic" ligament ruptures. Acta Chir Scand 1966;132:551-565.

A-18: When performing ankle arthroscopy through the anterolateral portal, what anatomic structure is at greatest risk?

1. Anterior tibialis tendon
2. Anterior tibial artery
3. Sural nerve
4. Deep peroneal nerve
5. Superficial peroneal nerve

PREFERRED RESPONSE: 5

DISCUSSION: The superficial branch of the peroneal nerve travels subcutaneously anterior to the lateral malleolus at the ankle. It can be easily damaged by deep penetration of the knife blade when making this portal or when passing shavers in and out of the portal. Anesthesia or dysesthesia from laceration or neuroma formation can cause significant postoperative morbidity. The anterior tibialis tendon, anterior tibial artery, and the deep peroneal nerve are located much more anterior and central on the ankle. The sural nerve is posterior lateral to the ankle and is not at risk from this portal.

REFERENCES

Ferkel RD, Heath DD, Guhl JF: Neurological complications of ankle arthroscopy. Arthroscopy 1996;12:200-208.

Cooper PS, Murray TF Jr: Arthroscopy of the foot and ankle in the athlete. Clin Sports Med 1996;15:805-824.

A-19: Turf toe typically involves injury to which of the following structures of the great toe?

1. Nail bed
2. Extensor tendon
3. Flexor tendon
4. Capsule of the first metatarsophalangeal joint
5. Distal phalanx of the first toe

PREFERRED RESPONSE: 4

DISCUSSION: The term turf toe includes a range of injuries of the capsuloligamentous complex of the first metatarsophalangeal joint with or without osteochondral fracture of the first metatarsal head or one of the sesamoids. The mechanism of injury is hyperextension.

REFERENCES

Clanton TO, Butler JE, Eggert A: Injuries to the metatarsophalangeal joints in athletes. Foot Ankle 1986;7:162-176.

Sammarco GJ: How I manage turf toe. Phys Sports Med 1988;16:113-118.


Index

Note

Page numbers followed by f indicate figures.
Page numbers followed by t indicate tables.

A

A-bands, 84 f, 85, 85 f
A-type fibers, 80
abandonment, definition, 135
Abbreviated Injury Scale (AIS), 541
abdominal compression test, 817
abdominal injuries, sports-related, 517-518
abductor digiti minimi (ADM), 1149
abductor hallucis (AbH), 1149
abductor pollicis longus (APL) muscle, 909 t, 910
abrasion arthroplasty, 1011-1012
abscesses, 732, 733 f, 1213-1214. see also infections
absolute risk reduction (ARR), 199, 208
acceleration, definition of, 16
accessory navicular, 355-356, 356 f
accessory ossicles, foot, 289 f
Accreditation Council for Continuing Medical Education (ACCME), 126
accuracy, definition, 204
acetabular components
cemented, 1025
cementless, 1027-1028
options, 1037-1038
revision, 1033, 1035
acetabular dysplasia, 1006 t
acetabular index, 322-323, 323 f
acetabular labral tears, 1005
acetabular osteotomy, 1006
acetabular version, 1009 f
acetabulum
anatomy of, 583, 583 f
defects, 1035-1038
fractures, 583-588
classification, 585, 586 f
clinical evaluation, 584
complications, 587-588
epidemiology, 583
mechanisms of injury, 584
periprosthetic, 1075-1077, 1076 t
radiography, 584-585, 585 f
rehabilitation, 586-587
treatment, 585-586, 586 t
metastatic bone disease, 485, 485 f
roof arc measurement, 585 f
surgical approaches, 584, 587 t
acetylcholine (ACh), 72, 85-86
acetylcholinesterase inhibitors, 86
Achilles tendon
acute ruptures, 1194-1195, 1195 f
anatomy, 1193
ankle anatomy and, 660
chronic ruptures, 1195
disorders, 1193, 1193 f
lengthening of, 1198
reflexes, 703
tendinosis, 1194 f
achondrogenesis, 54
achondroplasia, 359, 361-362
characteristics, 6 t
description, 32-33
features, 360 t
genetic abnormalities, 32 t, 37 t, 360 t
radiograph, 361 f
Achterman and Kalamchi classification, 348
acidic fibroblast growth factor (aFGF), 48
acne mechanica, 519
acral metastasis, 929
acromioclavicular (AC) joint
anatomy of, 794
arthrosis, 824-825
biomechanics of repair, 854
modified Weaver-Dunn transfer, 853-854
separations, 852-856
acromion
anatomy of, 793
fractures, 855 t
ossification center, 793
actin, sarcomere composition and, 84
Actinomyces isrealii, 731
action potentials, 72
acute hematogenous osteomyelitis (AHO), 97, 267, 268-269
acute lateral ankle instability, 1179-1180
acute normovolemic hemodilution, 159
Acute Physiology and Chronic Health Evaluation (APACHE), 541
adalimumab, 12
adamantinoma, 388, 434 --435, 434 f
adaptive immunity, 10
adductor brevis muscle, 611
adductor longus muscle, 193, 611
adductor magnus muscle, 611
adductor muscles, release of, 192
adenosine diphosphate (ADP), 88-89
adenosine monophosphate (AMP), 89
adenosine triphosphate (ATP), 88-89
adhesions, tendon, 949-950
adolescent patients. see also pediatric patients
Blount disease in, 341 t, 343
developmental dysplasia of the hip in, 321
adrenal corticoids, 34-35
adult respiratory distress syndrome (ARDS), 544, 616
adult spinal deformity (ASD), 721-725
advance directives, 127
advanced cardiac life support (ACLS), 516
Advanced Trauma Life Support (ATLS)
components
primary survey, 542
secondary survey, 542
in femoral shaft fractures, 611
field assessments, 540
in on-field injuries, 516
aerobic metabolism, 89, 195-196
aerobic training, 90, 715
Aeromonas hydrophilia, 960
afferent dorsal roots, 73
afferent nerves, 71, 73, 75, 75 t
age/aging. see also elderly persons
articular cartilage changes in, 59, 60 t
bone mass during, 24
cervical myelopathy and, 755
health care appropriate in, 128
intervertebral disks and, 94
tendon biomechanics and, 66
Agency for Healthcare Research and Quality (AHRQ), 119
aggrecan, 54, 54 f, 55 f, 58 f, 65
ALARA (as low as reasonably achievable) dosing, 142
Albers-Schonberg disease. see osteopetrosis
alcohol intake, preoperative assessments, 145
alendronate, 493
Alexander disease, 151 t
alkaline phosphatase, 493
Allen-Ferguson classification of subaxial cervical fractures, 743, 744 f
Allis test, 321
allograft prosthetic composites (APCs), 1038, 1040 f
allografts
bone, 112-114
allopurinol, 498
alloys, definition of, 25
alumina, 27, 1021
alveolar rhabdomyosarcoma, 385 t
American Academy of Orthopaedic Surgeons (AAOS)
Committee on the Hip, 1035-1036, 1036 f
femoral deficiency classification, 1035-1036
Sign Your Site program, 120
American Joint Commission for Cancer classifications, 382, 383 t, 384 t
American Spinal Injury Association (ASIA), 189 t, 190, 735, 736 f, 739
amino acids, use by athletes, 521
aminoglycosides, 105 t, 107 t, 962
amniotic band syndrome, 316-317, 317 f
amniotic disruption sequence. see amniotic band syndrome
amphotericin, 108, 732
AMPLE history, in the field, 540
amputation
after bone tumor treatment, 388
after total knee arthroplasties, 1065
ankle, 179
complications, 178-179
hallux, 179
hindfoot, 179
indications for, 184, 389
levels of, metabolic costs, 183 t
limb salvage versus, 537
lower limb, 177-179
for malignant tumors, 389
painful residual limb, 183, 187
in patients with diabetes, 1220-1221
for pediatric limb deficiencies, 346
in periprosthetic infections, 1071
replantation, 183-184, 975-978
for soft-tissue sarcomas, 459
of toes, 179
transfemoral, 179
traumatic, 183-184, 541
care of body parts, 541
upper limb, 183-185, 184-185
anabolic factors, 11
anabolic steroids, 521
anaerobic metabolism, 89, 89 f
anal atresia, 249
analysis of variance (ANOVA), 202 t
anatomic lateral distal femoral angle (aLDFA), 684, 684 f
anchorin, 55
anconeus muscle, anatomy, 800 t, 909 t
Anderson-d'Alonzo classification, 742 f
Anderson Orthopaedic Research Institute, 1060, 1061 f, 1062 t
androgens, growth plates and, 35
anemia, postoperative, 160
anencephaly, embryology of, 691
anesthesia
complications related to, 1115
local
effect on peripheral nerves, 80
metabolism of, 80
regional, blood loss and, 159
aneurysmal bone cysts (ABCs), 779
clinical presentation, 409 f, 409 t, 410, 411 f
with curettage/grafting, 388
Angelman syndrome, 37 t
angiography, 625-626
angiomas, in Maffucci syndrome, 397
angular deformities, pediatric, 341-344
anisotropic materials, 23, 24
ankle
abscesses, 1213-1214
amputations, 179
anatomy, 659-661, 1147-1153
anterior bony impingement, 1190
arthritides of, 674-675, 1171-1172
arthroscopy of, 1187-1191
biomechanics, 1153-1154
diabetic peripheral neuropathy, 1217-1218
disorders after brain injury, 1234-1236
fractures, 659-669
in pediatric patients, 239
ganglion cyst, 1212 f
injuries, 1179-1185
instability, 169, 1171 f, 1179-1184, 1179 t
kinematics, 1154, 1154 f
ligament injuries
prevention of sprains, 529
rehabilitation after, 526-527
necrotizing fasciitis, 1214
neurologic disorders, 1225-1238
osteomyelitis, 1214-1215
osteophyte classification system, 1190 f
pain, gait in, 168
plantar flexion contractures, 168, 169 f
plantar flexor weakness, 170
soft-tissue impingement, 1189
stance phases, 1154
syndesmotic impingement, 1189-1190
synovitis, 1188-1189
ankle-brachial index (ABI), 624, 634, 1125
ankle clonus testing, 703
ankle-foot orthoses (AFOs), 172-174
in cerebral palsy, 294
in myelodysplasia patients, 301
in posterior tibial tendon disorders, 1197-1198
ankylosing spondylitis, 372, 785-787
characteristics, 783
clinical presentation, 496, 786
definition, 496
demographics, 496
epidemiology, 785
etiology, 496
genetics, 496
pathoanatomy, 785-786
pathology, 496
radiographic appearance, 496, 497 f
radiographs, 786-787, 786 f
spinal trauma and, 735
treatment, 497, 787
annular ligament, 800, 800 f
antalgic gait, 167-168, 168
anterior cervical decompression and fusion (ACDF), 753-754, 757
anterior cervical discectomy fusion (ACDF) plate, 696
anterior cervical fixation, 696-697
anterior cord syndrome, 190, 738 f
anterior cruciate ligament (ACL)
anatomy, 1090
assessment of, 624
attachment points, 633
capacity to heal, 68
deficiency, 169
injuries, 1113-1116, 1120
in young athletes, 286-287
kinematics, 1096
laxity after tibial fractures, 237
quadriceps avoidance gait, 169
reconstruction, 68, 69, 287 f
rehabilitation after injuries to, 525-527
tears
bone bruises and, 1137, 1137 f
prevention of, 528
anterior drawer test, 1097, 1179
anterior humeral circumflex artery, 794
anterior inferior tibiofibular ligament (AITFL), 1148
anterior interosseous nerve, 221 t
anterior interosseous nerve compression syndrome, 969
anterior knee pain (AKP), 1105-1108
anterior labroligamentous periosteal sleeve
avulsion (ALPSA), 806, 806 f
anterior longitudinal ligament (ALL), 692
anterior talofibular ligament (ATFL), 1147
anterior tibial artery, 1150
anterior tibial muscle, 1200
anterior tibial recurrent arteries, 1090
anterior tibial tendon disorders, 1200-1201, 1200 f, 1201 f
anterolateral approach, for THA, 1026 t
anthrax infections, hand and wrist, 961
anti-nuclear antibodies, 497
antibiotics
after gunshot wounds, 534
clinical use, 105 t
elution technology, 1072
mechanisms of action, 104, 105 t
in musculoskeletal infections, 101 t
in open fractures, pediatric, 218 t
in periprosthetic infections, 1071
prophylactic, 102-104
orthopaedic surgery and, 102-104
selection of, 103
timing of, 103
resistance to, 107 t
in tetanus prevention, 536
anticatabolic therapies, 780
anticonvulsants, 716, 752
antidepressants, 716, 752
antidromic sensory studies, 78 f
antimalarials, 495, 497
antimicrobial therapy, 1071, 1072
antisense strategies, 12
antithrombin III deficiency, 1002
anulus fibrosus, 93, 94, 786
AO/Weber classification, 663-664
APC gene, 385 t
Apert syndrome, 37 t, 317
aphalangia, 315
Apley tests, 1132
apprehension sign, 807
aprotinin, 160
arachnodactyly, 368
areflexic paralysis, 737-738
Arizona braces, 171
arm, anatomy, 798-802. see also forearm;
upper extremities
arteries, 801
joints, 799-800
ligaments, 800
musculature, 800, 800 t
nerves, 800-801
arm span-to-height ratio, 368
Arnold-Chiari malformations, 301
Arnold/Hilgartner stages, 475
arterial blood gas measurements, 144, 154
arterialized side finger flap, 982
arteriography, 178, 934
arthritis, 370-372. see also juvenile idiopathic arthritis (JIA); osteoarthritis; rheumatoid arthritis (RA)
ankle, 1171-1172
elbow, 871-876
forefoot, 1175-1176, 1175 t
hand, 917-926
hindfoot, 1172-1173, 1173 f
knee, 1011-1012
Lyme disease and, 107
septic, 262-263, 958-959
shoulder, 827-831
spinal, 783-789
wrist, 917-926, 918 t
arthrocentesis, 829
arthrodesis
after total knee arthroplasties, 1065
ankle, 1172
hindfoot, 1173
hip, 1009-1010
knee, 1014-1015, 1015 f
metatarsophalangeal joints, 1161, 1176
in periprosthetic infections, 1071
subtalar, 1173 f
wrist, 194
arthrofibrosis, 1058
arthroscopy
ankle, 1187-1191
elbow, 802 f
hip, 1005, 1006 t, 1009
knee, portal anatomy, 1094
shoulder, 798
wrist, 990-991
arthrosis
pisotriquestral, 990
wrist, 989
articular cartilage, 53-63. see also cartilage
blunt trauma to, 1138-1139
composition of, 53-55, 1097
full-thickness defects, 1140, 1141-1142, 1141 t
function, 49
injury in septic arthritis, 102
knee kinematics and, 1097
lesions
algorithm for treatment of, 1014 t
chondrocytes in repair of, 1013 t
long bones, 41
microfracture, 1142 f
occult fractures, 1137
aseptic failure, causes of, 1035
aseptic lymphocyte-dominated vasculitis-associated lesions (ALVALs), 1020
Aspergillus, 108, 731
aspiration, benign bone tumors, 387
aspirin
perioperative management, 146
prophylactic, 1032
in rheumatoid arthritis, 495
thromboembolism prophylaxis, 152 t, 154, 1002
in upper extremity replantations, 978
assessments. see also field triage
on-field, 516
patient's readiness for surgery, 143
pediatric trauma patients, 215
preoperative
goals of, 143
hemoglobin levels, 158-159
tests, 143-145
Atasoy flap, 981
athletes
child versus adult, 279
head injuries, 516
knee dislocations and, 623
neck injuries, 516
neurologic injuries, 509-513
on-field examination, 518
on-field injury management, 516-517
orthopaedic emergencies, 516-517
participation levels, 279
preparticipation physical examinations, 279, 515
shoulder conditions in, 837-842
spinal trauma in, 735
unconscious, 516
young, musculoskeletal conditions in, 279-291
atlanto-dens interval, 259 t
atlanto-occipital junction injuries, 259-260
atlantoaxial instability
in pediatric patients, 259
spinal cord injuries, 259
in spinal rheumatoid arthritis, 783-784
surgical correction of, 261
atlantoaxial osteoarthritis, 750
atlantoaxial rotatory displacement (AARD), 257-258, 258
atlas fractures, 260, 741, 741 f
atrophic changes, 91, 996
atrophic nonunion, 679
atypical lipoma, 443-444, 444 f
autocrine signaling, 9
autogenous chondrocyte transplantation, 1142
autografts
bone, 112 f-113f
complications of, 113-114
definition of, 113
in ligament repair, 68
sources, 113, 114
autologous chondrocyte implantation, 1013 t, 1014
autologous osteochondral plug transfer, 1014
automatic external defibrillators, 516
autonomic dysreflexia, 190
autonomic nervous system, 891-692
autonomic neuropathy, diabetic, 1217
autosomal mutations, 9
avulsion fractures, pelvic, 233
avulsion injuries, flexor tendons, 69
axial flag flap, 982
axial pattern local flaps, 980, 983
axillary artery divisions, 796-797
axillary nerve
anatomy, 795
compression, 972-973
fracture-dislocations and, 843
injuries, 511-512, 806, 843
in shoulder dislocations, 806
axis
fractures, 742
traumatic spondylolisthesis of, 742-743, 743 f
axonal sprouting, 77 f
axonal transport, 965
axonotmesis, 76, 76 t
axons
composition, 74
degeneration of, 966
description, 71
growth of, 73
loss of, 966
axoplasmic transport, 71, 965

B

B-cell lymphoma, 437-438, 438 f
B cells, humoral immunity and, 10
Babinski sign, 703, 751
Bacillus anthracis, 961
back pain
in children, 263 t, 264
diagnostic studies, 715
management, 715
physical therapy, 715-716
radiographic imaging, 709
in spondylolysis/spondylolisthesis, 254
treatment, 717
baclofen, 191, 294
Bacteroides, 960
Bado classification, 228 f, 228 t, 892 f
ballistics, gunshot wounds, 533
"bamboo spine," 786 f, 787
Bankart lesions, 805, 806 f, 807, 810 f
Barlow test, 321, 322 f
Barton fractures, 660
basic fibroblast growth factor (bFGF), 44, 48, 58, 69
basilar invagination, 256, 258
basion-axial interval (BAI), calculation of, 260
Baumann angle, 221, 221 f
Baxter nerve, 1151
Bayesian analysis, 199
Bayne classification, 314
bearings
ceramic, 1021
metal, 1020-1021
Becker muscular dystrophy, 37 t, 302.10t-11t
Belmont report, 127-128
Bennett fractures, 549-550, 549 f
benzodiazepines, 146
Berger approach, 1026 t
Berlin classification, 369 t
Bernese periacetabular osteotomy (PAO), 1006-1007
beta-lactamase inhibitors, 105 t, 107 t
β-blockers, 144
Biases in research, 200-201
biceps brachii, 800 t
biceps muscles, 191
biceps tendon
distal rupture, 881-883, 883 f
origin of, 793
transection of, 193
biceps test, reflexes, 703
Bilhaut-Cloquet procedure, 313
biocompatibility, classes of, 21
biofilm-bacteria complex, 680, 1069
biomaterials, 21-28
biomechanics
basic concepts, 15-16
hip joint, 1017-1018
joint arthroplasty and, 1017-1024
biopsies, 384-385
bipartite patella, 236
Birch classification, 348
bisphosphonates, 48, 493, 499, 780
bite wounds
animal, 960
human, 959
common pathogens, 102 t
bizarre periosteal osteochondromatous proliferation, 929
Blackburne-Peel method, 1102, 1103 f
Blastomyces dermatidis, 108, 731
Blauth classification, 315 f
Blazina grading system, 507, 1110 t
Bleck classification, 354
bleeding
control in the field, 540
intra-abdominal, 543
preoperative assessment, 143
blinded studies, 199, 208
blinding, of allocation, 201
block vertebrae, 249, 250 f, 250 t
blood banking, 157-161
blood management, 157-161
blood-nerve barrier, 75, 76
blood products
costs related to, 157-158, 158 f
storage of, 157
Bloom syndrome, 8 t
Blount disease
epidemiology, 341
evaluation, 342
infantile vs. adolescent, 341 t, 343
Langenskiold classification, 342
pathoanatomy, 342
treatment, 342-343
blunt trauma, articular cartilage, 1138-1139
body mass index (BMI), 1001
body systems review, 143
Bohler angle, 646
bone
aging of, 24
benign conditions, 381
benign tumors, 928-929
biology of, 41-51
biomechanical properties, 24
ceramic substitutes, 27-28
composition of, 24
destructive lesions, 477 t, 479 t
development of, 29-40
edema, 998
endochondral, 29-30
healing, 111-113
loss, 548
metabolic diseases, 7 t, 39 t
normal growth, 359
pathologic, fracture healing in, 481
pediatric, 215
bone bruises, 1137-1138
magnetic resonance imaging in, 1114 f
bone cement, antibiotic-impregnated, 26, 1071
bone defects, reconstruction, 1062-1063
bone flaps, 984
bone grafting, 111-115
in defect reconstruction, 387-388
instrumented fusion with, 111 f
open fracture coverage and, 536-537
bone healing
impairment of, 113
phases of, 112-113
bone islands, 394-395, 395 f, 779
bone marrow
aspirates, 114
bone resorption and, 46 f
cellular activity, 46 f
osteogenic properties of, 111
bone mass
osteoporosis and, 498
regulation of, 11
trends in, 777
bone mineral density (BMD), 300, 777
bone morphogenetic proteins (BMPs)
in bone healing, 112
bone mass and, 11
in the extracellular matrix, 44
in fracture repair, 48
function, 44
grafts using, 114-115
bone remodeling, 45-48
with aging, 24
in children, 215
in fracture repair, 49
homeostasis and, 45-46
bone resorption
blocking of, 12
cellular biology of, 1033
hypercalcemia and, 492
osteoclastic, 492
bone scintigraphy (bone scan), 140-141
acetabular fractures, 1075
hip fractures, 600
in Legg-Calve-Perthes disease, 329
of malignant bone tumors, 383
for osteomyelitis, 1214
principles, 140-141
spine, 712
in vertebral compression fractures, 778
bone-tendon-bone grafts, 1118, 1118 f
bone tumors
benign, 387-388
bone islands, 394-395, 395 f
classification, 381-382
grades, 381-382
malignant, 417-423, 929
classification, 382, 382 f
evaluation, 383
presentation, 382-383
treatment, 388
osteoblastomas, 393-394, 393 f
osteoid osteomas, 391-392, 391 f, 392 f
parosteal osteomas, 394, 395 f
Borrelia burgdorferi, 107, 274-275
botulinum toxin, 1235
after brain injury, 191
in cerebral palsy, 294
to control spasticity, 217
mechanism of action, 80
Boutonniere deformity, 924, 924 f, 924 t, 949
bowstring sign, 768 t
bowstring test, 700-701
boxer's fracture, 549
Boyd amputation, 179, 346
Boyd and Crawford classification, 345, 345 f
brachial artery, 801, 911
brachial plexus
anatomy, 796 f, 912 f, 931-932
traumatic injuries, 931-938
brachial plexus birth palsy (BPBP), 319-320
brachial pulses, 933
brachialis muscle
anatomy, 800 t
innervation, 563
release of, 193
brachioradialis muscle
anatomy, 800 t
innervation, 909 t
insertion, 909 t
origin, 909 t
reflexes, 703
transection of, 193
brachioradialis transfer, 191
brachytherapy, 459
bracing
in cerebral palsy, 294
in idiopathic scoliosis, 247-248
in myelodysplasia patients, 301
brain injuries
secondary, 543
sports-related, 516
breast cancer, 480, 487 f, 779
Brendt and Harty classification, 1183, 1183 t
brittle materials, characteristics, 23
Broden view, 646
Brodsky anatomic classification, 1222 f
Brodsky depth/ischemia classification, 1219 t
bronchospasm, exercise-induced, 519-520
Brostrom repair, 1180
modified, 1181, 1181 f
Brown procedure, 349
brown recluse spider bites, 962
Brown-Sequard syndrome, 190, 737-738, 738 f
Brunelli procedure, 557
buckle fractures, 228
Buerger disease, 988
bunionette deformity, 1169-1170, 1169 f, 1169 t
bupivacaine, 80
burden of proof, definition, 135
burners/stingers, 509
burst fractures
cervical, 743
imaging of, 710 f
lumbosacral, 746
thoracolumbar, 261, 745

C

C-reactive protein
in ankylosing spondylitis, 496
in diskitis, 730
elevation, 100
in periprosthetic infections, 1069
in rheumatoid arthritis, 495
N-cadherin
in axon growth, 73
caffeine, use by athletes, 521
Caffey disease, 376, 376 f
calcaneal foot deformities, 302
calcaneocuboid joint, 1148
calcaneofibular ligament (CFL), 1147
calcaneonavicular coalition, 355, 355 f
calcaneous foot
dorsiflexion of, 346 f
in myelodysplasia, 302
calcaneovalgus foot, 345 f, 351
calcaneus fractures
classification, 646-647, 648 f
complications, 647
pediatric, 241
stress-type, 1207-1208
treatment, 647
calcar femorale, 599
calcitonin, 34, 46, 493
calcitonin receptor, 44
calcium
effect on growth plates, 38
metabolism in metastasis, 481
supplementation, 499
calcium channels, 83, 85-86
calcium pyrophosphate deposition disease, 925
calcium sulfate, 28
cam impingement, 1008, 1008 t
camptodactyly, 318-319
Camurati-Engelmann syndrome, 361 t
cancellous bone, surface area, 111
cancer. see also specific cancers
low back pain and, 765 t
risk of, 141
Candida albicans, 108, 957, 961
capacitively coupled electrical stimulation (CCES), 115
capillary refill, assessment of, 625
capitate
anatomy, 907
fractures, 554
ossification of, 311
capitellum
articulation of, 568
exposure, 569
fractures, 572-573, 572 f
ossification center, 223 t
osteochondritis dissecans, 283-284, 283 f
capsulodesis, 191
carbamazepine, 300
cardiac contusions, sports-related, 517
cardiac risk assessment
preoperative, 143-144
revised cardiac risk index (RCRI), 144 t
cardiomyopathies, hypertrophic, 518
cardiopulmonary resuscitation, 516
carpal arcs of Gilula, 555, 555 f
carpal instability, 557
carpal tunnel
anatomy, 914-915
tenosynovitis, 932
carpal tunnel syndrome
electrophysiologic changes, 968
etiologies, 967-968
overview, 967
signs and symptoms, 968
treatment, 968
Carpenter syndrome, 317
carpometacarpal (CMC) joint, 903
arthritis, 918 t
fracture-dislocations, 548
thumb, 917-918
carpus
anatomy, 906-907
bones
ossification of, 311
rheumatoid deformities, 923 f
injuries in pediatric patients, 229
kinematics, 908
Cartesian coordinate system, 16
cartilage. see also articular cartilage
bone development and, 29-30
reparative/restorative procedures, 1013-1014
tumors, 396-402, 425-429
chondroblastomas, 400-402, 401 f
chondromyxoid fibromas, 402
enchondromas, 396-397
osteochondromas, 398-400, 399 f
periosteal chondromas, 397-398, 398 f
cartilage intermediate layer protein (CILP), 94
cartilage oligomeric matrix protein (COMP) mutation, 362
case-control studies, 207, 208
case series studies, 207, 208
casting
after brain injury, 191
in idiopathic scoliosis, 247
of metals, 25
categorical variables, 200
cathepsins, 12, 44, 62
Catterall classification, 329, 330 f
cauda equina syndrome, 256, 765 t, 767
cauliflower ears, 362
causation
definition, 135
malpractice claims and, 121
cavus foot. see pes cavus
ceftriaxone, 107
cell bodies
for afferent sensory nerves, 73
for efferent motor nerves, 73
neuron, 71
sensory nerves, 73 f
cell division and cell cycle, terminology, 4
cell-mediated immunity, 10-11
"cell savers,"
cells, nuclear structure of, 3-4
cellulitis, in nondiabetic patients, 1213
cement. see bone cement
cement line, 46, 47 f
center-edge angle of Wiberg, 323, 324 f
center of mass (COM), 165-166, 166 f
center of rotation and angulation (CORA), 686, 687 f
Centers for Medicare & Medicaid Services (CMS), 121, 122
central cord, 940 f
central cord syndrome, 190, 738, 738 f
central heel pain, 1207
central tendency, measures of, 202
cephalosporins
clinical use, 105 t
mechanisms of action, 105 t
perioperative, 103
prophylactic, 103
side effects/toxicity, 105 t, 962
ceramics, 27-28
bearings, 1021
grafts using, 112 f-113t, 114
cerebral palsy
classification, 293, 294 t
epidemiology, 293
evaluation, 293
gait disturbances, 296 t
pathoanatomy, 293
risk factors, 293 t
treatment, 293-294
upper extremity problems in, 299-300
cerebrovascular accidents
epidemiology, 1234
evaluation, 1234-1235
history of, 144 t
pathoanatomy, 1234
treatment, 1235-1236
cervical collars, 752
cervical disk calcification, 262
cervical disk replacement, 754-755, 754 f
cervical instability, 146, 362
cervical kyphosis, 363
cervical lordosis, 259 t
cervical manipulation, 753
cervical myelopathy, 755-759
cervical radiculopathy, 750-755
cervical spinal stenosis, 716
cervical spine
abnormalities, 256-258
anatomy, 257
clearance in trauma patients, 736-737
degenerative conditions, 749-760
diskitis, 729
fractures
management of, 261
occipital condyle, 740
occipitocervical dissociation, 740-741
functional levels, 190-191
injuries
on-field, 516
in pediatric patients, 215
traumatic, 258-261
osteotomy, 787
pediatric patients
normal radiographic findings, 259 t
traumatic injuries, 215, 258-259
radiography
in Hurler syndrome, 362
in pediatric patients, 259 t
rheumatoid arthritis, 784 f
wedging of vertebral bodies, 259 t
cervical vertebrae, 694
chain scission, 26
champagne glass pelvic outlet, 361 f
Chance fractures, 260, 261
Charcot arthropathy
foot and ankle, 1221-1231
total knee arthroplasty in, 1001
Charcot arthroplasty, 1222 f, 1222 t
Charcot-Marie-Tooth disease, 1228-1231
genetic abnormalities, 38 t
neuropathy, 305
in pediatric patients, 305
Charnley approach, for THA, 1026 t
chauffeur fractures, 661
cheilectomy, 1160, 1161 f
chemotherapy, 237, 388, 460
chest dysplasia, 250
chi-square (χ2) tests, 202-203, 202 t
Chiari medial displacement osteotomy, 327 f
Chiari salvage osteotomy, 1007
child abuse
evaluation of, 243
reporting of, 243
signs of, 234
child athletes, 279, 282 f
chiropractic care, 715-716
chloramphenicol, 106 t, 107 t
chondral lesions, wrist, 989
chondroblastomas, 388, 400-402, 401 f
chondroblasts, formation of, 54
chondrocytes
aggrecan synthesis by, 58 f
in articular cartilage, 54
formation of, 54
function of, 57
hypertrophic, 53
sources of, 1013 t
chondrodysplasia punctata, 37 t
chondroitin sulfate, 54, 54 f
chondrolysis, 334
chondromalacia, 61, 1005
chondromatosis, synovial, 453-454, 453 f
chondromyxoid fibromas (CMF), 388, 402
chondronectin, 55
chondroplasty, 312, 1011
chondrosarcomas, 425-428, 779, 929
Chopart amputation, 179, 1221
Chopart joint, 1148, 1154
chordomas, 432-434, 433 f, 779
Chrisman-Snook procedure, 1181 f, 1183
Christmas disease, 151 t
chromosome definition, 3
chronic lateral ankle instability, 1168 t, 1180-1182
chronic recurrent multifocal osteomyelitis (CRMO), 275.10
Cierny classification, 98 t
Cierny-Mader staging system, 681, 681 t, 682 f, 682 t
ciliary neuronotrophic factor, 73
ciprofloxacin, 106 t
cis-platinum, 419 t
clarithromycin, 106 t
Clark stations method, 785
clavicle
anatomy of, 793
aplasia of, 363
fractures, 849-852
obstetric, 219
in pediatric patients, 219-220
ossification center, 793
clavulanic acid, 105 t
claw toe deformity, 306, 1168-1169, 1168 f, 1230
clear cell sarcomas, 466-467
chromosomal alterations, 385 t
cleft palate, 362
cleidocranial dysostosis, 363
cleidocranial dysplasia
characteristics, 6 t
features, 360 t
genetic abnormalities, 37 t, 360 t
genetic defects associated with, 32 t
Cleland ligament, 899, 939, 939 f
clenched-fist deformity, 193-194, 194 f
clindamycin, 103, 105 t
clinical trials
levels of, 207-208
randomized, 210 f
clinodactyly, 319
cloning, DNA, 11 f
clonus, management of, 191
closed chain exercises, 524
clostridial myonecrosis (gas gangrene), 99
Clostridium botulinum, 80
Clostridium perfringens, 99, 103
clubfoot
classification, 350
evaluation, 349-350
pathoanatomy, 349
pediatric patients, 349-350
residual deformity, 350 t
treatment, 350
clunk test, 1098
coagulation
cascade, 149
partial thromboplastin times and, 150 f
prothrombin times and, 150 f
preoperative testing, 159
thrombolism and, 149-156
coagulopathies
causes of, 151
coagulation cascade, 149, 150 f
fibrinolytic system, 149
hemophilia, 149-150
Cobb angles, 247-248
cobalt alloys, 25-26, 25 t
cobalt chrome stems, 1040
Coccidioides immitis, 108, 731
coccidiomycosis, 108, 275, 961
Cochran Q test, 202 t
coefficients of friction, 59
cognitive function, 196
cohort studies, 209
COL1A1 gene, 498
COL2A1 genes, 364
COL9A2 genes, 94, 364
COL9A3 genes, 364
colchicine, 498
cold exposure, in athletes, 520
Coleman lateral block test, 1229, 1229 f, 1230
colistin, 683
collagenases, 59, 62
collagens
breakdown in infection, 102
catabolism of, 57
description, 4
in the extracellular matrix, 43-44
fibers, 56
fibrils, 44 f, 54 f
in fracture repair, 48
grafts using, 112 f-113f
interactions with proteoglycan, 54 f
synthesis, 946
in tendons, 65
types of, 5 f, 53 t
Colton classification, 890 t
coma, heterotopic ossification and, 195
Committee on Quality of Health Care in America, 119
common iliac artery
divisions of, 577
common peroneal nerve, 623, 623 f, 633
commotio cordis, 518
communication, disclosure and, 122
COMP genes, 364
compartment syndrome
after femur fractures, 616
after tibial shaft fractures, 239
in calcaneal fractures, 647
exercise-induced, 505-507
etiology, 506 t
treatment, 506
in femoral fractures, 235
foot, 654-655
anatomy, 654
clinical evaluation, 654-655
pathophysiology, 654
treatment, 655
intracompartmental pressure, 507
open fractures and, 537
in pediatric trauma patients, 219
in tibia-fibula shaft fractures, 638
complete injury, spinal cord, 189
compound muscle action potentials (CMAPs), 78-79
comprehension, in informed consent, 125
compression, peripheral nerves, 77
compression fractures, 777-782
spinal, 778 f, 779 f
subaxial spine, 743
thoracolumbar, 260, 261, 745
compression molding, 26, 1022
compression plates
choice of, 547
in femoral fractures, 615
compression screws, selection, 547
compression stockings, 152
compression/tension forces, 22
computed tomographic myelography, 723, 756
in brachial plexus injuries, 934, 935 f
computed tomography (CT)
advantages, 138
in ankylosing spondylitis, 787
artifacts, 138
diagnosis of thromboemboli, 154-155
disadvantages, 138
in diskitis, 730
in hip dislocations, 592-593
hip fractures, 600
of malignant bone tumors, 383
musculoskeletal imaging, 137-138
in osteomyelitis, 99
principles of, 137-138
for rheumatoid arthritis, 146
in slipped capital femoral epiphysis, 332
spine, 709-710, 736
in vertebral compression fractures, 778
computed tomography scanogram, 339 t
concentric muscle contractions, 87
concussion
grading scales, 516
sports-related, 516
conduction velocity (CV), 79 f
condyle
lateral, fractures, 224-225, 224 f
medial, fractures, 225
cone of cavitation, 533
confidence intervals (CIs), 201-202, 209
confidentiality, 126, 127
congenital amputations, 315
congenital heart defects, 249
congenital muscular torticollis, 257, 258
congenital scoliosis
associated systematic abnormalities, 249-250
development of, 691
evaluation, 249-250
failures of formation, 249, 250 f
failures of segmentation, 249, 250 f
Jarcho-Levin syndrome, 249
pathoanatomy, 249
thoracic insufficiency syndrome, 249
treatment, 251
congenital tibial dysplasia, 345 f
congenital vertical talus, pediatric, 350-351, 351 f
congestive heart failure, 144 t
connective tissue disorders, 367-370
arthritides, 370-372
Ehlers-Danlos syndrome, 368-369
genetic defects associated with, 7 t
Marfan syndrome, 367-368, 367 t
connective tissue sheaths, 965
constriction ring syndrome. see amniotic band syndrome
continuing medical education (CME), 126
continuous passive motion, 61
continuous variables, 200
contractures
elbow stiffness and, 860
joint, 950
in pediatric head injuries, 216
prevention of, 216
contrast venography, 155
control event rates (CERs), 209
contusions, skeletal muscle, 90
convenience allocation, 201
Cooney classification, 319
coracoacromial ligament, 795, 853
coracobrachialis muscle, 793
coracoclavicular ligaments, 794
coracoid process, 793, 855 t
core strengthening exercises, 715
corner fractures, 243
corona mortis, 577
coronary artery abnormalities (CAAs), 518
coronary artery disease, 143-144, 144 t
coronoid fractures, 893-895
classification, 894, 894 t
complications, 895
epidemiology, 893
evaluation, 894
pathoanatomy, 893-894, 894 f
rehabilitation, 895
treatment, 894 t
correlation coefficients, 203
corrosion
definition, 21
impacts of, 21
resistance of biomaterials, 21
of stainless steel, 25
types of, 21
cortical bone
density of, 24, 41
inner aspect, 41
remodeling, 46, 47 f
structure of, 41-42, 42 f, 43 f
corticosteroids
for back pain, 716
in cervical radiculopathy, 752, 753
therapeutic use of, 48
cost-benefit analysis, 209
cost-effectiveness analysis, 209
cost-utility analysis, 209
costs, trauma-related, 539
Cox proportional hazards regression, 203
coxa valga, osteotomy for, 1006 t
coxa vara, 334-336
after pediatric hip fractures, 234
in cleidocranial dysostosis, 363
complications, 336
definition, 334
epidemiology, 334-335
etiology, 335
evaluation, 335
rehabilitation, 336
treatment, 335-336
Cozen fractures, 238
cranial nerves
abducens (VI), 258
halo complications and, 258
spinal accessory (XI), 796
testing, 706
craniocervical instability, 261
crankshaft phenomenon, 248
creatine phosphate, 89, 520-521
creatinine levels, 144 t
creep
definition, 66
stress-strain curve characteristics, 23
tendon biomechanics and, 66
crevice corrosion, 21, 25
cross-linking, of UHMWPE, 26-27
cross-sectional studies, 209
crossed straight-leg raise test, 700
Crossing the Quality Chasm (IOM), 119
crossover study designs, 209
crouched gait, 298
Cruess classification, 833 f
crush injuries, hand, 457
cryotherapy, 525
Cryptococcus, 108, 731
crystallinity, of polymer chains, 26
cubital tunnel syndrome, 969-970
cubitus valgus, 225
cubitus varus, 222
cuboid fractures, 241, 651
cultural competence, 128-129
cumulative trauma disorders (CTDs), 132
cuneiform fractures, 241, 651
curare, 86
curettage, 387, 388
curly toes, 356-357
cyclobenzaprine, 716
cyclooxygenase-2 (COX-2) inhibitors, 716, 752
cysts, formation in osteoarthritis, 61
cytokines
bone healing and, 44
in the extracellular matrix, 44
osteoclast signals by, 1057
in skeletal muscle repair, 90
sources of, 90

D

D-dimer testing, 155
damage-control orthopaedics, 544
damages
compensatory, 135
economic, 135
malpractice claims and, 121
noneconomic, 135
punitive, 135
special, 135
tort reform and, 126
dantrolene, 191
de Quervain syndrome, 952
death rates, trauma-related, 539, 539 t
decision analyses, 209
decision making
allocation of resources, 128
decision to transfuse, 157
end-of-life issues, 127
deconditioning, 195-196
decorin, 65
decubitus ulcers, 195
deep peroneal nerve (DPN), 1148, 1151-1153, 1231-1232, 1232 f
deep-space infections, 960, 1214
deep venous thrombosis (DVT)
in acetabular fractures, 587-588
after hip fractures, 601
after long bone fractures, 616
in femoral shaft fractures, 613
pathophysiology of, 151
in pelvic fractures, 583
prevention of, 601, 1001-1002, 1032
in sacral fractures, 589
total hip arthroplasty and, 1032
deformable bodies, 15
Dega osteotomy, 327 f
degenerative disk disease (DDD), 763-766
degrees of freedom (DOFs), 16
Dejerine-Sottas disease, 305. see also hereditary motor sensory neuropathies (HMSNs)
delayed-onset muscle soreness (DOMS), 90
delayed union, 235, 677
Delbet classification, 233-234, 234 f
delta phalanx, 319
deltoid ligament, 659-660, 1147-1148, 1182-1183
deltoid muscles, 191, 795 t, 798
dementias, 145
demineralized bone matrices (DBMs), 111, 114
dendrites, description, 71
Denis classification
sacral fractures, 588, 589 f, 747
thoracolumbar fractures, 745
dental procedures, 104
Department of Health, Education and Welfare (DHEW), 127
depression, description of, 134
dermatologic problems, 182
desmoid tumors, 450-451, 451 f
desmoplastic fibroma, 406-407, 407 f, 408 f
desmopressin, 151
detection bias, 200
developmental dysplasia of the hip (DDH)
concentric reduction of, 326 t
definition, 321
epidemiology, 321
evaluation, 321-324
management of, 324-327, 324 t
neonatal screening, 323-324
open reduction, 325, 326 t
osteotomy for, 1006
pathoantatomy, 321
pelvic osteotomies, 326, 327 t
developmental milestones, 311 t
dexamethasone, 525
dextran, 978
diabetes mellitus
amputations, 1220-1221
cardiac risk and, 144, 144 t
foot recommendations, 1218 t
immune compromise, 962
myelodysplasia risk and, 300
neuropathic arthropathy and, 474
pregestational maternal, 300
presurgical assessments, 145
prophylactic antibiotics, 104
ulceration in, 1218-1220
diabetic peripheral neuropathy
ankle, 1217-1218
autonomic neuropathy, 1217
epidemiology, 1217
motor neuropathy, 1217
sensory neuropathy, 1217
treatment, 1217
foot, 1217-1218
diagnostic studies, 207-208
diagostic tests, statistics, 204, 204 f
dial test, 1097-1098
diaphragm, C4 level function, 190, 191
diaphysis, 41
cortical bone, 42
deformities, 686
fractures, 227
long bone, 41
Dias-Tachdjian classification, 239
diastomatomyelia, 691
diastrophic dysplasia
anatomy, 362
characteristics, 6 t
evaluation, 362-363
features, 360 t
genetic abnormalities, 32 t, 37 t, 360 t
proteoglycan metabolism defects and, 36
diazepam, 716
dichotomous outcomes, 199
dichotomous variables, 199
diffuse idiopathic skeletal hyperostosis (DISH), 735, 788
digital fibroma of infancy, 928
digital flexor sheath, 945
digital neurovascular flap, 982
digital radiography, 137
digital reconstruction, 983-984
digits
anatomy, 901-903
fascial anatomy, 939 f
osteology, 901
dihydrotestosterone, 35
diphosphoglucose dehydrogenase, 49-50
diploid cells, 4
direct current electrical stimulation (DCES), 115
directed bleeding history, 143, 143 t
disability
assignment of, 133-134
workers compensation, 134-135
disclosure, standard of, 122
discoid menisci, 287-289, 289 f, 1133, 1134 f
disease, definition, 133
disease-modifying antirheumatic drugs (DMARDs), 785
diskitis, 261-262
common pathogens, 102 t
vertebral, 731
in young children, 273
diskography, 94-95, 703-704, 703 f
dislocations
elbow, 865-869
foot, 653-654
forefoot, 654
interphalangeal joints, 654
sports-related, 517
dissection, 906 f
disseminated intravascular coagulation (DIC), 160
distal biceps tendon rupture, 881-883
distal femoral osteotomy, 1012
distal interphalangeal (DIP) joint, 901, 918
distal metatarsal articular angle (DMAA), 1157
distal palmar crease (DPC), 939
distal phalanx fractures, 547, 552
distal radioulnar joint (DRUJ)
arthrosis, 921
dissection, 906 f
Essex-Lopresti lesion, 887
injury to, 887
radial fractures and, 661
skin markings, 990
distal random pattern flaps, 981
distant axial pattern flap, 981
DNA
cloning, 11 f
description, 3
genomic, 6-8
noncoding sequences, 6
recombinant, 3
recombinant technology, 11
sequencing, 11
term related to, 3
Do Not Resuscitate (DNR) orders, 127
dolichostenomelia, 368
Doppler ultrasound, 140, 177
dorsal closing wedge osteotomy, 1160, 1161 f
dorsal intercarpal ligament, 906 f, 907 t
dorsal interossei, 904
dorsal radiocarpal ligament, 907 t
dorsalis pedis, 624
Down syndrome. see trisomy 21
doxorubicin (Adriamycin), 419 t, 460
doxycycline, 107
dual-energy x-ray absorptiometry (DEXA), 723
Duchenne muscular dystrophy
characteristics, 8 t, 302.10t-11t, 304 f
genetic abnormalities, 37 t
treatment, 303-304
duplex ultrasonography, 155
Dupuytren contractures
anatomy, 939-940
complications, 942
epidemiology, 941
pathology, 941
treatment, 941-943
dural ectasia, 368 f
duty
breach of, 121
definition, 135
Dwyer closing wedge osteotomy, 1230
dynamic polyelectromyography, 166, 167 f
dystrophinopathies, 37 t

E

eccentric muscle contractions, 87
echo time (ET), MRI, 138
ecological surveys, 209
economic and decision analysis studies, 208
ectoderm, embryology of, 73
ectopia lentis, 368
edema, postoperative, 178
edrophonium, 86
effect sizes, definition, 199
efferent motor nerves, 73
efferent nerve fibers, 71
efferent ventral roots, 73
Ehlers-Danlos syndrome (EDS), 368-369
characteristics, 7 f
classification, 369 t
evaluation, 369
genetic abnormalities, 38 t
pathoanatomy, 369
treatment, 369
Eichenholtz classification, 1222 f
Eikenella corrodens, 959
elastic deformation, 22 f
elastodynamic lubrication, 60
elastofibroma, 451-452, 452 f
elbow. see also olecranon
anatomy, 798-802
arteries, 801
arthroscopic, 802, 802 f
musculature, 800, 800 t
nerves, 800-801
arthritides, 871-876
arthroscopic portals, 802 f
biomechanics, 802
capitellum fractures, 572-573
condylar fractures, 571 f, 571 t, 572
dislocations, 865-869, 891 f
classification of, 866
complications, 868
decision algorithm for treatment, 867 f
direction of, 866
epidemiology, 865
evaluation, 865-866
pathoanatomy, 865
in pediatric patients, 223 f
posterolateral, 865
treatment of, 866-868
disorders of, 227
distal biceps tendon rupture, 881
flexion deformities, 193
forces on, 16 t
fractures, 887-896
anatomy, 223
classification, 224, 224 f
ipsilateral, 228
lateral condyle, 223, 223 f
pediatric patients, 221-223
posttraumatic arthritis, 574
rehabilitation, 573-574
transphyseal, 223 f
injuries in athletes, 957.1-10
lateral epicondylitis, 878-879
mechanics of, 17
medial epicondylitis, 879-880
nursemaid's elbow, 227
ossification centers, 223, 223 t
osteochondritis dissecans, 283-284, 877 f, 878 t
posterior impingement, 883-884
radial nerve compression at, 971
range-of-motion, 859
soft-tissue disruption, 866 t
stability
dynamic constraints, 865
static constraints, 865
stiffness of, 859-863
surgical approaches, 801-802, 861 f
valgus extension overload syndrome, 883-884
electrocardiography (ECGs), preoperative, 143
electrogoniometers, 166
electromagnetic extracorporeal shockwave therapy, 1206
electromagnetic stimulation (EMS), 115
electromyography (EMG)
ankle kinematics, 1154 f
in axillary nerve injuries, 511
in brachial plexus injuries, 933-934
diagnostic, 79
in long thoracic nerve injuries, 510
in peripheral nerve injuries, 79
peripheral nerves, 966-967, 967
in spinal disorders, 702-704
stance phases, 1154 f
in suprascapular nerve injuries, 511
ELISAs (enzyme-linked immunosorbent assays), 12
Ellis-van Creveld (EVC) syndrome, 361 t
Elmslie procedure, 1182
Elson test, 947
embryology
congenital anomalies, 311 t
hand and upper limb, 311 t
limb bud development, 311
limb skeletogenesis, 49
nervous system, 691
ossification centers, 793
skeletal development, 29, 29 t
Emery-Dreifuss muscular dystrophy, 302.10t-11t
enchondromas, 396-397
end-of-life issues, 127
endochondral ossification, 29, 53
endochondromas, 388, 928
endocrine signaling, 9
endometrial cancer, 484 f, 486 f
endomysium, 83
endoneurium
anatomy, 965
blood-nerve barrier, 75
location, 74 f
peripheral nerves, 74
response to injury, 76
endosteal surface, 41
endothelin-1, 480
endothelium, thromboembolic disease and, 151
endurance limits, 23
endurance training, 89-90
Enneking classification, 382 t, 396
enostosis, 394-395, 779
Enterobacter, 960
Enterococcus, 680, 683
enteropathic arthritis, 788
enteropathic arthropathies, 372, 783
enthesis
anatomy, 68
biomechanics, 69
composition, 68-69
function, 68
injuries
healing, 69
repair, 69
insertions, 68-69
structure, 68-69
zones, 69
enthesitis, in reactive arthritis, 497
eosinophilic granuloma. see Langerhans cell histiocytosis
epicondyle
fractures, 225, 573
ossification centers, 223 t
epidermis, embryology of, 73
epidural infections, 732-733, 733
epidural steroid injections (ESI), 716-717, 717 f
epimysium, in muscle structure, 83
epinephrine, 80
epineurium
anatomy, 965
location, 74 f
peripheral nerves, 74
surgical repair of, 80
epiphyseal dysplasias, 36
epiphysiolysis/epiphysitis, 282
epiphysis, 41, 42
epithelioid sarcoma, 465-466, 929
clinical presentation, 465-466, 466 f
definition, 465
demographics, 465
histology, 466 f
imaging appearance, 466
pathology, 466
treatment, 466
eponychium, definition, 899
epsilon aminocaproic acid, 160
equinovalgus
in cerebral palsy, 299
equinovarus
in acquired spasticity, 1234-1236, 1235 f
in cerebral palsy, 298-299
diastrophic dysplasia and, 36
in myelodysplasia, 302
surgical correction of, 193, 194 f
equinus contractures, 216, 302
equinus foot deformity, 193, 194 f, 298
Erb palsy, 932
ergonomics, description of, 132
erogenic aids, 520-521
erosions
juxta-articular, 495, 497
in osteoarthritis, 61
erosive synovitis, 783
error, statistical
sample sizes and, 211 t
types of, 210
erythema migrans, 275
erythrocyte sedimentation rate (ESR)
in ankylosing spondylitis, 496
in diskitis, 730
in infections, 100, 1069
in rheumatoid arthritis, 495
erythromycin, 106 t, 107 t, 683
erythropoietin (EPO), 521
Essex-Lopresti lesions, 887
etanercept, 12, 496, 497
ethambutol, 732
ethics, medical, 125-129
Evans classification, 603-604, 604 f
Evans reconstruction, 1181 f
event rates, 209
evidence-based medicine, 207-212
definition, 207, 209
evidence assessment in, 207
glossary of terms used, 208-211
goals of, 207
steps in, 207
study types, 207-208
Ewing sarcoma, 779
characteristics, 8 t
chemotherapy for, 388, 460
chromosomal alterations, 385 t
Ewing sarcoma/PNET, 429-432, 430 f, 431 f
Ewing's circulation theory, 477
exercise
closed chain, 524
core strengthening, 715
effects of, 66
extension-based programs, 715
flexion-based programs, 715
open chain, 524
stretching and, 524
tendon biomechanics and, 66
types of, 523-525
isoinertial, 523
isokinetic, 523
isometric, 523
isotonic, 523
exertional compartment syndrome, 506-507
exons, 3
experimental event rates (EERs), 209
expert opinions, as evidence, 207, 208
extension gaps, 1047-1048, 1048 t
extensor carpi radialis brevis (ECRB)
muscle, 909t
tendon, 878-879, 906 f
extensor carpi radialis longus (ECRL)
muscle, 909t
tendon, 906 f, 922
extensor carpi ulnaris (ECU) tendon, 922, 990, 991
extensor digiti minimi (EDM) muscle, 903, 909 t
extensor digitorum communis (EDC)
muscle, 909t
tendon, 903
extensor digitorum longus (EDL) tendon, 660, 1148, 1167, 1202
extensor hallucis longus (EHL) tendon, 660, 1148, 1202
extensor indicis proprius (EIP)
muscle, 903, 909t
tendon, 922
extensor mechanism
disruption after TKA, 1064-1065
injuries, 1101-1111
extensor pollicis brevis (EPB) muscle, 909 t, 910
extensor pollicis longus (EPL) muscle, 312
muscle, 312
transfer, 950
extensor retinaculum, ankle, 660
extensor tendon injuries, 945-952, 947-949
external beam radiation, 459. see also radiation therapy
external fixation
in distal femur fractures, 620
in femoral fractures, 615
of humeral shaft fractures, 566
in pediatric femoral shaft fractures, 235
for tibia-fibula shaft fractures, 639 t
tibial plafond fractures, 673
external iliac artery, 577
external rotation test, 817
EXT1/EXT2 gene, 385 t
extra-abdominal fibromatosis, 450-451
extracellular matrix (ECM)
in articular cartilage, 53
biochemical composition, 56
chondrocytes in maintenance of, 57
composition of, 42-44
definition, 4
mineral matrix, 42-43
noncollagenous proteins, 44
organic matrix, 43
regions of, 56
terms related to, 4-5
extracellular signaling, 9
extrasynovial donor grafts, 950-951
extrusion
of metals, 25
of UHMWPE, 26

F

F-waves, 79
FABER (flexion-abduction-external rotation) test, 701, 702 f
facet joints
anatomy, 695
capsule, 692
dislocations, 739
fracture-dislocations, 745
ligaments, 692
pain related to, 701-702
facial asymmetry, scoliosis and, 249
factitious disorder, 134
factor deficiencies, 149-151, 151 t
failure of segmentation, 252
falls
cervical spine injuries, 258
forces involved in, 678 t
pediatric mortality rates, 215
spinal cord injuries, 737
false-negative results, 201
false-positive results, 201
familial osteolysis, 7 f
Fanconi anemia, 313
fascicles
anatomy, 965
location, 74 f
peripheral nerves, 74-75
surgical repair of, 81
types of, 75 f
fasciculations, 79, 967
fasciotomy, foot, 654 f, 655
fast glycolytic (FG) muscle fibers. see skeletal muscle, fiber types
fast oxidative glycolytic (FOG) muscle fibers. see skeletal muscle, fiber types
fast twitch (FT) muscle fibers. see skeletal muscle, fiber types
fat embolism syndrome, 616
fatigue failure, 23
fatigue fractures, 472-473
fatty acid metabolism, 90
Federal Patient Self-Determination Act, 127
fee-for-service plans, 125-126
Felix and associates, classification, 1073, 1074t
felons, 957, 1214
female athlete triad, 279, 504
female athletes, 279
femoral anteversion, 344-345
femoral components
cemented, 1025, 1027 t
cementless, 1027, 1028 t
dislocation of, 1060 f
internal rotation of, 1060
patellar tilt, 1060
revision, 1033, 1035
in revision total hip arthroplasty, 1038-1040
shapes, 1025
femoral nerve, 1090
femoral offset restoration, 1018
femoral osteotomy, 325
femoral stretch test, 701, 768 t
femoral-tibial articulation, 634
femoroacetabular impingement, 1008-1009, 1009
femoroautolabral impingement, 1009
femur
anatomy, 1089-1090
bone defects, 1061 f
assessment of, 1060-1061
classification of, 1060-1061
chondrosarcomas, 425 f, 428 f
dedifferentiated chondrosarcomas, 427 f
deficiencies
AAOS classification of, 1035-1036
classification of, 1036 f
component selection and, 1038-1039
diaphysis, pathologic fractures, 486-487
distal aspect
anatomy, 617
fractures
classification, 235, 618, 620 t
complications, 620
epidemiology, 617
evaluation, 618
mechanisms of injury, 617
pediatric patients, 235-236
periprosthetic, 1072-1073, 1072 t, 1073 f, 1079-1085
rehabilitation, 620
surgical approaches, 617
forces on, 599
fractures
classification, 1077
diaphyseal, 486-487
intertrochanteric, 605 f
intraoperative periprosthteic, 1077
plate fixation, 615
postoperative periprosthetic, 1077, 1077 t, 1078 f
reverse obliquity fracture, 605-606, 605 f
stress, 473 f
subtrochanteric, 606-608
classification of, 606, 607 f, 608 f
complications, 607-608
treatment, 606-607
head
fractures, 594 f
classification, 594, 595 f
rehabilitation, 595
gliding of, 1018
osteonecrosis of, 999, 1000-1001
vascular anatomy of, 598 f
vascular supply, 592 f, 597
imaging, 1089 f
muscular attachments, 612 f
neck
fractures, 601-603
classification, 601-602
complications, 603
displaced, 603
femoral shaft fractures and, 612, 615-616
hemiarthroplasty, 603, 1028-1029
nonunion, 1006 t
pathologic fractures, 486
total hip arthroplasty for, 603
treatment, 602-603
vascular anatomy of, 598 f
metastatic bone disease, 485 f
neck-shaft angle, 599
osteolysis, 1057
osteosarcoma, 418 f
parosteal osteosarcoma, 420 f
pathologic fracture, 486 f
proximal aspect, 388
fractures, 151, 597, 599, 601
surgical approach to, 599
trabecular groups of, 599, 599 f
shaft
anatomy, 611-612
fractures
bilateral, 611
complications, 616
evaluation, 611-613
femoral neck fractures and, 615-616
forces after, 611
heterotopic ossification after, 617
in pediatric patients, 234, 235
intraoperative periprosthetic, 1078
mechanisms of injury, 611-612
postoperative periprosthetic, 1079
recurrent, 617
rehabilitation, 616
surgical approaches, 611
tip-apex distance, 604 f
unicameral bone cyst, 388
Ferkel and Sgaglione staging, 1183, 1183 t
fetal malformations, radiation and, 141
fibrillation, of articular cartilage, 60
fibrillations, EMG, 79
fibrin, 149, 150 f
fibrin stabilizing factor deficiency, 151 t
fibrinogen, 150 f
fibrinogen deficiency, 151 t
fibrinolytic agents, 160
fibrinolytic system, 149
fibroblast growth factor (FGF)-23, 403
fibroblast growth factor receptor-3 (FGFR-3), 359
fibroblastic growth factor, 73
fibroblasts, tendon healing and, 67, 67 f
fibrocartilage, 61
fibrodysplasia ossificans progressiva, 8 t, 48 t
fibronectin, 5, 44, 55, 73
fibrosarcomas
clinical presentation, 463-464
definition, 463
demographics, 463
gross appearance, 464 f
histology, 464 f
imaging, 464
treatment, 464
fibrous dysplasia
characteristics, 8 t
clinical presentation, 403-404
demographics, 403
description, 403
McCune-Albright syndrome and, 404
proximal femur, 404 f
fibula
anatomy, 634 f
deficiencies
classification, 347-348
evaluation, 347-348
pathoanatomy, 347
pediatric, 347-348
treatment, 348
distal, fractures, 241
fibular deficiency, 345 f
fibular flaps, 984
fibular grafts, 1000-1001
fibular hemimelia. see fibular deficiency
field triage
components of assessment, 540
goals of, 540
primary survey, 540
secondary survey, 540
for trauma victims, 540-541
"fight bite" injuries, 947
finger flexion contractures, 300
fingernails, 519
fingers. see also digits
clawing, 300
digital flexor sheath, 945
dorsum of, 901-901
extensor mechanism, 946 f
flexion deformities, 193
hyperextension test, 807
soft-tissue coverage, 981-982
Fisher exact test, 202 t
fixation failure, postoperative, 630
flag flaps, 981
flat bones
anatomy of, 41
fracture healing, 359
normal growth, 359
flexible flatfoot. see pes planovalgus
flexible intramedullary (IM) rodding, 234-235
flexion, internal, 1007
flexion contractures, 1047
flexion-distraction injuries, 745, 746
flexion gaps, 1047-1048, 1048 t
flexor digitorum brevis (FDB), 356, 1149
flexor digitorum longus (FDL), 356, 660, 1167, 1226
flexor digitorum sublimis (FDS) tendon, 318, 922, 950
flexor hallucis longus (FHL) tendon
anatomy, 1201
ankle anatomy and, 660
disorders of, 1201-1202
laceration, 1201
tenosynovitis, 1201-1202
treatment, 1202
flexor pollicis longus (FPL) tendon, 312, 922
flexor pollicis transfer, 191
flexor retinaculum, 1226
flexor tendons
examination of, 947
injuries, 945-952
classification of, 947
primary repair of, 948-949
zones of, 947 f, 948 f
rehabilitation after repair, 949
flexor tenosynovitis, septic, 958
fluconazole, 108
fluorescence studies, 178
fluoroquinolone
clinical use, 106 t
mechanism of action, 106 t
prophylactic, 103
resistance mechanisms, 107 t
side effects/toxicity, 106 t
folic acid intake, 300
folliculitis, in athletes, 519
fondaparinux, 152 t, 153, 1002, 1032
foot
abscesses, 1213-1214
accessory ossicles, 289 f
anatomy
bones, 643
compartments, 654
innervation, 1225
joints, 643
nerves, 1151-1153
vascularity, 1150-1151
antalgic gait and, 168
deformities
after brain injury, 1234-1236
equinovarus, 193, 194 f
equinus, 193, 194 f
in spinal muscular atrophy, 305
diabetes mellitus, recommendations, 1218 t
diabetic peripheral neuropathy, 1217-1218
dislocations of, 653-654
dorsal anatomy, 1150
equinovarus deformity, 193, 194 f
equinus deformity, 193, 194 f
fasciotomies, 654 f, 655
felons, 1214
fractures
adult, 643
pediatric, 241-243
hallux amputation, 179
necrotizing fasciitis, 1214
neurologic disorders, 1225-1238
osteomyelitis, 1214-1215
plantar, 1149
surgery on, 1152 t
trauma, 643-657
foot orthoses (FO), 171, 172 f
footwear
forefoot disorders and, 1165
in hallux valgus, 1157
in-shoe orthosis, 171, 1176, 1197-1198
in osteoarthritis, 996
foramen magnum stenosis, 361
force plate studies, 166
forces, 15, 15 f, 22 t
forearm
anatomy, 987
arterial, 911 f
cross sections, 908 f
dorsal musculature, 909-910, 909 t
interosseous membrane, 909
musculature, 910 t
nerves of, 912-915
osteology, 909
vascular, 987
compartments, 899-900, 900 f, 909-910
diaphyseal fractures, 227
physeal fractures, 228-229
replantations, 975
soft-tissue coverage, 982-983
tumors of, 927-933
forefoot
abduction, 1196
anatomy, 643, 1148
arthritides, 1175-1176
dislocations, 654
disorders, 1165-1170
pain, 168
varus, 1196
Forestier disease, 788
forward trunk flexion, 169
fracture-dislocations, thoracolumbar, 746
fracture tables, 615
fractures
acetabular, 583-588
ankle, 661-669
pediatric, 239
in ankylosing spondylitis, 786
calcaneal, 646-647
callus calcification, 359
capitellum, 572-573, 572 f
in cerebral palsy, 300
child abuse indications, 243
clavicle, 849-852
pediatric, 219-220
coronoid, 893-895
diaphyseal, 552
elbow, 887-896
in pediatric patients, 221-227
epicondylar, 573
epiphyseal, 552
femur
distal, 617-620
head, 594 f
postoperative periprosthetic, 1078 f
proximal, 597
shaft, 1078, 1079
in pediatric patients, 234-235
fibula, distal, 241
flat bone healing, 359
foot, 643
in pediatric patients, 241-243
forearm, 227
greater tuberosity, 806
greenstick, 227
hand, 547, 550 t
healing of
bone grafting in, 111
effect of NSAIDs on, 680
effect of smoking on, 680
flat bone, 359
long bone, 359
hip, 597-609
humerus
distal, 568-574
proximal, 843-848
in pediatric patients, 220
shaft, 563-568
in pediatric patients, 220-221
supracondylar, in pediatric patients, 221-223, 221 f
impending, 481-482
intra-articular, 457
lesser trochanter, 606
long bone healing, 359
lumbosacral, 746-747
metacarpal, 547-549
metatarsal, 651-653, 652 f
midfoot, 648-651
in myelodysplasia, 303
navicular, 648-649
occipital condyle, 740
occipitocervical dissociation, 740-741
olecranon, 888-891
open, 534-537
antibiotics used in children, 218 t
classification of, 535
complications, 537
of the femoral shaft, 616
Gustilo-Anderson classification, 218 t
of the hand, 457
humeral shaft, 566
limb salvage vs. amputation, 537
pelvic, 582
prophylactic antibiotics, 103
sports-related, 517
stabilization, 536
tibia, 984
treatment in children, 218-219
wound cultures, 219
patella, 236, 627-630, 628 f, 629 f
periprosthetic, 628, 1074-1075, 1075 t
patellar sleeve, 236
pathologic, 481, 486-487, 611
pediatric, 215-244
pelvic, 577-583
in pediatric patients, 233
periprosthetic
acetabulum, 1075-1077
intraoperative, 1077, 1077 t
postoperative, 1077, 1077 t
total knee arthroplasty-related, 1071-1075
treatment, 1073-1074
phalangeal, 653
in children, 229
physeal, 215
radius
distal, 660-661, 989
head, 887-888, 887 t
proximal, 225-226
repair stages, 48-49
rib, 243
sacral spine, 747
scaphoid, 989
in slipped capital femoral epiphysis, 334
spinal
noncontiguous, 739
thoracolumbar, 745-746
sports-related, 517
stability, determinants of, 547
subaxial spine, 743-745
supracondylar process, 573
talar, 643-646
tibia
distal, 239-241
medial soft-tissue defects, 984
periprosthetic, 1073-1074, 1074f
shaft, 239
tibial plafond, 669-675
tibial plateau, 633-642
trochlear, 573
ulna, proximal, 891-893
vertebral, 765 t
Frankel scale, 735
fraud
definition, 135
in Medicare, 121
free body diagrams, 16, 17 f, 18 f
free tissue transfers, 981, 983
Freiberg infraction, 1166-1167, 1167 f, 1175
fretting corrosion, 21
Friedman test, 202 t
Friedrich ataxia, 38 t, 307-308
frostbite, 520, 955
pathophysiology, 955
full-thickness skin grafts (FTSGs), 979-980, 982
functional spine unit, 695
fungal infections, 108, 680, 961

G

G protein-coupled receptors, 9
Gaenslen maneuver, 701, 701 f
gait
ability to walk, 196
analysis of, 166
after brain injury, 1234
dynamic polyelectromyography, 166, 167 f
kinematic analysis, 166
kinetic analysis, 166, 167 f
laboratory gait analysis, 166
stride assessment, 166
visual analysis, 166
ankle kinematics, 1154, 1154 f
assessment, 699
center of mass (COM), 165-166
in cerebral palsy, 296 t
cycle, 163, 164 f, 165
hip as fulcrum, 1018
instability, 751, 755
joint positions during, 165
loading response, 165
normal, 163-166
in patellofemoral pain, 1106
pathologic, 167-170
joint contractures, 168
quadriceps avoidance gait, 169
phases of, 163
prosthetic, 183
in reference to the knee, 1094-1095
temporal-spatial data, 164 f
testing, 702
Galeazzi test, 321
gallium scans, 712
galvanic corrosion, 21, 25
gamekeeper thumb, 551
ganglion
epidemiology, 1212
evaluation, 1212
medial ankle, 1212 f
treatment, 1212
wrist, 989
Ganz osteotomy, 327 f, 327 t
gap junctions, 44
Garden classification, 602, 602 f
Gardner syndrome, 394
Gardner-Wells tongs, 696
Gartland classification, 221, 222 f
gas gangrene (clostridial myonecrosis), 99
gastric carcinoma, 779
gastrocnemius, 611
Gaucher disease, 375-376, 472, 472 f
Geissler classification, 557
gelatinase, 59, 62
gene enhancers, 3
gene expression
control of, 8-9
flow of, 5 f
modulation of, 12
terms related to, 4
gene promoters, 3
genes, description, 3
genetic diseases, 9
genitourinary injuries, 217, 582-583
genomes, description, 3
gentamicin, 105 t, 683
genticulate arteries, 1090
genu valgum, 343-344, 343 t, 344
genu varum, 361 f
Gerdy tubercle, 1089
germinal matrix, 899
giant cell tumors, 779
bone, 411-413, 412 f
tendon sheath, 927-928, 1211
treatment, 388
Girdlestone-Taylor procedure, 1230
Glasgow Coma Scale (GCS), 541
in field assessments, 540
parameters of, 541 t
pediatric trauma patients, 216, 217 t
glenohumeral joint. see also shoulder
anatomy of, 794-795
dislocations, 854
dysplasia, 320
osteoarthritis, 62 f, 827 f
stability, 805
glenoid bone
abnormal configuration, 807 f
biologic resurfacing, 828
bone loss, 807
deficiencies, 807
erosion, 828 f
fractures, 854-857, 856 f
in glenohumeral osteoarthritis, 828 f
loosening, 833
loss, 808 f
normal, 807 f
glomus tumor, 452-453, 452 f
glucocorticoids, 34-35
glucose, 89
gluteus medius, 611
gluteus minimus, 611
glycosaminoglycans (GAG)
description, 4-5
dissolution of, 102
in the extracellular matrix, 44
in proteoglycans, 54, 54 f
gold, in rheumatoid arthritis, 495
Golden Hour, 539
Goldenhar syndrome, 249-250
Golgi tendon organs, 75 t
gonococcal arthritis, 275
gout, 497-498
acute, 962
clinical presentation, 498
definition, 497-498
demographics, 497
diagnosis, 925
histology, 498 f
pathology, 498
radiographic appearance, 498, 498 f
symptoms, 925
treatment, 498, 925, 925 t
gracilis muscle, 611
grasp, active, 191
Grayson ligament, 899, 939, 939 f, 940 f
greater trochanter fractures, 606
greater tuberosity, 793, 806
greenstick fractures, 227
grips, for prosthetic devices, 186-187
groin flaps, 981
groove of Ranvier, 31
gross motor function classification (GMFCS), 295 f
growth arrest, 229, 235
growth factors
bone healing and, 44, 112 f-113t
in cartilage metabolism, 58
in the extracellular matrix, 44
in metastatic cascade, 479
in nerve regeneration, 77-78
in skeletal muscle repair, 90
tendon healing and, 946
in tissue engineering, 69
growth hormone, 35
growth plates
biochemistry of, 31
biomechanics of, 35-36
blood supply of, 31 f
cartilage matrix turnover, 31
fractures, 215
growth factors and, 33-35
hormones and, 33-35
hypertrophic zone, 31
injury classification, 229
long bones, 41
metaphysis, 31
mineralization, 33
normal, 30-33
cellular zones, 30, 30 f
function of, 30
metaphysis, 30-31
structure of, 30, 30 f
normal growth of, 359
pathologic states
diastrophic dysplasia, 36
environmental factors, 36
genetic disorders, 36
metabolic mineralization disorders, 36
mucopolysaccharoidoses, 36
nutritional disorders, 36, 38
pathophysiology, 32-33, 33 f
proliferative zone, 31
reserve zone, 31
structure of, 31 f, 359 f
zones, 31, 359 f
zones of failure, 35 f
Guhl classification, 286 f
Guides to the Evaluation of Permanent Impairment (AMA), 133-134
Guillain-Barre syndrome, 72
gunshot wounds
ballistics, 533
complications, 534
contamination of, 534
energy involved in, 533
epidemiology, 533
evaluation, 534
forces involved in, 678 t
tissue parameters in, 533-534
treatment, 534
Gustilo-Anderson classification, 218 t, 536, 638, 639 t

H

H-bands, 85, 85 f
Hageman factor deficiency, 151 t
Hahn-Steinhal fragments, 572 f
hallux amputation, 179, 1220
hallux rigidus
epidemiology, 1160
etiology, 1160
evaluation, 1160
presentation, 1175
treatment, 1160-1161
hallux valgus
in cerebral palsy, 299
epidemiology, 1157
etiology, 1157
evaluation, 1157, 1158 f, 1158 t
failed correction, 1175 f
juvenile, 1158-1159
pathoanatomy, 1157
treatment, 1157-1158, 1159 t
hallux varus
epidemiology, 1159
etiology, 1159
evaluation, 1159-1160
treatment, 1160
halo
complications, 258
placement of, 261, 696
haloperidol, 146
hamate
anatomy, 907
fractures, 554
ossification of, 311
hammer toe deformity, 1168, 1168 f
hamstring tenotomy, 193
hand
anatomy
fascia, 899
hypothenar muscles, 905 t
interosseus muscles, 904 t
lumbrical muscles, 904 t
nailbed, 899
nerves of, 912-915
skin, 899
thenar muscles, 905 t
vascular, 987
zones, 902 f
arthritides, 917-926
in cerebral palsy, 300
compartments, 899-900, 900 f
congenital anomalies, 311-312, 311 t
developmental milestones, 311 t
dislocations, 551, 553-554
dorsal aspect, 982-983
fibers, 939
flexor pulley nomenclature, 903 f
fractures
Bennett fracture, 549 f
capitate, 554
carpal, 552-553
distal phalanx, 552
fixation principles, 547
hamate, 554
incidence by location, 547
middle phalanx, 550-551
outcome prediction, 547
proximal phalanx, 550-551
scaphoid, 552-553
stability of, 547
triquetrum, 554
hypertrophy, 315-316
imaging, 917 f
infections, 957-963
metastasis to, 929
osteology, 903
palmar spaces of, 900-901
pretendinous bands, 939
soft-tissue, 903-905
tendon disruption
examination of, 946-948
immobilization protocols, 949
rehabilitation protocols, 949
tendon injury zones, 947 f, 948 f
tumors of, 927-933
Hand-Schuller-Christian disease. see Langerhans cell histiocytosis
hangman's fractures, 260, 260 f, 261, 742
Hansen disease, 961
haploid cells, 4
Harborview Assessment for Risk of Mortality (HARM), 542
Hardinge approach, 598, 1026 t
hardware failures, 617
Harris basion-axial interval-basion-dental interval, 740
Harris view, 646
haversian canals, 41, 47 f
Hawkins classification, 241, 289, 643-644, 644 f
Hawkins impingement sign, 817
Hawthorne effect, 199
head and neck injuries, pediatric patients, 216-217
head injuries, 516, 543. see also traumatic brain injuries (TBIs)
headaches, in concussion, 516
healing
bone, 44, 111-113, 115, 359, 481, 680
failure of, 178
muscle strains, 90
by secondary intention, 979, 981, 982
tendon, 67, 946
health care delivery
cultural competence and, 128-129
rationing of resources, 128
settings for, 125-126
health insurance, 135
Health Insurance Portability and Accountability Act (HIPAA), 121, 127
Health Maintenance Organizations (HMOs), 127
hearing deficits, 249
heat, for back pain, 715
heel cups, 171
heel pad, 1207, 1207 f
heel pain, 1205, 1205 f, 1205 t
heel walking test, 702
Hefti and associates, classification, 1139, 1140 t
hemangioendothelioma, 388
hemangiomas, intramuscular, 444-446, 445 f
hematocrit, preoperative, 159
hematogenous diskitis, 729-730
hematogenous osteomyelitis, 680, 729-730
hematomas
formation of, 111
at fracture sites, 48
subungual, 552
hematopoiesis, 481
hemiarthroplasty
in femoral neck fractures
cemented, 603
indications, 603
outcomes, 603
hip, 1001, 1028-1029
advantages, 1029
contraindications, 1029
disadvantages, 1029
indications, 1028-1029
surgical approaches, 598
humeral head replacement, 847
resurfacing, 1001
shoulder, 828
in shoulder RA, 831
hemiphyseal tethering, 343 f
hemivertebrae
in congenital scoliosis, 249, 250 f
development of, 691
excision, 251
rates of progression, 250 t
hemodynamic shock, 737
hemoglobin levels, preoperative, 158-159, 159
hemophilia
description, 149
hemophilic arthropathy and, 474-475
treatment options, 149
types, 151 t
hemophilic arthropathy, 474-475, 475
hemorrhage, 543 t
hemorrhagic shoulder of the elderly, 821
heparin, 978
Hepple and associates, staging, 1184 t
hereditary motor sensory neuropathies (HMSNs), 305-306
herniated nucleus pulposus, 765 t
herpes gladiatorum, 519
herpetic conjunctivitis, 519
herpetic whitlow, 957-958
Herring lateral pillar classification, 329, 329 f
heterotopic ossification (HO)
after acetabular fractures, 588
after femoral head fractures, 595
after femur fractures, 617
after total knee arthroplasty, 1054
after traumatic brain injury, 217
arthrofibrosis and, 1058
characteristics, 194-195
complications, 195
development of, 194-195
in pediatric patients, 217
of the pelvis, 194 f
prophylaxis, 195
in spinal cord injuries, 190
total hip arthroplasties and, 1029-1030
treatment, 195
hibernomas, 443
high tibial osteotomy, 1012, 1012 f, 1013 f
high-voltage stimulation (HVS), 525
Hilgenreiner epiphyseal angle, 335 f
Hilgenreiner line, 322, 323 f
Hill-Sachs lesions, 806-807, 806 f
hindfoot
amputations, 179
anatomy, 643, 1148
arthritides of, 1172-1173
biomechanics, 1154
pain, 168
valgus, 1196
varus, 1230
hip. see also total hip arthroplasty (THA)
anatomy
arthroscopic portals, 1006 t
capsule, 591 f
ligaments, 591 f
neurovascular structures, 1006 t
arthroscopy
complications, 1005
contraindications, 1005
indications, 1005
outcomes, 1005
overview, 1005
biomechanics, 599, 1017-1018
bone defect classification, 1035-1036
conditions in pediatric patients, 321-337
contractures
flexion type, 297, 301
limb scissoring and, 192
in spinal muscular atrophy, 305
dislocated
in children 6 - 18 months, 325
in children over 18 months, 325
forces, 16 t, 18, 18 f
fractures, 597-609
anatomy, 597
anesthesia considerations, 601
clinical evaluation, 600
epidemiology, 597
in pediatric patients, 233-234
intertrochanteric, 597, 603-604
mechanisms of injury, 599-600
postoperative management, 601
prophylactic antibiotics, 103
radiographic evaluation, 600
surgical approaches, 597-598, 597-599
surgical indications, 600-601
timing of surgery, 601
free body diagram, 1018 f
as fulcrum, 1018
hemiarthroplasty, 1028-1029
advantages, 1029
contraindications, 1029
disadvantages, 1029
indications, 1028-1029
joint angles, 1017-1018
kinematics, 1017-1018
knee flexion deformity, 193
nonarthroplastic surgical treatment, 1005-1010
osteoarthritis
antalgic gait, 167
physical examination of, 996
radiographs, 996
treatment, 996
osteonecrosis, 998 f, 999-1001
radiographic evaluation, 600 f
range of motion, 1017
resurfacing
advantages, 1029
contraindications, 1029
disadvantages, 1029
indications, 1029
metal-on-metal, 1030 t
single-leg stance and, 599
subluxation, 296-297
surface motion, 1018
vascular anatomy, 597
wear at, 1017
hip arthrodesis, 1009-1010
contraindications, 1009
conversion to THA, 1010
indications, 1009
outcomes, 1010
surgical techniques, 1009
hip disarticulation, 179-180
hip dislocation, 591-594
anatomy, 591
anterior, 591-592
classification, 593
clinical evaluation, 592
complications, 594
epidemiology, 591
imaging, 592-593
mechanism of injury, 591-592
posterior, 592
rehabilitation, 594
in spinal muscular atrophy, 305
surgical approaches, 591
treatment, 593
hip dysplasia, 249, 305
and dislocation, 301
hip impingement disorders, 1005
hip-knee-ankle-foot orthoses (HKAFOs), 176-177
construction, 176-177
in myelodysplasia patients, 301
pelvic bands, 177
positioning, 177
hip osteotomy
contraindications, 1006
goals of, 1006
indications, 1006
histone/DNA complexes, 3 f
histopathology, diagnostic for, 1069
Histoplasma capsulatum, 731, 961
histoplasmosis, 961
HIV/AIDS
immune compromise, 962
infection rates in patients with, 107
occupational transmission, 104, 106
prevalence, 104
transmission by allografts, 114
HLA-B27 antigen, 496, 497, 785, 787
Hoffman test, 703, 706 f, 751
Holt-Oram syndrome, 313
homeostasis
bone remodeling, 45-46
in intervertebral disks, 94
tendon healing and, 67
homodigital reverse adipofascial turndown flap, 982
Hornblower sign, 817
Horner syndrome, 692, 933
Hounsfield units (HUs), 137-138
Howship lacunae, 46, 47 f
human growth hormone (HGH), 521
humeral avulsion of the glenohumeral ligaments (HAGL), 806, 806 f
humeral osteotomy, 320
humerus
distal articular surface, 568 f
distal aspect
alignment, 223
anatomy, 568, 798
fractures, 568-574
classification, 568-569, 569 t
epidemiology, 568
evaluation of, 570
intracondylar, 571-572, 571 f, 571 t
mechanisms of injury, 570
supracondylar, 570
surgical approaches, 569-570
transcondylar, 570-571
metastatic bone disease, 484
physeal fractures, 225, 226 f
fractures
posttraumatic arthritis, 574
rehabilitation, 573-574
supracondylar, 221-223, 221 t, 222 t
head
erosions, 830 f
ossification, 793
replacement, 847
metastatic bone disease, 484
proximal
anatomy, 843 f
evaluation, 843-844, 844 f
fractures, 220, 843-848, 844 f, 845 f, 846 f, 847 f
metastatic bone disease, 484
ossification centers, 793
shaft
anatomy, 563, 563 f, 798
fractures, 219-220, 563-568
classification, 564, 565 f
complications, 567
epidemiology, 563
evaluation, 564
mechanisms of injury, 564
pediatric patients, 220-221
rehabilitation, 567
treatment, 564-566, 566 t
surgical approaches, 563, 801
stem loosening, 833
unicameral bone cyst, 388
humoral immunity, 10
Hunter syndrome, 363, 364 t
Hurler-Scheie syndrome, 364 t, 362, 364 t
hyaluronate, 54 f
hyaluronic acid, 5, 59
hybridization techniques, 11
hydrocortisone, 146
hydrogels, 27
hydroxyapatite (HA), 27-28
hydroxychloroquine sulfate, 785
hypercalcemia, 492
hypercoagulability, 151, 494
hyperreflexia, 1234
hypertension, cardiac risk and, 144
hypertrophic cardiomyopathy, 518
hypertrophic nonunion, 678-679
hypochondroplasia
characteristics, 6 t
features, 360 t
genetic abnormalities, 37 t, 360 t
genetic defects associated with, 32 t
hypogastric artery flaps, 981
hyponychium, 899
hypophosphatasia, 7 f, 36, 39 t
hypophosphatemia, 492
hypophosphatemic familial rickets, 36
hypotension, 159, 739
hypothenar muscles, 905 t
hypothenar spaces, 900
hypothermia, 520, 544
hypothesis testing, 201, 201 f
hypouricemic therapy, 498
hypovolemic shock, 215, 583
hypoxia, brain injury and, 543
hysteresis, 23
hysteria. see somatization

I

I-bands, 84 f, 85, 85 f
ice. see also RICE treatment
for back pain, 715
use in rehabilitation, 525
Ideberg classification, 855, 856 f
idiopathic scoliosis, 245-249
ifosfamide, 419 t, 460
iliac crest flaps, 984
iliac crest grafts, 113
ilioinguinal approach, 587 t, 588
iliopsoas insertion, 611
immobilization
after tendon injuries, 67
deconditioning and, 195
effects of, 66, 528
muscle atrophy and, 91
immune competence, 178
immune responses, 100
immunization, 536 t
immunohistochemistry (IHC), 12
immunology, 10-11
impaction grafting, 1037
impairment, assignment of, 133-134
impingement
characteristics, 1008 t
femoroacetabular, 1008-1009
incomplete injury, spinal cord, 189
incorporation bias, 200
indium 111-labeled leukocyte scans, 712
indomethacin, 497
industry sponsorships, 126
inert biomaterials, 21
infections
after amputations, 178
in ankle fractures, 669
Cierny classification, 98 t
clinical presentation, 97-99
complications related to, 1115
cultures from site of, 100
deep-space, 960
epidural, 732-733
fingertip, 957-958
foot, 1213-1215
fungal, 108
granulomatous, 731-732
growth plates affected by, 36
hand, 957-963
JCAHO programs, 120
joint, 100
laboratory studies, 678
low back pain and, 765 t
microorganism virulence and, 100-101
musculoskeletal, 97-109, 100-102
mycobacterial, 960-961
necrotizing, 97-99, 98-99
nonbacterial, 104-108
nonunion and, 679
open fractures and, 537
periprosthetic, 99, 100, 100 t
classification of, 1067 t
etiology, 1068 t
imaging, 1068-1069
in joints, 1067-1073
signs and symptoms, 1068 t
treatment, 1069-1072
postoperative, 630, 727-729
reactive arthritis and, 372, 497
risk of, 145
spinal implants and, 248
of the spine, 727-734
tibial, 674
transfusion-related, 157, 158
wrist, 990
inferior calcaneonavicular (ICN) ligament, 1148
inferior glenohumeral ligaments (IGHLs), 794, 805
inferior gluteal arteries, 597
inferior ulnar collateral artery, 801
inferior vena cava (IVC) filters, 152, 155-156
inflammation
after nerve injury, 76
arthritides, 783-789
in bone healing, 111
tendon healing and, 67
inflammatory arthritis. see rheumatoid arthritis
inflammatory arthropathy, 996-997, 997
infliximab, 12, 496, 497
informed consent
assessing comprehension, 125
Belmont Report on, 128
definition, 135
elements of, 122
information given to patients, 125
malpractice claims and, 121
voluntariness, 125
infraspinatus muscle, 795 t, 817
inheritable thrombophilia, 1002
Injury Severity Score (ISS), 216, 541
innate immunity, 10
Insall-Salvati method, 1102, 1103 f
Institutional Review Boards, 127-128
insufficiency fractures, 473
insulin, dosing, 145
insulin growth factors (IGFs), 44, 58, 73, 946
integrin receptor blockers, 12
integrins, tendon healing and, 946
intention-to-treat principle, 199
inter-observer reliability, 203
interbody fusion without decompression, 759
intercuneiform joint, 1148, 1154
interdigital neuromas (IDNs), 1147-1148, 1147 f
interferon gamma-1β, 491
interleukins (ILs), 44, 48, 62, 785
intermedullary nailing, 567
internal fixation, 673
internal iliac artery, 577
International Federation of Societies for Surgery of the Hand (IFSSH), 311-312
International Medical Society of Paraplegia (IMSOP), 190
interosseous muscles, 904 t
interphalangeal joints, 643, 654
interposition arthroplasty, 861
intersection syndrome, 952
intertrochanteric fractures, 486, 603-604, 604-605
intervertebral disk complex, 695
intervertebral disks, 93-95
anatomy, 93-94, 93 f
end plates, 93
innervation, 93-94
vascular supply, 93, 94 f
cell characteristics, 94
degeneration of
genetics of, 94
low back pain associated with, 763-766
pain in, 94-95
diseases of, 94-95
function, 93, 695
herniation of
low back pain and, 766-769
MRI scan, 750 f
paracentral, 767 f
homeostasis, 94
nutrition of, 94 f
repair
biologic therapy, 95
natural processes of, 95
uncovertebral spur, 751 f
interviewer bias, 200
intimal lining, 49
intoeing, 344-345
intra-observer reliability, 203
intracellular signaling, 9-10
intracompartmental pressure, 507
intracranial pressures (ICPs), 216-217
intramedullary canals, 41
intramedullary fixation, 486-847
intramedullary hip screws, 605
intramedullary nailing
in distal femur fractures, 619-620
in femoral shaft fractures, 613
of humeral shaft fractures, 566
reamed vs. nonreamed, 615
intramedullary nails, 1015 f
intramedullary osteosarcoma, 388
intramuscular hemangiomas, 444-446, 445 f
intramuscular myxoma, 449-450, 450 f
intrasynovial donor grafts, 950
intratrochanteric fractures, 606
introns, 3
intubation, in the field, 540
inverted brachioradialis reflex, 751
inverted Y sign, 335, 335 f
iodothyronine (T3), 34
ion channel receptors, 9
iontophoresis, 525
ischemia, peripheral nerve, 77
Iselin flap, 981, 982
island pattern local flaps, 980-981
isoinertial exercises, 523
isokinetic exercises, 523
isokinetic muscle contractions, 87
isomerism, 26
isometric exercises, 523
isometric muscle contractions, 87
isoniazid, 732
isotonic exercises, 523
isotonic muscle contractions, 87
isotropic materials, 23

J

J-tracking, 1102
Jaffe-Campanacci syndrome, 403
Jansen dysplasia, 33
Jansen metaphyseal chondrodysplasia, 6 t, 32 t, 37 t
Jarco-Levin syndrome, 249
jaw-jerk reflex, 706
jerk tests, 811 f
Jersey finger injuries, 948
Jeunes syndrome, 249
Jobe reduction test, 838
joint aspiration, 1069
joint capsule function, 49
Joint Commission on Accreditation of Healthcare Organizations (JCAHO), 119-120
joint line convergence angles (JLCA), 684, 684 f
joint reaction forces, 16 t
joint space narrowing, 61, 495
joints
cavitation, 715
coefficient of friction of, 59
contractures
after amputations, 178
after brain injury, 1234
ankle, 168
in diastrophic dysplasia, 363
pathologic gait in, 168, 168 f
instability, 61, 168-169 (see also specific joints)
intra-articular metaphysis infections, 100
mechanics of, 17
movement of, 60, 524
nonsynovial, 50
in rheumatoid arthritis, 783
synovial, 49-50
Jones classification, 348
Jones procedure, 1230
Judet views, 592
juncturae tendinae, 903
juvenile idiopathic arthritis (JIA), 272 t
definition, 370
oligoarticular, 371
pathoanatomy, 371
polyarticular, 371
systemic, 371
treatment, 371-372
types of, 371
uveitis in, 922
juvenile rheumatoid arthritis (JRA). see juvenile idiopathic arthritis (JIA)

K

k coefficient, 203-204
Kanavel signs, 958
Kaplan-Meier curves, 203
Karlsson repair, 1180
Kay, Werntz, and Wolff classification, 977 t
Keller procedure, 1161
keratin sulfate, 54
Kernig test, 768 t
ketoconazole, 732
Kienbock disease, 553-554, 553 t
kinematics
description of, 17
gait analysis, 166, 167 f
hip joint, 1017-1018
knee joint, 1021-1022
kinetic energy (KE), 533
kinetics, description of, 17
King-Moe classification, 247
Kingella kingae septic joints, 273
Kirkaldy-Willis degenerative cascade, 763
Kirner deformity, 318, 319 f
kite flap, 982
Klebsiella pneumoniae, 785
Klein line, 332, 332 f
Klippel-Feil syndrome, 256, 258, 691
Klumpke palsy, 932
knee. see also total knee arthroplasty (TKA)
anatomy, 623, 623 f
arthroscopic, 1095 f
bone, 1089-1090
cross-section, 1091 f
cruciate ligaments, 1096 f
extensor mechanism, 628 f
ligaments, 1090-1094
magnetic resonance imaging, 1091 f, 1092 f
nerves, 1090
stabilizers, 1122-1123, 1122 f
vascularity, 1090
arthritis, 1011-1012, 1011 t
arthrodesis, 1014-1015
biomechanics, 1022, 1094-1098
congenital dislocation of, 349
contractures
extension-type, 302
flexion-type, 168, 168 f, 301-302
in spinal muscular atrophy, 305
disarticulation, 179
dislocations
classification of, 626, 1127 t
clinical evaluation, 624
closed reduction, 626-627
complications, 627
epidemiology, 623
evaluation, 625-626
imaging, 625
lateral, 625 f
mechanisms of injury, 623
MRI of, 626 f
neurologic injuries, 625
surgery, 627
vascular injury in, 624-625
flexion deformities, 193
forces on, 16 t, 1095-1096
heterotopic ossification, 194 f
high tibial osteotomy, 1012 f
imaging, 1089 f, 1104 f
injuries
in female athletes, 279
multiligament, 1125-1128, 1126 f
instability, gait in, 168-169
kinematics, 1021-1022
ligament injuries, 286-287
osteoarthritis of
physical examination, 996
radiographs, 996
treatment, 996
osteochondritis dissecans, 284-286, 285 f
osteolysis, wear and, 1023, 1057 f
osteonecrosis of, 997-999, 997 f
pain
antalgic gait, 167-168
anterior, 298 t
periosteal chondroma, 398 f
polyethylene in
processing, 1022
shelf age, 1022-1023
sterilization, 1022
wear, 1022, 1023
rheumatoid arthritis, 496 f
secondary osteonecrosis, 998
simulator studies, 1022
spontaneous osteonecrosis, 997-998
stabilizers, 1119 f
surgical treatment of, 1011-1016
knee-ankle-foot orthoses (KAFOs), 174-176
in cerebral palsy, 294
construction, 174
designs, 174-175
in myelodysplasia patients, 301
principles, 174
knee flexion test, 1106
knee orthoses (KOs), 176, 176 f
knee prostheses, 180-181
axis types, 181
microprocessor control systems, 181
knee recurvatum, 168-169
knee valgus, 302
Kniest dysplasia, 36, 37 t, 54, 360 t
Kocher approach, 569, 801
Kocher-Langenbeck approach, 584, 587 t, 588
Kocher-Lorenz fragments, 572 f
Kohler bone disease, 356, 356 f
Krebs cycle, 89, 90 f
Kruskal-Wallis test, 202 t
Kutler flaps, 981
kyphoplasty, 483, 781, 781 f
kyphoscoliosis, 306
kyphosis
congenital, 252, 252 f, 253
evaluation, 252-253
in myelodysplasia, 301
posttraumatic, 261
postural, 252
preoperative, 758

L

laboratory tests, diagnostic, 100, 204 f
labrum, 805
lacerations
in articular cartilage, 61
peripheral nerve fibers, 77, 77 f
skeletal muscle, 90-91
tendon, 1200-1201
Lachman test, 624, 1097, 1113
laciniate ligament, 1226
lactate, time to normalization, 544
lacunae, 42, 47 f
lag screws, 547
lag signs, 817
lambda ratio, 1020
lamellar bone, 42
laminectomy, 757
laminin, 5, 73
laminoplasty, 757-758, 758 t
Langenskiold classification, 341
Langerhans cell histiocytosis, 407
Larsen grading system, 873 t, 874 t, 875 f
Lasegue sign, 700, 768 t
laser/heat treatment, 66
lateral antebrachial cutaneous nerve, 800-801
lateral approach, for THA, 1026 t
lateral capsuloligamentous restraints, 1123
lateral collateral ligament (LCL)
anatomy, 1093, 1122-1123
elbow stability and, 865
iatrogenic injury to, 879
injuries
classification, 1123-1124, 1124 t
epidemiology, 1122
evaluation, 1123
imaging, 1123
mechanisms of injury, 1123
treatment, 1124
kinematics, 1096-1097
origin of, 568
lateral digital sheet, 939, 939 f
lateral distal tibial angle (LDTA), 684, 684 f
lateral epicondylitis
complications, 879
epidemiology, 878
evaluation, 878-879
pathoanatomy, 878
treatment, 879
lateral femoral circumflex artery, 597
lateral femoral cutaneous nerve, 512
lateral finger rotation flap, 982
lateral malleolus, 659, 667
lateral patellar dislocation, 1101-1105
epidemiology, 1101
evaluation, 1101-1104
pathoanatomy, 1101
risk factors, 1101
lateral plantar nerve
anatomy, 1151, 1209 f
dissection, 1208 f
entrapment, 1205 f, 1208-1209
lateral proximal femoral angle (LPFA), 684, 684 f
lateral thigh flap, 983
lateral ulnar collateral ligament (LUCL), 798, 800, 800 f, 865, 866 t
lateralizing sliding calcaneal osteotomy, 1231 f
latissimus dorsi muscle, 795 t
Lauge-Hansen classification, 238, 663-664, 664 t, 665 f, 666 f
lawnmower injuries, 218
laxity, definition, 805
Ledderhose disease, 1211
leech therapy, 960
leg. see also lower limb; specific regions
anatomy, 659-661, 1149 t, 1152 f
exercise-induced pain, 505-507, 506 t
surface anatomy of, 1188 f
Legg-Calve-Perthes disease (LCPD), 328-331
classification, 329, 329 f, 330 f
definition, 328
epidemiology, 328
evaluation, 328-329
osteotomy for, 1006
pathoanatomy, 328
risk factors, 328
treatment, 329-331
Lemke classification, 247, 247 t
Leri-Weil dyschondrosteosis, 361 t
lesser toe amputation, 1220
lesser trochanter fractures, 606
lesser tuberosity ossification, 793
Letournel-Judet classification, 585, 586 f
Letterer-Siwe disease. see Langerhans cell histiocytosis
leukemias, back pain and, 263
leukocyte-labeled indium scans, 99
lever arm dysfunction, 297-298
Levine and Edwards classification, 742-743
levofloxin, 106 t
Lhermitte sign, 700
Li-Fraumeni syndrome, 8 t
Lichtenstein system, 381, 382 t
lidocaine, 80
ligament balancing, 1046-1047
ligament of Humphrey, 1090
ligament of Wrisberg, 1090
ligamentization of grafts, 68
ligaments, 67-68. see also specific conditions; specific ligaments
anatomy
components of, 67-68, 68 f
structure of, 68 f
biomechanical properties, 24
function, 24, 49, 67-68
injuries
classification of, 68
healing of, 68
knee, 286-287
classification, 286
complications, 287
evaluation, 286
pathoanatomy, 286
rehabilitation, 287
treatment, 286-287
tissue engineeering, 69
ligamentum teres, 597, 1005
ligation, of DNA fragments, 11
"light bulb" sign, 813 f
likelihood ratios, 204, 209
limb buds, 29, 29 t
limb deformity analysis
anatomic parameters, 684
lower limb alignment and, 684
mechanical axis deviation, 684, 686
mechanical parameters, 684
principles of, 684
treatment of deformities, 686-687
limb girdle muscular dystrophy, 302.10t-11t
limb hypoplasia, 249
limb-length discrepancy (LLD)
assessment of, 339 t
classification of, 340
evaluation of, 339
multiplier method, 340
pediatric, 234, 235, 339-341
prediction of
growth remaining method, 339-340
Moseley straight line graph method, 340
multiplier method, 340
rule of thumb method, 339
secondary problems from, 339
treatment, 340-341, 340 t
limb salvage, 388, 537
lincosamide, 105 t
line of Frankel, 38
liners, in THA, 1038
lipids, articular cartilage and, 55
lipofibromatosis hamartomas, 927
lipomas
atypical, 443-444
clinical presentation, 443
definition, 443
demographics, 443
excision of, 388
forearm, 927
genetics, 443
hand, 927
imaging, 443
intramuscular, 444, 444 f
treatment, 443
liposarcoma
clinical presentation, 462
definition, 462
demographics, 462
genetics, 462
imaging, 462
pathology, 462-463
pleomorphic, 463
round cell, 463
liquid nitrogen, 387
Lisfranc fractures, 289, 649-651, 650 f
Lister tubercle, 990
Little Leaguer elbow, 280-282
Little Leaguer shoulder, 279-280
liver, function of, 144-145
load, definition, 22
load-and-shift test, 807
locking plates, 618
Loder classification, 333
logistic regression analyses, 203
long bones
composition of, 41
fracture healing, 359
growth, 359
long QT syndrome, 518
long thoracic nerve, 510, 796, 972
long-tract testing, 703
loose bodies, 989, 1005
lorazepam, 146
loss of fixation, 606
low back pain
acute, 763-764
red flags in, 765 t-766t
causes of, 761
chronic, 764
epidemiology, 761
etiology of, 763
evaluation of, 761-763
extraspinal causes, 762 f
lumbar degenerative disease and, 761-775
provocative tests, 768 t
spinal causes, 762 f
workers' compensation for, 132 t
low-molecular weight heparin (LMWH)
perioperative management, 146-147
prophylactic, 1032
in thromboembolism prevention, 152 t, 153, 155, 1002
lower extremities
cervical myelopathy, 755
fractures, pediatric, 233-244
neurologic evaluation, 705 f, 768 f
normal limb alignment, 684 f
reflexes, 703
sensory dermatomes, 706 f
soft-tissue coverage, 992
stress fractures, 505 f
weight-bearing AP radiographs, 685 f
lower leg anatomy, 659-661, 1188 f
lower limb
amputations, 177-179
causes of, 177 t
demographics, 177
goals of, 177
levels of, 177 t, 179-180
preoperative evaluations, 177
orthoses, 171-177
prostheses, 180-183
advances in, 180
components, 180
goals, 180
knee joint, 180-181
pylons, 182
sockets, 180
suspension mechanisms, 180
scissoring, 192
LRP5 (low-density lipoprotein receptor-related protein 5), 498
lubrication
of articular cartilage, 59-61
fluid film model, 60 f
types of, 60-61
lubricin, 59
lumbar disk degeneration, 768 f
lumbar disk herniation (LDH), 263-264, 767-769, 767 f, 769 t
lumbar hyperlordosis, 296
lumbar spinal stenosis (LSS), 769-771, 771 f
lumbar spine
anatomy, 745 f
in ankylosing spondylitis, 496, 497 f
compression fractures, 778 f
degenerative disease, 761-775
diskitis, 729
epidural infections, 732
fractures, 746-747
pathology of, 700-701
Scotty dog sign, 709
lumbar vertebrae, 694
lumbosacral fractures, 746-747
lumbrical muscles, 904 t
lunate
anatomy, 907
dislocations, 553-554
ossification of, 311
lung cancer, 483 f, 779
lungs, risk assessment, 144
lunotriquetral coalition, 311
lunotriquetral (LT) ligament
anatomy, 558
arthroscopy, 559
dissociation, 559
examination of, 558
injuries, 558-559
arthroscopic treatment, 989
pathomechanics, 558
treatment, 559
lunula, definition, 899
Lyme disease
clinical presentation, 107
diagnosis, 107
osteoarticular infections, 274-275
pathogen, 102 t
stages of, 107
transmission, 107
treatment, 107-108, 275
lymphocyte-dominated immunological answer (LYDIA), 1020
lymphoma of bone, 388

M

M-lines, 85, 85 f
macrodactyly, 315-316
macrolides, 106 t, 107 t
macrophage colony-stimulating factor (M-CSF), 45, 45 f, 46
macrophages, 90, 966
Maffucci syndrome, 397, 928
magnet strength, 138
magnetic resonance arthrography, 138-140
in Legg-Calve-Perthes disease, 329
in medial collateral ligament injuries, 880
in spinal cord injuries, 739
spine, 711
magnetic resonance imaging (MRI)
in adult spinal deformity, 723
advantages, 139-140
after knee dislocations, 626, 626 f
in ankylosing spondylitis, 787
arthrography, 139
biophysics, 710-711
in brachial plexus injuries, 935
in cervical myelopathy, 756
in congenital scoliosis, 250
dangers associated with, 140
in developmental dysplasia of the hip, 323
in diagnosis of spinal pain, 703 f
disadvantages, 140
in diskitis, 730
dynamic scanners, 711
gadolinum contrast, 140
general principles, 138
hip fractures, 600
in idiopathic scoliosis, 246
intravenous gadolinium contrast, 711
of the knee, 139 f
in Legg-Calve-Perthes disease, 329
of lipomas, 443
of malignant bone tumors, 383
in medial collateral ligament injuries, 880
musculoskeletal imaging, 138-140
in osteomyelitis, 99-100, 1214
in osteonecrosis, 999, 1000 f
in peripheral nerve injury, 79-80
of pigmented villonodular synovitis, 454
in posterior cruciate ligament injury, 1117 f
relative signal intensities, 139 t
risks, 140
scanners, 138-139
scaphoid fractures, 552-553
in Scheuermann kyphosis, 253
signal intensities, 139 t
in slipped capital femoral epiphysis, 332
spine, 710-712, 736
in spondylolysis/spondylolisthesis, 255
standing scanners, 711
T1- versus T2-weighted images, 139 f
in tuberculosis, 104
in vertebral compression fractures, 778
malignant fibrous histiocytoma (MFH), 423-425, 423 f, 424 f, 461-462, 461 f
malignant peripheral nerve sheath tumor (MPNST), 468-469
clinical presentation, 468
definition, 468
demographics, 468
genetics, 468
histology, 469 f
imaging appearance, 468, 469 f
pathology, 468-469
treatment, 469
malingering, description of, 134
mallet finger, 552
mallet toe deformity, 1167-1168, 1167 t, 1168 f
malpractice
definition, 135
elements of claims, 121
malunion
after pediatric femoral fractures, 235
of ankle fractures, 668
in calcaneal fractures, 647
humeral fractures, 847
intratrochanteric fractures, 606
subtrochanteric fractures, 607
tibial, 674
managed care plans, 125
Mann-Whitney test, 202, 202 t
manual muscle testing, 702 -703, 702 t
Marcantonio Delirium Risk Index, 145 f, 145 t
Marfan syndrome
characteristics, 7 f
classification, 368
criteria, 367 t
dural ectasia, 368 f
evaluation, 368
genetic abnormalities, 38 t
incidence, 367
pathoanatomy, 367-368
pectus deformity, 368 f
treatment, 368
Marie-Strumpell disease. see ankylosing spondylitis
Maroteaux-Lamy syndrome, 364 t
Martin-Gruber connection, 915
masked studies, 199
Mason classification, 887 t
mass, definition of, 15
matricellular proteins, 44
matrix metalloproteinases, 67
Mayfield classification, 554
Mayo Clinic classification, 874 t
Mazabraud syndrome, 404
McCune-Albright syndrome, 37 t, 403, 404
McGregor line, 784
McKusick metaphyseal chondrodysplasias, 37 t
McMurray tests, 1132
McNemar test, 202 t, 203
means, statistical, 202, 203
Meary angle, 1197
mechanical axis of deviation (MAD), 684, 685 f, 686, 686 f
mechanical equilibrium, 16
mechanical lateral distal femoral angle (mLDFA), 684, 684 f
mechanisms of injury, forces in, 678 t
mechanoreceptors, 75-76, 75 t
medial branch block (MBB), 702
medial calcaneal nerve, 1151
medial capsuloligamentous restraints, 1119-1122, 1119 f
medial collateral ligament (MCL)
anatomy, 1092-1093
assessment of, 624
capacity to heal, 68
elbow stability and, 865, 866 t
function, 800, 800 f
injuries, 880-881
anatomy, 1119
biomechanics, 1119-1122
complications, 880
epidemiology, 880, 1119
evaluation, 880
imaging, 880
rehabilitation, 880
treatment, 880, 882 f
kinematics, 1096
origin, 568, 798
sprains
classification of, 1120, 1121 t
history of, 1120
imaging, 1120
physical examination, 1120
treatment, 1120-1122
medial epicondylitis, 879-880
complications, 880
epidemiology, 879
evaluation, 879
imaging, 879
pathoanatomy, 879
rehabilitation, 880
treatment, 880
medial femoral circumflex artery, 597
medial malleolus
anatomy, 659-660
fractures, 667-668
shear fractures in pediatric patients, 240
medial neck-shaft angle (MNSA), 684, 684 f
medial peripatellar approach, 1044 f
medial plantar nerve, 1151, 1208 f
medial proximal femoral angle (MPFA), 684, 684 f
medial proximal tibial angle (MPTA), 684
medial tibial stress syndrome, 505-506
median, statistical, 202
median nerve
anatomy, 914, 914 f
injury to, 221 t
median nerve compression. see carpal tunnel syndrome
medical errors, 119-120, 126
medical ethics, 125-126, 125-129
medical histories, pre-sports, 515
Medicare, fraud in, 121
medicolegal issues, 119-123
child abuse reporting, 243
medical errors, 119-120
in occupational orthopaedics, 133
patient safety
collaborative efforts, 119
Institute of Medicine Effort, 119
Joint Commission on Accreditation of Healthcare Organizations, 119-120
National Patient Safety Foundation, 120
terminology, 123
Meissner corpuscles, 75, 75 t
melanoma, 1212
melorheostosis, 471, 471 f
meningocele, embryology of, 691
meniscectomy, 1134
meniscus
anatomy, 1094
biochemistry, 1131
vascularity, 1131, 1131 t
biomechanics, 1131
common tear morphology, 288 f
function, 1131
injuries
epidemiology of, 1131
evaluation of, 1132-1133
grading scale for tears, 1132 f
pathoanatomy of, 1131
tear types, 1133, 1133 f, 1133 t
treatment, 1133-1135
in young athletes, 287-289
injury and repair, 1131-1136
kinematics, 1097
pathoanatomy, 287-288
transplantation, 1135
Menke syndrome, 361 t
mepivacaine, 80
Merkel disk receptors, 75, 75 t
mesenchymal cells, 54
mesenchymal chondrosarcoma, 429
mesenchymal stem cells, 10 f
meta-analyses, 199, 209
metabolic bone diseases, 7 t
metacarpals
anatomy, 547-548
biomechanics, 547-548
fractures, 547-549, 548 f
injuries in children, 229
metacarpophalangeal (MCP) crease, 939
metacarpophalangeal (MCP) joints
anatomy, 901
arthritides, 923
capsulodesis, 191
contractures, 941
dislocations
complex, 549
dorsal, 549
simple, 549
rheumatoid deformity, 923 f
thumb dislocations, 551
Metaizeau technique, 226
metal-on-metal prostheses
lubrication theory, 1020
modular calcar revision stem and, 1039 f
total hip arthroplasties, 1020-1021
in vivo results, 1020
metalloproteinases, 59, 62
metals, in orthopaedic applications, 25, 25 t
metaphyseal chondrodysplasias, 37 t
metaphyseal-diaphyseal angles, 342 f
metaphyseal dysplasia
Jansen type, 360 t
McKusick type, 361 t
Schmid type, 360 t
metaphyseal fractures, 229, 235
metaphysis, 41
biochemistry, 31
cortical bone, 42
function, 30-31
long bone, 41
metastatic bone disease, 477-489
biopsies, 479
characteristics of, 48 t
clinical presentation, 477-478
demographics, 477
genetics, 477
hypotheses of, 477
molecular mechanisms, 479
nonsurgical treatment, 482-483
pathophysiology, 479-481
radiographic appearance, 479
spinal tumors, 779-780
workup, 479-480
metatarsal cavus deformity, 1230
metatarsal fractures
fifth metatarsal base, 652, 652 f
metatarsal head, 651-652
metatarsal neck, 651-652
metatarsal shaft, 651
in pediatric patients, 289-290
metatarsals, blood supply, 1151
metatarsocuboid joints, 1148
metatarsocuneiform joints, 1148
metatarsophalangeal (MTP) joints
anatomy, 1148, 1150 f
arthritis of, 1175
arthrodesis of, 1161
biomechanics, 1154
disorders, 1165-1170
Freiberg infraction, 1166-1167
function and, 643
synovitis of, 1165-1166
metatarsus adductus, 353-354
methicillin-resistant S aureus (MRSA), 103, 267, 519, 683, 728, 729, 1071
methotrexate, 419 t, 495, 785
methylene tetrahydrofolate reductase mutations, 1002
methylmethacrylate, 387
methylprednisolone, 740
metronidazole (Flagyl), 103, 106 t
Meyers and McKeever classification, 236, 237 f
microarray technology, 1069
microbiology, diagnostic, 1069
microfracture, 1012, 1142 f
microprocessor control systems, 181
middle glenohumeral ligament (MGHL), 794
middle phalanx fractures, 547, 550-551, 550 t
midfoot
anatomy, 1173
arthritides, 1173-1175, 1174 f
fractures, 648-651
classification, 650
complications, 651
tarsometatarsal fracture-dislocations, 649-651
treatment, 651
midpalmar spaces, 900
midsagittal groove, 692 f
midtarsal dislocations, 653
midvastus arthrotomy, 1043 f, 1044 f
Milch classification, 224 f
Milch lateral column fractures, 572 f
Milgram test, 768 t
Milwaukee shoulder, 821, 829-830
mineral accretion, bone, 44 f
mineral matrix, 42-43
mini-posterior approach, 1027 t
minimally invasive plate osteosynthesis (MIPO), 617
Mirels scoring system, 481, 481 f
mitochondria, 84 f
mixed syndromes, 190
Moberg flap, 982
Moberg osteotomy, 1160, 1161 f
mode, statistical, 202
Modified Injury Severity Score (MISS), 216
modified lift-off test, 817, 818 f
modulus of elasticity, 22 t, 23
molding, of UHMWPE, 26
monosialotetrahexosylganglioside (GM-1), 740
Monteggia fractures, 226, 227-228, 892 f
Monteggia variant injuries, 888 f
Moore classification, 635 f
Morel-Lavalee lesions, 588
Morquio syndrome, 258, 364 t
mortality rates, 215, 217
Morton extension, 1176
mosaicplasty, 1013 t, 1014
Moseley straight line graph method, 340
motion analysis, 166
motor end plates, 86 f
motor-evoked potentials, 934
motor nerves, 78-79, 966
motor neuropathy, 1217
motor unit action potentials (MUAPs), 79
motor units, 85, 89
motor vehicle accidents
bumper injuries, 633, 678 t
cervical spine injuries, 258
hangman's fractures, 260 f
hip dislocation and, 591
knee dislocations and, 623
pediatric mortality rates, 215
spinal cord injuries, 737
motorcycle accidents, 735
mucopolysaccharidoses
evaluation, 363
features, 360 t
genetic abnormalities, 37 t, 360 t
genetic defects associated with, 39 t
overview, 363
pathoanatomy, 363
subtypes of, 7 f, 36, 364 t
treatment, 363-364
Mulder sign, 1148
multilevel anterior corpectomy and fusion, 757
multiple epiphyseal dysplasia (MED)
characteristics, 6 t, 364
evaluation, 364
genetic abnormalities, 37 t
genetic defects associated with, 32 t
treatment, 364
multiple hereditary exostoses, 8 t, 400
multiple myeloma, 435-438, 435 f, 436 f, 779
multiple regression analyses, 203
multiple sclerosis, 72
muscle flaps, 982, 992
muscle relaxants, 716, 752
muscle spindles, 75 t
muscle twitches
description, 86
paired, 87
summation, 87
muscles. see also skeletal muscle
contractions, 523
distal reinnervation, 78
exercise, 523-525
forces, 16 t
manual testing, 702 t
strength, 933
wasting, 699
weakness, 169-170, 195-196
muscular dystrophies, 302.10t-11t, 303
musculocutaneous nerve, 795, 972
musculoskeletal disorders (MSDs), 37 t, 132-133
musculoskeletal infections
antibiotic therapy, 101 t
microbiology of, 97-109
pathophysiology of, 100-102
musculoskeletal tumors, 8 t, 387-389
mutations, disease transmission and, 9
myasthenia gravis, 86
Mycobacterium avium, 960
Mycobacterium avium-intracellulare, 960
Mycobacterium laprae, 961
Mycobacterium marinum, 960
Mycobacterium tuberculosis
drug-resistant, 104
in granulomatous infections, 731
hand and wrist, 960
myelin, 71, 965, 966
myelin sheaths, 74 f
myelodysplasia, 300-303
myeloelectric prostheses, 186
myelomeningocele, 301, 301 t, 691
myelopathies, 703, 785, 785 f
myeloschisis, embryology of, 691
Myerding classification, 255 f, 772, 773 f
myofibrils, 83
myofibroblasts, 941
myofilaments, 83, 84 f
myokinase, 89
myosin, 84
myositis, 594
myositis ossificans, 90, 455-456, 456 f
myotonia congenita, 38 t
myotonic dystrophy, 38 t
myotonic muscular dystrophy, 102 t-103t
myxoid liposarcoma
characteristics, 8 t
chromosomal alterations, 385 t
genetics, 462
histology, 463 f
imaging, 463 f
metastasis, 462

N

N-of-1 trials, definition, 209
Naffziger test, 768 t
nail-patella syndrome, 37 t, 360 t
nail puncture wounds, 102 t
nailing, 235
Napoleon's hat sign, 254, 254 f
narcotic analgesics, 752
natatory cord, 940, 940 f
natatory ligament, 899, 939 f
National Commission for the Protection of Human Subjects of Biomedical and Behavioral Research, 127
National Patient Safety Foundation (NPSF), 120
National Patient Safety Goals, 120
navicular
accessory, 355-356
anatomy, 648, 649 f
avulsion fractures, 648
body fractures, 649
classification, 649, 649 t
fractures, 241, 648-649
radiographic evaluation, 648
tuberosity fractures, 648-649
naviculocuneiform joint, 1148, 1154
neck
control of, 190
injuries
in athletes, 516
in on-field athletes, 516
trauma-associated, 543
pain
evaluation, 749
imaging, 749
radiographic imaging, 709
treatment, 750
necrotizing fasciitis, 97-99, 102 t, 1214
Neer and Horwitz classification, 220
Neer classification, 844 f, 850 t
Neer impingement sign, 817, 818 f
negative predictive value (NPV), 204, 209
negligence, definition, 135
Neisseria gonorrhea, 97
neonatal intensive care units (NICUs), 273
neonates. see also age/aging; pediatric
patients
hip instability in, 321
osteoarticular infections, 272-273
screening, 323-324
neostigmine, 86
nerve action potentials (NAPs), 934
nerve blocks, 1235
nerve compression syndromes, 965-973
nerve conduction velocity (NCV) studies
after humeral shaft fractures, 568
in axillary nerve injury, 511
in brachial plexus injuries, 934
diagnostic, 703
in lateral femoral cutaneous nerve injury, 512
in long thoracic nerve injury, 510
peripheral nerves, 966-967
sensation, 78, 78 f
in suprascapular nerve injury, 511
nerve fibers
classification of, 71, 73 t
description, 71
nerve grafting, indications, 81
nerve growth factors, 73
nerve palsy, 616-617, 1054
nerve root tension sign, 701
nerve traction injuries, 627
nerves
cell bodies, 71
dendrites, 71
injury classification, 76 t
metabolism of, 71
morphologic features, 72 f
physiology of, 71-72
regeneration, 77-78
sensory, 73 f
signal conduction, 72
nervous system
anatomy, 691
embryology, 691
neural axis abnormalities, 250
neural cell adhesion molecule, 73
neural crest, 691
neural tube
development of, 691
embryology of, 73
failure to close, 691
formation of, 692 f
neurilemoma, 446-447, 446 f, 447 f
neuro-orthopaedics, 189-197
neuroapraxia, 76, 76 t
neurocentral synchondroses, 259 t
neurofibromas, 307, 447-448, 448 f
neurofibromatosis, 306-307, 307 t, 345 f, 447-448, 468
neurogenic motor-evoked potentials (MEPs), 248-249
neurogenic pain, 1059
neurogenic shock, 737
neurologic injuries, 509-513
neuromuscular disorders, 293-309
neuromuscular electrical stimulation (NMES), 525
neuromuscular imaging, 141-142
neuromuscular junctions (NMJs), 72-73, 84 f, 85
neurons. see nerves
neuropathic arthropathy, 473-474, 1001
neurorrhaphy, 80
neurotmesis, 76, 76 t
New Injury Severity Score (NISS), 542
NF1 gene, 385 t
Nilsonne procedure, 1182
nociceptors, 75, 75 t
nodes of Ranvier, 71, 72
nodular fasciitis, 448-449, 449 f
non-steroidal antiinflammatory drugs (NSAIDs)
for back pain, 716
in cervical radiculopathy, 752
effect on bone healing, 113
effect on PMN chemotaxis, 100
for gout, 498
nonunion and, 680
in rheumatoid arthritis, 495
nonorganic findings, 134
nonossifying fibromas (NOF), 388, 403, 404 f
nonsynovial joints, 50
nonunion
after condylar fractures, 224
after femoral neck fractures, 603
after femur fractures, 617
after patellar fractures, 630
after pediatric femoral fractures, 235
after pediatric hip fractures, 234
of ankle fractures, 668
atrophic, 679
in calcaneal fractures, 647
causes of, 677 t
classification algorithm, 678 f
definitions, 677
etiology, 677
evaluation, 677-678
examination of, 678
humeral fractures, 847-848
in humeral shaft fractures, 567-568
hypertrophic, 678-679
infected, 679
intratrochanteric fractures, 606
laboratory studies, 678
oligotrophic, 679
subtrochanteric fractures, 607-608
tibial, 674
treatment, 678-679
Nora lesions, 929
normal distribution, 202
Northern blotting, 11
Noyes classification, 1138, 1139 f
nuclear medicine imaging
diagnostic, 99
musculoskeletal, 140-141
neuromuscular, 140-141
spine, 712
nucleosomes, 3
nucleus pulposus
anatomy, 93
cell characteristics, 94
development of, 691
herniated, 765 t, 766-769
null hypotheses, 199, 201
number needed to harm, 199
number needed to treat (NNT), 199, 209
Nuremberg Code of Medical Ethics, 127
nursemaid's elbow, 227
nutrition
effect on growth plates, 36, 38
of extensor tendons, 945
of flexor tendons, 945
preoperative assessments, 178

O

obesity, 1001
O'Brien active compression test, 837 f, 838
obstetric fractures, 219
occipital condyle fractures, 740
occipitocervical dissociation, 740-741
occipitocervical synostosis, 256, 258
occult fractures, 1137, 1138
occupational health
assignment of disability, 133-134
assignment of impairment, 133-134
musculoskeletal examination, 132
return to work issues, 134-135
workers' compensation, 131-132
occupational orthopaedics, 133
Occupational Safety and Health Administration (OSHA), 132-133
occupational therapy, 195-196, 293
odds, definition, 199, 209
odds ratios, 200, 209
odontoid anomalies, 257, 258, 261
odontoid fractures, 260
O'Driscoll classification, 894
Oestern and Tscherne classification, 638, 639 t
ofloxacin, 106 t
olecranon. see also elbow
fractures, 888-891
classification, 890 t
epidemiology, 888-889
evaluation, 889-890
pathoanatomy, 889
pediatric patients, 226-227
rehabilitation, 891
treatment, 890-891
ossification center, 223 t
osteotomy, 574
olecranon fossa, 798
oligotrophic nonunion, 679
Ollier disease, 397
oncogenic osteomalacia, 403, 491-492
oncychomycosis, 961
open chain exercises, 524
open plating, 235
open reduction and internal fixation (ORIF)
lateral-third clavicle fracture, 851 f
midshaft clavicle fracture, 852 f
of pelvic fractures, 582
proximal humerus fractures, 486
tibial fractures, 237
opiate analgesics, 716
optic gliomas, 448
organic matrix, 43-44
orphenadrine, 716
orthodromic sensory studies, 78 f
Orthopaedic Trauma Association (OTA)
classification for tibia-fibula shaft fractures, 639 f
of condylar fractures, 572
distal femur fracture classification, 618, 619 f, 620 t
of femoral shaft fracture classification, 613, 614 f
of fractures of the distal humerus, 568-569
of humeral shaft fractures, 564, 565 f
proximal humerus fracture classification, 844, 845 f
proximal tibia/fibula fractures, 636 f
tibial plafond fractures, 671, 672 f
orthoradiograph, 339 t
orthoses, 171-176
ankle-foot, 172-174
foot, 171
hip-knee-ankle-foot, 176-177
knee, 176
knee-ankle-foot, 174-176
orthotic joints, alignment of, 171
Ortolani test, 321-322, 322 f
os acromiale, 793
os odontoideum, 256, 261
ossification centers
acromion, 793
clavicle, 793
elbow, 223
formation of, 29-30
pelvis, 577
proximal humerus, 793
scapula, 793
vertebrae, 691
ossification of the posterior longitudinal ligament (OPLL), 759
osteo-onychodysplasia, 360 t
osteoarthritis
articular cartilage, 60 t, 61 f
atlantoaxial, 750
characteristics, 371 t
early, 53
elbow
epidemiology, 871
evaluation, 871, 872 f
pathoanatomy, 871
rehabilitation, 873
treatment, 871-872
erosive, 919
etiology, 995
examination, 996
findings in
biochemical, 61-62
histologic, 61, 62 f
macroscopic, 61
radiographic, 61
glenohumeral head, 62 f
hip, 167
midfoot, 1173, 1174 f
molecular mechanisms of, 62
posttraumatic, 919-922
primary, 917
secondary, 995 t
shoulder, 827-829
treatment, 996
osteoarticular infections, 267-277
osteoblast/osteoclast coupling, 46, 48
osteoblastoma, 388, 391 t, 392-394, 779
osteoblasts
characteristics, 44
differentiation of, 11, 44, 44 f, 45 f
function, 44
marker proteins for, 44
recruitment, 46
osteocalcin, 44
in the extracellular matrix, 44
in fracture repair, 48
osteocapsular arthroplasty, 872
osteochondral allograft transplantation, 1014
osteochondral autograft transfer, 1013 t
osteochondritis dissecans (OCD), 282-286
capitellar, 283 f
classification, 877-878, 878 t, 1139, 1140 t, 1141 t
complications, 284, 878
elbow, 283-284
epidemiology, 877, 1139
etiology, 1139
evaluation, 1139
history, 877
imaging, 877, 877 f
physical examination, 877
general, 282-283
Guhl classification, 286 f
knee, 284-286, 285 f
classification, 285
complications, 286
rehabilitation, 286
treatment, 285-286
pathoanatomy, 877
rehabilitation, 284, 878
talus, staging of, 1183 t, 1184 t
treatment, 878, 1139-1140
osteochondromas, 388, 398-400, 399 f, 779, 928
osteoclastogenesis, 11, 435
osteoclasts
bone marrow differentiation and, 10 f
in bone remodeling, 46
characteristics, 44-45
description, 44
differentiation of, 11, 44, 44 f, 45, 45 f
features, 44
inhibitors of, 12
marker proteins, 44
regulation of, 44, 45
osteoconductive grafts, 111
osteocytes, 44, 494
osteofibrous dysplasia, 406, 406 f
osteogenesis imperfecta (OI), 7 f, 38 t, 375, 375 f
osteogenic grafts, 111
osteoid osteomas, 779
clinical presentation, 391
demographics, 391
differential diagnosis, 391 t
genetics, 391
imaging appearance, 391
management of, 264
pathology, 391-392
osteoinductive grafts, 111
osteolysis
after total hip arthroplasties, 1032-1033
diagnostic tests, 1033
femoral, 1057
massive, 472
wear debris-related, 1057 f
osteomalacia, oncologic, 491-492
osteomyelitis, 267-270
acute, 680
acute hematogenous, 267-269
adult patients, 97
after open tibia fractures, 681 f
ankle, 1214-1215
biofilm-bacteria complex, 680
causative organisms, 268 t
chronic, 680
chronic recurrent multifocal, 275.10
classification, 681 f
common pathogens, 102 t
cultures from site of, 100
diagnostic evaluation
blood tests, 100
computed tomography, 99
leukocyte-labeled indium scans, 99
magnetic resonance imaging, 99-100
nuclear medicine imaging, 99
positron emission tomography, 99
radiographic, 99
etiology, 680
evaluation, 680-681
foot, 1214-1215
growth plates affected by, 36
of the hand, 959
hematogenous, 680
initial therapy, 268 t
laboratory tests, 680-681
microorganisms isolated in, 98 t
pediatric patients, 97
in sickle cell disease patients, 274
staging, 681 t
subacute
classification, 270
complications, 270
evaluation, 270
pathoanatomy, 269
radiologic classification of, 270 f
treatment, 270
synovial fluid analysis, 272 t
treatment, 681-864
types of, 680
vertebral, 274, 731
osteonecrosis (ON)
after condylar fractures, 224
after femoral head fractures, 595
after femoral neck fractures, 603
after hip dislocations, 594
after patellar fractures, 630
after pediatric femoral fractures, 235
atraumatic, 831
clinical presentation, 494
definition, 493-495
femoral head, 999, 1000-1001
genetics, 493-494
hip, 234, 1000 f
histology, 495 f
imaging appearance, 494, 495 f
knee, 998
pathology, 494
in pediatric patients, 224, 234
posttraumatic, 831
secondary, 998
shoulder, 831-833, 832 f
in slipped capital femoral epiphysis, 334
talar neck fractures and, 644-645
treatment, 494
osteopenia
humeral fractures and, 564
in osteoporosis, 499
periarticular, 495
in rheumatoid arthritis, 495
shoulder, 830 f
steroid use and, 48
osteopetrosis
characteristics, 8 t, 48 t
clinical presentation, 491
definition, 491
demographics, 491
genetic abnormalities, 37 t
pathology, 491
radiographic appearance, 491, 491 f
treatment, 491
osteophytes
ankle joint, 1190 f
elbow, 872 f
formation of, 61
osteoporosis, 498-499
bone mass and, 777
bone mineral density and, 777
characteristics of, 48 t
clincial presentation, 498-499
definition, 498
demographics, 498
epidemiology, 777
genetics, 498
humeral fractures and, 564
pathogenesis, 777
pathology, 499
radiographic appearance, 499
trabecular bone changes, 42
treatment of, 12, 499
osteoprogenitor cells, 111
osteoprotegerin (OPG)
in metastasis, 480
in osteoclast differentiation, 45, 45 f
therapeutic use of, 12, 48
osteosarcomas, 779
chemotherapy for, 388
clinical presentation, 417
demographics, 417
etiology, 417
femur, 418 f
genetics, 417
imaging, 417
pathology, 417
subtypes, 419-423
survival, 418-419
treatments, 417-419, 419 t
osteotomy. see specific procedures
osterix, 44
Ottawa ankle rules, 662
outcomes analysis, 207
Outerbridge classification, 1138, 1139 f
Outerbridge-Kashiwagi arthroplasty, 872
overuse injuries, 503-505, 1193
oxygenation, assessment of, 154

P

P values, definition, 201, 209
P16INK4a gene, 385 t
P53 gene, 385 t
Pacini corpuscles, 75, 75 t
Paget sarcoma, 439-440
Paget disease, 492-493
characteristics of, 48 t
clinical presentation, 493
definition, 492
demographics, 492
genetics, 492-493
histology, 494 f
imaging appearance, 493, 494 f
laboratory features, 493
pathology, 493
treatment, 493
Paget's "seed and soil" hypothesis, 477
pain management, 482
palm, fascial anatomy, 939 f
palmar aponeurosis, 899
palmar arches, 911-912
Palmer classification, 989 t
palmar fascia, 899, 902
palmar plate, 899
palmaris tendon, 922
palpation, spine, 699-700
pamidronate, 300, 493
pancreas, injuries to, 517
pancrine signaling, 9
pancuronium, 86
Panner disease, 877
pannus formation, 829
Paprosky classification
of acetabular defects, 1036, 1037 f, 1038 t
of femoral defects, 1036, 1036 f
of periprosthetic fractures, 1075, 1076 t
parahemophilia, 151 t
paraneoplastic syndromes, 491
paraplegia, 189, 737
paratenonitis, Achilles tendon, 1193-1194
parathyroid hormone (PTH)
effect on growth plates, 34
hypercalcemia and, 492
osteoclast function and, 46
for osteoporosis, 499
receptors in osteoblasts, 44
therapeutic use of, 48
paresthesias, 77
Parkinson's disease, 1001
Parona space, 901
paronychia, 957
paronychium, 899
parosteal osteomas, 394, 395 f
parosteal osteosarcoma, 388, 419-421, 420 f
pars interarticularis, fractures of, 253, 254 f, 742
partial thromboplastin times (PTTs), 149, 150 f
Pasteurella multocida, 960
patella
anatomy, 627, 1052, 1052 f, 1090
bone loss, 1061
dislocation, 1104-1105, 1120
forces applied to, 15 f
fractures, 236
classification, 236, 628, 628 f
complications, 630
epidemiology, 627
evaluation, 628
mechanisms of injury, 627-628
periprosthetic, 1074-1075, 1075 t
radiographs, 628 f
treatment, 236, 628-629, 629 f
imaging, 1089 f
lateral dislocation, 1101-1105
reflexes, 703
types of, 1090
patellar clunk, 1059
patellar tendinopathy, 1109-1110, 1110 t
patellar tendon, 15 f, 1089, 1108-1109
patellar tilt, 1104 f
patellectomy, 629, 629 f, 1052
patellofemoral arthroplasty, 1053
patellofemoral disorders, 176
patellofemoral (PF) joint
evaluation, 1106-1107
forces on, 1096, 1101
imaging, 1102, 1107
pain, 1105-1108
chemical factors in, 1106
classification of, 1107
epidemiology, 1105
mechanical factors in, 1106
pathoanatomy, 1105-1106
treatment, 1107-1108
patellar blood supply, 1052, 1052 f
Q angle, 1106
resurfacing, 1051-1052
patient identification issues, 157
patient interests, 125-126
patient-physician communication, 122
patient positioning, 990
patient rights, 127, 128
patient safety, medical errors and, 119-120
Pauwels classification, 601-602, 601 f
Pauwels osteotomy, 1007
Pavlik harness, 324-325
Pearson correlation, 203
pectineus muscles, 193
pectoralis major muscle, 795 t
pectoralis minor muscle, 793, 795 t
pectus deformity, 368 f
pectus excavatum, 368
pediatric patients
angular deformities, 341-344
back pain in, 263 t, 264
cervical spine, 259 t
clubfoot, 349-350
congenital dislocation of the knee, 349
congenital vertical talus, 350-351
curly toes, 356-357
diskitis in, 273
fractures
distal femur, 235-236
femoral shaft, 234-235
hip, 233-234
pelvic, 233
pelvic and lower extremity, 233-244
gross motor function classification (GMFCS), 295 f
halo placement in, 261
hangman's fractures, 260 f
hereditary motor sensory neuropathies, 305-306
hip conditions, 321-337
Kohler bone disease, 356, 356 f
limb deficiencies, 346-349
limb-length discrepancy, 339-341
metatarsus adductus, 353-354
multiple trauma in, 215-218
complications, 217-218
head and neck injuries, 216
imaging studies, 216
rehabilitation, 218
secondary evaluation, 216
transport, 215
muscular dystrophies, 303-304
myelodysplasia, 300-303
neurofibromatosis, 306-307
neuromuscular disorders, 293-309
osteomyelitis in, 97
pes cavus, 351-352
polydactyly, 357
replantations, 975
rotational deformities, 344-345
sensitivity to radiation, 141
skeletal differences, 215
spinal muscular atrophy (SMA), 304-305
spinal trauma in, 258-259
spine conditions, 245-265
tarsal coalition, 354-355
tibial bowing, 345-346
tibiofemoral angle changes, 341 f
tuberculosis, 274
Pediatric Trauma Scores, 216
pedobaric measurements, 166
peer review, 126
recommendations, 126
pelvic inflammatory disease, 766 t
pelvic osteotomy, 325, 327 f
pelvis
anatomy, 577, 578 f
fractures
avulsion type, 233
classification of, 233, 579-581
complications of, 233, 583
epidemiology, 577
evaluation, 233, 579
mechanisms of injury, 577-579
pediatric trauma patients, 217
radiography, 579, 580 f
rehabilitation, 583
treatment of, 233, 581-582
heterotopic ossification, 194 f
metastatic bone disease, 485
ossification centers, 577
radiographic evaluation, 600 f
stability of, 578
surgical approaches, 577-578
traumatic injuries, 543
Pemberton osteotomy, 327 f
D-penicillamine, 495
penicillins, 103, 105 t
Peptostreptococcus, 820
percutaneous vertebral augmentation, 781
performance factors, 22
perichondral ring of LaCroix, 31
perilunate dislocations, 559-660
epidemiology, 559
evaluation, 559
mechanisms of injury, 559
pathoanatomy, 559
treatment, 559-660
perilunate instability, 554, 555 t
perimysium, 83
perineurium, 74, 74 f, 965
periodization in training, 523
perionychium, 899
perioperative autotransfusion, 160
perioperative medical management, 143-147, 158-159
periosteal chondromas, 388, 397-398, 398 f, 928
periosteal envelope, 547
periosteal osteosarcomas, 421-422, 421 f
periosteal surfaces, 41
periosteum, pediatric, 215
peripheral nerves
anatomy, 74-76, 74 f, 965
biomechanics, 76
electrophysiology, 966-967
endoneurium, 74
epineurium, 74
fascicles, 74-75
injuries
classification of, 76 t
diagnostic studies, 78-80
outcomes after repair of, 81
pediatric trauma patients, 217
regeneration after, 77-78, 77 f
responses to, 76, 77 f
surgical repair, 80-81
treatment of, 80-81
macrophage recruitment, 966
perineurium, 74
pharmacology, 80
physiology, 965
peripheral nervous system
divisions of, 73
embryology, 73
function, 71
histology, 71
nerve fibers, 73 t
nerve growth, 73
nerve physiology, 71-72
peripheral neuropathies, 507
periprosthetic osteolysis, 48 t
peritoneal lavage, 543
Perkin line, 322, 323 f
peroneal artery, 1150
peroneal nerve, 623, 623 f
peroneal tendons, 1198-1194
anatomy, 1198-1194
dislocation/subluxation, 1199-1200, 1200 f
disorders of, 1198-1200
tears/ruptures, 1199
peroneus brevis muscle, 1149
peroneus longus muscle, 1149
pes cavus, 305-306, 306 f, 351-352, 352 f, 353 t
pes planovalgus, 352-353, 368
pes planus, 297-298
pes valgus, 297-298
phalangeal fractures
mechanisms of injury, 653
in pediatric patients, 229, 289-290
treatment, 653
Phalen maneuver, 700
phantom pain, 178
phantom sensation, 178
phenol, as surgical adjuvant, 387
phenol nerve blocks, 1235
phleboliths, 445
phosphagen system, 88-89
phosphaturia, 492
phospholipids, 55
phosphoproteins, 44
phosphorus deficiency, 38
photophoresis, 525
physeal bar excision, 340
physeal fractures, 215
distal humerus, 225, 226 f
forearm, 228-229
growth arrest after, 229
Salter-Harris classification of, 216 f
physical conditioning programs, 196
physical therapy
after brain injury, 195-196
for back pain, 715-716
for cerebral palsy, 293
in cervical radiculopathy, 752-753
passive modalities, 715
prescriptions for, 196
for rheumatoid arthritis, 496
physiologic cross-sectional area (PCSA), 87
pigmented villonodular synovitis (PVNS), 454-455, 455 f, 1188
pincer impingement, 1008, 1008 t
Pipkin classification, 594 f, 595 f
pisiform
anatomy, 907
ossification of, 311
pisotriquestral arthrosis, 990
pivot-shift test, 1098, 1114
plantar arcades, 1150
plantar compression devices, 152
plantar fascia, 1148
plantar fasciitis, 1206-1207
plantar fibromatosis, 1211
plantar flexion contractures, 168, 169 f
plantar flexor weakness, 170
plasma membranes, 965
plasmacytoma, 437, 779
plasmin, 149
plasminogen, 149
plastic deformation, 22 f
platelet-derived growth factor (PDGF), 48, 58, 69, 946
platelet function testing, 159
platelets, transfusions, 157
plates
bending strength, 547
choice of, 547
in proximal humerus fractures, 486
for tibia-fibula shaft fractures, 639 t
platyspondyly, 362, 364
pleomorphic liposarcomas, 463
plica syndrome, 289-290
plyometrics, 523-524
pneumatic compression devices, 1002
pneumatic leg compression devices, 1032
pneumothorax, sports-related, 517
point mutations, 4
Poland syndrome, 317
polar moments of inertia, 24
pollex abductus, 312, 313
pollicization, 313, 314, 316 f
polydactyly, 357
polyethylene
highly cross-linked, 1019
performance, 1019-1020, 1019 f
ultra-high-molecular-weight, 1019-1020
wear, 1023, 1033, 1039 f
polymerase chain reactions (PCRs), 11-12, 1069
polymers
biodegradable, 27
degradation of, 21
in orthopaedic applications, 26
polymethylmethacrylate (PMMA), 26, 683, 781, 1031
polyostotic fibrous dysplasia, 439 f
Ponseti casting, 350
popliteal artery, 235, 238 f, 623, 623 f, 624 f, 633
Posadas fractures, 570-571
positive predictive values (PPVs), 204, 209
positive sharp waves, 79
positron emission tomography (PET)
musculoskeletal imaging, 141
neuromuscular imaging, 141
in osteomyelitis, 99
for periprosthetic infections, 1068
post-radiation sarcomas, 438-439, 439 f
postaxial polydactyly, 313, 313 f
posterior apprehension test, 807
posterior cord syndrome, 738 f
posterior cruciate ligament (PCL)
anatomy, 1090-1092
anterior cruciate ligament injuries and, 1114
assessment of, 624
attachment points, 633
injuries
classification, 1117-1118, 1118 t
epidemiology, 1116
evaluation, 1117, 1117 f, 1120
pathoanatomy, 1116
treatment, 1118, 1118 f
injuries in young athletes, 286
kinematics, 1096
posterior decompression, 755
posterior drawer test, 624, 1097
posterior interosseous artery (PIA) flap, 980
posterior interosseous nerve (PIN), 970
compression syndrome, 971
posterior longitudinal ligament (PLL), 692, 759
posterior malleolus fractures, 668
posterior sag test, 1097
posterior stress test, 811 f
posterior talofibular ligament (PTFL), 1147
posterior tibial artery, 624, 1150, 1226
posterior tibial nerve, 1090, 1226, 1227
posterior tibial tendon (PTT), 1147, 1148
anatomy, 1195-1196, 1226
disorders, 1195-1200, 1197 f, 1198 f
posterior tibial vein, 1226
posterolateral approach, 1027 t
posterolateral corner
assessment of, 624
components, 623
injuries, 1124 t
kinematics, 1096-1097
knee, 1093
posteromedial corner, 1093
postoperative delirium, 145-146, 146
postoperative monitoring, 143
postoperative wound infections, 728
postsynaptic membranes, 72
posttest probability, 209-431
posttraumatic arthritis, 919-922
after femoral head fractures, 595
after hip dislocations, 594
after patellar fractures, 630
in ankle fractures, 669
power, statistical, 201, 210
Powers ratios, 259-260, 740
Prader-Willi syndrome, 38 t
preaxial polydactyly
clinical photograph, 312 f
description, 312
pathoanatomy, 312
treatment, 312-313
Wassel classification, 312, 312 f
pregestational maternal diabetes, 300
pregnancy
MRI imaging during, 140
radiation during, 141-142
prehospital care, trauma victims, 540-541
preparticipation physical examinations (PPEs), 515
presynaptic terminals, 71, 72
pretendinous band, 899
primitive neuroectodermal tumor (PNET), 385 t, 388, 432 f, 460
primitive streak, 691
probenecid, 498
professionalism, 125
prognostic studies, orthopaedic, 207, 208
promotor DNA sequences, 3
pronator flaps, 984
pronator syndrome, 968
pronator teres transfer, 191
Propionibacterium acnes, 820
proportions, in statistics, 202-203, 203
proprioceptive neuromuscular facilitation (PNF), 524
prospective comparative studies, 207
prostaglandins, 48, 59
prostate cancer, 480, 779
prostheses
gait after, 183
lower limb, 180-183
myeloelectric, 186
periprosthetic infections
classification, 1067 t
diagnosis, 1067-1069
etiologies, 1068 t
presentation, 1067
prevalence, 1067
risk factors, 1067
signs and symptoms, 1068 t
prescriptions for, 182
problems, 182, 183, 187
skills training, 182
terminal devices, 182
active, 186
ankle, 182
foot, 182
grips, 186-187
passive, 186
training in care of, 182
transfemoral, 180 f, 181 f
transtibial, 181 f
upper limb, 185-186
by amputation level, 186
body powered, 185-186
components, 186-187
elbow units, 187
myeloelectric, 186
problems associated with, 187
wrist units, 187
protein C deficiency, 1002
proteinases, in synovial fluid, 59
proteins
detection methods, 12
electrophoretic separation of, 12
expression of, 4
transport of, 71
proteoglycans
aggregates of, 54 f
in articular cartilage, 54, 55 f
bone formation and, 44
catabolism, 57-58
degradation, 59 f
in the extracellular matrix, 44
loss of, 61
metabolic defects, 36
synthesis, 57
in tendons, 65
proteomics, diagnostic, 1069
prothrombin, 150 f
20210A mutations, 1002
deficiency, 151 t
prothrombin times (PTs), 149, 150 f
protrusio acetabuli, 368
proximal femoral dysplasia, 1006 t
proximal femoral focal deficiency (PFFD)
evaluation, 347, 347 f
overview, 346
pathoanatomy, 346-347
problems associated with, 346 t
treatment, 347
proximal femoral osteotomy, 1000, 1006
proximal femoral varus osteotomy, 1007
proximal interphalangeal (PIP) joint
anatomy, 901
arthritis of, 918-919, 923
Boutonniere deformity, 924
dislocations, 551
fracture-dislocations, 551
swan-neck deformity, 923-924, 924 f
proximal interphalangeal (PIP) sheath, 940
proximal median nerve entrapment
anterior interosseous nerve compression syndrome, 969
causes of, 968
overview, 968
pronator syndrome, 968
proximal phalanx
condylar fractures, 551
diaphyseal fractures, 550
fractures, 547, 550-551, 550 t
neck fractures, 550-551
proximal radius, 798
proximal tibial metaphyseal fractures, 238
pseudoachondroplasia
anatomy, 362
characteristics, 6 t
evaluation, 362
features, 361 t
genetic abnormalities, 37 t, 361 t
genetic defects associated with, 32 t
treatment, 362
pseudarthrosis
after multilevel anterior corpectomy and fusion, 757
definition, 679
as surgical complication, 261
of the tibia, 307 f
treatment, 679
pseudogout, 925
Pseudomonas aeruginosa, 1213
Pseudomonas
in marine injury-related injuries, 960
in open fractures, 103
osteomyelitis and, 680
shoe puncture infections, 273
pseudosubluxation, 259 f, 259 t
psoriatic arthritis, 372, 786, 925
psoriatic spondylitis, 783, 787
pubic symphysis, 50
pulmonary angiography, 155
pulmonary emboli (PE), 151, 155, 1001-1002
pulmonary function testing, 144, 250
pulmonary hypertrophic osteoarthropathy, 919
pulmonary risk assessment, 144
pulsatile lavage irrigation, 536
pulse oximetry, 154
pulsed electromagnetic fields (PEMF), 115
pylons, 182
pyoderma gangrenosum, 961-962
pyogenic granuloma, 962
pyrazinamide, 732

Q

quadratus plantae, 1149
quadriceps active test, 1097
quadriceps angle (Q angle), 1102, 1106
quadriceps avoidance gait, 169
quadriceps function, 526
quadriceps muscle, 170
quadriceps tendinopathy, 1109-1110, 1110 t
quadriceps tendon, 15 f, 1108-1109
quadriga, 951
quadrilateral space syndrome, 972-973
quadriplegia, 737
quadriplegia, transient, 516
quality-adjusted life-years (QALYs), 209
quality improvement, 119-120
quinolones, 107 t, 1214

R

radial artery, 911
radial bursa, 901
radial collateral ligament, 800, 800 f, 907 t
radial forearm flap, 983
radial longitudinal deficiency (RLD), 313-314
radial nerve
anatomy, 801, 912-913, 913 f, 970
compression syndromes, 970-971, 971
dysfunction, 567
identification of, 563
injury to, 221 t
radial nerve palsy, 567
radial pulses, evaluation of, 933
radial styloid fractures, 661
radial tunnel syndrome, 971
radiation
ALARA dosing, 142
dose measurements, 137
effect on growth plates, 36
prophylactic, 195
radiation exposure
dose measurements, 137
protection, 142
sources of, 137
threshold acute doses, 141 t
radiation safety, 137, 141-142, 141 t
radiation therapy. see also external beam radiation
of malignant bone tumors, 388
metastatic bone disease, 482-483
for musculoskeletal tumors, 237
preoperative, 459
for soft-tissue sarcomas, 459-460
radiculopathy, 702-703
radiofrequency ablation, 483, 702
radiofrequency neurotomy, 702
radiography, 137
chest, 144
in coxa vera, 335, 335 f
in developmental dysplasia of the hip, 322-323
in diskitis, 730
hip fractures, 600
in idiopathic scoliosis, 246
Judet views, 592
of malignant bone tumors, 383
in medial collateral ligament injuries, 880
of metastatic bone disease, 479
neuropathic arthropathy on, 474
of open fractures, 535
scaphoid fractures, 552-553
in Scheuermann kyphosis, 252
in slipped capital femoral epiphysis, 332 f
spine, 709, 736, 784 f
in spondylolysis/spondylolisthesis, 254, 254 f
trauma victim assessment, 542-543
in vertebral compression fractures, 778
radioisotopes in nuclear medicine imaging, 140-141
radiolunate ligaments, 554
radiolunatotriquetral ligament, 907 t
radioscapholunate ligament, 554, 907 t
radius
distal
anatomy, 905-906
epiphysiolysis/epiphysitis, 282
fractures, 660-661, 989
head
fractures, 887, 887 t, 888, 889 f
Monteggia fractures, 227-228
neck, fractures, 889 f
proximal
alignment, 223
fractures, 225-226
ram extrusion, 26, 1022
Ranawat classification, 785, 785 t
Ranawat criterion, 785
random pattern local flaps, 980
randomization, definition of, 201
randomized clinical trials, 207, 210, 210 f
range, statistical, 202
range-of-motion testing, 322, 700
ray amputations, 179, 1220-1221
RB gene, 385 t
reactive arthritis, 372, 497
recall bias, 200
receptor activator of nuclear factor-κB ligand (RANKL), 45, 45 f, 46, 48, 479-480
receptor activator of nuclear factor κB (RANK), 45, 45 f
recessive mutations, 9
recombinant proteins, 11
recombinant technology, 11-12
recombination, of UHMWPE, 26
reconstructive ladder, 979 t
rectus femoris, 193
rectus snip, 1062
recurvatum, 222
Redlund-Johnell criterion, 784, 784 f
reflex sympathetic dystrophy, 669
reflexes, examination of, 703
refractory periods, 86-87
Regan and Morrey classification, 894 t
regression analyses, 203
rehabilitation. see also specific injuries
for ACL tears, 525-527
after ACL reconstruction, 1116
after brain injury, 196
after idiopathic scoliosis treatment, 249
after medial collateral ligament injuries, 880
after multiple trauma, 218
after shoulder instability, 527-528
after SLAP lesions, 839
after spinoglenoid notch cysts, 841
after syndesmosis injuries, 527
after tendon injuries, 67
after tibia-fibula shaft fractures, 641
from medial epicondylitis, 880
modalities, 524-525
neuro-orthopaedics and, 189-197
occupational therapy in, 195-196
physical therapy in, 195-196
for quadriceps function, 526
for range of motion, 526
sports-related, 523-530
tailoring of programs, 526, 528
triceps tendon rupture, 884
use of ice, 525
Reimer migration percentage, 297 f
Reiter syndrome, 372, 783, 787-788
relative refractory period, 87
relative risk, 200
relative risk reduction (RRR), 200, 210
reliability
definition, 200
tests of, 203-204
relocation test, 807
renal carcinoma, 484 f, 487 f, 779
renal colic, 766 t
repetition time (RT), MRI, 138
repetitive microtrauma, 280
repetitive stress, 611
replant biomaterials, 21
replantation
after traumatic amputation, 183-184
pediatric patients, 975
in the upper extremities, 975-978
research
biases in, 200-201
study result presentation, 199-201
use of randomization, 201
resection, bone tumors, 388
resection arthroplasty, 1071
resisted elevation test, 817
resource utilization
allocation decisions, 128
blood management strategies, 159 t
health care rationing and, 128
respiration, in spinal cord injuries, 737
restriction enzymes, 11
resurfacing, 828, 1001, 1029, 1030 t, 1051-1052
resuscitation, decision-making, 544
retrocecal appendix, 766 t
retropharyngeal space, 259 t
retrospective studies, 207
retrovascular cord, 940, 940 f
return-to-play decisions, 516, 526, 527
return-to-work issues, 134-135
reverse Bennett fracture, 548, 548 f
reverse cross finger flap, 982
reverse obliquity fracture, 605-606
reverse perilunar instability, 555 t
reverse shoulder arthroplasty, 822-824, 823 f
revised cardiac risk index (RCRI), 144 t
rhabdomyosarcoma, 467-468
alveolar, 467-468, 468 f
chemotherapy for, 460
clinical presentation, 467
definition, 467
demographics, 467
embryonal, 467, 468 f
genetics, 467
histology, 468 f
imaging appearance, 467
pathology, 467-468
rheumatic fever, 272 t
rheumatoid arthritis (RA)
cervical instability and, 146
characteristics, 48 t, 371 t
clinical presentation, 495
definition, 495
demographics, 495
elbow, 873-875
epidemiology, 783
evaluation, 370, 829
extensor tendons, 922, 922 t
flexor tendons, 922-923, 922 t
genetics, 495
hand, 962
imaging appearance, 495, 496 f
laboratory features, 495
Larsen grading system, 873 t, 874 t, 875 f
Mayo Clinic classification, 874 t
overview, 922
pathoanatomy, 370, 783, 829
pathology, 495
preoperative considerations, 996-997
revised criteria for, 495 t
shoulder, 829-831
spinal, 783-785
treatment of, 12, 370, 495-496
wrist, 962
rheumatoid factor, 495, 783
Rhomberg test, 702
rib fractures, 243
rib-vertebra angle difference (RVAD), 245, 245 f, 246
rib-vertebra relationships, 246 f
RICE treatment, 531, 1105, 1180
Riche-Cannieu connection, 915
rickets. see also X-linked hypophosphatemic rickets
common types of, 373 t
musculoskeletal involvement, 372
radiographic features, 373 f
radiologic features, 39 f
rifampin, 106 t, 107 t, 732
ring avulsion injuries, 977 t
risedronate, 493
rituximab, 496
RNA, 3-4
messenger (mRNA), 3
recombinant technology, 11
ribosomal (rRNA), 4
small interfering (siRNA), 3
transfer (tRNA), 4
RNA polymerases, 4
rocking horse phenomenon, 828
Rockwood modified classification, 852, 853 f
Rolando fractures, 550
root cause analyses, 119-120
rotational deformities, 344
rotator cuff
joint stability and, 805
repair, 69
tears, 817-820
rotator cuff arthropathy, 820-823
Rothmund-Thompson syndrome, 8 t
round cell lesions, 429-432
round cell liposarcoma, 463
Ruedi-Allgower classification, 671, 671 f
Ruffini corpuscles, 75 t, 76
runners, stress fractures, 649
Runx2, 44
Russell-Taylor classification, 606, 608 f

S

sacral spine fractures, 747
sacroiliac joint
infections, 274
inflammation, 496
pain-related to, 702
radiofrequency neurotomy, 702
septic arthritis of, 262-263
sacroiliitis, 786
sacropelvic fusion, 724
sacrum
anatomy, 588, 696
fractures
classification of, 588, 589 f
complications, 589
epidemiology, 588
evaluation, 588
mechanisms of injury, 588
rehabilitation, 589
treatment, 588-589
fusion to, 724
surgical approaches, 588
salmonella, 263
saltatory conduction, 72
Salter-Harris classification
of distal femoral physeal fractures, 235
of distal humeral physeal fractures, 225
of distal tibial physeal fractures, 239
of physeal fractures, 216 f
of proximal tibial physeal fractures, 237 f
Salter osteotomy, 327 f, 327 t
sample sizes, 203, 210, 211 t
Sanders fractures, 646-647, 647 f
Sanflippo syndrome, 364 t
Sangeorzan classification, 649, 649 t
saphenous nerve, 1090, 1153, 1234
saphenous vein, 660
SAPHO syndrome, 275
sarcomas
epithelioid, 465-466
fibrosarcomas, 463-464
incidence, 381
metastasis of, 381
post-radiation, 438-439
soft-tissue, 459-461
synovial, 464
sarcomeres
composition of, 84
muscle cells, 84 f
in muscle structure, 83
organization of, 85
sarcoplasmic reticulum, 83, 84 f
scanograms, 339 t
scaphoid
anatomy, 552, 907
epidemiology, 552
fractures, 552-553
arthroscopic treatment, 989
in pediatric patients, 229
ossification of, 311
scaphoid nonunion advanced collapse (SNAC) wrist, 920, 921 f, 921 t
scaphoid shift test, 557
scapholunate advanced collapse (SLAC), 557, 920 f
arthroscopic treatment, 989
pathophysiology, 919-920
radiographic staging, 920 t
treatment of changes, 557 t
scapholunate instability stages of, 558 t
scapholunate interosseous ligament (SLIL)
Brunelli procedure, 557
dissection, 906 f
function, 554
scapholunate ligament (SL) injuries, 556-557
arthroscopic treatment, 989
scapula
anatomy of, 793
chondrosarcoma, 427 f
fractures, 854-857
metastatic bone disease, 484
ossification center, 793
winging of, 510
Schatzker classification, 635 f
Scheie syndrome, 364 t
Scheuermann kyphosis, 251-253
Schmid metaphyseal chondrodysplasia
characteristics, 6 t
collagen type X defects and, 36
genetic abnormalities, 37 t
genetic defects associated with, 32 t
Schmorl nodule, 252
Schwann cells
apoptosis, 966
function, 77, 77 f
location, 74 f
proliferation of, 965
responses of, 965
Schwannoma, 388, 446-447, 446 f, 447 f, 928
sciatic nerve, 577
sciatic nerve injury, 594, 1030-1031
scissoring, in cerebral palsy, 297
scoliometer, 245
scoliosis, 368
in cerebral palsy, 294, 296
congenital, 249-251
in hereditary motor sensory neuropathies, 306
idiopathic, 245-249
in myelodysplasia, 301
in neurofibromatosis, 307
radiographic imaging, 709, 721 f, 722 f
in spinal muscular atrophy, 305
Scoliosis Research Society classification, 722
"Scotty dog" sign, 709
screening, neonatal
for developmental dysplasia of the hip, 323-324
scurvy, 38, 57
seat belt injuries, 735, 745
"second hit" phenomenon, 544
secondary centers of ossification, 311
secondary messengers, 9-10
Seddon's classification, 76, 76 t
Seebauer classification, 822, 823 f
Seinsheimer classification, 606, 607 f
selective dorsal rhizotomy (SDR), 294
Semmes-Weinstein monofilament testing, 967
sensitivity, definition, 204
sensory dermatomes, 706 f
sensory nerve action potentials (SNAPs), 78, 934
sensory nerves, 73 f, 966-967
sensory neuropathy, 1217
sentinel event reporting, 119-120
septic arthritis, 271-272
cartilage injury in, 102
characteristics, 958-959
clinical presentation, 97
common pathogens, 102 t
empiric antibiotic therapy for, 102 t
sacroiliac joint, 262-263
in sickle cell disease patients, 274
septic failure, 1035
septic flexor tenosynovitis, 958
serratus anterior muscle, 795 t
flaps, 984
sesamoid
disorders of, 1162
excision of, 653
injuries, 653
sex-linked mutations, 9
Seymour fractures, 552
Shaw flap, 981
shear forces, 22
shelf arthroplasty, 327 f
Shenton line, 322, 323 f
shin splints, 505
shock, 542-544
shock wave therapy, 115
shoe punctures, 273
short radiolunate ligament, 907 t
shoulder
amputations, 187
anatomy, 793-798
anterior dislocation, 805
arthritis of, 827-831
conditions in the athlete, 837-842
deformities, 193
disarticulations, 185
forces on, 16 t
fractures, pediatric, 219-220
glenohumeral joint space, 818 f
instability, 527-528
anterior
epidemiology, 805
evaluation, 807
management algorithm, 809 f
pathoanatomy, 805-807
recurrent, 810
traumatic, 808 t
treatment, 807-810
chronic dislocations, 813-814
classification, 805
multidirectional, 812-813, 812 f
posterior, 810-812, 811 f
terminology, 805
internal impingement, 839-840, 839 f
neuropathies of, 972-973
physeal widening, 280 f
prostheses, 187
radiograph, 819 f
rheumatoid arthritis, 829-831, 830 f
surgical approaches, 797-798
traumatic conditions of, 843-858
shoulder girdle musculature, 795 t
sickle cell disease, 263, 274
side digital V-Y advancement flaps, 981
side finger flaps, 981-982
Sign Your Site program (AAOS), 120
silica, orthopaedic use, 27
silicone, orthopaedic use, 28
simple regression analyses, 203
single innominate osteotomy, 327 f, 327 t
single-photon emission CT (SPECT), 255
skeletal development, 29-40
skeletal dysplasias, 6 t, 32 t, 359, 361-365, 400
skeletal muscle, 83-91, 85 f
anatomy, 84 f
cell membrane systems, 83-84
contraction of, 85 f, 87
contusions, 90
energetics
aerobic metabolism, 89
anaerobic activity, 89 f
anaerobic metabolism, 89, 89 f
phosphagen system, 88-89
training effects, 89-90
fiber types, 88, 88 t
oxidative capacity of, 90
force development, 87
force-velocity relationships, 87, 88 f
function of, 86-88
immobilization, 91
injuries
complete tears, 90
incomplete tears, 90
lacerations, 90
repair processes, 90-91
strains, 90
structure of, 83, 83 f, 85 f
skeletal surveys, 243
skeletogenesis, 49
skiing injuries, 670, 678 t
skin
blood flow measurement, 178
necrosis, 1064
problems
after amputations, 178-179
with prosthesis use, 182
tinea infections
in athletes, 518-519
slipped capital femoral epiphysis (SCFE), 331-334
osteotomy for, 1006, 1006 t
slow twitch (ST) muscle fibers. see skeletal muscle, fiber types
Sly syndrome, 364 t
Smillie classification, 1167 f
Smith fractures, 661
Smith-Petersen osteotomies, 248
Smith-Peterson approach, 597-598, 1026 t
smoking
cardiac risk and, 144
effect on bone healing, 113
nonunion and, 680
Snell/Beals criteria, 481
Snyder and associates classification, 838
sodium channels, 72
soft-tissue
coverage, 979-985
impingement, 1189, 1189 f
overuse, 507-508
tumors
benign, 443-457, 927-928
treatment of, 388-389
classification, 383, 384 t
malignant, 388-389, 459-470, 929
staging, 383
solenoids, 3, 3 f
soleus muscle, 1193
solitary plasmacytoma, 388, 779
somatization, 134
somatosensory-evoked potentials (SSEPs), 248-249, 703, 934
Southern approach, 598-599
Southern blotting, 11
spacers, antibiotic-impregnated, 1070, 1072
spasticity
acquired, 1235 f
after brain injury, 191
in pediatric head injuries, 216
treatment of, 80
specificity, definition, 204
Speed test, 838
spina bifida occulta, 691
spinal accessory nerve, 796, 972
spinal column
alignment, 694
anatomy, 692-695
fixation, 696-698
forces on, 16 t
iatrogenic shortening, 251
impending fractures, 481-482
instrumentation, 696-698
surgical approaches
anterior cervical, 695
anterolateral thoracolumbar, 696
posterior cervical, 695-696
posterior thoracic/lumbar, 696
spinal cord
cervical, 693 f, 738 f
compression, 755
injuries, 190
assessment of, 190
associated injuries, 739
categories of, 189
causes of, 189
cervical spine, 739
complications, 190
emergency department evaluation, 737-739
heterotopic ossification and, 194-195
impairment scales, 189 t
incidence, 189, 737
infection risk, 739
initial closed reduction, 739
initial stabilization, 735
management strategy, 190
mechanisms of injury, 737
medical management, 739
pathophysiology, 739-740
patient monitoring in, 739
pharmacotherapy, 739-740
pulmonary protocols, 739
recovery, 190
rupture, 259
terminology, 189
structure of, 691
spinal cord injury without radiographic abnormalities (SCIWORA), 260-261, 261
spinal cord syndromes
anterior, 190
Brown-Sequard, 190
central, 190
spinal cord tumors, 474
spinal implants, 251
spinal muscular atrophy (SMA)
classification, 304
genetic abnormalities, 38 t
pediatric patients, 304-305
treatment, 305
spinal nerves, 73-74
spinal shock, 189, 737
spinal stenosis, 716, 721 f, 769-771, 771 f
spine
anatomy of, 691-698
compression fractures and, 777-782
development of, 691
granulomatous infections, 731-732
imaging, 709-710
infections of, 727-734
diagnostic studies, 730
epidural, 732-733
management, 730-731
pathogens, 727, 727 t
sequelae, 727
transmission, 727
inflammatory arthritides, 783-785
mobilization, 715
neurologic examination, 702-706
osteoporosis and, 777-782
pathologic fractures, 487-488, 488 f
pediatric conditions, 245-265
physical examination of, 699
reflexes, 703
sacral fractures, 747
sensory examination, 703
structure of, 692-695
subaxial
dislocations, 743-745
fractures, 743-745, 744 f
thoracocolumbar, 694 f
trauma to, 735-748
tuberculosis infections, 104
tumors, 779-780
spinocerebellar ataxia, 38 t
spinoglenoid ligament, 795
spinoglenoid notch cysts, 840-841, 841 f
spiral bands, 899, 939, 939 f
spiral cord, 940, 940 f
splinting
after brain injury, 191
dynamic, 191
split-thickness skin grafts (STSGs), 979-980
spondyloarthropathies, 372, 783
spondylocostal dysplasia, 249
spondyloepiphyseal dysplasia (SED)
atlantoaxial instability and, 258
characteristics, 6 t
collagen II and, 54
congenita, 360 t, 364
epiphyseal irregularities, 365 f
evaluation, 364-365
genetic abnormalities, 37 t
genetic defects associated with, 32 t
overview, 364
pathoanatomy, 364
spondylolisthesis
degenerative, 771-772, 772 f
dysplastic, 254, 254 f
isthmic, 772-774, 774 f
Meyerding classification, 255 f
spondylolysis and, 253
traumatic, 742-743, 743 f
types of, 771
Wiltse classification, 255
spondylolysis, 253-256, 710 f, 711 f
spondylothoracic dysplasia, 249
spontaneous osteonecrosis of the knee (SPONK), 997-998, 997 f
spontaneous pneumorthorax, 368
Sporothrix schenckii, 961
sports
female athletes in, 279
medical conditions in, 518
neurologic injuries related to, 509-513
on-field management, 516
participation in, 515-522
preparticipation physical examinations, 515
rehabilitation, 523-530
stress fractures, 649
training types, 523-524
spread, statistical, 202
Sprengel deformity, 249
Spurling maneuver, 700 f, 751-752
squamous cell carcinoma, 929
stainless steel alloys, 25
stance, definition, 165
standard deviation, 202
Staphylococcus aureus, 820
in acute hematogenous osteomyelitis, 267
in bite wounds, 959, 960
diskitis and, 262
in epidural infections, 732
fingertip infections, 957
infections
clinical presentation of, 97
surgical procedure-related, 103
inoculation of, 100
in marine injury-related infections, 960
methicillin-resistant, 103, 267, 519
in athletes, 519
in osteomyelitis, 683
in periprosthetic infections, 1071
in postoperative infections, 728
risk of infection by, 729
osteomyelitis and, 97, 680
periprosthetic infections, 100
in postoperative infections, 728
in pyogenic spinal infections, 729
septic arthritis and, 958-959
shoe puncture infections, 273
Staphylococcus epidermidis
periprosthetic infections, 100
in postoperative infections, 728
surgical procedure-related infections, 103
Stark Laws, 120-121, 120 t, 126
statistics
descriptive, 202
diagnostic tests, 204 f
practical applications, 199-205
Steel osteotomy, 327 f, 327 t
Steinberg sign, 368
stenosing tendovaginitis, 952
Stephens and Sanders' classification, 648 f
sterile matrix, 899
sternoclavicular (SC) joint
anatomy of, 794
dislocations, 848-849
complications, 849
epidemiology, 848
evaluation, 848-849
radiography, 848-849, 849 f
treatment, 849
steroids. see also corticosteroids
effect on PMN chemotaxis, 100
perioperative management, 146
for rheumatoid arthritis, 785
Stickler syndrome, 36, 37 t
stiff-knee gait, 193, 298
Still disease. see juvenile idiopathic arthritis (JIA), systemic
stingers/burners, 509
straight-leg raise (SLR) test, 700, 768 t
strength training, 89
Streptococcus, 680, 959, 960
streptomycin, 105 t, 732
stress, mechanical, 66
stress dose perioperative management, 146-147
stress (E)
definition, 22
deformation and, 22 f
stress fractures
in basketball players, 649
calcaneal, 1207-1208
classification of, 504, 504 t
definition, 472-473
demographics, 472-473
epidemiology, 503
etiology, 473
evaluation, 503
femoral, 473 f
high-risk locations, 504 t
imaging, 473
navicular, 649
as overuse injuries, 503-505
pars interarticularis, 253
pathology, 473
pathophysiology, 503
spondylolysis and, 253
tibial, 473 f
treatment, 473, 504-505
treatment algorithm, 505 f
stress relaxation, 24, 66
stress shielding, 1040
stress-strain curves, 22-23, 22 f, 23 f
stride, definition, 165
stroke
incidence of, 191
outcomes, 191
rehabilitation, 195-196
stromelysin, 59, 62
Student's t test, 202
study design, 210 f
study power, 201
Su and associates' classification, 1072 t
subacute hematogenous osteomyelitis (SHO), 97
subaxial spine, 743-745
subchondral drilling, 1012
subchondral sclerosis, 61
submuscular bridge plating, 235
subscapularis muscle, 194, 795 t, 817
substituted judgment, 127
subtalar joint
arthrodesis, 1173 f
biomechanics, 1154
dislocation, 653
eversion, 1153 f
instability, 1184
inversion, 1153 f
subtrochanteric fractures, 486, 606-608
subungual
exostosis, 1211-1212
hematomas, 552
hemorrhage, 519
melanoma, 929
subvastus approach, 1044, 1044 f
sulcus sign, 794, 807, 1179
sulcus terminalis, 1089
Sunderland classification, 76 t, 77
superficial peroneal nerve (SPN), 1149, 1153-1155, 1233 f
superficial transverse metacarpal ligament, 899
superficialis-to-profundus tendon transfer, 193-194
superior glenohumeral ligament (SGHL), 794
superior gluteal arteries, 597
superior labrum anterior-to-posterior (SLAP)
lesions
classification of, 838 f
complications, 839
epidemiology, 837
evaluation, 837-838
MR arthrogram, 838 f
pathoanatomy, 837
rehabilitation, 839
treatment of, 838-839
superior medial calcaneonavicular (SMCN) joint, 1148
superior peroneal retinaculum, 1149
superior shoulder suspensory complex (SSSC), 793, 794 f, 856 f
superior tranverse scapular ligament, 794-795
supinator muscles, 909 t
supracondylar process
fractures, 573
periprosthetic, 1072-1073, 1072 t, 1073 t
supramalleolar orthoses (SMOs), 294
supramalleolar osteotomy, 1172
supraorbital nerve, 258
suprascapular nerve, 510-511, 795-796, 972
supraspinatus muscle, 795 t, 819 f
sural nerve, 1153
ankle anatomy and, 660
entrapment, 1233-1234
nerve grafts using, 81
route of, 1193
surgical site infections (SSIs), 103
survival analyses, 203
swan-neck deformity, 300, 951
swing, gait, 165
Syme amputation, 179, 346, 1221, 1221 f
symphalangism, 318
symphyses, 50
synchondroses
syndactyly, 317-318, 317 f
syndesmosis
definition, 50
injuries, 527
impingement, 1189-1190
instability, 1182
synovectomy, 831, 922
synovial chondromatosis, 453-454, 453 f
synovial fluid
analysis
normal, 272 t
in osteomyelitis, 272 t
composition of, 50, 59
function of, 59
production of, 50
white cell counts, 100
synovial joints, 49-50
synovial sarcomas, 929
characteristics, 8 t
chromosomal alterations, 385 t
clinical presentation, 464
definition, 464
demographics, 464
epidemiology, 1213
genetics, 464
histology, 465 f
imaging, 464, 465 f
pathology, 464-465
treatment, 465
synovial tissue, 59
synovitis
ankle joint, 1188-1189
hip, 1005
second MTP joint, 1165-1166
wrist, 990
synovium, function, 49-50
syphilis, 474
syringomyelia, 474
systematic allocation, 201
systemic inflammatory response syndrome (SIRS), 160
systemic lupus erythematosus (SLE), 497
overview, 924
symptoms, 924-925

T

T cells, 10-11, 496
t tests, 202, 202 t
talar dome, 659
talar fractures
classification, 289
lateral process, 645
osteochondral, 645
pediatric, 241
posterior process, 645-646
talar body, 645
talar head, 646
talar tilt stress test, 1179
talipes equinovarus. see clubfoot
talocalcaneal coalition, 355, 355 f
talocrural angle, 662
talonavicular joints, 644, 1148
talus
anatomy, 643
blood supply, 643, 1150-1151, 1151 f
fractures, 643-646, 644 t
neck fractures, 643
osteochondral lesions, 1183-1184
osteochondritis dissecans, 1183 t, 1184 t
tandem gait test, 702
tantalum, 25 t, 26
tarsal coalition, 354-355, 354 t
tarsal dislocations, 653-654
tarsal fractures, 241-242
tarsal tunnel
anatomy, 1226, 1226 f
lesion in, 1227 f
syndrome (TTS), 1226-1228
tarsometatarsal fracture-dislocations, 649-651
tarsometatarsal (TMT) joint
anatomy, 1148
biomechanics, 1154
components of, 1148
foot function and, 643
tartrate-resistant acid phosphatase (TRAP), 44
tazobactam, 105 t
teardrop fractures, 743
technetium Tc 99m bone scans, 99, 712, 1068
telangiectatic osteosarcoma, 422-423, 422 f
teleoradiograph, 339 t
tendinitis
Achilles tendon, 1193-1194, 1194
Blazina grading system, 507
conditions involving, 951-952
peroneal tendons, 1199
tendinopathies, 1110, 1110 t
tendinosis, 507, 1194
tendon grafts, 950-951
tendon sheath
giant cell tumors, 927-928, 1211
injuries to, 67, 67 f
tendon-to-bone repair, 69
tendon transfers, 314, 320, 950, 1167. see also specific tendons
tendons, 65-67
adhesions, 949-950
biomechanical properties, 24
composition of, 24
contractures, 950
disorders of, 1193-1204
disruption of, 946-948
extensor, 945-952
flexor, 945-952
function of, 24
healing, 945-946
injuries
complications of repair, 949-950, 951
healing, 946
reconstruction of, 950-951
rupture of, 950
structure of, 945
"Tenneb" fracture. see reverse Bennett fracture
tenosynovitis, 958
tensiometers, 166
tension pneumothorax, 517
terbanifine, 962
teres major muscle, 795 t
teres minor muscle, 795 t, 817
terminal devices, 182
"terrible triad," 888
tesla (T) units, 138
test-retest reliability, 203
tetanus, 87 f, 273, 536, 536 t
tethered cord, 300
tetracycline, 106 t, 107 t, 683, 962
tetraplegia, 189, 190-191, 737
tetraploid cells, 4
thanatophoric dysplasia, 6 t, 32 t, 360 t
thenar flap, 981
thenar muscles, 905 t
thenar spaces, 900
therapeutic studies, 207, 208
thermoregulation, 279
thigh, compartments of, 611
thigh-foot axis, 344 f
Thompson-Epstein classification, 593, 593 f
thoracic disk herniation (TDH), 766-767
thoracic hypokyphosis, 248
thoracic insufficiency syndrome (TIS), 249
thoracic outlet syndrome, 971, 972
thoracolumbar fractures, 260, 261, 745-746, 746
thoracolumbosacral orthoses (TLSOs), 248
thorax injuries, sports-related, 517
thromboangiitis obliterans, 988
thrombocytopenia-absent radius (TAR), 313
thromboembolic disease
after long bone fractures, 616
coagulation and, 149-156
diagnosis, 154-156
metabolism in metastasis, 481
prophylaxis, 152-153, 152 t
risk factors for, 151-152, 152 t
total hip arthroplasty and, 1001-1002
total knee arthroplasty and, 1001-1002
treatment of, 155
throwing athletes, 280-282, 280 f, 883
thumb
anatomy, 903
aplasia, 316 f
carpometacarpal joint, 917-918
dorsal musculature, 903
flexion of, 191
hyperextension test, 807
hypoplasia, 314, 315 f
metacarpal fractures, 549-550, 550
microsurgical reconstruction, 983
osteoplastic reconstruction, 983
pollicization, 313
replantations, 975, 977
soft-tissue coverage, 982
thumb-in-palm deformity, 194, 300
thumb-index finger web space reconstruction, 983
thyroid cancer, 484 f, 486 f, 488 f
tibia
anatomy, 634 f, 1089
bone defects, 1060-1061, 1061 f
bowing, 345-346, 345 t
deficiencies, 348-349, 348 t, 349 t
distal
physeal fractures, 239-241
fractures
classification, 236-239
medial soft-tissue defects, 984
pediatric, 237 f, 238, 239
periprosthetic, 1073-1074, 1074f
proximal metaphyseal, 238
Salter-Harris classification, 237 f
tibial shaft, 239
tibial spine, 236-239
osteomyelitis, 681 f
pseudoarthrosis of, 307 f
shaft
anatomy, 633
fractures, 239
stress fractures, 473 f
torsion, 345
tibia vara. see Blount disease
tibia-fibula shaft
anatomy, 637-638
fractures
classification of, 638
complications, 641
epidemiology, 637
evaluation, 638
mechanisms of injury, 638
rehabilitation, 641
treatment, 638-639
tibial artery, 660
tibial-femoral angles, 342 f
tibial nerve
anatomy, 1151, 1226
ankle anatomy and, 660
dissection, 1208 f
innervation by, 1193
tibial plafond
anatomy, 669
fractures, 669-675
classification, 671, 671 f
complications, 674-675
epidemiology, 669
evaluation, 670-671
mechanisms of injury, 670
rehabilitation, 674
treatment, 671-674, 674 t
surgical approaches, 669-670
tibial plateau
anatomy, 633
fractures, 633-642
classification, 635-636, 635 f, 636 f
complications, 637
epidemiology, 633
evaluation, 634-635
mechanisms of injury, 633-634
treatment, 636-637
tibial tubercle
injuries, 238-239, 238 f
osteotomy, 1062
tibialis anterior (TA) tendon, 660, 1148, 1236 f
tibialis posterior tendon, 660
tibiofemoral angle, 341 f
tibiofemoral joint, 1096
tibiofibular syndesmosis, 50, 668
tibiofibular synostosis, 669
Tile classification, 233, 579, 580 t
Tillaux fractures, 239, 240 f
tinea infections, 518-519
Tinel sign, 512, 700
tip-apex distance, 604 f
tissue culture, 681
tissue engineering, 69
tissue expansion, 984
tissue factor, 150 f
titanium, in orthopaedic applications, 25-26, 25 t
To Err Is Human (IOM), 119
tobramycin, 105 t, 683
toe systolic pressure, 177
toe-to-hand transfers, 983
toe walking test, 702
toes
amputation, 179
deformities, 1167-1168, 1167 t
Torode and Zieg classification system, 233
torque, definition of, 16
torsion forces, 22
torticollis, 257
total ankle arthroplasty, 1172
total contact casting (TCC), 1220, 1222
total disk arthroplasty (TDA), 766
total hip arthroplasty (THA)
after femoral neck fractures, 603
after osteotomy surgery, 1008
cemented components, 1025
cementless, 1026 t-1027t
complications of, 1029-1033
elective, 151
metal-on-metal prostheses, 1020-1021
painful, 1035
periprosthetic fractures, 1075-1079, 1077 t
periprosthetic infections, 100, 100 t
polyethylene in, 1018-1020
preoperative considerations, 996-997
primary, 1025-1034
implant fixation, 1025-1028
overview, 1025
surgical approaches, 1025, 1026 t-1027t
pulmonary emboli in, 151
revision
acetabular options, 1037-1038
approaches, 1036-1037
causes of implant failures, 1035
exposure, 1036-1037
indications for, 1035
rheumatoid arthritis and, 874
screw insertion, 1030 f, 1031 f
success rates, 1001
surgical approaches, 598-599
total joint arthroplasties (TJAs)
blood management algorithm, 159 f
impact of comorbidities, 1001
infections, 100, 103 t
prophylactic antibiotics, 103
reconstructive ladder, 979 t
soft-tissue coverage, 979-985
thromboembolic disease and, 1001-1002
total knee arthroplasty (TKA)
after osteotomy, 1013
designs, 1023 t
elective
deep venous thrombosis in, 151
pulmonary emboli in, 151
factors in neurovascular injury, 1054 t
general evaluation, 995-1003
implant failures, 1057
alignment-related, 1058
arthrofibrosis, 1058
instability-related, 1058-1059
loosening-related, 1058
minimally invasive, 1045 t
mobile-bearing unicompartmental, 1049
osteoarthritis and, 1011-1012
osteolysis, 1057-1059
painful, 1059-1060
periprosthetic fractures, 1071-1075
periprosthetic infections, 100, 100 t
posterior cruciate-retaining, 1058 f
preoperative considerations, 996-997
primary, 1043-1056
bone resection in, 1046, 1046 f
complications, 1053-1055
cruciate-retaining, 1050
fixation, 1046
high-flexion, 1051, 1051 f
ligament balancing, 1046-1047
mobile-bearing, 1050-1051
posterior-stabilized, 1050
rotational malalignment, 1053
surgical approaches, 1043-1046, 1044 f
surgical techniques, 1049-1051
revision, 1057-1066
complications, 1063-1065
exposures, 1062, 1062 f
neurovascular problems, 1065
outcomes, 1065
primary versus, 1065
salvage procedures, 1065
surgical treatment, 1061-1063
supracondylar fractures after, 620
unicompartmental, 1048-1049, 1050 t
total shoulder arthroplasty (TSA)
complications of, 833
in shoulder osteoarthritis, 828-829
in shoulder RA, 831
toughness, stress-strain curves, 23
toxic synovitis, 272 t
trabecular bone
composition of, 42
loss in osteoporosis, 499
remodeling, 31, 46
structure of, 42, 42 f
traction, in cervical radiculopathy, 752
training
prosthetic, 182
for sports, 523-524
tranexamic acid, 160
transarticular approach with retrograde plate fixation (TARPO), 617
transcranial electric motor-evoked potentials, 703
transcription
definition, 4
factors, 4
gene expression and, 8-9
of genomic DNA, 6
transcutaneous electrical nerve stimulation (TENS), 525, 715
transcutaneous oxygen tension, 178
transfection, 12
transfemoral amputation, 179
transfemoral prostheses, 180 f, 181 f
transformation, 4
transforming growth factor-bone mass and, 11
in cartilage metabolism, 58
in the extracellular matrix, 44
in fracture repair, 48
function, 44
in tissue engineering, 69
transfusion-related acute lung injury (TRALI), 160
transfusions
adverse events, 158
costs related to, 157-158, 158 f
decision-making issues, 160
errors in patient identification, 157
of platelets, 157
postoperative, 160
predonated autologous blood, 159
transgenes, 3
transgenics, 12
transhumeral amputations, 186
transient ischemic attacks, 144 t
translation, 4, 8-9
transmetatarsal amputations, 179, 1221, 1221 f
transplant patients, immune compromise, 962
transport techniques
for pediatric patients, 215, 259
spinal cord injuries, 259
in spinal trauma, 735
transradial amputations, 185, 186
transscaphoid perilunate dislocation, 660 f
transtibial amputations, 1221 f
transtibial prosthesis, 181 f
transtrochanteric approach, 1026 t
transverse atlantal ligament, 692
transverse deficiencies, 315
transverse sections, 216
transverse tarsal joint, 1148, 1154
transverse tubular system, 83, 84 f
trapezium, 311, 907
trapezius muscle, 190, 795 t
trapezoid, 907
trauma
associated injuries, 543
blunt, to articular cartilage, 1138-1139
comorbidity factors, 540
damage-control orthopaedics, 544
definition of victims, 539
emergency department evaluation, 737-739
epidemiology, 539
to the extremities, 540-541
fatal injuries, 539, 539 t
foot, 643-657
the Golden Hour, 539
initial assessments, 534
initial hospital workups, 542
mechanisms of injury, 540
microorganism inoculation and, 100
multiple injuries, 215-218
nonfatal injuries, 539
patient evaluation, 539-545
in pediatric patients, 215-218
penetrating injuries, 540
rating systems, 216
resuscitation, 542-543
shoulder, 843-858
spinal, 735-748, 737-739
surgical timing decisions, 543
vital signs, 540
Trauma and Injury Severity Score (TRISS), 542
trauma scoring systems, 541-542
traumatic brain injuries (TBIs)
causes of, 191
epidemiology, 1234
evaluation, 1234-1235
heterotopic ossification in, 217
incidence of, 191
pathoanatomy, 1234
in pediatric patients, 217
treatment, 1235-1236
traumatic effusions, 272 t
Trendelenburg gait, 599
Treponema pallidum, 731
triage, in the field, 540-541
triangular fibrocartilage complex (TFCC)
anatomy, 908
insertion, 906
in pediatric patients, 229
tears, 229, 989, 989 t
tribology, definition, 1017
triceps brachii, 800 t
triceps muscle, 191
triceps reflex, 703
triceps surae, 1196 f
triceps tendon rupture, 884
Trichophyton rubrum, 108, 961
trigger finger, 318-319, 951-952
trigger thumb, 318
triplane fractures, 240, 240 f
triple innominate osteotomy, 327 f, 327 t
triquetrum, 311, 554, 907
trisomy 21, 256, 372-374
trochanteric entry nails, 235
trochlea
fractures, 573
ossification center, 223 t
tropocollagen helices, 43
tropomyosin, 84, 85 f
troponin, 84, 85 f
trunk-hip-knee-ankle-foot orthoses (THKAFOs), 177
Tscherne classification, 535
tubercle-sulcus angle, 1102
tuberculosis
clinical presentation, 104
diagnosis, 104
incidence, 104
osteoarticular infections, 274
presentation, 274
treatment, 104, 732
tuft fractures, 552
tumor-induced osteomalacia. see oncogenic osteomalacia
tumor necrosis factors
agents targeting, 785, 787
in ankylosing spondylitis, 496
in fracture repair, 48
inhibitors of, 12
tumor suppressor genes, 385 t
tumors. see also specific tumor types
biopsies, 384-385
chromosomal alterations, 385 t
differential diagnosis of, 779-780
metastatic bone disease, 477-489
molecular markers, 385
musculoskeletal, 384-385
secondary lesions, 314 t, 446.22-24
surgical margins, 387
turf toe injuries, 1161-1162
twitches
paired, 87 f
tetanus versus, 87 f
two-incision anterior approach, 1026 t
type I error, 210
type II error, 210
tyrosine kinase-linked receptors, 9

U

ulcers, diabetic foot, 1218
ulna
distal aspect
anatomy, 905-906
resection, 922
Monteggia variant injury, 888 f
proximal aspect
anatomy, 798-799
fractures, 891-893
ulnar artery, 911
ulnar artery thrombosis, 987-988
ulnar bursa, 901
ulnar collateral ligament (UCL), 281 f
ulnar longitudinal deficiency (ULD), 314
ulnar nerve
anatomy, 801, 913-914, 913 f
in clenched-fist deformity, 194
entrapment at the wrist, 970
identification of, 569, 861 f
injury to, 221 t
neurectomy, 194
in supracondylar humerus fractures, 221 t
ulnar nerve palsy, 225, 574
ulnar pulses, 933
ulnocapitate ligament, 907 t
ulnocarpal impaction, 989
ulnocarpal impingement, 920-921
ulnolunate ligament, 907 t
ulnotriquetral ligament, 907 t
ultra-high-molecular-weight polyethylene (UHMWPE), 21, 26-27, 1018-1020, 1057
ultrasonography. see also Doppler ultrasound
after humeral shaft fractures, 568
in developmental dysplasia of the hip, 322, 323 f
in medial collateral ligament injuries, 880
musculoskeletal imaging, 140
neuromuscular imaging, 140
rotator cuff assessment, 818-819
in thromboembolic events, 155
ultrasound
bone healing using, 115
low-intensity, 115
use in rehabilitation, 524-525
unfractionated heparin (UFH), 152, 152 t, 155
unicameral bone cysts (UBC), 388, 408-410, 409 f, 409 t
unicompartmental knee arthroplasty, 1048-1049
unilateral bar vertebrae, 250 f, 250 t
upper extremities
amputations, 183-185
levels of, 184-185
postoperative management, 185
prosthetic fittings, 185
surgical, 184-185
congenital anomalies, 311 t
developmental milestones, 311 t
neurologic evaluation of, 704 f
prostheses, 185
considerations, 185
terminology, 185
types of, 185-186
reflexes, 703
replantations in, 975-978
sensory dermatomes, 706 f
upper motor neuron testing, 751
urinary tract infection, 766 t
urologic surgery, 104
U.S. Department of Health and Human Services (HHS), 119
U.S. Food and Drug Administration (FDA), 126

V

V-Y lengthening, 1196 f
V-Y quadriceps turndown, 1062
VACTERL syndrome, 249-250, 313
"vacuum disk," 730
valgus deformity, 1047
valgus extension overload syndrome, 883-884
valgus foot deformities, 302-303
valgus instability, 880
valgus stress testing, 624, 1097
valproic acid, 300
van Ness rotationplasty, 347
vancomycin
clinical use, 105 t
mechanisms of action, 105 t
for MRSA prophylaxis, 103
in PMMA beads, 683
resistance to, 107 t, 683
side effects/toxicity, 105 t, 962
Vancouver classification, 1077, 1077 t, 1078 f
varus deformity, 1046-1047
varus stress testing, 624, 1097
vascular endothelial growth factor (VEGF), 946
vascular status, 177
vastus medialis, 1044 f
vecuronium, 86
velocity, definition of, 15
venous stasis, 151
venous thromboembolic disease, 151-152, 1001-1002
ventilation/perfusion (V/Q) scanning, 154
verification bias, 201
vertebrae
development of, 29
fractures, 765 t
ossification centers, 691
tumors in, 433 t
vertebral artery injuries, 739
vertebral compression fractures (VCFs), 778-781
vertebral osteomyelitis, 274
vertebroplasty, 483, 483 f, 781, 781 f
vertical septa of Legueu and Juvara, 899
Villefranche classification, 369 t
Virchow triad, 151
viscoelastic materials, 23, 23 f, 24
VISI, lunotriquetral injuries and, 558
vital signs
in compensated shock, 544
field triage and, 540
vitamin A, 35
vitamin C, 35, 38, 57
vitamin D
deficiency, 38
effect on growth plates, 35
in oncologic osteomalacia, 492
osteoclast activity and, 46
for osteoporosis, 499
vitamin D receptor, 94, 498
vitamin K-dependent factor, 44, 150 f
vitamins, effect on growth plates, 33, 35
vitronectin, 44
volar cross finger flap, 982
volar finger, 902-903
volar intercalated segmental instability. see VISI
volar interossei, 904
volar V-Y advancement flaps, 981
Volkmann canals, 41
Volkmann ischemic contracture, 222
voluntariness, informed consent, 125
von Willebrand disease, 150-151

W

Waddell signs, 132 t, 701
Wagner ulcer classification, 1219 t
wake-up testing, 249
Walch and associates' classification, 828
Walker sign, 368
Wallerian degeneration, 77, 77 f
Ward triangle, 599
warfarin
perioperative management, 146-147
thromboemboli prophylaxis, 152 t, 153-154, 1002, 1032
in thromboembolic events, 155
Wassel classification, 312, 312 f
Watson-Jones approach, 597, 1026 t
Watson-Jones procedure, 1181 f, 1182
wear
debris-related to, 1057
joint arthroplasty and, 1017-1024
principles of, 1017
Weaver-Dunn transfer, modified, 853, 854 f
Weber classification, 663-664
wedge vertebrae, 249, 250 f, 250 t, 252
weeping lubrication, 61
Werdnig-Hoffman disease. see spinal muscular atrophy
Western blotting, 12
whirlpool, for back pain, 715
Wiberg classification, 1090
Wilcoxon rank sum test, 202, 202 t
Wiltse classification, 255
Winquist and Hansen classification, 612-613, 613 f
Wnt, limb bud development and, 311
Wolff's law, 599
work-related injuries/illnesses
return-to-work issues, 134-135
workers' compensation, 131-135
workplace safety, 132-133
World Medical Association, 127
wound
breakdown, 674
care, 1220
closure, 536
complications, 1054-1055
cultures, 219
drainage reinfusion systems, 160
healing
failure of, 178
skin edge necrosis, 668
woven bone, 42
Wrisberg ligament, 289 f
wrist
anatomy, 554
arterial anatomy, 911 f
dorsal musculature, 909-910, 909 t
fascia, 899
musculature, 910 t
nerves of, 912-915
osteology, 905-907
skin, 899
arthritides, 917-926, 923
arthrodesis, 194
arthroscopy
complications, 990-991
conditions treated with, 989-991
portals, 990 f
arthrosis, 989
biomechanics, 554
carpal arcs of Gilula, 555, 555 f
carpal height ratios, 556
carpal instability, 557
disarticulation, 185
dissection of, 906 f
dorsal compartment, 952
evaluation
constancy, 555
direction, 555
history, 555
imaging, 554-555
flexion deformities, 193
ganglion, 989
infections, 990
instability, 554-560
intercarpal angles, 556, 556 t
kinematics, 908
ligaments, 907-908, 907 t
load sharing, 921 t
nerve compression at, 971
pathomechanics, 554
progressive deformity, 282 f
scapholunate advanced collapse (SLAC), 919-920, 920 f
scapholunate ligament injuries, 556-557
ulnar variance, 921 t

X

X-linked hypophosphatemic rickets, 7 f, 39 t. see also rickets

Y

Y ligament of Bigelow, 599
yeasts, osteomyelitis and, 680
Young-Burgess classification, 579-580, 581 f

Z

Z-lines, 85, 85 f
zirconia, 27, 1021
zoledronic acid, 493
zygapophyseal joints. see facet joints


Figure 3. Illustrations of the coronal sections of a normal heel pad. A, Non-weight bearing. B, Weight bearing. (Reproduced with permission from Jahss MH, Kummer F, Michelson JD: Investigations into the fat pads of the sole of the foot: Heel pressure studies. Foot Ankle 1992;13:227-232.)


Figure 2. Patterns of diseased cords. The spiral cord (derived from the pretendinous band, spiral band, Grayson ligament, and lateral digital sheet) displaces the neurovascular bundle toward the midline. The Grayson ligment is seen as an isolated thickened structure. The lateral cord comes off the natatory cord to merge with the lateral digital sheet along the midaxial line.


Figure 12. In split anterior tibial tendon transfer, the tibialis anterior tendon is split, transferred to the lateral aspect of the foot, and sutured into place through a drill hole in the cuboid. (Reproduced with permission from Waters RL, Perry J, Garland D: Surgical correction of gait abnormalities following stroke. Clin Orthop Relat Res 1978;131:54-63.)


Table 7. Classification of Periprosthetic Fractures of the Patella Associated with TKA
Type of Fracture | Characteristics
I | Extensor mechanism intact; patellar component stable
II | Extensor mechanism disrupted with or without patellar component in place
III | Extensor mechanism intact; patellar component unstable


Figure 3. Illustration of claw toe deformity. (Reproduced with permission from Alexander IJ: The Foot: Examination and Diagnosis, ed 2. New York, NY, Churchill Livingstone, 1997.)


Figure 1. Lateral view of the bone-soft-tissue ring of the superior shoulder suspensory complex. (Reproduced from Goss TP: Scapular fractures and dislocations: Diagnosis and treatment. J Am Acad Orthop Surg 1995;3:22-33.)


Figure 1. A scheme for the formation of collagen fibrils. The triple helix is made from three α chains, forming a procollagen molecule. Outside the cell the N- and C-terminal globular domains of the α chains are cleaved off to allow fibril formation, which occurs in a specific quarter-stagger array that ultimately results in the typical banded fibrils seen under electron microscopy. (Reproduced with permission from Mow VC, Zhu W, Ratcliffe A: Structure and function of articular cartilage and meniscus, in Mow VC, Hayes WC (eds): Basic Orthopaedic Biomechanics. New York, NY, Raven Press, 1991, pp 143-198.)


Figure 1. Flexion-extension radiographs of the cervical spine of a patient with RA. A, Flexion view. Note the anterior ADI of 5 mm. B, Extension view. Note that the anterior ADI corrects to normal.


Figure 17. AP radiograph of the thoracic spine demonstrating the "winking owl" sign in an 8-year-old girl with an aneurysmal bone cyst at T5. The left pedicle of T5 is missing (arrow). (Reproduced from Garg S, Dormans JP: Tumors and tumor-like conditions of the spine in children. J Am Acad Orthop Surg 2005;13:372-381.)


Figure 10. Metastases to the femoral neck. A, AP radiograph of the left hip in a 70-year-old woman with metastatic breast cancer reveals a pathologic femoral neck fracture. No other lesions were noted throughout the femur. B, Radiograph obtained after a cemented bipolar hip reconstruction. Most patients with femoral neck disease do not require acetabular components. Internal fixation of a pathologic hip fracture is not indicated. C, Radiograph of a hip after implantation of a long-stemmed femoral component, which can be used to prevent pathologic fractures in the femoral diaphysis. Patients with long-stemmed prostheses have a higher risk of cardiopulmonary complications due to intraoperative/postoperative thromboembolic events.


Table 5. Nonsurgical Treatment Options for Lumbar Disk Herniation
Treatment Option | Comments
Physical therapy | Extremely beneficial
NSAIDs | Widely used but have mixed results in the literature regarding efficacy for LDH-associated leg and back pain
Muscle relaxants | More effective than placebo but should be used with care because the side effects are not negligible
Epidural steroid injections | Have been proved effective in reducing pain and the need for subsequent surgery, but more prospective studies are needed to completely define their role
Oral steroids | Precise role is poorly defined; use should be limited to severe radicular pain
Acupuncture | Published results are sparse.
Manipulation | Most published studies report mixed efficacy.
Traction | Use for symptomatic LDH has not been validated in the literature.


Figure 2. Brachytherapy catheters are shown overlying a tumor bed after resection. A free flap was used to cover the defect.


Figure 8. Diagram depicting the various stages involved in the synthesis and secretion of aggrecan and link protein by a chondrocyte. (1) The transcription of the aggrecan and link protein genes to mRNA. (2) The translation of the mRNA in the rough endoplasmic reticulum (RER) to form the protein core of the aggrecan. (3) The newly formed protein is transported from the RER to the (4) cis and (5) medial trans-Golgi compartments, where the glycosaminoglycan chains are added to the protein core. (6) On completion of the glycosylation and sulfation, the molecules are transported via secretory vesicles to the plasma membrane, where (7) they are released into the extracellular matrix. (8) Hyaluronate is synthesized separately at the plasma membrane. (9) Only in the extracellular matrix can aggrecan, link protein, and hyaluronate come together to form proteoglycan aggregates. (Reproduced from Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 452.)


Figure 3. Algorithm for nonsurgical and surgical treatment of simple elbow dislocation. LCL= lateral collateral ligament; MCL= medial collateral ligament. (Adapted from Armstrong AD: Acute, recurrent, and chronic elbow instability, in Galatz LM [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2008; 461-476.)


Figure 4. The factors influencing growth plate chondrocyte function and matrix mineralization. ER = endoplasmic reticulum, N = nucleus, PM = plasma membrane, Mito = mitochondria. (Adapted with permission from Iannotti JP: Growth plate physiology and pathology. Orthop Clin North Am 1990;21:1-17.)


Table 3. Classification of Periprosthetic TKA and THA Infections
 | Timing | Definition | Treatment
Type 1 | Positive intraoperative culture | ≥ 2 positive cultures | Antibiotics
Type 2 | Early postoperative infection | < 4 weeks postoperative | Irrigation and debridement plus component retention; IV antibiotics for 6 weeks; 2-stage revision often necessary
Type 3 | Acute hematogenous infection | Acute hematogenous seeding from a distant source of a previously well-functioning prosthetic joint | Irrigation and debridement plus component retention. 2-stage revision if this fails. IV antibiotics for 6 weeks
Type 4 | Late (chronic) Infection | Chronic indolent course; infection present > 1 month or chronic sinus drainage | Removal of implant with 2-stage reimplantation; IV antibiotics for 6 weeks; consider longer oral antibiotic treatment postoperatively; consider reimplantation once infection is eradicated


Figure 13. Lateral radiograph (A) and CT scan (B) of a 5-year-old boy who sustained a hangman's fracture (arrows) in a motor vehicle accident. (Reproduced with permission from Children's Orthopaedic Center, Los Angeles.)


Figure 4. The OTA classification of distal femur fractures.


Figure 7. Angular stable plate and screw fixation of a proximal humerus fracture using a locking plate.


Figure 10. Posterior stress test. A posterior force is applied through the humerus. The test is positive if there is palpable crepitus or subluxation. Pain is often elicited, but this is not as specific a finding. (Reproduced from Millett PJ, Clavert P, Hatch GF III, Warner JJ: Recurrent posterior shoulder instability. J Am Acad Orthop Surg 2006;14:464-476.)


Table 2. Tumors Occurring in the Vertebrae
Anterior (Vertebral Body)
Giant cell tumor
Metastatic disease
Multiple myeloma
Ependymoma
Chordoma
Lymphoma
Primary bone tumors (chondrosarcoma, osteosarcoma)
Posterior Elements
Osteoid osteoma
Osteoblastoma
Aneurysmal bone cyst


Table 3. Pearls and Pitfalls of Tibial Plafond Fractures
Treatment Step | Pearls
Soft-tissue management | Avoid surgery when swollen Use spanning fixator to control alignment and soft tissues
Spanning fixator | Simple construct Tibial pins should avoid future surgical site Reestablish length and alignment
Definitive open reduction and internal fixation | Approach guided by CT Limited incisions, avoid periosteal stripping Restore alignment and anatomically reduce joint. Use distractor intraoperatively to facilitate reduction. Low-profile implants


Figure 8. Location of the anterior portals used in arthroscopic surgery of the elbow. A, Lateral view of the elbow showing the proximal anterolateral, anterolateral, and midlateral (soft spot) portals in relation to the radial nerve. B, Medial view of the elbow showing the anteromedial and proximal anteromedial portals in relation to the median, ulnar, and medial antebrachial cutaneous nerves. (Reproduced from Yamaguchi K, Tashjian RZ: Set up and portals, in Yamaguchi K, King GJW, McKee MD, O'Driscoll SWM [eds]: Advanced Reconstruction: Elbow. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 3-11.)


Figure 9. Accessory ossicles of the foot and their frequency of occurrence (when data are available) as viewed from the plantar (A), medial (B), and lateral (C) aspects of the foot. (Adapted with permission from Tachdijian MO (ed): Pediatric Orthopedics, ed 2. Philadelphia, PA, WB Saunders, 1990, p 471.)


Table 8. Musculature of the Volar/Flexor Forearm and Wrist
Muscle Origin Insertion Innervation*
Superficial Layer (all cross the elbow joint)
Pronator teres
Superficial head: distal 1 cm of supracondylar ridge plus medial epicondyle
Deep head: Medial coronoid distal to sublime tubercle
Midlateral radius
Median nerve
Flexor carpi radialis
Medial epicondyle
Base of the index and long finger metacarpals
Median nerve
PL
Medial epicondyle
Palmar aponeurosis
Median nerve
FDS
Medial epicondyle, sublime tubercle, anterior radius
Base of P2 (fingers [image])
Median nerve
FCU
Humeral head: medial epicondyle
Ulnar head: Posteromedial ulna
Pisiform, pisohamate ligament, pisometacarpal ligament
Ulnar nerve
Deep Layer (none crosses the elbow joint)
FDP
Anterior plus medial ulna, interosseous membrane
Base of P3 (fingers)
AIN, ulnar nerve
FPL
Anterior radius, interosseous membrane
Base of thumb P2
AIN
Pronator quadratus
Distal ulna
Volar radius
AIN
* The median nerve may course distally between the FDS and the FDP; commonly within the FDS epimysium, and occasionally within the FDS substance.
The deep (ulnar) head of pronator teres separates the ulnar artery (deep) from the median nerve (superficial). It is absent in approximately 6% of wrists.
The palmaris longus is absent unilaterally in ~15% of wrists and bilaterally in 7%.
There is variable presence of the FDS to the small finger.
PL = palmaris longus, FDS = flexor digitorum superficialis, FCU = flexor carpi ulnaris, FDP = flexor digitorum palmaris, AIN = anterior interosseous nerve, FPL = flexor pollicis longus


Figure 2. Intraoperative angiogram showing complete disruption of the popliteal artery following posterior knee dislocation. (Reproduced from Good L, Johnson RJ: The dislocated knee. J Am Acad Orthop Surg 1995;3:284-292.)


Figure 3. Features of regulation of muscle contraction. Structure of actin is represented by two chains of beads in a double helix. The troponin complex consists of calcium-binding protein (TN-C, black); inhibitory protein (TN-I, red); and protein binding to tropomyosin (TN-T, yellow). The tropomyosin (dark line) lies in each groove of the actin filament. (Reproduced from Garrett WE Jr, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 690.)


Figure 2. AP (A) and lateral (B) radiographs of a comminuted, displaced, intra-articular radial head and neck fracture in an active 32-year-old woman. The patient had minimal painful forearm rotation preoperatively. C, Intraoperative photograph following countersunk screw fixation of the head fracture and initial lag screw fixation of the neck fracture. The fixation was placed in the "safe zone," the nonarticular portion of the neck, in an arc subtended by lines through the radial styloid and Lister's tubercle. A mini-fragment plate was subsequently applied. D, Postoperative AP radiograph.


Figure 4. MRI scan showing degenerative spondylolisthesis and spinal stenosis. (Reproduced from Carlisle E, Fischgrund JS: Lumbar spinal stenosis and degenerative spondylolisthesis, in Spivak JM, Connolly PJ [eds]: Orthopaedic Knowledge Update Spine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p 301.)


Figure 13. Lateral (left) and AP (right) radiographs of the distal femur reveal a lytic lesion expanding the posterolateral cortex and having an internal honeycomb appearance. This is consistent with the aggressive behavior of a desmoplastic fibroma.


Table 4. Berndt and Harty Radiographic Staging System for Osteochondritis Dissecans of the Talus
Stage | Radiographic Finding
1 | Small area of subchondral compression
2 | Partial fragment detachment
3 | Complete fragment detachment without displacement
4 | Complete fragment detachment with displacement
(Reproduced with permission from Berndt AL, Harty M: Transchondral fracture [osteochondritis dissecans] of the talus. J Bone Joint Surg Am 1959;41:988-1020.)


Figure 3. Schematic illustration of the Cierny-Mader anatomic classification of osteomyelitis. Type I is intramedullary osteomyelitis; type II is superficial osteomyelitis with no intramedullary involvement; type III is invasive localized osteomyelitis with intramedullary extension, but with a maintained, stable, uninvolved segment of bone at the same axial level; and type IV is invasive diffuse osteomyelitis, with involvement of an entire axial segment of bone, such that excision of the involved segment leaves a segmental defect of the limb. (Reproduced from Ziran BH, Rao N: Infections, in Baumgaertener MR, Tornetta P III [eds]: Orthopaedic Knowledge Update: Trauma 3. American Academy of Orthopaedic Surgeons, Rosemont, IL, 2005, p 132.)


Figure 4. The potential differentiation fates of mesenchymal stem cells.


Figure 2. Radiograph of a 24-year-old male 2 years after an open tibia fracture. The dense, necrotic cortical bone at the medial border of his tibia represents a sequestrum.


Figure 4. Rheumatoid arthritis. A, AP radiograph of the knee showing a subchondral cyst in the proximal tibia with narrowing of the medial compartment of the knee. B, T1-weighted sagittal MRI of the knee shows a large subchondral lesion in the distal femur and proximal tibia and an erosion on the tibial condylar surface. C, T2-weighted sagittal MRI of the knee demonstrates a large erosion on the distal femur and proximal tibia, an effusion, and diffuse synovial thickening.


Table 4. Genetic Defects Associated With Musculoskeletal Tumors
Genetic Disorder | Genetic Mutation | Functional Defect | Characteristic Phenotypes
Bloom syndrome | Mutation in BLM gene located on chromosome 15, in band q26.1 | Helicase dysfunction (unwinding DNA and RNA) | Short stature and a predisposition to various types of cancer and sarcoma
Rothmund-Thompson syndrome | RecQ helicase | Defect in DNA replication and cell proliferation | Short stature; cataracts; pigmentation of skin; baldness; abnormalities of bones, nails, and teeth; high incidence of sarcoma
Li-Fraumeni syndrome | P53 tumor suppressor gene | Increased susceptibility to cancer | Various cancers; osteosarcoma and liposarcoma at early age
Fibrous dysplasia | Gsα (receptor-coupled signaling protein) | Inappropriate stimulation of adenyl cyclase | McCune-Albright syndrome: fibrous dysplasia, skin pigmentation, and endocrine abnormalities
Multiple hereditary exostoses | EXT1, EXT2 genes | Dysfunction of tumor suppressor gene | Noticeable exostoses
Ewing sarcoma | t(11;22): EWS gene of chromosome 22 fuses FLI gene on chromosome | Primitive neuroectodermal tumor in the bone and soft tissue | Commonly occurs in long bone diaphysis
Synovial sarcoma | T(X;18): SYT-SSX fusion gene | Dysregulation of gene expression (SYT-SSX fusion protein) | Sarcoma adjacent to joints
Myxoid liposarcoma | T(12;16)(q13:p11): FUS-DDIT3 chimeric gene | Cytogenic abnormality | Lipogenic tumor in the soft tissue


Figure 14. Imaging of a 49-year-old man with metastatic renal cell carcinoma and painful progression of disease after placement of an intramedullary reconstruction nail in the right femur. A, Lateral radiograph demonstrates the loss of anterior cortex proximally. B, Prior to salvage of the impending hardware failure, embolization of the feeding vessels is performed. This should be done routinely for patients with metastatic renal carcinoma unless a tourniquet can be used for surgery. C, Radiograph obtained after the proximal femur was resected and the defect reconstructed with a cemented megaprosthesis using a bipolar acetabular component.


Figure 2. The Blackburne-Peel method of measuring patellar height. This method uses the ratio of A/B, where A is the perpendicular distance from the extension of the tibial plateau line to the inferior edge of the patellar articular surface and B is the length of the patellar articular surface. The normal value is 0.8 ± 0.2. This method takes the tibiofemoral joint line into consideration, and, as such, it is often used to measure patellar height after knee joint arthroplasty. (Courtesy of Elizabeth Arendt, MD.)


Table 1. The Reconstructive Ladder
Primary closure
Healing by secondary intention
Split-thickness skin grafts
Full-thickness skin grafts
Random pattern local flaps
Axial pattern local flaps
Island pattern local flaps
Distant random pattern flaps
Distant axial pattern flaps
Free tissue transfer


Figure 2. Paget disease. A, AP view of the pelvis in a patient with Paget disease. Note the coarsened trabeculae from the pubis to the supra-acetabular area and marked thickening of the iliopectineal line. B, Technetium Tc 99m bone scan in a patient with Paget disease. Note the intense uptake in the scapula, lumbar vertebral body, right ilium, and right ulna. C and D, Hematoxylin and eosin stain of pagetic bone. Note the disordered appearance of the bone and the multiple cement lines (curved blue lines).


Figure 7. Conduction velocity (CV) is the distance from the stimulating electrode to the receiving electrode divided by the time from the stimulus to either the onset of the action potential (onset latency) or the peak of the action potential (peak latency). (Reproduced from Robinson LR, Role of neurophysiologic evaluation in diagnosis. J Am Acad Orthop Surg 2000;8:191.)


Table 1. Comparison of Total Knee Arthroplasty Designs
Design Type | Constraint Type | Bone Resection | Range of Motion | Backside Wear | Complications
Posterior cruciate-retaining | Unconstrained | Spares femoral bone |  | Evident | Late posterior cruciate insufficiency
Posterior cruciate-substituting | Unconstrained | Femoral box resection | Increased flexion | Evident | Patellar clunk syndrome Post impingement
Mobile bearing | Unconstrained | Sparing |  | Minimized | Dislocation of mobile bearing
Varus-valgus constrained | Constrained | Large femoral box resection |  | Evident | Post impingement
Rotating hinge | Highly constrained | Large femoral box resection |  | Evident |


Table 1. Pitching Recommendations for the Young Baseball Player
Age | Maximum Pitches Per Game | Maximum Games per Week
8-10 | 52 ± 15 | 2 ± 0.6
11-12 | 68 ± 18 | 2 ± 0.6
13-14 | 76 ± 16 | 2 ± 0.4
15-16 | 91 ± 16 | 2 ± 0.6
17-18 | 106 ± 16 | 2 ± 0.6
(Reproduced from Pasque CB, McGinnis DW, Griffin LY: Shoulder, in Sullivan JA, Anderson ST [eds]: Care of the Young Athlete. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 347.)


Figure 1. Osteosarcoma of the left distal femur in a 15-year-old boy. AP (A) and lateral (B) radiographs demonstrate extensive bone formation and an ossified soft-tissue mass after several cycles of chemotherapy. C, Axial MRI reveals an extensive circumferential soft-tissue mass abutting the neurovascular bundle posteriorly. D, Gross specimen after distal femoral resection showing a clear proximal margin and tumor extending into the epiphysis. E, Low-power histology shows the classic osteoid formed by malignant stromal cells. Note the lacelike pattern. F, High power reveals the pleomorphic cells producing the new bone. (Part E reproduced from Scarborough MT (ed): 2005 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, question 89, figure 52 C.)


Figure 2. Osteoblastomas. A, AP radiograph of the lower portion of the thoracic spine of a 17-year-old boy shows a possible lesion on the right side of the T10 vertebra. B, A CT scan of the same patient shown in A better shows the location of the osteoblastoma in the pedicle of T10. C, The histologic appearance of an osteoblastoma shows interlacing trabeculae surrounded by fibrovascular connective tissue. The tumor merges into the normal bone at the periphery of the lesion. D, Higher power magnification shows osteoblastic rimming around the trabecular bone. The osteoblasts can appear plasmacytoid. (Reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 87-102.)


Figure 6. The general sequence of events for cloning a DNA fragment: Transformation means the introduction of recombinant DNA into host cells. (Adapted with permission from Watson JD, Gilman M, Witkowski J, Zoller M (eds): Recombinant DNA, ed 2. New York, NY, WH Freeman, 1992, p 74.)


Figure 15. Schematic drawing of the modified Weaver-Dunn procedure demonstrating coracoclavicular fixation with two heavy No. 5 nonabsorbable sutures combined with transfer of the coracoaccromial ligament to the distal clavicle. A minimal (5 to 7 mm) resection of the distal clavicle has been performed. (Reproduced with permission from Weinstein DM, MCann PD, McIlveen SJ, Flatow EL, Bigliani LU: Surgical treatment of complete acromioclavicular dislocations. Am J Sports Med 1995;23:324-331.)


Figure 3. Myelography and CT myelography can be instrumental in determining the level of nerve injury. If a pseudomeningocele is present, there is a greater likelihood of a nerve root avulsion. A, A myelogram demonstrates multiple root avulsions. The asterisks indicate pseudomeningoceles. B, CT provides further evaluation of the injury. The arrows point to the nerve roots visible within the thecal sac on the side opposite the pseudomeningocele. (Reproduced with permission from the Mayo Foundation for Medical Education and Research.)


Figure 8. A two-part lateral triplane fracture as seen from anterior (A) and inferior (B). (Adapted with permission from Jarvis JG: Tibial triplane fractures, in Letts RM (ed): Management of Pediatric Fractures. Philadelphia, PA: Churchill Livingstone, 1994, p 739.) C, A two-part medial triplane fracture. (Adapted with permission from Rockwood CA Jr, Wilkins KE, King RE: Fractures in Children. Philadelphia, PA, JB Lippincott, 1984, p 933.)


Table 4. Classification of Supracondylar Periprosthetic Fractures of the Distal Femur Associated With TKA (Based on Displacement)
Study (year) | Type of Fracture/Group |  | Characteristics
Neer and associates (1967) | Type | I | Nondisplaced (<5 mm displacement and/or <5° angulation)
 | Type | II | Displaced >1 cm
 |  | IIa |  | With lateral femoral shaft displacement
 |  | IIb |  | With medial femoral shaft displacement
 | Type | III | Displaced and comminuted
DiGioia and Rubash (1991) | Group I |  | Extra-articular, nondisplaced (<5 mm displacement and/or <5° angulation)
 | Group II |  | Extra-articular, displaced (>5 mm displacement and/or >5° angulation)
 | Group III |  | Severely displaced (loss of cortical contact) or angulated (>10°); may have intercondylar or T-shaped component.
Chen and associates (1994) | Type I Type II |  | Nondisplaced (Neer type I) Displaced and/or comminuted (Neer types II and III)
Lewis and Rorabeck (1997) | Type I Type II Type III |  | Nondisplaced; component intact Displaced; component intact Displaced or nondisplaced; component loose or failing
(Adapted from Su ET, DeWal H, Di Cesare PE: Periprosthetic femoral fractures above total knee replacements. J Am Acad Orthop Surg 2004;12:12-20.)


Table 1. Factor Deficiencies Causing Bleeding Disorders
Factor | Disease | Frequency | Inheritance
VIII | Hemophilia A | 1:5,000 males | X-linked recessive
IX | Hemophilia B (Christmas disease) | 1:30,000 males | X-linked recessive
XI | Hemophilia C | 1:100,000 | Autosomal dominant
I | Fibrinogen deficiency | 1-2:1,000,000 | Autosomal recessive
II | Prothrombin deficiency | 1:2,000,000 | Autosomal recessive
V | Parahemophilia | 1:1,000,000 | Autosomal recessive
VII | Alexander disease | 1:500,000 | Autosomal recessive
X | Factor X deficiency | 1:500,000 | Autosomal recessive
XII | Hageman factor deficiency | 1:1,000,000 | Autosomal recessive
XIII | Fibrin stabilizing factor deficiency | 1:5,000,000 | Autosomal recessive


Table 1. Limb Bud Development
Weeks of Gestation | Major Biologic Events
4 | Limb begins as outpouching from lateral body wall
6 | Mesenchymal condensations that represent limbs and digits develop Mesenchymal cells differentiate into chondrocytes
7 | Chondrocytes hypertrophy; local matrix begins to calcify Periosteal sleeve of bone forms around midshaft of each anlage Intramembranous bone formation begins via direct ossification
8 | Vascular invasion into the cartilaginous anlage Capillaries deliver precursor cells; primary center of ossification develops


Figure 4. Dynamic knee extension orthosis.


Table 2. Metals Used in Orthopaedic Applications
Metal Properties Applications
Stainless steel
Predominantly an iron-carbon alloy with smaller amounts of molybdenum, chromium, manganese, and silicon.
Carbon is added to form metallic carbides that impart strength to the material.
Chromium provides the stainless quality to stainless steel by forming a strongly adherent oxide on the surface.
Susceptible to galvanic and crevice corrosion.
Implants such as fracture plates and screws.
Cobalt alloys
Composed of three basic elements: cobalt, chromium, and molybdenum.
Chromium is added for increased hardness and corrosion resistance, particularly resistance to crevice corrosion.
Molybdenum is added for increased strength.
Cobalt alloys are among the strongest materials used for orthopaedic implants.
High-load applications that require longevity, such as joint arthroplasty devices.
Titanium and titanium alloys
Titanium and titanium alloys have unique tissue biocompatibility due to an adherent passive layer of titanium oxide (TiO2) that forms on the surface (passivation).
Uniform corrosion is extremely limited, even in saline solutions, and resistance to pitting and crevice corrosion is excellent.
Titanium alloy has an elastic modulus roughly half that of stainless steel and cobalt alloy.
Ti-6Al-4V alloy is notch sensitive (ie, sharp corners, holes, notches, and other stress concentrations lower the strength of the metal).
Pure titanium is used for low-load fracture fixation (eg, phalangeal fractures).
For higher strength applications (eg, hip and knee implants), titanium alloys (eg, titanium-aluminum-vanadium, Ti-6Al-4V) must be used.
Tantalum
Highly biocompatible, corrosion resistant, and osteoconductive
Porous forms of tantalum deposited on pyrolytic carbon backbones have been promoted as superior structures for bone ingrowth.
Possible orthopaedic applications include coatings for joint arthroplasty components (acetabular cups).


Figure 3. Histologic image showing the disorganized arrangement seen with achondroplasia. (Reproduced from Iannotti JP et al: The formation and growth of skeletal tissues, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. American Academy of Orthopaedic Surgeons, Rosemont, IL, 2000, p 103.)


Figure 5. Anatomy of the extensor mechanism of the knee. (Reproduced from Matava MJ: Patellar tendon ruptures. J Am Acad Orthop Surg 1996;4:287-296.)


Figure 5. Anderson Orthopaedic Research Institute classification of bone defects. A, Type 1 femoral defect. B, Type 1 tibial defect. C, Type 2 femoral defect. D, Type 2 tibial defect. E, Type 3 femoral defect. F, Type 3 tibial defect. (Reproduced with permission from: Engh GA: Bone defect classification, in Engh GA, Rorabeck CH [eds]: Revision Total Knee Arthroplasty. Baltimore, MD, Lippincott Williams & Wilkins, 1997, pp 63-120.)


Figure 10. Illustration of the anatomic course and branches of the median nerve in the right upper extremity. PT = pronator teres, FDS = flexor digitorum superficialis, FCR = flexor carpi radialis, FDP = flexor digitorum profundus, AIN = anterior interosseous nerve, PQ = pronator quadratus, FPB = flexor pollicis brevis, APB = abductor pollicis brevis, OP = opponens pollicis. (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Figure 5. Patient with Scheuermann kyphosis. A, Clinical photograph showing sharp angulation typical of Scheuermann kyphosis. B, Lateral radiograph showing wedging of vertebrae and irregularity of end plates. (Reproduced from Arlet V, Schlenzka D: Scheuermann kyphosis: Surgical management. Eur Spine J 2005;14(9):817-827.)


Figure 3. Immobilization leads to a dramatic drop in mechanical properties, and exercise has a positive effect on mechanical properties. (Reproduced with permission from Woo SL-Y, Chan SS, Yamaji T: Biomechanics of knee ligament healing, repair and reconstruction. J Biomechanics 1997;30:431-439.)


Figure 24. This 47-year-old woman presented with a pathologic fracture through a lytic lesion, and open biopsy at the time of surgery showed a plasma cell lesion consistent with multiple myeloma.


Table 5. Types of Tibial Bowing
 | Anterolateral Bowing | Posteromedial Bowing | Anteromedial Bowing
Associated Conditions | Neurofibromatosis | Calcaneal valgus foot | Fibular deficiency
Prognosis | 1. Progressive bowing 2. Pseudarthrosis | 1. Spontaneous improvement in bowing (rarely complete) 2. Limb-length discrepancy | Varies with severity of shortening and foot function
Treatment | 1. Bracing to prevent fracture 2. Osteotomy contraindicated | Observation | Osteotomy with lengthening versus amputation


Figure 5. Milch lateral column fractures. Type I fractures: the lateral trochlear ridge remains attached, preventing dislocation of the radius and ulna; Type II fractures: the lateral trochlear ridge is a part of the fractured lateral condyle, resulting in dislocation of the radius and ulna. (Reproduced with permission from Koval KJ, Zuckerman JD (eds): Handbook of Fractures, ed 2. Philadelphia, PA, Lippincott Williams & Wilkins, 2002, p 98.)


Figure 1. The gait cycle. An example of gait temporal-spatial data depicting the measurement of symmetry and timing. (Reprinted from Esquenazi A, Biomechanics of gait, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8, Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p. 380.)


Figure 1. Intramuscular lipoma. Axial T1 fat-suppressed (A) and T2 fat-suppressed (B) MRIs of the right thigh reveal a well-circumscribed lesion with the same signal as the subcutaneous fat. Note that the lesion suppresses on the fat-suppressed images. This is classic for an intramuscular lipoma. C, The histologic appearance is of mature fat cells without atypia. A loose fibrous capsule is visible.


Figure 6. The Cruess classification system for osteonecrosis. There are five stages, based on radiographic appearance. In stage I, changes are not visible on plain radiographs but can be detected on MRI. In stage II, sclerotic bone can be seen on plain radiographs. In stage III, a subchondral fracture (crescent sign) can be seen on radiographs. Stage IV is characterized by collapse of the humeral head and joint incongruity that does not affect the glenoid. In stage V, there are arthritic changes in the glenoid. (Adapted with permission from Sarris I, Weiser R, Sotereanos DG: Pathogenesis and treatment of osteonecrosis of the shoulder. Orthop Clin North Am 2004;35:397-404.)


Figure 1. Radiographs of an osteoarthritic elbow. AP view (A) shows peripheral osteophytes around the radial head (black arrow) and the tip of the olecranon (white arrow) with loss of normal contour of the olecranon fossa (broken line). Lateral view (B) shows osteophytes at the tip of the coronoid (black arrow), at the tip of the olecranon (white arrow), and at the radial and coronoid fossae (black arrowhead).


Figure 8. Illustration of the anatomic course and branches of the radial nerve in the right upper extremity. BR = brachioradialis, ECRL = extensor carpi radialis longus, ECRB = extensor carpi radialis brevis, ECU = extensor carpi ulnaris, EDC = extensor digitorum communis, EDM = extensor digitorum communis, APL = abductor pollicis longus, EPL = extensor pollicis longus, EPB = extensor pollicis brevis, EIP = extensor indicis proprius, PIN = posterior interosseous nerve. (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Figure 1. Vancouver classification of postoperative periprosthetic fractures of the femur associated with THA as modified by Duncan and Masri. Type A: Fracture is located in the trochanteric region (type AG fractures are located in the greater trochanter and type AL fractures are located in the lesser trochanter). Type B1: Fracture is located around or just distal to the femoral stem, and the stem is well fixed. Type B2: Fracture is located around or just distal to the femoral stem, the stem is loose, and there is good bone stock in the proximal femur. Type B3: Fracture is located around or just distal to the femoral stem, the stem is loose, and there is poor bone stock in the proximal femur. Type C: Fracture is located well below the femoral stem. (Reproduced with permission from Garbuz DS, Masri BA, Duncan CP: Fracture of the femur following total joint arthroplasty, in Steinberg ME, Garino JP [eds]: Revision Total Hip Arthroplasty. Philadelphia, PA, Lippincott-Raven, 1998, p 497.)


Figure 10. Models of fluid film lubrication: Hydrodynamic (A), squeeze-film (B), weeping (C), and boosted (D). (Reproduced with permission from Mow VC, Soslowsky LJ: Friction, lubrication and wear of diarthrodial joints, in Mow VC, Hayes WC (eds): Basic Orthopaedic Biomechanics. New York, Raven Press, 1991, pp 245-292.)


Table 1. Grading of Manual Muscle Testing
Numeric Grade | Descriptive Grade | Description
5 | Normal | Complete range of motion against gravity with full or normal resistance
4 | Good | Complete range of motion against gravity with some resistance
3 | Fair | Complete range of motion against gravity
2 | Poor | Complete range of motion with gravity eliminated
1 | Trace | Muscle contraction but no or very limited joint motion
0 | Zero | No evidence of muscle function
(From Griffin LY [ed]: Essentials of Musculoskeletal Care, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 10.)


Figure 6. Illustration of types of lateral condyle fractures as typically classified. Type I fractures are displaced <2 mm and generally have an intact intraarticular surface. Type II fractures are displaced 2 to 4 mm and have a displaced joint surface. Type III injuries are displaced >4 mm and often are completely displaced and rotated. (Reproduced from Sullivan JA: Fractures of the lateral condyle of the humerus. J Am Acad Orthop Surg 2006;14:58-62.)


Table 4. Common Drug Interactions With Warfarin
Trimethoprim-sulfamethoxazole (Bactrim or Septra)
Rifampin
Macrolide antibiotics (such as erythromycin)
Quinolone antibiotics (such as ciprofloxacin)
Metronidazole (Flagyl)
Certain cephalosporins (such as cefamandole)
Thyroid hormones (such as levothyroxine)
Phenytoin (Dilantin)
Cimetidine (Tagamet)
Antiarrhythmics such as amiodarone
Herbal medications such as garlic


Figure 3. MRI showing central and lateral recess stenosis from L3-L5.


Figure 2. The stress-strain curve can be divided into two distinct deformation regions, elastic and plastic. The yield stress defines the transition point from elastic to plastic deformation, where a material is no longer able to recover to its preloading condition. The slope of the stress-strain curve in the elastic deformation region is the modulus of elasticity.


Table 1. Classification of PCL Injuries
Type of Injury | Characteristics
Partial | Translation <10 mm on posterior drawer test with the knee in neutral rotation Some sort of end point is present.
Complete isolated | The PCL only is injured. Physical examination is normal. Posterior drawer test is positive with the knee in neutral rotation and is diminished with the knee in internal rotation.
Combined PCL and capsuloligamentous | The PCL is injured in conjunction with other structures, such as the ACL, posterolateral corner, and medial side.
PCL = posterior cruciate ligament, ACL = anterior cruciate ligament.


Figure 2. Methods of evaluating basilar invagination. A, Redlund-Johnell criterion. B, The Clark stations. C, The Ranawat criterion. (Reproduced with permission from Riew KD, Hilibrand AS, Palumbo MA, Sethi N, Bohlman HH: Diagnosing basilar invagination in the rheumatoid patient: The reliability of radiographic criteria. J Bone Joint Surg Am 2001;83:194-200.)


Figure 4. Radiographs of the foot after failed hallux valgus correction. A, AP view obtained at presentation demonstrates severe first MTP joint arthritis and residual valgus malalignment. B, AP view after first MTP joint arthrodesis.


Table 4. Metal-on-Metal Total Hip Resurfacing: Clinical Study Results
Author (year) | Hip Resurfacing System or Component | No. of Hips | Length of Follow-Up, Months | Success Rate, %
Mont et al (2008) | Conserve Plus* | 84 | 41 (range, 26 to 61) | 98
Treacy et al (2005) | Birmingham Hip Resurfacing (BHR) | 144 | 72 | 98
Schmalzried et al (2005) | Conserve Plus* | 91 | 24 | 98
Beaule et al (2004) | Conserve Plus* McMinn | 56 42 | 58.8 (range, 28 to 100) 104 (range, 86 to 120) | 95 79
*Wright Medical Technology, Inc, Arlington, TN. Smith & Nephew, Inc, Memphis, TN. Corin Medical, Ltd, Cirencester, England (Adapted from Mont MA, Ragland PS, Etienne G, Seyler TM, Schmalzried TP: Hip resurfacing arthroplasty. J Am Acad Orthop Surg 2006;14:454-463.)


Table 7. Treatment of SLAC Changes
Stage | Characteristics | Treatment
I | Early arthritic changes, present only at radial styloid | STT fusion combined with radial styloidectomy for pain relief Scaphocapitate fusion with radial styloidectomy
II | Arthritis present at radioscaphoid joint | Four-corner fusion or proximal row carpectomy*
III | Arthritis present at the capitolunate joint | If the capitate is too arthritic to allow a proximal row carpectomy, options may be limited to: Four-corner fusion Total wrist fusion Total wrist arthroplasty
STT = scaphotrapezial-trapezoid * There is ongoing debate as to the benefits of four-corner fusion over proximal row carpectomy and vice versa; however, no studies to date clearly show superiority of one procedure over another.


Table 3. Genetic Abnormalities With Musculoskeletal Manifestations
Disease Subtype Inheritance Pattern Affected Gene/Gene Product
Achondroplasia
 AD
FGRC-3
Apert syndrome
 AD
FGRC-2
Chondrodysplasia punctata
 XLD
Unknown
Cleidocranial
 AD
Unknown
Diastrophic dysplasia
 AR
Diastrophic dysplasia sulfate transporter
Hypochondroplasia
 AD
FGRC-3
Kniest syndrome
 AD
Type II collagen
Metaphyseal chondrodysplasia
Jansen type
 AD
Parathyroid hormone-related peptide receptor
McKusick type
 AR
Unknown
Schmid type
 AD
Type X collagen
McCune-Albright syndrome
 Unknown
Guanine nucleotide-binding protein alpha
Mucopolysaccharidosis
Type I (Hurler)
 AR
Alpha-L-iduronidase
Type II (Hunter)
 XLR
Sulfoiduronate sulfatase
Type IA (Morquio)
 AR
Galactosamine-6-sulfate-sulfatase, beta-galactosidase
Multiple epiphyseal dysplasia
Type I
 AD
Cartilage oligomeric matrix protein
Type II
 AD
Type IX collagen
Nail-patella syndrome
 AD
Unknown
Osteopetrosis
 AR
Macrophage colony-stimulating factor
Pseudoachondroplasia
 AD
Cartilage oligomeric matrix protein
Stickler syndrome
 AD
Type II collagen
Spondyloepiphyseal dysplasia
Congenital
 AD
Type II collagen
Tarda
 AR
Type II collagen
X-linked
 XLD
Unknown
Angelman syndrome
 AR
Unknown
Dystrophinopathies
Duchenne muscular dystrophy
 XLR
Dystrophin
Becker muscular dystrophy
 XLR
Dystrophin
Charcot-Marie-Tooth disease
Type IA
 AD
Peripheral myelin protein-22
Type IB
 AD
Myelin protein zero
Type IIA
 AD
Unknown
Type IVA
 AR
Unknown
X-linked
 XL
Connexin-32
Friedreich ataxia
 AR
Frataxin
Myotonic dystrophy
 AD
Myotonin-protein kinase
Myotonia congenita
 AD
Muscle chloride channel-1
Prader-Willi syndrome
 AR
Unknown
Spinocerebellar ataxia
Type I
 AD
Ataxin-1
Type II
 AD
MJD/SCA1
Spinal muscular atrophy
 AR
Survival motor neuron
Ehlers-Danlos syndrome
Type IVA
 AD
Type III collagen
Type VI
 AR
Lysine hydroxylase
Type X
 AR
Fibronectin-1
Marfan syndrome
 AD
Fibrillin-1
Osteogenesis imperfecta
Type I
 AD
Type I collagen (COL1A1, COL1A2)
Type II
 AR
Type I collagen (COL1A1, COL1A2)
Type III
 AR
Type I collagen (COL1A1, COL1A2)
Type IVA
 AD
Type I collagen (COL1A1, COL1A2)
AD = Autosomal dominant, XLD = X-linked dominant, AR = autosomal recessive, XLR = X-linked recessive.
A portion of this table was adapted with permission from Dietz FR, Matthews KD: Update on the genetic bases of disorders with orthopaedic manifestations. J Bone Joint Surg Am 1996;78:1583-1598.


Figure 7. Sagittal MRI demonstrating congenital kyphosis primarily from posterior hemivertebra, with block vertebra immediately cephalad.


Figure 8. CT scan of the pelvis of a 47-year-old man with metastatic thyroid cancer defines a large, destructive lesion in the left sacroiliac region.


Table 7. Order of Appearance of Ossification Centers of the Elbow on Radiographs*
 | Age of Appearance in Girls (years) | Age of Appearance in Boys (years)
Capitellum | 1 | 1
Radius (proximal) | 4-5 | 5-6
Medial epicondyle | 5-6 | 7-8
Trochlea | 8-9 | 10-11
Olecranon | 9 | 11
Lateral epicondyle | 10 | 11-12
*A rough guide is that the capitellum appears at age 1 year, and in girls, 2 years should be added for each additional ossification center (except the proximal radius, which appears in girls at 4 to 5 years). There is a 2-year delay for boys for all centers except the capitellum.


Table 1. Radiographic Staging* and Treatment of Thumb CMC Arthritis
Stage | CMC Articular Contour | CMC Articular Space | CMC Joint (Type of Changes) | CMC Osteophytes | Scaphotrapezial Joint | Surgical Treatment
1 | Normal | Widened | Mild subluxation | None | None | CMC synovectomy and debridement (arthroscopic) With joint laxity, ligament reconstruction (FCR tendon)
2 | Normal | Narrowing | Mild subchondral sclerosis | < 2 mm | None | Arthroscopic debridement and tendon interposition Partial trapeziectomy with tendon interposition Prosthetic arthroplasty Complete trapeziectomy with ligament reconstruction and tendon interposition Trapeziometacarpal arthrodesis
3 | Abnormal | Narrowing | Sclerotic or cystic changes in subchondral bone | > 2 mm | None | Partial trapeziectomy with tendon interposition. Complete trapeziectomy with LRTI Trapeziometacarpal arthrodesis
4 | Abnormal | Narrowing | Sclerotic or cystic changes in subchondral bone | > 2 mm | Pantrapezial arthrosis | Arthroplasty Complete trapeziectomy with LRTI
LRTI = ligament reconstruction and tendon interposition
*As described by Eaton and Littler. All stages are initially treated nonsurgically.


Figure 1. Radiographs of the spine of a 50-year-old woman with degenerative scoliosis and spinal stenosis who was treated with lumbar laminectomy, radical facetectomies, instrumentation with correction of scoliosis, and spinal fusion. A, Preoperative PA view of the lumbar spine. B, Postoperative PA weight-bearing radiograph of the same patient after decompression and fusion. (Reproduced from Tay BKB: Adult spinal deformity, in Vaccaro AR [ed]: Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 569.)


Figure 2. Rib-vertebra relationships. A, Phase 1 rib-vertebra relationship demonstrating no overlap of the rib head and vertebral body. B, Phase 2 rib-vertebrae relationship. The overlap of the rib head on the vertebral body is indicative of curve progression. (Adapted with permission from Mehta MH: The rib-vertebra angle in the early diagnosis between resolving and progressive infantile scoliosis. J Bone Joint Surg Br 1972;54:230-243.)


Figure 5. Swan-neck deformity. A, Terminal tendon rupture may be associated with synovitis of the DIP joint, leading to DIP joint flexion and subsequent PIP joint hyperextension (a). Rupture of the flexor digitorum superficialis tendon may occur due to infiltrative synovitis which may lead to decreased volar support of the PIP joint and subsequent hyperextension deformity (b). B, Lateral-band subluxation dorsal to the axis of rotation of the PIP joint (c), contraction of the triangular ligament (d), and attenuation of the transverse retinacular ligament (e) are depicted. (Reproduced from Boyer MI, Gelberman RH: Operative correction of swan-neck and boutonniere deformities in the rheumatoid hand. J Am Acad Orthop Surg 1999;7:95.)


Figure 16. Images of the spine of a 57-year-old woman with metastatic thyroid cancer. A, A CT sagittal reconstruction of the thoracolumbar spine demonstrates complete destruction and collapse of L1, with severe central canal obstruction at this level. Note also the extensive disease at L4 and S2. B, Axial CT image at L4 demonstrates the canal compromise at this level and the extent of the soft-tissue mass. AP (C) and lateral (D) radiographs obtained after L1 corpectomy, partial L4 corpectomy, and posterior thoracic-lumbar-pelvic fixation with pedicle screws, rods, and a transiliac bar. A distractible cage is shown at L1.


Figure 5. Schematic representation of the motor end plate. (Reproduced from Garrett WE, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 686.)


Table 1. Neer Classification of Lateral-Third Clavicular Fractures as Modified by Rockwood*
Type of Fracture | Characteristics
I | Fracture occurs lateral to the coracoclavicular ligaments but does not extend into the acromioclavicular (AC) joint.
II | Fractures are subdivided (type IIA or type IIB) based on the fracture pattern relative to the coracoclavicular ligaments.
IIA | Fracture occurs just medial to the coracoclavicular ligaments, which are thus detached from the medial aspect of the clavicle, resulting in greater displacement.
IIB | The conoid ligament is disrupted and the trapezoid ligament remains attached to the lateral fragment.
III | Fracture involves intra-articular extension into the AC joint without ligamentous disruption.
IV | Fracture occurs in a skeletally immature patient and involves disruption of the periosteal sleeve surrounding the lateral metaphyseal clavicle, which is then displaced superiorly, mimicking an AC joint separation.
*Based on the integrity of the coracoclavicular ligament complex. (Adapted with permission from Neer CS: Fracture of the distal clavicle with detachment of the coracoclavicular ligaments in adults. J Trauma 1960;3:99-110, and from Rockwood CA Jr: Fractures of the outer end of the clavicle in children and adults. J Bone Joint Surg Br 1982;64:642.)


Table 10. Treatment of Pes Cavus
Severity of Deformity | Examination and History | Corrective Treatment
Mild | Flexible, painless | Heel cord stretching, eversion/dorsiflexion strengthening program
Mild | Progressive or symptomatic | Plantar release ± peroneus longus to brevis transfer
 | Varus due to peroneal weakness | Add anterior and/or posterior tibial tendon transfer to the peroneals
Moderate | Rigid medial cavus | Dorsiflexion osteotomy of either first metatarsal or cuneiform
 | Rigid medial and lateral cavus | Dorsiflexion osteotomies of the cuboid and cuneiforms
 | Rigid hindfoot varus | Closing/sliding calcaneal osteotomy
 | Clawing of hallux | Add EHL transfer to first metatarsal (Jones)
Severe | Not correctable to plantigrade with other procedures | Triple arthrodesis is rarely needed and should be avoided whenever possible
EHL = extensor hallucis longus


Figure 2. Illustrations of common meniscus tears. (Reproduced with permission from Tria AJ, Klein KS: An Illustrated Guide to the Knee. New York, NY, Churchill Livingstone, 1992.)


Table 7. Mechanisms of Antibiotic Resistance
Antibiotic Class and Type of Resistance | Specific Resistance Mechanism
Altered Target |
β-lactam antibiotics | Altered penicillin-binding proteins
Vancomycin | Altered peptidoglycan subunits
Aminoglycosides | Altered ribosomal proteins
Macrolides | Ribosomal RNA methylation
Quinolones | Altered DNA gyrase
Sulfonamides | Altered DNA dihydropteroate
Trimethoprim | Altered dihydrofolate reductase
Rifampin | Altered RNA polymerase
Detoxifying Enzymes |
Aminoglycosides | Phosphotransferase, acetylotransferase, nucleotidyltransferase
β-Lactam antibiotics | β-Lactamase
Chloramphenicol | The HIV virus inhibits chloramphenicol trans-acetylate, reducing the resistance of chloramphenicol in HIV.
Decreased Cellular Concentration |
β-lactam antibiotics | Diminished permeabililty
Tetracycline, fluoroquinolones, trimethoprim, erythromycin | Active efflux pumps
(Adapted with permission from the Centers for Disease Control and Prevention.)


Figure 1. Photomicrograph showing the structure and zones of the growth plate, ×220. (Adapted with permission from Farnum CE, Nixon A, Lee AO, Kwan DT, Belanger L, Wilsman NJ: Quantitative three-dimensional analysis of chondrocytic kinetic responses to short-term stapling of the rat proximal tibial growth plate. Cells Tissues Organs 2000;167:247-258.)


Figure 1. Clinical photograph of the hand of a child with preaxial polydactyly. (Reproduced with permission from Children's Orthopaedic Surgery Foundation.)


Figure 1. Radiographs of the ankle in a patient with chronic ankle instability and resultant end-stage post-traumatic OA. A, AP view showing varus tilt of the talus within the ankle mortise. B, AP view after arthrodesis via a transfibular approach.


Figure 8. Drawing showing normal anatomy of the AC joint.


Figure 2. Weight-bearing hip-to-ankle AP radiograph of a child with achondroplasia demonstrates the classic lower extremity features of a champagne glass pelvic outlet and genu varum.


Figure 1. MRI scans of an ankle with chronic tendinosis of the Achilles tendon. A, Axial MRI showing the significant degenerative changes in the anterior aspect of the Achilles tendon (arrow). B, Sagittal MRI of the same ankle demonstrates >50% involvement of the tendon (arrow).


Figure 9. Illustration of the anatomic course and branches of the ulnar nerve in the right upper extremity. FCU = flexor carpi ulnaris, FDP = flexor digitorum profundus, FPB = flexor pollicis brevis, ADM = abductor digiti minimi, AdP = adductor pollicis, FDM = flexor digiti minimi, ODM = opponens digiti minimi. (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Table 3. Causes and levels of Lower Limb Amputations
 | Percentage of Amputations
Causes |
Vascular disorders | 80
Trauma | 15
Tumor, infection, congenital | 5
Levels |
Foot | 50
Transtibial | 25
Transfemoral | 25


Figure 9. Salvage pelvic osteotomy—Chiari medial displacement osteotomy.


Figure 15. Unicameral bone cysts. A, AP radiograph of the proximal humerus in a 5-year-old girl shows a lytic lesion centrally located in the medullary canal of the metaphysis consistent with a unicameral bone cyst. The lesion does not expand the bone wider than the epiphyseal plate. The girl had had a prior pathologic fracture through the lesion. B, AP radiograph of a proximal femur demonstrates a lytic lesion in the metaphysis abutting the proximal femoral epiphyseal plate. The lesion is central in location and will likely require surgical treatment because of the high risk of fracture. C, Histologic appearance. A thin cyst lining consisting of fibroblasts is seen. Cementum is noted in the wall and no cellular atypia is present. (Part C reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 91.)


Table 5. Motor Level and Functional Status for Myelomeningocele
Group Lesion Level Muscle Involvement Function Ambulation
1
Thoracic/high lumbar
No quadriceps function
Sitter
Possible household ambulatory with RGO
Some degree until age 13 years with HKAFO, RGO
95% to 99% wheelchair dependent as adults
2
Low lumbar
Quadriceps and medial hamstring function, no gluteus medius, maximus
Household/community ambulator with KAFO or AFO
Require AFO and crutches, 79% community ambulators as adults, wheelchair for long distances; significant difference between L3 and L4 level, medial hamstring needed for community ambulation
3
Sacral
Quadriceps and gluteus medius function
Community ambulator with AFO, UCBL, or none
94% retain walking ability as adults
High sacral
No gastrosoleus strength
Community ambulator with AFO, UCBL, or none
Walk without support but require AFO, have gluteus lurch and excessive pelvic obliquity and rotation during gait
Low sacral
Good gastrocnemius-soleus strength, normal gluteus medius, maximus
Walk without AFO, gait close to normal
RGO = reciprocating gait orthosis; UCBL = University of California/Berkeley Lab (orthosis); KAFO = knee-ankle-foot orthosis; AFO = ankle-foot orthosis; HKAFO = hip-knee-ankle-foot orthosis
(Reproduced from Sarwark JF, Aminian A, Westberry DE, Davids JR, Karol LA: Neuromuscular Disorders in Children, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 678.)


Table 2. Differential Diagnosis of Destructive Bone Lesion in Patient Older Than 40 Years*
Metastatic bone disease
Multiple myeloma
Lymphoma
Primary bone tumors (chondrosarcoma, osteosarcoma, malignant fibrous histiocytoma, chordoma)
Sacral insufficiency fractures
Postradiation/Paget sarcoma
Giant cell tumor
Hyperparathyroidism
*From most likely (metastatic bone disease) to least likely (hyperparathyroidism)


Figure 3. Osteonecrosis. A, T1-weighted coronal MRI in a patient with osteonecrosis showing a large metaphyseal lesion and a wedge-shaped area of necrosis at the subchondral region of the lateral femoral condyle. B, T2-weighted coronal MRI in a patient with osteonecrosis demonstrates a large metaphyseal lesion with a large subchondral wedge-shaped lesion in the lateral femur. C, Hematoxylin and eosin stain demonstrates the complete loss of the bone marrow and an absence of osteocytes in the trabecular lacunae.


Figure 3. Pre- and post-reduction radiographs of an anterolateral knee dislocation. (Reproduced from Rihn JA, Cha PS, Groff YJ, and Harner CD: The acutely dislocated knee: Evaluation and management. J Am Acad Orthop Surg 2004;12:334-346.)


Figure 5. Tunnel views of the knee demonstrating the classic location of an OCD lesion, on the lateral aspect of the medial femoral condyle, before (A) and after (B) displacement. (Reproduced from Crawford DC, Safran MR: Osteochondritis dissecans of the knee. J Am Acad Orthop Surg 2006;14:90-100.)


Figure 6. Radiographs of a patient with SED. A, Preoperative weight-bearing hip-to-ankle AP radiograph demonstrates classic epiphyseal irregularities and significant right genu valgum. B, Postoperative weight-bearing hip-to-ankle AP radiograph of the same patient after varus distal femoral osteotomy.


Figure 10. Herring lateral pillar classification for LCPD. Group A hips have no evident involvement of the lateral pillar (lateral third of epiphysis; shaded area) and the lateral pillar height is normal. Group B hips have loss of lateral pillar height < 50%. Type C hips have lost > 50% of the lateral pillar height.


Figure 2. Illustration of supracondylar periprosthetic fractures of the distal femur associated with TKA as classified by Su and associates. Type I: Fracture is proximal to the femoral knee component. Type II: Fracture originates at the proximal aspect of the femoral knee component and extends proximally. Type III: Any part of the fracture line is distal to the upper edge of the anterior flange of the femoral knee component. (Adapted from Su ET, DeWal H, Di Cesare PE: Periprosthetic femoral fractures above total knee replacements. J Am Acad Orthop Surg 2004;12:12-20.)


Table 1. Paprosky Classification of Acetabular Bone Deficiencies
Type of Defect | Description
I | Acetabular rim intact and undistorted Acetabulum hemispheric in shape with supportive dome
II | Acetabular rim distorted or has minor deficiencies but fully supportive of hemispheric shell At least 50% of hemispheric component in contact with host bone Hip center migration less than 3 cm superior to superior obturator line Minimal ischial bone loss The defects are subcategorized as type IIA, IIB, or IIC according to bone loss pattern and location.
IIIA | Marked superolateral acetabular bone loss with greater than one third of acetabular rim circumference deficient Hemispheric cup does not have inherent stability on host bone
IIIB | Marked superomedial (± lateral) acetabular bone loss Failed implant migration medial to Kohler's line; migration greater than 3 cm superior to superior obturator line Extensive ischial osteolysis
(Adapted from Sporer SM, Paprosky WG, Berry DJ: Hip revision, in Barrack RL, Booth RE Jr, Lonner JH, McCarthy JC, Mont MA, Rubash HE: Orthopaedic Knowledge Update: Hip and Knee 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p 466.)


Table 2. Indications for Nonsurgical Management of Acetabular Fractures
Nondisplaced fractures or fractures with less than 2 mm of displacement
Displaced fractures below the level of the weight-bearing dome of the acetabulum but with a stable femoroacetabular relationship (congruency)
Both-column fractures having secondary congruence
Posterior wall fractures, the size and position of which do not affect hip joint stability
Advanced medical problems that make the risk of surgery outweigh its benefits of osteopenia or fracture fragmentation that make adequate reduction or stable fixation unlikely


Figure 2. Atypical lipoma. A, Axial MRI reveals an extensive intramuscular lipomatous lesion infiltrating the posterior thigh musculature. Note the extensive stranding within the lesion. From this appearance, an intramuscular lipoma cannot be differentiated from an atypical lipoma. B, The histologic appearance of this atypical lipoma is more cellular than a classic lipoma.


Figure 2. AP radiograph of a stage II SLAC wrist. The capitate has migrated proximally, and joint space narrowing is seen between the radial styloid and the scaphoid as well as between the proximal pole of the scaphoid and the scaphoid fossa of the distal radius.


Table 1. Classification of Periprosthetic Joint Infections
Type | Presentation | Definition | Treatment
I | Acute postoperative infection | Acute infection within first month | Attempt at debridement and prosthetic retention
II | Late chronic infection | Chronic indolent infection presenting >1 month after surgery | Prosthetic removal
III | Acute hematogenous infection | Acute onset of symptoms in a previously well-functioning joint | Attempt at debridement and prosthetic retention, or prosthetic removal
IV | Positive intraoperative cultures | Two or more positive intraoperative cultures | Appropriate antibiotics


Figure 4. Photograph of the hands of a child with diastrophic dysplasia. Note the hitchhiker thumbs. (Courtesy of Ms. Vita Gagne, from the 2004 Diastrophic Dysplasia booklet.)


Table 4. Common Causes of Genu Valgum
Bilateral
Physiologic genu valgum
Rickets
Skeletal dysplasia (eg, chondroctodermal dysplasia, spondyloepiphyseal, Morquio syndrome)
Unilateral
Physeal injury (trauma, infection, or vascular)
Proximal tibial metaphyseal (Cozen) fracture
Benign tumors (eg, fibrous dysplasia, Ollier disease, osteochondroma)


Figure 3. Clinical photograph of a 5-year-old boy with Duchenne muscular dystrophy. The marked pseudohypertrophy of the calves is a common physical finding. (Reproduced from Sussman M: Duchenne muscular dystrophy. J Am Acad Orthop Surg 2002;10:138-151.)


Table 1. Kay, Werntz, and Wolff Classification of Ring Avulsion Injuries
Injury Type | Characteristics
Class I | Circulation adequate
Class II | Arterial compromise only
Class III | Inadequate circulation, with bone, tendon, or nerve injury
Class IV | Complete degloving or amputation


Figure 6. Twitch (A and B) and tetanus (C and D). As the frequency of stimulation is increased, muscle force rises to an eventual plateau level known as fused tetanus. (Reproduced from Garrett WE, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 691.)


Table 1. Lauge-Hansen Classification of Ankle Fractures
Fracture Type | Sequence of Injury
SAD | Creates an infrasyndesmotic fibular fracture that may be associated with a vertical medial malleolar fracture and medial plafond impaction.
SER | 1. Disruption of the anterior inferior tibiofibular ligament 2. Short oblique fracture of the distal fibula analogous to a Weber B-type injury. 3. Injury to the posterior malleolus or posterior tibiofibular ligament 4. Associated fracture of the medial malleolus or a deltoid ligament disruption
PER | 1. Medial injury 2. Anterior tibiofibular ligament injury 3. High fibular fracture, analogous to a Weber C-type injury
PAB | 1. Medial injury 2. Anterior tibiofibular ligament injury 3. Transverse or laterally comminuted fibular fracture 4. Anterolateral tibial impaction is also possible.
SAD = supination-adduction, SER = supination-external rotation, PER = pronation-external rotation, PAB = pronation-abduction


Table 4. Causes of Anterior Knee Pain in Cerebral Palsy
Patella alta
Weak quadriceps
Tight hamstrings
Femoral anteversion
External tibial torsion
Pes valgus
Genu valgum
Patellar instability (may sometimes be asymptomatic)


Figure 3. Clinical photograph of the hand of a child with postaxial polydactyly. (Reproduced with permission from the Children's Orthopaedic Surgery Foundation.)


Figure 4. Osteoblast differentiation. This idealized depiction of the osteoblast developmental lineage illustrates the key concepts of early proliferation versus terminal phenotypic differentiation, the temporal onset of molecular markers, and important regulators of this process as well as the different fates possible for cells of the osteoblastic lineage. CBFA1 = core binding factor alpha 1, ALP = alkaline phosphatase, BSP = bone sialoprotein, PGE2 = prostaglandin E2. (Adapted with permission from Lian JB, Stein GS, Aubin JE: Bone formation: Maturation and functional activities of osteoblast lineage cells, in Favus MJ (ed): Primer on the Metabolic Bone Diseases and Disorders of Mineral Metabolism, ed 5. Washington, DC, American Society for Bone and Mineral Research, 2003, pp 13-28.)


Figure 3. Radiograph of a patient with scapholunate advanced collapse (SLAC).


Figure 1. Illustration of mallet toe deformity. (Reproduced with permission from Alexander IJ: The Foot: Examination and Diagnosis, ed 2. New York, NY, Churchill Livingstone, 1997.)


Table 1. Thompson-Epstein Classification of Hip Dislocations
Type | Characteristics
I | Dislocation with or without minor fracture
II | Dislocation with single large fracture of the rim with or without a large major fragment
III | Dislocation with comminuted fracture of the rim with or without a large major fragment
IV | Dislocation with fracture of the acetabular floor
V | Dislocation with fracture of the femoral head


Figure 12. Grade 2 chondrosarcoma. A, AP radiograph of the left foot in a 68-year-old man with a destructive lesion in the metatarsal. B, Axial MRI reveals an extensive soft-tissue mass and the tissue diagnosis was a grade 2 chondrosarcoma. He required a below-knee amputation.


Figure 8. Grade IV dysplastic (Wiltse type I) spondylolisthesis of L5-S1 in a 9-year-old girl. A, Clinical photograph. Note the position of flexion of her hips and knees. B, Popliteal angle measurement of 55° secondary to contracture of hamstring muscles. C, Lateral weight-bearing radiograph of the lumbosacral spine of the same patient, illustrating high-grade dysplastic spondylolisthesis with severe lumbosacral kyphosis (arrows). (Reproduced from Cavalier R, Herman MJ, Cheung EV, Pizzutillo PD: Spondylolysis and spondylolisthesis in children and adolescents: I. Diagnosis, natural history, and nonsurgical management. J Am Acad Orthop Surg 2006;14:417-424.)


Figure 2. Radiographic assessment of acetabular version. A, Line drawing of an AP view of a hemipelvis, showing a hip with normal version. Note the nearly parallel orientation of the anterior (bold line) and posterior (dashed line) acetabular walls. There is no crossover and the lines converge at the superolateral aspect of the acetabulum. B, Hip with acetabular retroversion. The "cross over" sign, which has been described as an indicator of acetabular retroversion, is present. The anterior aspect of the acetabular rim (bold line) projects laterally to the posterior aspect of the rim (dashed line) at the most proximal aspect of the acetabulum. (Adapted with permission from Espinosa N, Rothenfluh DA, Beck M, Ganz R, Leunig M: Treatment of femoro-acetabular impingement: Preliminary results of labral refixation. J Bone Joint Surg Am 2006;88:925-935.)


Figure 3. Radiographs of the foot in a patient with posttraumatic midfoot OA following a Lisfranc fracture-dislocation that was initially treated nonsurgically. A, Preoperative AP view demonstrates severe forefoot abduction. B, Preoperative lateral view demonstrates loss of the longitudinal arch. C, AP view obtained after midfoot arthrodesis realignment demonstrates medial alignment and restoration of the longitudinal arch.


Figure 2. Axillary radiograph of the shoulder showing posterior glenoid erosion and posterior subluxation of the humeral head, which are commonly seen in osteoarthritis. (Image courtesy of Leesa M. Galatz, MD.)


Figure 1. Illustration showing the surgical levels for transtibial (A), Syme (B), and transmetatarsal (C) amputations. (Courtesy of Peter Maurus, MD, Columbus, OH.)


Figure 4. Reference lines and angles used in the evaluation of DDH.


Figure 4. The first branch of the lateral plantar nerve is a mixed (sensory and motor) nerve. A, Photograph of the exterior surface of a foot showing the anatomic locations of the tibial nerve (A), the flexor retinaculum (laciniate ligament) (B), the lateral plantar nerve (C), the first branch of the lateral plantar nerve (D), the medial plantar nerve (E), and the medial calcaneal nerve (F). B, Photograph of a foot with the tibial nerve (A), the lateral plantar nerve (B), the first branch of the lateral plantar nerve (C), and the medial plantar nerve (D) exposed.


Figure 6. Drawings showing index finger pollicization for thumb aplasia. A, Blauth grade V hypoplasia of the thumb. B, The index finger is reduced and rotated. The inset demonstrates the turning of the metacarpal head for prevention of hyperextension deformity. C, The metacarpal head is anchored down (arrow). (Adapted with permission from Buck-Gramcko D: Pollicization of the index finger. J Bone Joint Surg Am 1971;53:1605-1617.)


Figure 3. Parosteal osteoma. A, Lateral radiograph of the distal femur in a 37-year-old man reveals a heavily ossified surface lesion attached to the posterior femoral cortex. B, CT scan of the same patient reveals the relationship of the lesion to the cortex and differentiates it from myositis ossificans. An excisional biopsy revealed a parosteal osteoma.


Figure 4. Illustrations of PCL reconstruction with single tunnel technique in femur and tibia with bone-tendon-bone graft. A, Lateral view. B, Posterior view. (Reproduced with permission from the Cleveland Clinic Foundation.)


Figure 5. T2-weighted coronal oblique MRI scan demonstrates a supraspinatus tear (arrow).


Table 2. Designs of Orthotic Knee Joints and Their Uses
Knee Joint | Design | Use
Single-axis joint | The axis of rotation of the joint is aligned with the rotational axis of the anatomic knee joint. | Provides medial-lateral knee stability May allow full knee movement or be locked
Posterior offset joint | The axis of rotation of the joint is aligned posterior to the rotational axis of the anatomic knee joint. | Provides additional stability to the extended knee Limits knee recurvatum
Polycentric joint | Allows limited multiplanar motion during flexion and extension | Decreases joint contact forces in a painful arthritic knee
Dynamic extension joint | A spring or coil provides active knee extension force. | Provides active knee extension for quadriceps


Table 2. Cemented Femoral Components in Total Hip Arthroplasty: Clinical Study Results
Author (year) | Prosthesis | No. of Hips | Length of Follow-Up, Years | Component Survivorship, %
Nercessian et al (2005) | Charnley* | 98 | 18.9 (mean) | 98.6
Berry et al (2002) | Charnley | 2,000 | 25 (mean) | 89.8
Callaghan et al (2000) | Charnley | 330 | 30 (minimum) | 82.0
*DePuy International Ltd, a Johnson & Johnson company, Leeds, England Revision or radiographic loosening as end point. Aseptic loosening as end point. (Adapted from Savory CG, Hamilton WG, Engh CA Sr, Della Valle CJ, Rosenberg AG, Galante JO: Hip designs, in Barrack RL, Booth RE Jr, Lonner JH, McCarthy JC, Mont MA, Rubash HE (eds). Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 345-368.)


Figure 3. Meyers and McKeever classification of tibial spine fractures. (Adapted with permission from Tolo VT: Fractures and dislocations around the knee, in Green NE, Swiontkowski MF (eds): Skeletal Trauma in Children. Philadelphia, PA, WB Saunders, 1994, pp 369-395.)


Figure 3. Lateral radiograph showing the amount of anteversion estimated by comparing the inclination of the cup to a vertical line drawn perpendicular to the coronal plane of the pelvis. (Reproduced from Masri BA, Davidson D, Duncan CP, et al: Total hip arthroplasty complications, in Barrack RL, Booth RE Jr, Lonner JH, McCarthy JC, Mont MA, Rubash HE [eds]. Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 475-503.)


Figure 11. Intertrochanteric lesions. A, Radiograph of the hip of a patient with metastatic thyroid cancer. A lesser trochanter avulsion or osteolytic lesion indicates a pathologic process in the older patient. B, The patient was treated prophylactically with a locked femoral reconstruction nail.


Figure 13. The cascade of enzymes and their activators and inhibitors involved in interleukin-1-stimulated degradation of articular cartilage. (Reproduced from Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 486.)


Table 1. Mechanisms of Injury in Accidental Deaths*
Mechanism of Injury | % of deaths
Motor vehicle accidents | 31
Gunshot wounds | 19
Poisonings | 13
Falls | 9
*Data are from 1999.


Table 6. Treatment of RA Affecting the Flexor Tendons
Condition/Symptoms | Treatment
Nerve compression symptoms | Synovectomy with carpal tunnel release
Triggering | Synovectomy with resection of FDS slip
FPL rupture | FDS transfer or tendon graft with spur excision
FPL rupture with advanced disease | Thumb IP joint arthrodesis
FDS ruptures in digits | Observation
FDP ruptures in digits | Synovectomy and DIP joint arthrodesis
FPL = flexor pollicis longus, FDS = flexor digitorum sublimis, FDP = flexor digitorum profundis.


Figure 1. AP radiograph of the knee demonstrates particulate wear debris-induced osteolysis resulting in a well-demarcated uncontained lateral tibial defect (arrows).


Table 4. Treatment for Vascular Injuries With Supracondylar Humerus Fractures
Vascular Status | Treatment
Pulse lost after reduction and pinning | Explore brachial artery and treat.
Pulseless, well-perfused hand | Observe for 24-72 h.
Pulseless, cool hand | Explore brachial artery and treat.


Figure 11. Tripod effect in a cavus foot. A, Posterior and lateral views of a cavus foot in non-weight-bearing position. The long axes of the tibia and the calcaneus are parallel and the first metatarsal is pronated. Dots indicate the three major weight-bearing plantar areas (heel and first and fifth metatarsals). B, Posterior and lateral views of a cavus foot in weight-bearing position. The long axes of the tibia and the calcaneus are not parallel. With weight bearing, a rigid equinus forefoot deformity forces the flexible hindfoot into varus. This is the tripod effect. (Adapted with permission from Paulos L, Coleman SS, Samuelson KM: Pes cavovarus: Review of a surgical approach using selective soft-tissue procedures. J Bone Joint Surg Am 1980;62:942-953.)


Table 1. Requirements for Tetanus Prophylaxis
Immunization History | dT | TIG | dT | TIG
Incomplete (<3 doses) or not known | + | - | + | +
Complete but >10 years since last dose | + | - | + | -
Complete and <10 years since last dose | - | - | -* | -
dT = diphtheria and tetanus toxoids; TIG = tetanus immune globulin; + = prophylaxis required; - = prophylaxis not required * = required if >5 years since last dose


Figure 8. The Hoffman test.


Figure 4. CT scan showing a Hill-Sachs lesion (arrow). HH = humeral head. (Adapted from Arciero RA, Spang JT: Complications in arthroscopic anterior shoulder stabilization: Pearls and pitfalls. Instr Course Lect 2008;57:113-124.)


Table 4. Most Common Pathogens and Suggested Empiric Antibiotic Therapy in Musculoskeletal Infections
Infection and Clinical Setting | Most Common Pathogens | Empiric Antibiotic Therapy
Osteomyelitis and septic arthritis |  |
Infant | S aureus S pyogenes S pneumoniae Gram-negative organisms | Penicillinase-resistant penicillin and aminoglycoside or ceftriaxone
Child < 3 years | S aureus S pneumoniae H influenzae (if nonimmunized) | Ceftriaxone
Older child | S aureus | Cefazolin or penicillinase-resistant penicillin
Child with sickle cell disease | Salmonella species S aureus | Ceftriaxone
Adult | S aureus Suspected MRSA | Penicillinase-resistant penicillin Vancomycin or clindamycin
Immunocompromised adult or child | Gram-positive cocci Gram-negative organisms | Penicillinase-resistant penicillin and aminoglycoside
Septic arthritis in sexually active patients | S aureus N gonorrhoeae | Ceftriaxone
Diskitis | S aureus | Penicillinase-resistant penicillin
Lyme disease | B burgdorferi | Amoxicillin-doxycycline
Clenched-fist bite wounds | E corrodens P multocida Anaerobes | Ampicillin-sulbactam or piperacillin-tazobactam
Nail puncture wounds | S aureus P aeruginosa | Penicillinase-resistant penicillin and aminoglycoside or piperacillin-tazobactam
Necrotizing fasciitis | Streptococcus group A beta-hemolytic Gram-positive cocci, anaerobes ± gram-negative organisms | Penicillin and clindamycin ± aminoglycoside
MRSA = methicillin resistant Staphylococcus aureus (Reproduced from Patzakis MJ, Zalavras C: Infection, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 217-228.)


Figure 3. Surface anatomy of the lower leg. Note the course of the superficial peroneal nerve and its distal branches. Because of the branching pattern, the intermediate dorsal cutaneous branch of the superficial peroneal nerve is at risk of injury during anterolateral portal placement. (Reproduced with permission from Stetson WB, Ferkel RD: Ankle arthroscopy: I. Technique and complications. J Am Acad Orthop Surg 1996;4:17-23.)


Figure 5. Anatomy of the acetabulum, showing the location of the anterior column (area with lines), posterior column (cross-hatched area), and ischiopubic rami (speckled area). (Reproduced with permission from Letournel E, Judet R (eds): Fractures of the Acetabulum, ed 2. Berlin, Germany, Springer-Verlag, 1993.)


Figure 10. Bado I Monteggia fracture-dislocation. A, Preoperative radiograph. B, Postoperative radiograph shows that the fracture was treated by closed reduction and intramedullary nail fixation. (Reproduced from Waters PM, Injuries of the shoulder, elbow, and forearm, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 303-314.)


Figure 6. Myxoid liposarcoma in the left calf of a 27-year-old woman. Axial T1-weighted (A) and T2-weighted short tau inversion recovery (STIR) (B) MRI sequences reveal an indeterminate lesion that is low intensity on T1-weighted images and high intensity on T2-weighted images. There is no bony involvement, but the mass is adjacent to the proximal fibula. C, The histology reveals lipoblasts (some with signet-ring appearance), numerous capillaries, and a myxoid stroma between the tumor cells. No significant round cell component is noted.


Figure 3. Schematic representations showing blunt dissection of the vastus medialis off the septum (A) and deep arthrotomy (B) for subvastus exposure. (Reproduced with permission from Hofmann AA, Plaster RL, Murdock, LE: Subvastus (Southern) approach for primary total knee arthroplasty. Clin Orthop Relat Res 1991;269:70-77.)


Figure 4. A, AP radiograph showing failed total hip arthroplasty secondary to polyethylene wear, acetabular component migration, femoral osteolysis. B, Postoperative AP radiograph showing reconstruction with a porous tantalum cup, porous titanium augment, and primary cementless stem. C, Preoperative AP radiograph showing large acetabular defect following radical debridement and history of pelvic open reduction internal fixation. D, Postoperative AP radiograph after reconstruction with porous tantalum cup and augments. (Reproduced with permission from Joint Implant Surgeons, Inc.)


Figure 9. AP (A) and lateral (B) radiographs of the elbow of an 18-month-old infant with a physeal fracture of the distal humerus demonstrate typical alignment of the elbow following these injuries. Although the appearance resembles an elbow dislocation, the age of the child is younger and the radius can be noted to be directed at the capitellum in these radiographs. The vast majority of these injuries are displaced posteromedially. Periosteal new bone is evident in this 2-week-old fracture. (Reproduced from Sponseller PD: Injuries of the arm and elbow, in Sponseller PD (ed): Orthopaedic Knowledge Update: Pediatrics 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 93-107.)


Figure 4. The pathoetiology of rheumatoid carpal deformity: scaphoid flexion, scapholunate widening, lunate translocation, and secondary radioscaphoid arthrosis combined with ulnar drift of the digital MCP joints. (Courtesy of the Indiana Hand Center, © Gary Schnitz, 2007.)


Figure 5. Lauge-Hansen classification of ankle fractures. Drawing shows the sequence of injury when the foot is pronated (PER and PAB injuries). Tib-fib = tibiofibular. (Reproduced with permission from Marsh JL, Saltzman CL: Ankle fractures, in Bucholz RW, Heckman JD [eds]: Rockwood and Green's Fractures in Adults, ed 5. Philadeplphia, PA, Lippincott Williams & Wilkins, 2001, pp 2001-2090.)


Figure 2. Needle placement using the lateral fluoroscopic view during transforaminal ESI.


Figure 4. The size, number, and arrangement of fascicles within a nerve vary along the course of the nerve. This figure depicts the percentage of cross-sectional area of the nerve devoted to fasciculi (given as a percentage of total cross-sectional area) in the radial nerve from the shoulder to elbow. (Reproduced with permission from Lundborg G: Nerve Injury and Repair. New York, NY, Churchill Livingstone, 1988, p 198.)


Figure 1. Compression fractures in the thoracic and lumbar spine. A, Typical wedge compression fracture seen in the thoracic spine. B, Typical biconcave compression fracture in the lumbar spine after injection of cement.


Figure 2. Typical anatomic relationships in the elbow. A, The anterior humeral line, shown as would be drawn on a lateral radiograph, should bisect the capitellum. In extension-type supracondylar fractures, the capitellum moves posterior to the anterior humeral line. B, The Baumann angle (shown as would be measured on an AP view) is the angle subtended by a line perpendicular to the long axis of the humerus and a line along the lateral condylar physis. The Baumann angle may be used to assess the adequacy of the reduction in the coronal plane and may be compared to the contralateral elbow. (Reproduced from Skaggs DL: Elbow fractures in children: Diagnosis and management. J Am Acad Orthop Surg 1997;5:303-312.)


Table 10. Treatment of Gout
Condition | Treatment
Acute disease | Colchicine or indomethacin Large gouty tophi are surgically excised. Severely involved joints treated with arthrodesis
Chronic disease | Allopurinol
Large gouty tophi | Surgical excision
Severely involved joints | Arthrodesis


Table 1. Ankle Injury: Differential Diagnosis
Lateral talar process failure
Fifth metatarsal base fracture
Anterior process fracture of the calcaneus
Soft-tissue impingement lesion
Bone impingement lesion
Peroneal tendon pathology (tear or tendinosis)
Lateral ankle instability
Subtalar instability
Tarsal coalition
Osteochondral lesion of the talus


Figure 12. Radiograph demonstrating pseudosubluxation of C2-C3. The Swischuk line (white line) connects the spinolaminar junction of C1 to C3. As long as the spinolamiar junction of C2 is no more than 1 mm anterior to this line, the subluxation is physiologic.


Figure 3. Parosteal osteosarcoma of the distal femur. A, Lateral radiograph of the knee reveals a densely ossified surface lesion on the posterior distal femur that is consistent with a parosteal osteosarcoma. B, CT scan demonstrates the relationship between the tumor and the femoral cortex. C, Gross specimen confirms that it is truly a surface osteosarcoma. D, Low-power histology reveals a bland appearance with regular, ordered, dense trabeculae and interspersed fibrous stroma. E, Higher power reveals minimal cellular atypia. (Part A reproduced from Scarborough MT (ed): 2005 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, question 86, figure 50 A.)


Figure 3. A 45-year-old man presented with left hip pain persisting for 10 weeks; the final diagnosis was transient osteoporosis of the hip. A, Coronal T1-weighted magnetic resonance imaging (MRI) scan demonstrating an area of low signal intensity (long arrow) extending down to the intertrochanteric area. Spared normal marrow is seen medially (short arrow). B, Axial fat-suppressed T2-weighted fast spin-echo MRI scan demonstrating high signal intensity in the involved area (arrow), moderate joint effusion (thin arrow), and normal marrow (short arrow). C, Coronal short tau inversion recovery MRI scan demonstrating high-signal-intensity edematous marrow lesion (arrow) and joint effusion (thin arrow). D, Oblique axial fat-suppressed contrast-enhanced MRI scan demonstrating enhancement of the marrow edema (white arrow), synovitis (thin white arrow), and a thin subchondral low-signal-intensity structure in keeping with an insufficiency fracture (black arrow).


Figure 2. Blood management algorithm for primary unilateral total hip and knee arthroplasty illustrating patient-specific recommendations. The preoperative hemoglobin is the hemoglobin before the patient enters the algorithm. The baseline hemoglobin is the hemoglobin at the time of surgery. THA = total hip arthroplasty; TKA = total knee arthroplasty. (Adapted with permission from Pierson JL, Hannon TJ, Earles DR: A blood-conservation algorithm to reduce blood transfusions after total hip and knee arthroplasty. J Bone Joint Surg Am 2004;86:1512-1518.)


Figure 5. Illustrations of types of traumatic spondylolisthesis of the axis using the Levine and Edwards modification of the Effendi classification system. A, Type I. B, Type II. C, Type IIA. D, Type III. (Reproduced with permission from Klein GR, Vaccaro AR: Cervical spine trauma: Upper and lower, in Vaccaro AR, Betz RR, Zeidman SM [eds]: Principles and Practice of Spine Surgery. Philadelphia, PA, Mosby, 2003, pp 441-462.)


Figure 7. First metatarsal osteotomy for correction of a fixed first metatarsal cavus deformity. A, Medial view demonstrating a plantarflexed first ray with the deformity in the first metatarsal. The shaded area depicts the wedge to be removed from the first tarsometatarsal joint. B, The wedge is closed and fixed with a four-hole one-quarter tubular plate and 2.7-mm or 3.5-mm cortical screws. C, In an alternative technique, bone from the proximal metatarsal metaphysis (shaded area) is removed. Alignment of the foot is corrected in a manner similar to that in panel B. D, Fixation is performed with a two- or three-hole one-third tubular plate and 3.5-mm cortical screws. (Adapted with permission from Hansen ST Jr [ed]: Functional Reconstruction of the Foot and Ankle. Philadelphia, PA, Lippincott Williams and Wilkins, 2000, p 369.)


Figure 1. The midsagittal groove deepens within the ectoderm and begins to fold onto itself, creating the neural tube. (Reproduced from Rinella A: Human embryology emphasizing spinal and neural development, in Spivak JM, Connolly PJ [eds]: Orthopaedic Knowledge Update: Spine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 3-13.)


Table 2. Classification of Coracoid Fractures
Type of Fracture | Characteristics
1 | Fracture occurs proximal to the coracoclavicular ligaments and is associated with other injuries to the superior shoulder suspensory complex, which results in double disruptions.
2 | Fracture occurs toward the tip of the coracoid.


Table 3. Genetic Defects Associated with Metabolic Bone Diseases and Connective Tissue Disorders
Genetic Disorder | Genetic Mutation | Functional Defect | Characteristic Phenotypes
Metabolic Bone Diseases |  |  |
X-linked hypophosphatemic rickets | A cellular endopeptidase | Vitamin D-resistant rickets | Rickets, short stature, and impaired renal phosphate reabsorption and vitamin D metabolism
Hypophosphatasia | Alkaline phosphatase gene | Generalized impairment of skeletal mineralization | Rickets, bow leg, loss of teeth, short stature
Familial osteolysis | OPGL; RANKL | Idiopathic multicentric osteolysis | Typical facies with a slender nose, maxillary hypoplasia, and micrognathia; rheumatoid arthritis-like hand deformities
Mucopolysaccharidosis type I (MPS I) | α-L-iduronidase | Deficiency of α-L-iduronidase (lysosomal enzymes for breaking glycosaminoglycans) | Hurler syndrome; progressive cellular damage that affects the development of neurologic and musculoskeletal system (short stature and bone dysplasia)
Mucopolysaccharidosis type II (MPS II) | Iduronate sulfatase; X-linked recessive | Deficiency of iduronate sulfatase | Hunter syndrome; mild to moderate features of MPS
Mucopolysaccharidosis type III (MPS III) | Heparan N-sulfatase or N-acetylglucosamine 6-sulfatase | Deficiency of heparan N-sulfatase (IIIA); α-N-acetylglucosaminidase (IIIB); acetyl-coenzyme A:α-glucosaminide-Nacetyltransferase (IIIC); N-acetylglucosamine 6-sulfatase (IIID) | Sanfilippo syndrome; severe neurologic syndrome with mild progressive musculoskeletal syndrome
Mucopolysaccharidosis type IV (MPS IV) | Deficient enzymes N-acetylgalactosamine 6-sulfatase (type A) or β-galactosidase (type B) | Deficiency of lysosomal enzymes for breaking keratin sulfate | Morquio syndrome; bell-shaped chest, anomaly of spine, shortened long bones, and dysplasia of the hips, knees, ankles, and wrists Odontoid hypoplasia
Connective Tissue Disorders |  |  |
Osteogenesis imperfecta | Type I collagen | Decreased amount and poorer quality of collagen than normal | Common characteristics: fragile bone, low muscle tone, possible hearing loss, dentinogenesis imperfecta Type I: most common, mildest; blue sclera Type II: most severe, lethal after birth because of respiratory problem Type III: significantly shorter than normal, blue sclera Type IV: normal sclera
Ehlers-Danlos syndrome | Fibrillar collagen gene | Laxity and weakness of connective tissue | Lax joint, hyperextensible skin
Marfan syndrome | Fibrillin | Abnormality of connective tissue | Tall, scoliosis, myopia, lens dislocation, aortic aneurysm, mitral valve prolapse
OPGL = osteoprotegerin ligand; RANKL = receptor activator for nuclear factor κB ligand.


Figure 1. Radiographic classification of subacute osteomyelitis. Types IA and IB indicate lucency; type II, metaphyseal with loss of cortical bone; type III, diaphyseal; type IV, onion skinning; type V, epiphyseal; and type VI, spine. (Reproduced from Dormans JP, Drummond DS: Pediatric hematogenous osteomyelitis: New trends in presentation, diagnosis, and treatment. J Am Acad Orthop Surg 1994;2:333-341.)


Figure 4. Stephens and Sanders classification of calcaneal malunions. (Adapted with permission from Stephens HM, Sanders R: Calcaneal malunions: Results of a prognostic computed tomography classification system. Foot Ankle Int 1996;17:395-401.)


Figure 2. Oblique coronal T2-weighted MR arthrogram of the left shoulder shows tracking of contrast material medial to the labral attachment (arrow), consistent with a SLAP lesion. (Reproduced from Blaine T, Ahmad CS, Bigliani LU, Carroll RM, Levrick GN, Levine WN: Superior glenoid labrum tears, in Johnson TR, Steinbach LS [eds]: Essentials of Musculoskeletal Imaging. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 251-253.)


Figure 3. Drawings showing vertebroplasty and kyphoplasty. A, Vertebroplasty consists of simply injecting cement into the fractured vertebra. B, With kyphoplasty, reduction of the fracture with a balloon tamp is attempted before cement injection.


Figure 12. Radiographs of a 10-year old girl with a stable SCFE on the left. A, AP view demonstrates that the Klein line intersects the epiphysis bilaterally. B, Frog-leg lateral view of the same patient, however, more clearly demonstrates the left SCFE.


Figure 2. Radiographic appearance of the normal ankle on the mortise view. A, The condensed subchondral bone should form a continuous line around the talus. B, The talocrural angle should be approximately 83°. C, The medial clear space should be equal to the superior clear space between the talus and the distal tibia and ≤4 mm on standard radiographs. D, The distance between the medial wall of the fibula and the incisural surface of the tibia, the tibiofibular clear space, should be ≤6 mm. (A through C adapted with permission from Browner B, Jupiter J, Levine A [eds]: Skeletal Trauma: Fractures, Dislocations, and Ligamentous Injuries, ed 2. Philadelphia, PA, WB Saunders, 1997. D reprinted with permission from Marsh JL, Saltzman CL, Ankle fractures, in Bucholz RW, Heckman JD, Court-Brown CM [eds]: Rockwood and Green's Fractures in Adults [ed. 6]. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, pp 2147-2247.)


Figure 5. AP plain radiograph of the pelvis demonstrates a dislocated right hip. The proximal femoral ossific nucleus is not yet present. Also note that the Shenton line is disrupted.


Figure 16. The low-power view of a clear cell chondrosarcoma reveals a cellular lesion with minimal matrix. The cartilage cells have clear cytoplasm, and there are additional benign giant cells within the lesion.


Figure 7. Three-dimensional CT scan showing bone loss in the anteroinferior glenoid fossa (arrow). (Reproduced from Arciero RA, Spang JT: Complications in arthroscopic anterior shoulder stabilization: Pearls and pitfalls. Instr Course Lect 2008;57:113-124.)


Table 2. Types of Receptors
 | Receptor Type | Quality | Fiber Type
Nociceptors | Mechanical | Sharp, pricking pain | Aδ
 | Polymodal | Slow, burning pain | C
Cutaneous mechanoreceptors | Meissner corpuscle | Touch | Aβ
 | Merkel receptor | Steady skin indentation | Aβ
Subcutaneous mechanoreceptors | Pacini corpuscle | Vibration | Aβ
 | Ruffini corpuscle | Skin stretch | Aβ
Muscle and skeletal mechanoreceptors | Muscle spindle primary | Limb proprioception | Aα
 | Muscle spindle secondary | Limb proprioception | Aβ
 | Golgi tendon organ | Limb proprioception | Aα
 | Joint capsule mechanoreceptor | Limb proprioception | Aβ
(From Kandel ER, Schwartz JH, Jessel TM (eds): Principles of Neural Science, ed 3, Norwalk, CT, Appleton & Lange, 1991, p 342.)


Figure 4. Pauwels classification of femoral neck fractures. A, in type I patterns, the fracture is relatively horizontal (<30°) and compressive forces caused by the hip joint reactive force predominate. B, In type II patterns, shear forces at the fracture are predicted. C, In type III patterns, when the fracture angle is 50° or higher, shear forces predominate. Arrows indicate joint reactive force. (Adapted with permission from Bartonicek J: Pauwels' classification of femoral neck fractures. J Orthop Trauma 2001;15:359-360.)


Figure 1. Transfusion costs by resource category. Direct material costs (19%) reflect the costs of acquiring blood products and supplies as a percentage of total cost. Total cost of an outpatient transfusion accounting for all resource categories was $677 to $752 in 2004 dollars. (Adapted with permission from Cremieux PY, Barrett B, Anderson K, et al: Cost of outpatient blood transfusion in cancer patients. J Clin Oncol 2000;18:2755-2761.)


Figure 1. The O'Brien active compression test. A, The patient's arm is forward flexed to 90°, adducted 10° to 15°, and maximally internally rotated. The patient is instructed to resist as the examiner applies a uniform downward force. B, The patient maximally supinates the arm, and the maneuver is repeated. (Adapted with permission from O'Brien SJ, Pagnani MJ, Fealy S, McGlynn SR, Wilson JB: The active compression test: A new and effective test for diagnosing labral tears and acromioclavicular joint abnormality. Am J Sports Med 1998;26:610-613.)


Table 5. Clinical Classification of Osteogenesis Imperfecta
Type Features Inheritance
I (dominant, blue sclerae)
IA: bone fragility, blue sclerae, and normal teeth
IB: same as IA but with dentinogenesis imperfecta
IC: more severe than IB but with normal teeth
Autosomal dominant
II (lethal perinatal)
IIA: broad crumpled long bones and beaded rib; generally perinatal death
IIB: broad crumpled long bones but ribs show minimal or no beading; death variable from perinatal to several years
IIC: thin fractured cylindrical, dysplastic long bones, and thin beaded ribs; very low birth rate; stillbirth or perinatal death
IID: severely ostepenic with generally well-formed skeleton; normally shaped vertebrae and pelvis; perinatal death
Autosomal dominant
III (progressive deforming)
Multiple fractures at birth with progressive deformities, normal sclerae, and dentinogenesis imperfecta
Autosomal recessive
IV (dominant, white sclerae)
IVA: bone fragility, white sclerae, and normal teeth
IVB: similar to IVA but with dentinogenesis imperfecta
Autosomal dominant
(Reproduced with permission from Cole WG: The molecular pathology of osteogenesis imperfecta. Clin Orthop 1997;343:235-248.)


Table 1. Joint Reaction and Muscle Forces for Various Activities
Joint | Activity | Joint Reaction Force/Contact Force | Muscle Force
Elbow | Elbow flexed at right angle holding an object weighing approximately 0.06 times body weight | Force at elbow joint: 0.5 times body weight | Biceps muscle force: approximately 0.6 times body weight
Shoulder | Arm abducted to horizontal position and holding a dumbbell of 0.08 times body weight to exercise shoulder muscles | Force at shoulder joint: approximately 1.5 times body weight | Deltoid muscle force: approximately 1.5 times body weight
Spinal Column | Weightlifter bent forward by 45° and lifting a weight equal to his or her body weight | Compressive force generated at the union of L5-S1, approximately 10 times body weight | Erector spinae muscle (supporting the trunk) force: approximately 12 times body weight
Hip | Single-leg stance during walking | Force at hip joint: approximately 3 times body weight | Hip abductor muscles force: approximately 3 times body weight
Knee | Person wearing a weight boot and doing leg raise from a sitting position | Force at tibiofemoral joint: approximately 1 times body weight | Quadriceps muscles force: approximately 1 times body weight


Table 2. Anatomic Classification of Cerebral Palsy
Type | Area Affected
Quadriplegia | 4 limbs
Whole body | 4 limbs and bulbar problems (eg, swallowing)
Hemiplegia | 1 side of the body
Diplegia | Lower extremities, but can have some upper extremity posturing


Figure 4. Young-Burgess classification of pelvic fractures. The arrows indicate the direction of the force causing the injury. A through C represent lateral compression injuries; D through F depict the increasing injury to the ligaments of the pelvis with anteroposterior compression injuries; and G shows a vertical shear injury, which ruptures the pelvis anteriorly and posteriorly. (Reproduced from Beaty JH (ed): Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1998, p 236.)


Figure 8. Head-splitting, three-part proximal humeral fracture in a 70-year-old woman treated with arthroplasty of the proximal humerus. A, Preoperative true AP view. B, Postoperative AP radiograph after successful treatment with a humeral head replacement. (Adapted with permission from Green A: Proximal humerus fractures, in Norris TR [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons 2002, pp 209-217.)


Table 1. Smillie Classification of Freiberg Infraction
Stage | Characteristics
1 | Subchondral fracture, visible only on MRI or bone scan
2 | Dorsal collapse of the articular surface, visible on plain radiographs
3 | Progressive collapse of the metatarsal head, with the plantar articular portion remaining intact
4 | Collapse of the entire metatarsal head, with early arthritis changes and joint-space narrowing
5 | Severe arthritic changes with joint-space obliteration
(Data obtained from Smillie IS: Freiberg's infraction [Kohler's second disease] [Proceedings and Reports of Councils and Associations]. J Bone Joint Surg Br 1957;39-B(3):580.)


Table 3. Chronic Lateral Ankle Instability: Associated Pathology and Treatment Options
Associated Pathology | Treatment Options
Peroneal tenosynovitis | Tenosynovectomy
Anterolateral impingement lesion | Excision
Attenuated SPR | SPR reefing
Ankle synovitis | Synovectomy
Loose bodies | Excision
Peroneal tears | Repair Debridement with tendon transfer
Osteochondral lesions of the talus | Curettage and drilling Osteoarticular transfer
SPR = superior peroneal retinaculum


Figure 4. Intercondylar fractures. A, Type I undisplaced condylar fracture of the elbow. B, Type II displaced but not rotated T-condylar fracture. C, Type III displaced and rotated T-condylar fracture. D, Type IV displaced, rotated, and comminuted condylar fracture. (Reproduced with permission from the Mayo Foundation.)


Table 1. Characteristics of Bone Grafts and Grafting Substitutes
Grafting Modality | Substance/Implant | Osteogenic | Osteoinductive | Osteoconductive | Donor-Site Morbidity | Immunogenicity | Absorption/Remodeling rate | Immediate Structure/Torque Strength | Typical Orthopaedic Applications
Autografts | Cancellous bone Morcellized iliac crest Metaphyseal long bone | +++ | ++ | +++ | ++++ | - | +++ | - | Lumbar spine Cervical spine Long bones
 | Cortical bone Local bone Iliac crest FIbula | + | +/- | +/- | ++++ | - | ++ | ++ | Spine Tibial nonunion
 | Cellular Bone marrow aspirate | ++ | +/- | - | +/- | - | - | - | Augmentation of other grafting materials Spine Long-bone fracture
Allografts | Fresh | - | +/- | ++ | - | ++ | + | ++ | Spine Long-bone fracture
 | Frozen | - | +/- | + | - | + | - | ++ | Spine Long-bone fracture
 | Freeze-dried Cortical cancellous chips | - | +/- | + | - | +/- | - | + | Spine Long-bone fracture
 | Demineralized bone matrix (DBM) Various preparations | - | +/- | + | - | + | - | - | Spine Long-bone fracture
Growth factors | rhBMP-2 rhBMP-7 | - | +++ | - | - | - | - | - | Spine Long-bone fracture Nonunions
Ceramics | Hydroxyapatite Tricalcium phosphate (TCP) | - | - | + | - | - | - | +/- | Spine Coating for fixation/arthroplasty devices
Collagen | Absorbable collagen hemostatic sponge | - | - | - | - | + | - | +/- | Functions poorly alone but functions well coupled with BMPs


Figure 13. Radiograph showing the classic "light bulb" sign, which is consistent with the internal rotation contracture of a posterior dislocation. (Reproduced from Lazarus MD: Acute and chronic dislocations of the shoulder, in Norris TR [ed]. Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002;71-81.)


Figure 4. A, Electron micrograph of skeletal muscle illustrating the striated, banded appearance. A = A-band; M = M-line; I = I-band; Z = Z-line. B, The basic functional unit of skeletal muscle, the sarcomere. (Reproduced from Garrett WE, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 688.)


Figure 3. Intramuscular hemangiomas. A, Phleboliths seen in the lateral arm on this plain radiograph suggest a hemangioma. B, Axial T2-weighted MRI of the thigh reveals a poorly circumscribed soft-tissue lesion with both fatty and vascular features within the muscle, consistent with a hemangioma. C, Histologic view of this capillary hemangioma shows large blood-filled spaces but no cellular atypia.


Figure 3. The anatomy of a peripheral nerve. (Reproduced with permission from Lundborg G: Nerve Injury and Repair. New York, NY, Churchill Livingstone, 1988, p 33.)


Figure 3. Snyder and associates' classification of SLAP lesions. A, Type I lesion has degenerative fraying along its free margin, with an intact biceps root. B, Type II lesion is characterized by disruption of the attachments of the superior labrum and biceps to the glenoid. C, Type III lesion has a bucket-handle tear of the superior labrum, with an intact attachment of the root of the biceps. D, Type IV lesion has a bucket-handle tear of the superior labrum that extends into the biceps tendon. (Reproduced with permission from Snyder SJ, Karzel RP, Del Pizzo W, Ferkel RD, Friedman MJ: SLAP lesions of the shoulder. Arthroscopy 1990;6:274-279.)


Figure 6. An illustration of a bone marrow unit showing the various stages of cellular activity that it passes through temporally from the resorption of old bone by osteoclasts and the subsequent formation of new bone by osteoblasts. For simplicity, the illustration shows remodeling in only two dimensions, whereas in vivo it occurs in three dimensions, with osteoclasts continuing to enlarge the cavity at one end and osteoblasts beginning to fill it in at the other end. OC = osteoclast, OB = osteoblast. (Adapted with permission from Riggs BL, Parfitt AM: Drugs used to treat osteoporosis: The critical need for a uniform nomenclature based on their action on bone remodeling. J Bone Miner Res 2005;20:177-184.)


Figure 14. A 3-year-old girl with a 2-week history of irritability and refusal to walk for 2 days. PA (A) and lateral (B) radiographs demonstrate disk-space narrowing at L3-4 consistent with discitis. (Reproduced from Early SD, Kay RM, Tolo VT: Childhood diskitis. J Am Acad Orthop Surg 2003;11:413-420.)


Figure 8. Energy sources for anaerobic activity. (Reproduced from Garrett WE, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 694.)


Figure 1. The shaft of the humerus, showing the division into three surfaces. (Adapted with permission from Browner BD, Jupiter JB, Levine AM, Trafton PG (eds): Skeletal Trauma, ed 2. Philadelphia, PA, WB Saunders Company, 2002, p 1524).


Figure 2. The modified lift-off test for subscapularis function. In this test, the patient places a hand behind the back with the palm facing away from the body and then lifts the hand away from the back. A patient with a subscapularis tear will not be able to lift the hand off the back.


Figure 2. AP (A) and lateral (B) views of an elbow with Larsen stage 5 RA.


Figure 7. MRI of a KDIIIL acute multiligament knee injury in a college football quarterback. A, T2-weighted coronal image showing the lateral and posterolateral corner structures avulsed off the posterolateral tibia and fibular head with proximal retraction. B, T1-weighted sagittal view showing a bicruciate ligament injury.


Figure 1. Pelvic osteotomies for hip dysplasia. Dark lines indicate the location of each osteotomy. Each type of osteotomy has theoretic advantages and disadvantages. (Adapted with permission of the Mayo Foundation for Medical Education and Research.)


Figure 3. Technique for V-Y lengthening of the triceps surae. A, A medial incision is extended proximally in a gently curving S (inset). The tendon ends are debrided, and the repair site is prepared by windowing the deep posterior fascia. B, A V cut is made in the triceps surae aponeurosis. C, After approximation of the tendon ends, the aponeurosis is closed. (Reproduced from Saltzman CL, Tearse DS: Achilles tendon injuries. J Am Acad Orthop Surg 1998;6:316-325.)


Figure 1. Ganglion cyst of the medial ankle. (Reproduced from Griffin LY (ed): Essentials of Musculoskeletal Care, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 695.)


Figure 4. The free body diagram for the problem defined in
Figure 3.


Figure 4. Radiograph of the proximal femur of a 43-year-old man who was assumed to have metastatic disease; an intramedullary rod was placed in the right femur. Note the osteoblastic appearance of the proximal femur. A later biopsy after continued pain revealed an osteosarcoma. The patient required a hindquarter amputation. This case highlights the importance of a preoperative biopsy.


Figure 4. Radiograph of shoulder, axillary view. C = coracoid, H = humerus, G = glenoid, A = acromion.


Figure 8. Letournel-Judet classification of acetabular fractures showing the five simple and five complex fracture patterns. (Courtesy of Joel M. Matta, MD.)


Figure 14. Dedifferentiated chondrosarcoma. A, AP radiograph of the femur in a 73-year-old man reveals a lesion similar to an enchondroma within the medullary canal but there is an ill-defined lucency distal to the lesion. B, Coronal MRI reveals the intramedullary extent of the lesion, which is much different from an enchondroma and raises the concern for a dedifferentiated chondrosarcoma. C, Axial MRI demonstrates a circumferential soft-tissue mass consistent with a high-grade lesion. D, A high-power histologic view shows low-grade cartilage juxtaposed to a high-grade sarcomatous lesion. This is a dedifferentiated chondrosarcoma. (Parts A and B reproduced from Scarborough MT (ed): 2005 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, question 33, figure 19 A, B.)


Figure 1. The Insall-Salvati method of measuring patellar height. This method uses the ratio of A/B, where A is the length of the posterior surface of the patellar tendon from the inferior pole of the patella to the tibial tuberosity and B is the greatest diagonal length of the patella. The normal value is 1.0 ± 0.2. This measurement does not take the tibiofemoral joint line into consideration. (Courtesy of Elizabeth Arendt, MD.)


Figure 5. Neurologic evaluation of the upper extremity (C5, C6, C7, C8). (Reproduced with permission from Klein JD, Garfin SR: History and physical examination, in Weinstein JN, Rydevik BL, Somtag VKH [eds]: Essentials of the Spine. New York, NY, Raven Press, 1995, pp 71-95.)


Figure 14. Eosinophilic granulomas/Langerhans cell histiocytosis. A, AP radiograph of a scapula with a well-defined lytic lesion having a classic "punched-out" appearance of an eosinophilic granuloma. B, AP radiograph of a lytic lesion in the right clavicle of a child demonstrates cortical expansion, periosteal reaction, and no sclerotic edges. This is an eosinophilic granuloma, but the radiographic appearance can also be consistent with osteomyelitis or Ewing sarcoma. C, A lateral radiograph of the thoracic spine shows the classic appearance of vertebra plana in a patient with eosinophilic granuloma. D, Histologic appearance of an eosinophilic granuloma shows a mixed inflammatory infiltrate with Langerhans histiocytes having large indented nuclei, lymphocytes, and eosinophils. (Part C reproduced from Prichard DJ [ed]: 1999 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, question 57, figure 44b.)


Table 2. Changes in Articular Cartilage Properties With Aging and Osteoarthritis
Property | Aging | Osteoarthritis
Water content (hydration, permeability) | ¯ |
Collagen | Remains relatively unchanged | Relative concentration
 | (some increase in type VI) | Content ¯ in severe OA
 |  | Matrix becomes disordered
Proteoglycan content (concentration) | ¯ | ¯
Proteoglycan synthesis | Unchanged |
Proteoglycan degradation | ¯ |
Total chondroitin sulfate concentration | ¯ |
Chondroitin-4-sulfate concentration | ¯ |
Keratan sulfate concentration |  | ¯
Chondrocyte size |  | Unchanged
Chondrocyte number | ¯ | Unchanged
Modulus of elasticity |  | ¯


Figure 2. Anatomic zones for the characterization of flexor tendon injuries. (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Figure 2. Intraoperative photograph depicting the position of the anterolateral ankle portal. This portal is located proximal to the tip of the fibula and approximately 5 to 10 mm proximal to the anteromedial portal.


Table 1. Contributions of Interosseous and Lumbrical Muscles to the Extensor Apparatus
Muscles | Location and Action
Dorsal interosseous | 4 dorsal interossei Bipennate; arise from both metacarpals of intermetacarpal space Each dorsal interosseous has 2 muscle bellies: Superficial • passes under sagittal hood to become medial tendon • insertion: lateral tubercle of proximal phalanx • action: abductor of digit Deep • passes over sagittal hood to become lateral tendon • insertion: transverse fibers of extensor apparatus • action: flexor of MCP joint
Lumbrical | Originate from FDP tendon Passes volar to the deep transverse intermetacarpal ligament Located on the radial side of each digit Insertion: radial lateral band (of extensor apparatus) via oblique fibers Action: extend PIP and DIP joints Only muscle able to "relax" its antagonist (origin on FDP) Innervation: 1st and 2nd lumbricals (unipennate): median nerve 2nd and 3rd lumbricals (bipennate): ulnar nerve
MCP = metacarpophalangeal, PIP = proximal interphalangeal, DIP = distal interphalangeal (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC, and Charles A. Goldfarb, MD.)


Figure 4. Types of bunionette deformities. A, Type 1 is associated with an enlarged fifth metatarsal head with a normal metatarsal shaft and alignment. B, Type 2 is associated with lateral bowing (outward curvature) of the fifth metatarsal. C, Type 3 is associated with increased lateral bowing of the fifth metatarsal (IMA >8° between the fourth and fifth metatarsal shafts). (Reproduced with permission from Cooper PS: Disorders and deformities of the lesser toes, in Myerson MS: Foot and Ankle Disorders. Philadelphia, PA, WB Saunders, 2000.)


Table 1. Workup of Patients Older Than 40 Years With a Destructive Bone Lesion*
Thorough history (history of cancer, weight loss, malaise, gastrointestinal bleeding, pain, etc)
Physical examination (focus on breast, lung, prostate, thyroid, lymph nodes)
Laboratory studies (electrolyte panel [calcium], alkaline phosphatase, complete blood cell count, prostate-specific antigen, serum protein electrophoresis/urine protein electrophoresis)
Plain radiographs of the bone lesion (two planes, include entire bone)
CT scan of chest, abdomen, pelvis
Total body bone scan
*Identifies primary site in 85% of patients


Figure 4. Radiograph of the left humerus of a 59-year-old woman with metastatic thyroid cancer that caused a pathologic fracture. She was not a safe surgical candidate and was therefore treated nonsurgically. Note the callus formation about the fracture site.


Figure 3. Illustration of the classification system for lateral discoid menisci: type I (complete), type II (incomplete), and type III (Wrisberg variant). Type III discoid meniscus has no posterior attachment to the tibia. The only posterior attachment is through the ligament of Wrisberg toward the medial femoral condyle. (Reproduced with permission from Neuschwander DS: Discoid lateral meniscus, in Fu FH, Harner CD, Vince KG [eds]: Knee Surgery. Baltimore, MD, Williams & Wilkins, 1994, p 394.)


Table 5. Classification of SCFE
Type of SCFE | Able to Bear Weight? | Risk of Osteonecrosis
Stable | Yes | 0%
Unstable | No | 47%
(Adapted with permission from Loder RT: Unstable slipped capital femoral epiphysis. J Pediatr Orthop 2001;21:694-699.)


Figure 11. Fibrous dysplasia. A, AP radiograph of the right proximal femur in an 18-year-old woman with groin pain. A central, lytic bone lesion with a ground glass appearance fills the femoral neck, consistent with fibrous dysplasia. B, A lateral radiograph of an elbow reveals an expansile lesion in the proximal radius with a ground glass appearance. There is no evidence of cortical destruction. C, Histologic appearance on intermediate magnification. Metaplastic bone spicules can be seen scattered haphazardly; this pattern produces the characteristic radiographic ground glass appearance of fibrous dysplasia. (Part B reproduced from Prichard DJ [ed]: 1999 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999 question 91, figure 66b. Part C reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 125.)


Figure 14. The inverted Y sign (arrows), a triangular metaphyseal fragment in the inferior femoral neck, is pathognomic for coxa vara.


Figure 7. The events involved in the synthesis of collagen, showing the intracellular sites that are used for each procedure. (Reproduced with permission from Mankin HJ, Brandt KD: Biochemistry and metabolism of articular cartilage in osteoarthritis, in Moskowitz RW, Howell DS, Goldberg VM, et al (eds): Osteoarthritis: Diagnosis and Medical/Surgical Management, ed 2. Philadelphia, PA, WB Saunders, 1992, pp 109-154.)


Figure 7. Fifth metatarsal base fractures. A, Drawing showing the fracture zones: 1, tuberosity avulsion fracture; 2, zone of metaphyseal-diaphyseal junction; 3, shaft stress fracture zone. B, Radiographs showing a displaced tuberosity avulsion fracture: zone 1. C, Radiograph showing a displaced metaphyseal-diaphyseal junction fracture: zone 2. D, Radiograph showing a diaphyseal shaft stress fracture: zone 3. (Part A reproduced from Dameron TB: Fractures of the proximal fifth metatarsal: Selecting the best treatment option. J Am Acad Orthop Surg 1995;3:110-114. Parts B through D reproduced with permission from Coughlin MJ, Mann RA [eds]: Surgery of the Foot and Ankle, ed 7. St. Louis, MO, Mosby, 1999, p 1594.)


Figure 4. Standard mean values (with ranges) for normal lower extremity limb alignment. A, Mechanical alignment values. B, Anatomic alignment values. MNSA = medial neck-shaft angle; MPFA = medial proximal femoral angle; aLDFA = anatomic lateral distal femoral angle; JLCA = joint line convergence angle; LDTA = lateral distal tibial angle; MPTA = medial proximal tibial angle; LPFA = lateral proximal femoral angle; mLDFA = mechanical lateral distal tibial angle. (Reproduced with permission from Paley D: Principles of Deformity Correction. Berlin, Germany, Springer-Verlag, 2002, pp 1-17.)


Figure 5. True AP radiographs of a valgus-impacted proximal humerus fracture. A, Radiograph obtained at the time of injury demonstrates the valgus position of the articular segment, which is impacted between the tuberosities. B, The postoperative radiograph demonstrates anatomic repositioning of the articular segment after open reduction and minimal internal fixation with heavy sutures. (Reproduced from Green A: Proximal humerus fractures, in Norris TR [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 209-217.)


Figure 1. Angular measurements of hallux valgus deformity. A, Hallux valgus angle (HVA). B, First-second intermetatarsal angle (IMA). C, Distal metatarsal articular angle (DMMA). D, proximal phalangeal articular angle (PPAA). (Reproduced from Campbell JT: Hallux valgus: Adult and juvenile, in Richardson EG [ed]: Orthopaedic Knowledge Update: Foot and Ankle 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 3-15.)


Figure 8. Determination of the center of rotation of angulation (CORA). A, The mechanical axis of the limb is drawn, and the MAD determined. B, The mLDFA, JLCA, and MPTA for the limb are determined. Because the mLDFA is in the range of normal, and the JLCA is parallel, then the deformity exists in the tibia, as the MPTA is abnormal at 74°. C, Because the mechanical axis of the femur is normal, the mechanical axis line of the femur can then be extended down the limb to represent the mechanical axis of the tibia. D, The distal mechanical axis is defined as a line from the center of the ankle and parallel to the shaft of the tibia. The LDTA is found to be normal. E, The CORA is now defined as the intersection of the proximal mechanical axis line with the distal mechanical axis line. Imagine translating the distal segment at this level and see how the point of the CORA changes. Mag = magnitude of deformity. (Reproduced with permission from Paley D: Principles of Deformity Correction. Berlin, Germany, Springer-Verlag, 2002, pp 195-234.)


Table 5. Ferkel and Sgaglione CT Staging System for Osteochondritis Dissecans of the Talus
Stage | CT Finding
1 | Cystic lesion within dome of talus with an intact roof on all views
2a | Cystic lesion with communication to talar dome surface
2b | Open articular surface lesion with overlying nondisplaced fragment
3 | Nondisplaced lesion with lucency
4 | Displaced fragment
(Reproduced with permission from Ferkel RD, Sgaglione NA: Arthroscopic treatment of osteochondral lesions of the talus: Long-term results. Orthop Trans 1993;17:1011.)


Table 1. Classification of Arthritis of the Forefoot
Stage | Severity | Characteristics
I | Mild | MTP joint space maintained; dorsal osteophyte
II | Moderate | MTP joint space narrowing; large dorsal, medial, and lateral osteophytes
III | Severe | Complete loss of MTP joint space
MTP = metatarsophalangeal


Figure 1. Provocative tests for rotator cuff tears. A, Neer impingement sign. With the patient seated, the examiner depresses the patient's scapula while the patient's arm is elevated. This test compresses the greater tuberosity against the anterior acromion and elicits discomfort in a patient with a rotator cuff tear or impingement syndrome. B, Hawkins impingement sign. This test reinforces a positive Neer impingement sign. The patient's shoulder is elevated to 90° with the elbow flexed to 90° and the forearm in neutral rotation. The arm is supported and the humerus is then rotated internally. Pain elicited with this test is indicative of a rotator cuff tear or impingement syndrome.


Table 1. Factors Differentiating Osteoid Osteoma From Osteoblastoma
 | Osteoid Osteoma | Osteoblastoma
Site | Diaphysis of long bone | Posterior elements of spine, metaphysis of long bone
Size | 5-15 mm | >1.5 cm
Growth characteristics | Self-limited | Progressive
Symptoms | Exquisite pain, worse at night, relieved by aspirin | Dull ache


Figure 2. Event rates by Marcantonio Delirium Risk Index.


Figure 1. Presentation of study results. A hypothetical example of a study evaluating infection rates in 200 patients with a treatment and control group is presented. A 2 × 2 table is constructed, and multiple approaches to describing the results are presented. (Reproduced with permission from Bhandari M, Devereaux PJ, Swiontkowski M, et al: Internal fixation compared with arthroplasty for displaced fractures of the femoral neck. J Bone Joint Surg Am 2003;85:1673-1681.)


Figure 7. Illustration of the brachial plexus (right). (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Table 5. The Hypothenar Muscles
Muscle | Origin | Insertion | Innervation | Action
Abductor digiti minimi | Distal pisiform, FCU insertion | Ulnar base P1, 90% Extensor apparatus, 10% | Ulnar nerve | Strong abductor of little finger Mild MCP joint flexion of little finger Little finger IP joint extension
Flexor digiti minimi | Transverse carpal ligament, hook of hamate | Little finger P1 palmar base | Ulnar nerve | Little finger flexion at MCP joint
Opponens digiti minimi | Transverse carpal ligament, hook of hamate | Distal three quarters of the ulnar aspect of the little finger metacarpal | Ulnar nerve | Supination of the little finger metacarpal Deepens palm to complement thumb opposition
FCU = flexor carpi ulnaris, MCP = metacarpophalangeal, IP = interphalangeal


Figure 13. ORIF of a displaced midshaft clavicle fracture with a plate and screws.


Figure 4. The FABER test.


Figure 6. Gross appearance of a bisected neurilemoma (schwannoma) reveals cystic degeneration of the well-encapsulated lesion.


Table 2. Etiologies, Signs, and Symptoms of Periprosthetic Joint Infections
Type of Infection | Etiology | Time of Onset | Signs and Symptoms
Acute postoperative infection | Frequently caused by Staphylococcus aureus, B-hemolytic Stretptococcus, and sometimes by gram-negative bacteria | Symptoms appear within days to weeks | Acute onset of joint pain and swelling together with erythema, warmth, tenderness, and possible wound discharge Sinus tract extending to the joint is a definitive sign of infection
Late chronic infection | Frequently caused by less-virulent organisms: coagulase-negative Staphylococcus and Propionibacterium acnes | Occurs several months to 2 years after prosthesis implantation | Subtle signs and symptoms, if any Chronic pain and implant loosening are common Difficult to differentiate from mechanical aseptic loosening, but pain associated with chronic infection worsens with time and is accompanied by deterioration in function.
Hematogenous seeding | Inciting events: skin infection, dental extraction, respiratory tract infection, urinary tract infection | Within days after inciting event | Sudden onset of pain


Table 2. Pearls and Pitfalls of Ankle Fractures
Site of Fracture | Pearls
Lateral malleolus | Restore fibular length. Avoid injury to the superficial peroneal nerve. Fix fibula first unless comminuted PAB mechanism. Check syndesmosis.
Medial malleolus | 2 × 4.0-mm partial threaded screws perpendicular to fracture Vertical shear: plate, reduce joint surface Tension band for small fragments
Posterior malleolus | Fix if >25% of articular surface involved
Tibiofibular syndesmosis | Check after fibular fixation. Ensure the fibula is reduced. Leave screws in at least 3 months.
PAB = pronation-abduction


Table 4. Provocative Tests
Test | Comments
Straight-leg raise (SLR): sitting and supine | Must produce radicular symptoms in the distribution of the provoked root; for sciatic nerve, that means pain distal to the knee
Lasegue sign | SLR radiculopathy aggravated by ankle dorsiflexion
Contralateral SLR | Well-leg SLR puts tension on involved root from opposite direction
Kernig test | The neck is flexed chin to chest. The hip is flexed to 90°, and the leg is then extended similar to SLR; radiculopathy is reproduced
Bowstring sign | SLR radiculopathy aggravated by applying pressure over popliteal fossa
Femoral stretch test | Prone patient; examiner stretches femoral nerve roots to test L2-L4 irritation
Naffziger test | Compression of neck veins for 10 seconds with patient lying supine; coughing then reproduces radiculopathy
Milgram test | Patient raises both legs 3 inches off the examining table and holds this position for 30 seconds; radiculopathy may be reproduced
(Reproduced from McLain RF, Dudeney S: Clinical history and physical examination, in Fardon DF, Garfin SR [eds]: Orthopaedic Knowledge Update Spine 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 39-51.)


Figure 2. Assessment of the metaphyseal-diaphyseal (A) and tibial-femoral (B) angles. (Reproduced from Brooks WC, Gross RH: Genu varum in children: Diagnosis and treatment. J Am Acad Orthop Surg 1995;3:326-336.)


Figure 3. AP radiograph of a SNAC wrist. Joint space narrowing is seen between the distal pole of the scaphoid and the radial styloid as well as between the distal pole of the scaphoid and the trapezium and trapezoid. Minimal joint space narrowing is seen between the proximal pole of the scaphoid and the scaphoid fossa of the distal radius.


Figure 2. AP (A), inlet (B), and outlet (C) views of the pelvis. (Reproduced with permission from Tile M (ed): Fractures of the Pelvis and Acetabulum, ed 2. Baltimore, MD, Williams & Wilkins, 1995.)


Figure 7. Sensory dermatomes of the upper (A) and lower (B) extremities. (Reproduced with permission from Klein JD, Garfin SR: Clinical evaluation of patients with suspected spine problems, in Frymoyer JW [ed]: The Adult Spine, ed 2. Philadelphia, PA, Lippincott-Raven, 1997, p 320.)


Figure 12. Images demonstrating calcaneonavicular and talocalcaneal coalitions. A, This 45° oblique view demonstrates a calcaneonavicular coalition. B, Non-weight-bearing lateral radiograph depicts a talocalcaneal coalition. There is beaking of the talus and loss of definition of the subtalar joint space. C, CT scan illustrates a talocalcaneal coalition in the left foot as viewed from the posterior. (Reproduced from Sullivan JA: Pediatric flatfoot: Evaluation and management. J Am Acad Orthop Surg 1999;7:44-53.)


Table 3. Gustilo-Anderson Classification of Open Fractures
Grade | Contamination | Wound Length | Defining Feature
I | Clean | <1 cm |
II | Moderate | 1-10 cm |
III | Severe | >10 cm |
IIIA | Severe | >10 cm | Adequate soft-tissue coverage
IIIB | Severe | >10 cm | Bone exposure without adequate soft-tissue coverage; soft-tissue coverage often required
IIIC | Severe | Any length | Major vascular injury in injured segment


Figure 15. Examples of myositis ossificans. A, Lateral radiograph of the knee obtained 4 weeks after a football injury to the posterior thigh in a 19-year-old man reveals fluffy calcifications (arrow) in the posterior thigh musculature consistent with early myositis ossificans. B, CT scan of the thigh in a patient with traumatic myositis ossificans reveals the calcified outline of the lesion (arrows) with more mature tissue on the periphery. C, Histologic view of a myositis ossificans lesion reveals a zonal pattern, with more mature bone toward the periphery (white arrow) and looser fibrous tissue toward the center (black arrow).


Figure 3. Illustrations of single femoral tunnel PCL reconstruction with tibial inlay using bone-tendon-bone graft. A, Lateral view. B, Posterior view. (Reproduced with permission from the Cleveland Clinic Foundation.)


Figure 21. High-power histology of a PNET lesion. Note that the cells are arranged in a rosette pattern around a central eosinophilic substance.


Figure 2. Oblique (left) and AP (right) views (A) and lateral oblique view (B) of the hand of a 22-year-old woman who presented with pain in the hand following a punch to an inanimate object. Lucency in the fifth metacarpal is well-defined and is a classic characteristic of an enchondroma. (Reproduced from Bedi A, Beirmann JS: Hand tumors, in Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 31.)


Figure 7. In this child with PFFD, the ankle of the affected extremity is almost at the level of the contralateral knee. The foot on the affected side is almost normal. This child would be a good candidate for knee fusion and rotationplasty. (Reproduced from Krajbich JI: Lower-limb deficiencies and amputations in children. J Am Acad Orthop Surg 1998;6:358-367.)


Table 6. Summary of Antimicrobial Agents and Mechanism of Action
Antibiotic Category Mode of Action Clinical Use Side Effects/Toxicity Notes of Interest
Penicillins
Bactericidal
Inhibition of cell wall synthesis by blocking cross-linking
DOC for gram-positive bacteria, S pyogenes, Streptococcus agalactiae, and C perfringens. Ampicillin/amoxicillin: DOC for Escherichia faecalis, E coli.
Ticarcillin: DOC-antipseudomonal
Hypersensitivity reaction, hemolytic anemia
Nafcillin/oxacillin can cause interstitial nephritis
Probenecid inhibits renal tubular secretion of penicillin, carboxypenicillins, and ureidopenicillins, inactive aminoglycosides
Beta-lactamase inhibitors (clavulanic acid, sulbactam, tazobactam)
Bactericidal
Inhibition of cell wall synthesis by blocking cross-linking
DOC against gram-positive (S aureus, S epidermidis) and gram-negative (E coli, Klebsiella) bacteria
Hypersensitivity, hemolytic anemia
Cephalosporins
First-generation (cephalothin, cephapirin, cefazolin)
Second-generation (cefoxitin, cefotetan)
Third-generation (cefotaxime, ceftriaxone, ceftazidime)
Fourth-generation (cefepime)
Bactericidal
Inhibition of cell wall sythesis by blocking cross-linking
Effective against S aureus, S epidermidis, and some gram-negative activity (E coli, Klebsiella, Proteus mirabilis)
More active against gram-positive bacteria
Less active against gram-positive bacteria, but more active against Enterobacteriaceae. Ceftazidime highly effective against Pseudomonas
High activity against gram-positive bacteria
Allergic reactions (3% to 7% cross-reactivity with penicillin. Coombs-positive anemia in 3%. Second- and third-generation drugs may cause a disulfiram reaction with alcohol
Cefazolin has the longest half-life of the first-generation cephalosporins.
No activity against Enterococcus.
Vancomycin
Bactericidal
Inhibition of cell wall synthesis. Disrupts peptioglycan cross-linkage
DOC for MRSA.
DOC for patients with penicillin and cephalosporin allergies.
Excellent activity against S aureus, S epidermidis
Red man syndrome (5% to 13% of patients), nephrotoxicity/ototoxicity, neutropenia, thrombocytopenia
Aminoglycosides (gentamicin, tobramycin, streptomycin, amikacin)
Bactericidal
Inhibition of protein synthesis, irreversibly binding to 30S ribosomal subunit
Effective against aerobic gram-negative organisms and Enterobacteriaceae, Pseudomonas
Nephrotoxicity/ototoxicity increased with multiple drug interactions.
Lincosamide (clindamycin)
Bacteriostatic
Inhibition of protein synthesis, binds 50S ribosomal subunit, inhibits peptidyl transferase by interfering with binding amino acyl-tRNA complex
Effective against Bacteroides fragilis, S aureus, coagulase-negative Staphylococcus, Streptococcus
Pseudomembranous colitis (Clostridium difficile), hypersensitivity reaction
Excellent penetration into bone. Potentiates neuromuscular blocking agents.
Tetracycline
Bacteriostatic
Blocks tRNA binding to 50S ribosome
Effective against mycoplasma, rickettsia, Lyme disease, S aureus
Anorexia, nausea, diarrhea
Interacts with divalent metal agents (antacids), inhibiting antibiotic absorption. May cause hepatotoxicity
Not used in children under 12 because of discoloration of teeth and impairment of bone growth
Macrolides (erythromycin, clarithromycin, azithromycin)
Bacteriostatic
Reversibly binds to 50S ribosomal subunit
Effective against Streptococcus, Haemophilus influenzae, Moraxella catarrhalis, Mycoplasma pneumonia, Legionella, Chlamydia
Nausea, vomiting. Drug interaction with coumadin and other drugs due to stimulated cytochrome P450
Rifampin
Bactericidal
Binds to DNA-dependent RNA polymerase inhibition RNA transcription
Most active antistaphylococcal agent. Used in combination with semisynthetic penicillin. Effective against Mycobacterium species
Rust discoloration of body fluids, GI symptoms, hepatitis.
Multiple drug interactions inducing hepatic microsomal pathway and altering drug metabolism.
Interaction with INH can result in hepatotoxicity.
Interaction with ketoconazole may decrease the effectiveness of both drugs.
Resistant organisms rapidly develop if used alone.
Fluoroquinolones
Second-generation (ciprofloxacin, ofloxacin)
Third-generation (levofloxin)
Fourth-generation (trovafloxacin)
Bactericidal
Inhibit DNA gyrase, required for DNA synthesis
Effective against gram-negative Streptococcus, Mycoplasma, Legionella, Chlamydia.
Aerobic gram-positive
Anaerobic coverage
GI symptoms (nausea, vomiting), phototoxicity, tendinitis, predisposition to Achilles tendon rupture. Drug interactions
Poor Enterococcus coverage
Later generation fluoroquinolones have better gram-positive coverage
Trimethoprim/sulfamethoxazole
Bacteriostatic
Competitive inhibition with PABA
Inhibit folic acid synthesis
Aerobic gram-negative, GI and UTI organisms. Some gram-positive, such as Staphylococcus and Streptococcus, in addition to Enterobacter, Proteus, H influenzae
GI, hemolytic anemia, agranulocytopenia, thrombocytopenia, urticaria, erythema nodosum. Serum sickness. Drug interactions
Not to be used in third trimester of pregnancy
Metronidazole (Flagyl)
Bactericidal
Metabolic by-products disrupt DNA
Anerobic organisms
Seizures, cerebellar dysfunction, disulfram reaction with alcohol
Chloramphenicol
Bacteriostatic
Inhibits 50S ribosomal subunit/inhibits protein synthesis
H influenzae, bacterial meningitis, brain abscess
Aplastic anemia, gray baby syndrome
DOC = drug of choice, PABA = p-aminobenzoic acid, GI = gastrointestinal, UTI = urinary tract infection


Figure 1. Normal fascial anatomy of the palm and digits, illustrating relationships to the tendon sheath and neurovascular bundles.


Figure 3. PA spine views of a patient with EDS type VI. A, Preoperative view demonstrates severe scoliosis. B, Postoperative view demonstrates the long fusion needed in connective tissue syndromes.


Figure 7. OTA classification of distal tibial fractures. Type A fractures are extra-articular, type B are partial articular, and type C are total articular. Types B3, C1, C2, and C3 are the fractures commonly considered tibial plafond fractures.


Figure 3. Forces acting across the hip joint during single-limb stance.


Figure 3. Pipkin classification of femoral head fractures. A, Infrafoveal fracture, Pipkin type 1. B, Suprafoveal fracture, Pipkin type II. C and D, Intrafoveal fracture or suprafoveal fracture associated with femoral neck fracture, Pipkin type III. E, Any femoral head fracture configuration associated with an acetabular fracture, Pipkin type IV. (Reproduced with permission from Swionkowski MF: Intrascapular hip fractures, in Browner BD, Jupiter JB, Levine AM, Trafton PG [eds]: Skeletal Trauma: Basic Science, Management, and Reconstruction, ed 2. Philadelphia, PA, WB Saunders, p 1756.)


Figure 2. Preoperative PA (A) and lateral (B) weight-bearing radiographs of an adult patient with scoliosis who was treated with staged anterior and posterior fusion with posterior fixation to the pelvis using iliac screw fixation. Postoperative PA (C) and lateral (D) weight-bearing radiographs of the same patient. (Reproduced from Tay BKB: Adult spinal deformity, in Vaccaro AR [ed]: Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 570.)


Table 6. Muscular Dystrophies
 | Frequency | Inheritance | Gene Defect | Diagnostic Features | EMG/Biopsy | Clinical Course
Duchenne (DMD) | 1/3,500 males | X-linked recessive | Xp21 dystrophin, point deletion, nonsense mutation, no dystrophin protein produced | 2/3 diagnosed by DNA, CPK 10 to 200 × normal Delayed walking, waddling gait, toe walking, Gower sign, calf pseudohypertrophy Present deep tendon reflexes, lumbar hyperlordosis, often with static encephalopathy | EMG: myopathic, decreased amplitude, short duration, polyphasic motor Biopsy: fibrofatty muscle replacement | Decreasing ambulation by age 6 to 8 years, transitions to wheelchair about age 12 years. Progressive scoliosis and respiratory illness, cardiac failure, death toward end of second decade
Becker | 1/30,000 males | X-linked recessive | Xp21 dystrophin in noncoding region with normal reading frame, lesser amounts of truncated dystrophin produced | CPK less elevated than in DMD, similar physical findings but later onset and less progressive | Similar to DMD, but some dystrophin present by biopsy | Onset after age 7 years, slower progression Walks into teens Cardiac and pulmonary symptoms present but less severe Equinus frequent
Emery-Dreifuss | Uncommon | X-linked recessive, but seen mildly in females | Xq28 | Mildly elevated CPK, toe-walking Distinctive clinical contractures of Achilles, elbows, and neck extension occur in late childhood. | Myopathic | Slowly progressive, walks into sixth decade
Limb girdle | 1/14,500 | Heterogeneous, mostly AR | AD 5q AR 15q | CPK mildly elevated, mild DMD symptoms, muscle weakness in the muscles around the shoulder and hip | Dystrophic muscle biopsy | Begins in second or third decade, death before age 40 years
Fascioscapular humeral (FSH), adult | Rare | AD | 4q35 | CPK normal Face, shoulder, upper arm affected |  | Weak shoulder flexion and abduction Normal life expectancy
Infantile FSH | Rare | AR | Unknown | Face, shoulder, upper arm affected, and weak gluteus maximus muscle leading to significant lumbar lordosis |  | Lumbar lordosis leads to wheelchair dependency and fixed hip flexion contractures
Myotonic | 13/100,000 adults (most common neuromuscular disease in adults) | AD | C9 near myotin protein kinase gene. Severity increases with amplification (number of trinucleotide repeats increases with oogenesis). Mildly affected mothers may have severely affected children. | Often severe hypotonia at birth Weakness is worse distally than proximally (unlike DMD) | EMG demonstrates classic "dive bomber" response | 75% survive at birth, growing stronger with age, walk by age 5 years Equinus deformities and distal weakness are common. "Drooping face" appearance Cardiomyopathy and conduction problems frequent, very sensitive to anesthesia
AR = autosomal recessive; AD = autosomal dominant


Table 1. Differential Diagnosis of Heel Pain
Plantar fasciitis
Plantar fascia rupture
Fat pad atrophy
Fat pad contusion
Calcaneal stress fracture
Entrapment of the first branch of the lateral plantar nerve
Calcaneal apophysitis (Sever disease)
Tumor (eg, osteoid osteoma)
Tarsal tunnel syndrome
Gout
Inflammatory arthropathies (eg, psoriatic arthritis)
Spondyloarthropathies (eg, Reiter syndrome)
Infection
Radiculopathy
Paget disease
Neuropathy
Foreign body reaction


Table 1. Spinal Causes of Back Pain
Structural
Segmental instability
Discogenic pain, annular tears
Facet joint arthropathy
Muscle strain, ligament sprain
Spondylolisthesis
Spinal stenosis
Fracture
Infection
Diskitis
Vertebral osteomyelitis
Inflammatory
Ankylosing spondylitis
Rheumatoid arthritis
Tumors
Primary
Secondary, myeloma
Endocrine
Osteomalacia
Osteoporosis
Acromegaly
Hematologic
Sickle cell disease
(Reproduced from McLain RF, Dudeney S: Clinical history and physical examination, in Fardon DF, Garfin SR, Abitbol J-J, Boden SD, Herkowitz HN, Mayer TG [eds]: Orthopaedic Knowledge Update Spine 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 39-51.)


Figure 3. The five zones of flexor tendon injury. Note the three zones of the thumb. (Copyright Fraser J. Leversedge, MD, Martin Boyer, MD, MSc, FRCSC, and Charles A. Goldfarb, MD.)


Figure 5. AP (A) and lateral (B) radiographs of the spine of a woman with metastatic lung cancer to the thoracic vertebra, causing painful collapse. The patient was treated with vertebroplasty, with marked pain relief.


Figure 1. Clinical photograph of a patient with anterior interosseous nerve compression or paralysis. Note the inability to flex at the interphalangeal joint of the thumb and the distal interphalangeal joint of the index finger. (Reproduced from Rizzo M, Cooney WP, Carlson HL, Mays W: Hand and wrist reconstruction, in Fischgrund JS [ed]: Orthopaedic Knowledge Update 9. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2008, pp 357-376.)


Table 1. Characteristics of Human Skeletal Muscle Fiber Types
 | Type I | Type IIA | Type IIB
Other Names | Red, slow twitch (ST) Slow oxidative (SO) | White, fast twitch (FT) Fast oxidative glycolytic (FOG) | Fast glycolytic (FG)
Speed of contraction | Slow | Fast | Fast
Strength of contraction | Low | High | High
Fatigability | Fatigue-resistant | Fatigable | Most fatigable
Aerobic capacity | High | Medium | Low
Anaerobic capacity | Low | Medium | High
Motor unit size | Small | Larger | Largest
Capillary density | High | High | Low
(Reproduced from Garrett WE, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 692.)


Figure 3. Blood supply of the talus. (Reproduced with permission from Gillerman RN, Mortensen WW: The arterial supply of the talus. Foot Ankle 1983;4:64-72.)


Table 1. Pediatric Glasgow Coma Scale
Score | Older Than Age 5 Years | Age 1 to 5 Years | Younger Than Age 1 Year
Best Motor Response |  |  |
6 | Obeys commands | Obeys commands |
5 | Localizes pain | Localizes pain | Localizes pain
4 | Withdrawal | Withdrawal | Abnormal withdrawal
3 | Flexion to pain | Abnormal flexion | Abnormal flexion
2 | Extensor rigidity | Extensor rigidity | Abnormal extension
1 | None | None | None
Best Verbal Response |  |  |
5 | Oriented | Approriate words | Smiles/cries appropriately
4 | Confused | Inappropriate words | Cries
3 | Inappropriate words | Cries/screams | Cries inappropriately
2 | Incomprehensible | Grunts | Grunts
1 | None | None | None
Eye Opening |  |  |
4 | Spontaneous | Spontaneous | Spontaneous
3 | To speech | To speech | To shout
2 | To pain | To pain | To pain
1 | None | None | None
(Reproduced from Sponseller PD, Paidas C: Management of the pediatric trauma patient, in Sponseller PD (ed): Orthopaedic Knowledge Update: Pediatrics 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 73-79.)


Figure 6. Diagram of collagen fiber architecture in a sagittal cross section showing the three salient zones of articular cartilage. (Reproduced with permission from Mow VC, Proctor CS, Kelly MA: Biomechanics of articular cartilage, in Nordin M, Frankel VH (eds): Basic Biomechanics of the Musculoskeletal System, ed 2. Philadelphia, PA, Lea & Febiger, 1989, pp 31-57.)


Figure 6. Radiographs of the upper extremity of a 67-year-old right-handed man with metastatic renal carcinoma that caused pain at rest and with activity. A, AP radiograph shows the osteolytic lesion in the right proximal humerus. B, Postoperative radiograph after placement of a locked right humeral intramedullary rod. This lesion was curetted and cemented during the surgery and received radiation after 2 weeks.


Figure 8. Dorsal (A) and medial (B) approaches for foot fasciotomies. These approaches can be combined to facilitate decompression. (Reproduced with permission from Myerson MS: Management of compartment syndromes of the foot. Clin Orthop Relat Res 1991;271:242-243.)


Figure 4. Anterior (A) and posterior (B) clinical photographs of a patient with long-standing posterior tibial tendon insufficiency. Note the classic physical findings: collapsed medial longitudinal arch, hindfoot valgus, forefoot abduction, and varus ("too many toes" sign).


Figure 4. Classification of congenital vertebral anomalies resulting in scoliosis. Defects of segmentation include block vertebra, unilateral bar, and unilateral bar with contralateral hemivertebra. (Reproduced with permission from McMaster MJ: Congenital scoliosis, in Weinstein SL (ed): The Pediatric Spine: Principles and Practices. New York, NY, Raven Press, 1994, pp 227-244.)


Figure 3. Typical stress-strain curves for brittle materials (red) and ductile materials (blue). Brittle materials demonstrate little plastic deformation, and they fail at a relatively low strain. Ductile materials undergo large strains during plastic deformation before failure.


Figure 11. Catterall classification for LCPD.


Figure 14. Rockwood modified classification of ligamentous injuries to the AC joint. Type I: A mild force applied to the point of the shoulder does not disrupt either the AC or the coracoclavicular ligaments. Type II: A moderate to heavy force applied to the point of the shoulder disrupts the AC ligaments, but the coracoclavicular ligaments remain intact. Type III: When a severe force is applied to the point of the shoulder, both the AC and the coracoclavicular ligaments are disrupted. Type IV: The ligaments are disrupted and the distal end of the clavicle is displaced posteriorly into or through the trapezius muscle. Type V: A violent force applied to the point of the shoulder not only ruptures the AC and coracoclavicular ligaments, it also disrupts the muscle attachments and creates a major separation between the clavicle and the acromion. Type VI: An inferior dislocation of the distal clavicle is shown, in which the clavicle is inferior to the coracoid process and posterior to the biceps and coracobrachialis tendons. The AC and coracoclavicular ligaments are disrupted. (Adapted with permission from Galatz LM, Williams GR Jr: Acromioclavicular joint injuries, in Buchold RW, Heckman JD, Court-Brown C, et al [eds]: Rockwood and Green's Fractures in Adults, ed. 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, vol 2, pp 1331-1364.)


Table 1. Marfan Syndrome
System | Major Criteria | Minor Criteria
Musculoskeletal* | Pectus carinatum; pectus excavatum requiring surgery; dolichostenomelia; wrist and thumb signs; scoliosis > 20° or spondylolisthesis; reduced elbow extension; pes planus; protrusio acetabuli | Moderately severe pectus excavatum; joint hypermobility; highly arched palate with crowding of teeth; facies (dolichocephaly, malar hypoplasia, enophthalmos, retrognathia, down-slanting palpebral fissures)
Ocular | Ectopia lentis | Abnormally flat cornea; increased axial length of globe; hypoplastic iris or hypoplastic ciliary muscle causing decreased miosis
Cardiovascular | Dilatation of ascending aorta ± aortic regurgitation, involving sinuses of Valsalva; or dissection of ascending aorta | Mitral valve prolapse ± regurgitation
Family/Genetic history | Parent, child, or sibling meets diagnostic criteria; mutation in FBN1 known to cause Marfan syndrome; or inherited haplotype around FBN1 associated with Marfan syndrome in family | None
Skin and integument|| | None | Stretch marks not associated with pregnancy, weight gain, or repetitive stress; or recurrent incisional hernias
Dura | Lumbosacral dural ectasia | None
Pulmonary|| | None | Spontaneous pneumothorax or apical blebs
*Two or more major or one major plus two minor criteria required for involvement At least two minor criteria required for involvement One major or minor criterion required for involvement One major criterion required for involvement ||One minor criterion required for involvement (Adapted from Miller NH: Connective tissue disorders, in Koval KJ (ed): Orthopaedic Knowledge Update 7. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 201-207.)


Figure 4. Mechanism of internal impingement. The position of abduction and extreme external rotation that occurs during overhead throwing compresses the supraspinatus and infraspinatus muscles and their tendons between the posterosuperior glenoid rim, the posterior humeral head, and the greater tuberosity, causing fraying of the deep layers of the infraspinatus. (Reproduced from Andrews JR, Davies M, Donatelli R, Whiteside JA: Overhead throwing shoulder, in Griffin LY [ed]: Essentials of Musculoskeletal Care, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 197-204.)


Figure 3. Images of an L4-L5 spondylolisthesis demonstrating the benefit of dynamic flexion and extension radiographs. A, Lateral lumbar weight-bearing radiograph in the neutral position showing a minimal L4-L5 spondylolisthesis in a patient with severe low back pain and leg numbness and neurogenic claudication. B, Lateral flexion view showing significantly increased anterior displacement of the L4 vertebral body. C, Sagittal T2-weighted MRI scan showing severe spinal stenosis at L4-L5. Also note that the L4-L5 anterolisthesis appears reduced on this supine MRI scan.


Figure 11. A-E, Equinovarus deformities in patients with acquired spasticity. Toe flexion deformities are also present in A and B. Concomitant knee flexion and hip flexion contractures are also present in D and E. (Reproduced from Botte MJ: Equinovarus deformity, in Nunley JA, Pfeffer GB, Sanders RW, Trepman E [eds]: Advanced Reconstruction: Foot and Ankle. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, p 487.)


Figure 7. Weakness of the ankle plantar flexors and quadriceps muscles causes a patient to position the COM anterior to the flexion axis of the knee to prevent the knee from buckling. Over time, this compensation leads to a recurvatum deformity of the knee.


Figure 2. AP radiograph of a posteromedial dislocation of the elbow.


Table 2. Wagner Ulcer Classification System
Grade | Description
0 | Skin intact
1 | Superficial
2 | Deeper, full-thickness extension
3 | Deep abscess formation or osteomyelitis
4 | Partial gangrene of the forefoot
5 | Extensive gangrene
(Reproduced from Wagner FW: A classification and treatment program for diabetic neuropathic and dysvascular foot problems. Instr Course Lect 1979;28:143-165.)


Figure 3. Anterior and posterior views of the anatomy of the distal articular surface of the humerus. The capitellotrochlear sulcus divides the capitellar and trochlear articular surfaces. The lateral trochlear ridge is the key to analyzing humeral condyle fractures. In type I fractures, the lateral trochlear ridge remains with the intact condyle, providing medial-to-lateral elbow stability. In type II fractures, the lateral trochlear ridge is a part of the fractured condyle, which may allow the radius and ulna to translocate in a medial-to-lateral direction with respect to the long axis of the humerus. (Reproduced with permission from Koval KJ, Zuckerman JD (eds): Handbook of Fractures, ed 2. Philadelphia, PA, Lippincott Williams & Wilkins, 2002, p 98.)


Figure 7. MRI scan showing the "empty sheath" of a retracted ruptured anterior tibial tendon (marked by a gel tablet).


Figure 8. Electron photomicrographs of cortical bone. A, A thin-ground cross section of human cortical bone in which osteocyte lacunae (arrows) and canaliculi have been stained with India ink. Osteocytes are arranged around a central vascular channel to constitute haversian systems. Active haversian systems (1, 2, and 3) have concentric lamellae in this plane. Older haversian systems (4, 5, and 6) have had parts of their original territories invaded and remodeled. This is seen most clearly where 2 and 3 have invaded the territory originally occupied by 5. (Original magnification: X185.) B, Higher magnification of part of a haversian system showing the successive layering (numbers) of osteocytes (large arrows) from the central core (H) that contains the vasculature. Small arrows identify the canaliculi that connect osteocyte lacunae in different layers. (Original magnification: X718.) (Adapted with permission from Marks SC, Odgren PR: Structure and development of the skeleton, in Bilezikian JP, Raisz LG, Rodan GA (eds): Principles of Bone Biology, ed 2. San Diego, CA, Academic Press, 2002, pp 3-15.)


Figure 1. Radiographs of a Monteggia variant injury in a 37-year-old patient following a fall. A, AP view of an angulated fracture of the proximal ulna with a comminuted posterolateral fracture-dislocation of the radial head. AP (B) and lateral (C) radiographs following open reduction and internal fixation of the ulnar shaft, radial head replacement with a modular, metallic prosthesis, and repair of the lateral collateral ligament with suture anchors in the lateral column.


Figure 1. Osteopetrosis. A, AP radiograph of the hip in a patient with osteopetrosis. The medullary cavity is intensely sclerotic. There is no medullary cavity in the periacetabular region. B, AP view of the spine of a patient with osteopetrosis demonstrates the dense sclerosis at the superior and inferior end plates of the vertebral bodies.


Table 5. Su and Associates' Classification of Supracondylar Periprosthetic Fractures of the Distal Femur Associated with TKA (Based on Fracture Location)
Type of Fracture | Characteristics
I | Fracture is proximal to the femoral knee component
II | Fracture originates at the proximal aspect of the femoral knee component and extends proximally
III | Any part of the fracture line is distal to the upper edge of the anterior flange of the femoral knee component
(Adapted from Su ET, DeWal H, Di Cesare PE: Periprosthetic femoral fractures above total knee replacements. J Am Acad Orthop Surg 2004;12:12-20.)


Table 1. Prognostic Factors for Arthroscopic Treatment of Degenerative Arthritis of the Knee
Factor | Good Prognosis | Poor Prognosis
History/symptoms | Increased pain of acute onset, specific twisting mechanism, mechanical symptoms | Pending litigation/work injury, chronic symptoms
Physical examination | Recent effusion | Varus/valgus alignment, ligamentous instability
Radiographic findings | Loose bodies, normal mechanical alignment | Complete loss of joint space, chondrocalcinosis, varus/valgus alignment
Surgical findings | Isolated chondral flap/fracture, isolated unicompartmental disease, meniscal tears | Diffuse disease, degenerative meniscal tears, severe chondromalacia
(Reproduced from Hunt SA, Jazrawi LM, Sherman OH: Arthroscopic management of osteoarthritis of the knee. J Am Acad Orthop Surg 2002;10:356-363.)


Figure 6. Classification of Lisfranc joint injuries. (Adapted with permission from Myerson MS, Fisher RT, Burgess AR, Kenzora JE: Fracture dislocations of the tarsometatarsal joints: End results correlated with pathology and treatment. Foot Ankle 1986;6:228.)


Figure 1. Graph illustrating the development of the tibiofemoral angle in children during growth, based on measurements from 1,480 examinations of 979 children. Of the lighter lines, the middle one represents the mean value at a given point in time, and the other two represent the deviation from the mean. The darker line represents the general trend. (Adapted with permission from Salenius P, Vankka E: The development of the tibiofemoral angle in children. J Bone Joint Surg Am 1975;57:259-261.)


Table 3. Radiographic Classification of Bunionette Deformity
Type | Radiographic Signs
1 | Enlarged fifth metatarsal head with a normal metatarsal shaft and alignment
2 | Lateral bowing (outward curvature) of the fifth metatarsal
3 | Increased lateral bowing of the fifth metatarsal (IMA >8° between the fourth and fifth metatarsal shafts)
IMA = intermetatarsal angle. (Data obtained from Cooper PS: Disorders and deformities of the lesser toes, in Myerson MS [ed]: Foot and Ankle Disorders. Philadelphia, PA, WB Saunders, 2000.)


Figure 9. Deep peroneal nerve points of compression. The inferior edge of the inferomedial extensor retinaculum—the classic anterior tarsal tunnel syndrome; under the hypertrophied extensor hallucis brevis; and under the tendon of the extensor hallucis longus at the superior edge of the inferior extensor retinaculum. (Reproduced with permission from Hirosc CB, McGarvey WC: Peripheral nerve entrapments. Foot Ankle Clin 2004;9: 255-269.)


Figure 6. Illustration of electrode placement for three types of nerve conduction studies: antidromic sensory study (A), orthodromic sensory study (B), and motor nerve conduction study (C). G1 = active recording electrode; G2 = reference recording electrode; G0 = ground electrode; S = stimulating electrode; S1 = distal stimulation site; S2 = proximal stimulation site. The cathode is black and the anode is white. (Reproduced with permission from Sethi RD, Thompson LL: The Electromyographer's Handbook, ed 2. Boston, MA, Little, Brown and Co, 1989, p 4.)


Table 1. Lenke Classification of Idiopathic Scoliosis*
Type Proximal Curve Main Thoracic Thoracolumbar/Lumbar Curve Type
1
Nonstructural
Structural
Nonstructural
Main Thoracic
2
Structural
Structural
Nonstructural
Double Thoracic
3
Nonstructural
Structural
Structural
Double Major
4
Structural
Structural
Structural
Triple Major
5
Nonstructural
Nonstructural
Structural
Thoracolumbar/Lumbar
6
Nonstructural
Structural
Structural
Thoracolumbar/Lumbar-Main Thoracic
*The Lenke classification system also includes modifiers to describe the associated thoracic sagittal profile and deviation of the apical lumbar vertebra (see
Figure 4)
Major; largest Cobb measurement, always structural
(Reproduced with permission from Lenke LG, Betz RR, Haher TR, et al: Multisurgeon assessment of surgical decision making in adolescent idiopathic scoliosis: Curve classification, operative approach, and fusion levels. Spine 2001;26(21):2347-2353.)


Table 7. Musculature of the Dorsal Forearm and Wrist
Muscle | Origin | Insertion | Innervation
Mobile Wad of Three
Brachioradialis | Upper supracondylar ridge | Radial styloid | Radial nerve
Extensor carpi radialis longus | Lower supracondylar ridge | Base of the index finger metacarpal | Radial nerve
Extensor carpi radialis brevis | Lateral epicondyle, elbow capsule annular ligament | Base of the long finger metacarpal | SBRN, 25% PIN, 45% Radial nerve, 30%
Superficial Extensor Muscles
Anconeus | Post-lateral epicondyle | Lateral-dorsal ulna | Radial nerve
Extensor carpi ulnaris | Most medial common extensor superior ulnar border | Base of the small finger metacarpal | PIN
EDM | Common extensor origin | Small finger extensor apparatus | PIN
EDC | Common extensor origin | Digital extensor apparatus | PIN
Deep Extensor Muscles
Supinator | Lateral epicondyle, annular ligament, lateral ulnar collateral ligament | Anterior proximal radius | PIN
APL | Radius | Thumb metacarpal base, trapezium thenar muscle (varies) | PIN
EPB | Interosseous membrane +/- radius | Thumb proximal phalanx, extensor hood (varies) | PIN
EPL | Ulna | Thumb distal phalanx | PIN
EIP | Ulna + interosseous membrane | Index finger extensor apparatus | PIN
SBRN = superficial branch of the radial nerve, PIN = posterior interosseous nerve, EDM = extensor digiti minimi, EDC = extensor digitorum communis, APL = abductor pollicis longus, EPB = extensor pollicis brevis, EPL = extensor pollicis longus, EIP = extensor indicis proprius


Figure 1. Stress and deformation in a material subjected to axial tensile force. F = force; A = area; L = length; ΔL = change in length.


Figure 3. Gartland classification of supracondylar fractures. Type I injuries are nondisplaced. Type II injuries are displaced but have an intact hinge of bone (located posteriorly in extension-type fractures). Type III fractures are completely displaced and there is no intact hinge. Type IV fractures are completely displaced fractures that are unstable in both flexion and extension.


Figure 2. A schematic diagram of the aggrecan molecule and its binding to hyaluronate. The protein core has several globular domains (G1, G2, and G3), with other regions containing the keratin sulfate and chondroitin sulfate glycosaminoglycan chains. The N-terminal G1 domain is able to bind specifically to hyaluronate. This binding is stabilized by link protein. (Reproduced from Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science, ed. 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 449.)


Figure 5. Neuropathic arthropathy. A, Lateral radiograph of the elbow in a patient with syringomyelia. There are very prominent neuropathic changes with complete destruction of the articular surfaces. B, Lateral radiograph of the ankle in a patient with diabetes mellitus. Note the complete destruction of the articular surfaces with dissolution and fragmentation.


Figure 1. The Delbet classification of pediatric hip fractures. Type I fractures are physeal fractures; type II, transcervical; type III, cervicotrochanteric; and type IV, intertrochanteric. (Reproduced with permission from Hughes LO, Beaty JH: Fractures of the head and neck of the femur in children. J Bone Joint Surg Am 1994;76:283-292.)


Figure 2. Schematic representation showing how the Reimer migration percentage is measured from an AP radiograph. The Hilgenreiner (h) and Perkin (P) lines are drawn. Distance A (the distance from P to the lateral border of the femoral epiphysis) is divided by distance B (the width of the femoral epiphysis) and multiplied by 100 to calculate the Reimer migration percentage (A/B × 100). (Reproduced with permission from Miller F: Hip, in Dabney K, Alexander M (eds): Cerebral Palsy. New York, NY, Springer, 2005, p 532.)


Figure 4. MRIs of the left knee of a patient who sustained a twisting injury from stepping in a hole during a softball game. T1-weighted (A) and T2-weighted (B) sagittal scans show disruption of the ACL (arrow) and PCL (arrowhead). C, T1-weighted sagittal image shows an injury to the lateral meniscus (asterisk), which appears to be elevated off the lateral tibial plateau. D, T2-weighted coronal image shows injuries to the lateral meniscus (asterisk) and PLC (black dot). (Reproduced from Rihn JA, Cha PS, Groff YJ, Harner CD: The acutely dislocated knee: Evaluation and management. J Am Acad Orthop Surg 2004;12:334-346.)


Figure 3. View of the posterior aspect of the shoulder with respect to the axillary nerve, quadrilateral space, triangular space, and triangular interval. (Reproduced with permission from Anderson JE [ed]: Grant's Atlas of Anatomy, ed 7. Baltimore, MD, Williams & Wilkins, 1978, pp 6-39.)


Table 3. Symptoms of Hypovolemic Shock by Hemorrhage Class
Hemorrhage Class | Blood Volume Loss (%) | Blood Loss | Symptoms
I | 15 | 750 cc | Minimal
II | 15-30 | 750-1,500 cc | Tachycardia, tachypnea, mild mental status changes, decreased pulse pressure
III | 30-40 | 1,500-2,000 cc | Decreased systolic BP
IV | > 40 | >2 L |


Figure 2. Schematic representation of the muscle cell. The muscle cell, which is specialized for the production of force and movement, contains an array of filamentous proteins as well as other subcellular organelles such as mitochondria, nuclei, satellite cells, sarcoplasmic reticulum, and the transverse tubular system. Note the formation of "triads," which represent the T-tubules flanked by the terminal cisternae of the sarcoplasmic reticulum. Also note that when the myofilaments are sectioned longitudinally, the stereotypic striated appearance is seen. When myofilaments are sectioned transversely at the level of the A- or I-bands, the hexagonal array of the appropriate filaments is seen. (Reproduced with permission from Lieber R (ed): Skeletal Muscle Structure, Function, and Plasticity: The Physiological Basis of Rehabilitation, ed 2. Philadelphia, PA, Lippincott Williams & Wilkins, 2002, p 15.)


Table 1. Waddell Nonorganic Physical Signs in Low Back Pain
1. | Tenderness | Tenderness related to physical disease should be specific and localized to specific anatomic structures. Superficial—tenderness to pinch or light touch over a wide area of lumbar skin Nonanatomic—deep tenderness over a wide area, not localized to a specific structure
2. | Simulation tests | These tests should not be uncomfortable. Axial loading—reproduction of low back pain with vertical pressure on the skull Rotation—reproduction of back pain when shoulders and pelvis are passively rotated in the same plane
3. | Distraction tests | Findings that are present during physical examination and disappear at other times, particularly while the patient is distracted
4. | Regional disturbances | Findings inconsistent with neuroanatomy Motor—nonanatomic voluntary release or unexplained giving way of muscle groups Sensory—nondermatomal sensory abnormalities
5. | Overreaction | Disproportionate verbal or physical reactions
Reproduced from Moy OJ, Ablove RH: Work-related illnesses, cumulative trauma and compensation, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 143-148.


Figure 12. Open reduction and internal fixation (ORIF) of a displaced lateral-third clavicle fracture using coracoclavicular sutures. A, AP internal rotation view of the shoulder shows displaced fracture of the lateral third of the clavicle. B, ORIF was performed with heavy sutures. (Adapted from Green A, Griggs S, Doukas WC, Basamania CJ: Clavicular fractures and sternoclavicular dislocations, in Norris TR [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 219-226.)


Figure 1. Schematic diagram of cortical and trabecular bone showing the different structures and cell types. 1 = osteoclasts, 2 = osteoblasts, 3 = bone lining cells, 4 = osteocytes, 5 = marrow space. (Reproduced with permission from Hayes WC: Biomechanics of cortical and trabecular bone: Implications for assessment of fracture risk, in Basic Orthopaedic Biomechanics. New York, NY, Raven Press, 1991, pp 93-142 and Bostrom MPG, Boskey A, Kaufma JK, Einhorn TA: Form and function of bone, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 320-369.)


Figure 6. Gout. A, AP radiograph of the hand in a patient with gout showing a lucent lesion in the distal radius and erosive changes in the carpal bones. B, Hematoxylin and eosin stain of a patient with gout. Note the tophaceous areas are amorphous and white and are bordered by inflammatory cells.


Figure 5. Axial (A) and coronal (B) MRI scans of the shoulder showing spinoglenoid notch cysts (arrows).


Figure 20. Ewing sarcoma in a 14-year-old boy. AP (A) and lateral (B) radiographs of the femur reveal a diaphyseal lesion with a sunburst pattern of periosteal reaction. C, Axial MRI reveals an extensive soft-tissue mass. A biopsy revealed Ewing sarcoma.


Table 2. Threshold Acute Exposure Doses for Effects in Humans
Organ Exposed | Dose (in Gy) | Effect
Ocular lens | 2 | Cataracts
Bone marrow | 2-7 | Marrow failure with infection, death
Skin | 3 | Temporary hair loss
Skin | 5 | Erythema
Testes | 5-6 | Permanent decrease in sperm count
Skin | 7 | Permanent hair loss
Intestines | 7-50 | Gastrointestinal failure, death
Brain | 50-100 | Cerebral edema, death
Adapted from Radiation safety, in Johnson TR, Steinbach LS (eds): Essentials of Musculoskeletal Imaging. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, p 28.


Table 2. Comparison of Clinical Presentation of Unicameral Bone Cysts and Aneurysmal Bone Cysts
 | Unicameral Bone Cyst | Aneurysmal Bone Cyst
Presentation | Pathologic fracture | Pain, swelling
Common locations | Proximal humerus Proximal femur | Distal femur, proximal tibia Pelvis Posterior elements of spine
Radiographic characteristics | Central, lytic lesion Metaphyseal Symmetric expansion less than width of growth plate | Eccentric, lytic lesion Metaphyseal Can expand wider than growth plate Extends into soft tissues with a thin periosteal rim
Treatment | Intralesional steroid injection Curettage/grafting/internal fixation (proximal femur) | Curettage and bone grafting Embolization (spine, pelvis, etc)


Table 3. Advantages and Disadvantages of Anterior Versus Medial or Anteromedial Approaches
Approach | Advantages | Disadvantages
Anterior | 1. Capsulorrhaphy and pelvic osteotomy possible through same incision 2. Acetabulum (including labrum) directly accessible 3. Lower reported risk of osteonecrosis 4. Shorter duration of spica casting (6 weeks) 5. Familiar surgical approach. | 1. Postoperative stiffness 2. Potential blood loss 3. Potential injury to lateral femoral cutaneous nerve
Medial or anteromedial | 1. Allows direct access to medial structures blocking reduction (pulvinar, ligamentum teres, transverse acetabular ligament) 2. Avoids splitting iliac crest apophysis 3. Avoids damage to hip abductors 4. Less invasive, minimal dissection 5. Cosmetically acceptable scar | 1. Capsulorrhaphy and pelvic osteotomy not possible through this incision 2. Poor visualization of acetabulum; labrum not accessible 3. Higher risk of osteonecrosis 4. Longer duration of cast immobilization (3 to 4 months)


Figure 2. The promoter region includes the binding site for various transcriptional factors, including the TATA box, and a binding site for RNA polymerase II. TBP = TATA-binding protein. (Reprinted from Buckwalter JA (ed): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 30.)


Table 3. Cierny-Mader Staging System for Osteomyelitis
Stage | Anatomic Type | Typical Etiology | Treatment
1 | Medullary | Infected intramedullary nail | Removal of the infected implant and isolated intramedullary debridement
2 | Superficial; no full-thickness involvement of cortex | Chronic wound, leading to colonization and focal involvement of a superficial area of bone under the wound | Remove layers of infected bone until viable bone is identified
3 | Full-thickness involvement of a cortical segment of bone; endosteum is involved, implying intramedullary spread | Direct trauma with resultant devascularization and seeding of the bone | Noninvolved bone is present at same axial level, so the osteomyelitic portion can be excised without compromising skeletal stability.
4 | Infection is permeative, involving a segmental portion of the bone. | Major devascularization with colonization of the bone | Resection leads to a segmental or near-segmental defect, resulting in loss of limb stability.


Table 6. Stages of Scapholunate Instability
Stage | Pathoanatomy | Findings
Predynamic instability | Partial tear or attenuation of SLIL | Radiographs normal
Dynamic instability | Partial or complete tear of SLIL | Stress radiographs abnormal Arthroscopy abnormal (Geissler type II or III)
Static instability | Early: Complete SLIL tear with attenuation or attrition of supporting wrist ligaments Late: Lunate extends as a result of its sagittal plane shape and the unopposed extension force of the intact LT interosseous ligament and becomes fixed in dorsiflexion. | Early: Radiographs positive for scaphoid changes; scapholunate gap >3 mm, scapholunate angle >60 Arthroscopy abnormal (Geissler type IV) Late: Lateral radiograph shows DISI deformity (radiolunate angle >15°)
SLAC wrist | With long-standing abnormal positioning of the carpal bones, arthritic changes occur. Arthritic changes are first seen at the styloscaphoid and radioscaphoid joints and move to the midcarpal joint in a standard progression. | 1. Stage 1: arthritis noted at radial styloid 2. Stage 2: arthritis noted at radiocarpal joint 3. Stage 3: arthritis noted at capitolunate interface
SLAC = scapholunate advanced collapse; SLIL = scapholunate interosseous ligament; LT = lunotriquetral; DISI = dorsal intercalated segment instability.


Figure 3. Histologic examples of bone metastasis from the most common primary lesions. A, Prostate—note the new bone formation by the osteoblasts that are stimulated by factors secreted by the tumor cells. B, Lung—note the clumps of epithelial cells characterized by tight cell-cell junctions. C, Thyroid (follicular)—the epithelial cells are forming follicles surrounding a central colloid substance. D, Renal—the epithelial tumor cells are characterized by clear cytoplasm.


Figure 1. Drawing showing positioning of the hand on the radiographic cassette for the hyperpronated view.


Figure 6. Intraoperative photograph of a chronic peroneal tendon dislocation. Note the fibrotic and thickened paratenon and superior peroneal retinaculum (held by the Adson forceps) that is not adherent to the fibula at this level. Also note the repair of the peroneus brevis tendon with a running suture tubularizing the remaining tendon.


Figure 2. Schematic diagram showing the location of excessively long screws on the quadrilateral surface of the inner pelvis relative to the iliac arterial system. Screws A and B are near the external iliac artery; their acetabular origins are in the anterior superior quadrant. (Adapted with permission from Wasielewski RC, Cooperstein LA, Kruger MP, Rubash HE: Acetabular anatomy and the transacetabular fixation of screws in total hip arthroplasty. J Bone Joint Surg Am 1990;72A:501-508.)


Figure 6. PA (A) and lateral (B) views of a transscaphoid perilunate dislocation. Note the disruption of the carpal arcs of Gilula on the PA view.


Figure 1. Clinical photograph showing points of maximal tenderness in relation to the most common causes of heel pain. The foot is shown with the toes to the right and the medial aspect of the foot and ankle at the top.


Table 1. Causative Organisms and Initial Empiric Therapy for Osteomyelitis and Septic Arthritis
Patient Type | Probable Organism | Initial Antibiotic
Neonates | Group B streptococci, S aureus, or gram-negative bacilli | Oxacillin plus gentamicin or oxacillin plus cefotaxime
Infants and children younger than 4 years | S aureus, Streptococcus pneumoniae, Group A streptococcus, Haemophilus influenza if not vaccinated | Oxacillin, nafcillin, or clindamycin
If allergic to penicillin or in areas endemic with CA-MRSA |  | Clindamycin or vancomycin
Children older than 4 years | S aureus (coagulase positive) | Nafcillin, clindamycin (CA-MRSA isolates ≥ 10%)
Septic shock requiring intensive care admission | CA-MRSA, MSSA | Vancomycin and gentamicin for synergy
Postoperative and nosocomial infections | MRSA, coagulase negative S aureus | Vancomycin
Shoe puncture | Pseudomonas, S aureus | Aminoglycosides (gentamicin) and cefepime, cefotaxime, ciprofloxacin (best for adolescents)
Patients with sickle cell disease | S aureus or Salmonella | Oxacillin and cefotaxime
CS-MRSA = community-acquired methicillin-resistant S aureus, MSSA = methicillin-susceptible S aureus (Reproduced from Kocher M, Dolan M, Weinberg J: Pediatric orthopaedic infections, in Abel M (ed): Orthopaedic Knowledge Update: Pediatrics, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p 60.)


Figure 4. Salter-Harris fractures of the proximal tibial physis. (Adapted with permission from Hensinger RN (ed): Operative Management of Lower Extremity Fractures in Children. Park Ridge, IL, American Academy of Orthopaedic Surgeons, 1992, p 49.)


Table 2. Nerves at Risk During Surgery of the Foot
Procedure | Nerve at Risk | Anatomic Location
ORIF fibula | SPN | Crosses fibula 7-11 cm proximal to tip
Anterolateral arthroscopy portal | SPN | Plantar flexion of fourth toe will allow visualization below skin
Anteromedial arthroscopy portal, ORIF medial malleolus | Saphenous | Medial to TA
Anterior approach to ankle, anterior central arthroscopy portal | DPN | Deep to and between TA and EHL
ORIF medial malleolus, posteromedial arthroscopy portal | TN | Deep to PT and FDL, superficial to FHL
Peroneal reconstruction, ORIF calcaneus, lateral ligament reconstruction, posterolateral arthroscopy portal | Sural | Anterolateral to Achilles, often crosses field distal to fibula
ORIF fifth metatarsal | Sural | Dorsal, medial to base of fifth metatarsal
ORIF Lisfranc sprain | DPN | Runs deep to EHB over dorsum of 1-2 metatarsal bases with DPA
Bunion—medial approach | Medial dorsal cutaneous nerve of the hallux | SC tissue dorsal medial first metatarsal and first metatarsal head
Sesamoids | Digital nerve of the hallux | Immediately plantar to sesamoids
Plantar fascia release | Medial calcaneal nerve | May exit through abductor hallucis fascia or PF at level of release
ORIF = open reduction and internal fixation; SPN = superficial peroneal nerve; DPN = deep peroneal nerve; TA = tibialis anterior; PT = posterior tibial; EHL = extensor hallucis longus; TN = tibial nerve; FDL = flexor digitorum longus; FHL = flexor hallucis longus; EHB = extensor hallucis brevis; DPA = dorsalis pedis artery; SC = subcutaneous; PF = plantar fascia.


Figure 3. Commonly accepted flexor pulley nomenclature (A1-A5 and C1-C3). Note ulnar bursa (UB) and radial bursa (RB). (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Table 1. Hawkins Classification of Talar Neck Fractures
Hawkins Type | Talar Fracture | Subluxated or Dislocated Joint(s)
I | Nondisplaced | None
II | Displaced | Subtalar
III | Displaced | Subtalar and tibiotalar
IV | Displaced | Talonavicular and subtalar and/or tibiotalar


Figure 9. Diagram summarizing ATP yield in the anaerobic and aerobic breakdown of carbohydrates. Glycolysis and anaerobic metabolism occur in the cytoplasm; oxidative phosphorylation occurs in the mitochondria. (Reproduced from Garrett WE, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 696.)


Table 1. Larsen Grading System for RA
Stage 1 | Involves the soft tissues and has near-normal radiographs
Stage 2 | Presents with periarticular erosions and mild cartilage loss; there may be evidence of soft-tissue swelling and osteopenia on radiographs.
Stage 3 | Radiographs show marked joint space narrowing.
Stage 4 | Progresses to advanced erosions penetrating the subchondral bone plate
Stage 5 | Radiographs show advanced joint damage and loss of articular contour.
(Data obtained from Trail IA, Arthroplasty in synovial-based arthritis of the elbow, in Williams GR Jr, Yamaguchi K, Ramsey ML, Galatz LM [eds]: Shoulder and Elbow Arthroplasty. Philadelphia, PA, Lippincott Williams & Wilkins, 2005, pp 381-339.)


Table 3. Red Flags in Acute Low Back Pain Evaluation
Category | Symptoms/Risk Factors | Physical Findings
Cancer | History of cancer | Tenderness over the spinous process
 | Unexplained weight loss > 10 kg within 6 months | Range of motion is decreased because of protective muscle spasm
 | Age older than 50 years or younger than 17 years |
 | Failure to improve with therapy |
 | Pain persists for more than 4 to 6 weeks |
 | Night pain or pain at rest |
Infection | Persistent fever (temperature > 100.4°F) | Tenderness over spinous process
 | History of intravenous drug abuse | Decreased range of motion
 | Recent bacterial infection, urinary tract infection, or pyelonephritis | Vital signs consistent with systemic infection
 | Cellulitis | Tachycardia
 | Pneumonia | Tachypnea
 | Immunocompromised states Systemic corticosteroids | Hypotension
 | Organ transplant | Elevated temperature
 | Diabetes mellitus | Pelvis or abdominal mass or tenderness
 | Human immunodeficiency virus |
 | Rest pain |
Vertebral fracture | Corticosteroids | Findings related to the site of fracture
 | Mild trauma in patients older than 50 years |
 | Age older than 70 years |
 | Osteoporosis |
 | Recent significant trauma at any age |
 | Ejection from motor vehicle |
 | Fall from substantial height |
Cauda equina syndrome | Urinary incontinence or retention | Unexpected laxity of bladder or anal sphincter
 | Saddle anesthesia | Major motor weakness: quadriceps (knee extension weakness)
 | Anal sphincter tone decreased or fecal incontinence | Anal plantar flexors, everters, and dorsiflexors
 | Bilateral lower extremity weakness or numbness | Spastic (thoracic) or flaccid (lumbar) paraparesis
 | Progressive neurologic deficit | Increased (thoracic) or decreased lumbar reflexes
Herniated nucleus pulposus | Muscle weakness (strength 3 of 5 or less) | Significant progression of weakness
 | Foot drop | Significant increased sensory loss
 |  | New motor weakness
 |  | Radicular signs
Acute abdominal aneurysm | Abdominal pulsating mass | Pulsatile midline abdominal mass
 | Atherosclerotic vascular disease |
 | Pain at rest or nocturnal pain |
 | Older than 60 years of age |
Renal colic | Excruciating pain at costovertebral angle radiating to testis | Possible tenderness at costovertebral angle
 | History of urolithiasis |
Pelvic inflammatory disease | Vaginal discharge | Uterine tenderness
 | Pelvis pain | Pelvic mass
 | Prior episode | Cervical discharge
Urinary tract infection | Dysuria | Suprapubic tenderness
 | H/O of UTIs |
Retrocecal appendix | Subacute onset without inciting event | Low grade fever
 | Constipation |
(Adapted from Bratton RL: Assessment and management of acute low back pain. Am Fam Physician 1999;60:2299-2308).


Figure 3. Sagittal and coronal views of the spine. (Adapted with permission from Ashton-Miller JA, Schultz AB: Biomechanics of the human spine, in Mow VC, Hayes WC [eds]: Basic Orthopaedic Biomechanics. Philadelphia, PA, Lippincott Williams & Wilkins, 1997, pp 353-393.)


Figure 5. OTA classification of tibia/fibula diaphyseal fractures.


Table 3. Secondary Lesions
Type | Histology
Benign | Aneurysmal bone cyst
Postradiation (for Ewing sarcoma, carcinoma, giant cell tumor) | Osteosarcoma Malignant fibrous histiocytoma Fibrosarcoma Chondrosarcoma
Paget sarcoma | Osteosarcoma Malignant fibrous histiocytoma Fibrosarcoma
Secondary to infarct | Malignant fibrous histiocytoma
Secondary to fibrous dysplasia | Osteosarcoma Malignant fibrous histiocytoma Fibrosarcoma
Secondary to benign cartilage lesion (enchondroma/osteosarcoma) | Chondrosarcoma
Secondary to chronic osteomyelitis/draining sinus | Squamous cell carcinoma


Figure 2. Essex-Lopresti classification of calcaneal fractures and their mechanism of injury. A, Joint depression fracture. B, Tongue-type fracture. (Adapted from Burdeaux, BD Jr: Reduction of calcaneal fractures by the McReynolds medial approach technique and its experimental basis. Clin Orthop Relat Res 1983;177:87-103.)


Table 4. Factors Affecting Neurovascular Injury Following TKA
Severe valgus and flexion deformities
Preoperative neuropathy
Tourniquet use >120 minutes
Postoperative bleeding complications
Epidural anesthesia
(Reproduced from Scuderi GR, Trousdale RT: Complications after total knee arthroplasty, in Barrack RL, Booth RE, Lonner JH, McCarthy JC, Mont MA, Rubash HE [eds]: Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 147-156.)


Figure 1. Lateral ankle and subtalar ligaments viewed laterally (A) and anteriorly (B). (Reproduced from Katcherian D: Soft-tissue injuries of the ankle, in Lutter LD, Mizel MS, Pfeffer GB: Orthopaedic Knowledge Update: Foot and Ankle. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1994, pp 241-253.)


Figure 1. Lateral T2-weighted MRI demonstrating a typical "bone bruise" of the anterior lateral femoral condyle and posterior lateral tibial plateau. This type of injury is believed to result from an anterior translational event of the tibia in reference to the femur secondary to an ACL injury.


Figure 4. Kinetic data. Ankle plantar flexion moments of a normal and hemiparetic limb in the same patient.


Figure 3. The general flow of gene expression (from DNA to RNA to protein). (Reprinted from Buckwalter JA (ed): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 28.)


Table 1. Complications of Talar Neck Fractures
Fracture Pattern | Osteonecrosis (%) | Posttraumatic Arthritis (%) | Malunion (%)
Type I | 0-13 | 0-30 | 0-10
Type II | 20-50 | 40-90 | 0-25
Type III/IV | 80-100 | 70-100 | 18-27
(Reproduced from Fortin PT, Balazsy JE: Talus fractures: Evaluation and treatment. J Am Acad Orthop Surg 2001;9:114-127.)


Figure 4. A, Cutaneous innervation of the leg and ankle. 1 = lateral sural cutaneous nerve, 2 = superficial peroneal nerve, 3 = saphenous nerve, 4 = posterior femoral cutaneous nerve, 5 = sural nerve. B, Cutaneous innervation of the dorsal and plantar foot. 1 = peroneal cutaneous nerve, 2 = saphenous nerve, 3 = superficial peroneal nerve, 4 = deep peroneal nerve, 5 = sural nerve, 6 = medial plantar nerve, 7 = lateral plantar nerve, 8 = medial calcaneal nerve, 9 = first calcaneal nerve.


Table 4. Physiologic Host Classification Used with the Cierny-Mader Osteomyelitis Classification System
Type | Infection Status | Factors Perpetuating Osteomyelitis | Treatment
A | Normal physiologic responses to infection | Little or no systemic or local compromise; minor trauma or surgery to affected part | No contraindications to surgical treatment
B (local) | Locally active impairment of normal physiologic responses to infection | Cellulitis, prior trauma (such as open fracture, compartment syndrome, and free flap), or surgery to area; chronic sinus; free flap | Consider healing potential of soft tissues and bone, and anticipate the need for free-tissue transfer and hyperbaric oxygen.
B (systemic) | Systemically active impairment of normal physiologic responses to infection | Diabetes, immunosuppression, vascular disease, protein deficiency, or metabolic disease | Consider healing potential of soft tissues and treat correctable metabolic or nutritional abnormalities.
C | Severe infection | Severe systemic compromise and stressors | Because treatment of condition is worse than the condition itself, suppressive treatment or amputation is recommended.
(Reproduced from Ziran BH, Rao N: Infections, in Baumgaertener MR, Tornetta P III [eds]: Orthopaedic Knowledge Update: Trauma 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 133.)


Figure 7. Classification of patella fractures on the basis of the configuration of fracture lines. (Reproduced from Cramer KE, Moed BR: Patellar fractures: Contemporary approach to treatment. J Am Acad Orthop Surg 1997;5:323-331.)


Figure 1. The so-called column approach addresses the anterior and the posterior aspect of the joint by exposing the capsule through the anterior interval consisting of the distal fibers of the brachioradialis and the extensor carpi radialis longus (ECRL). The posterior interval simply consists of elevating the lateral margin of the triceps from the posterior aspect of the lateral column. ECRB = extensor carpi radialis brevis. (Reproduced with permission from the Mayo Foundation for Medical Education and Research.)


Figure 5. A, Histologic section of normal adult articular cartilage showing even Safranin 0 staining and distribution of chondrocytes. B, Schematic diagram of chondrocyte organization in the three major zones of the uncalcified cartilage, the tidemark, and the subchondral bone. STZ = superficial tangential zone. (Reproduced with permission from Mow VC, Proctor CS, Kelly MA: Biomechanics of articular cartilage, in Nordin M, Frankel VH (eds): Basic Biomechanics of the Musculoskeletal System, ed 2. Philadelphia, PA, Lea & Febiger, 1989, pp 31-57.)


Figure 4. MRI and diskography in the diagnosis of spinal pain. A, T2-weighted MRI demonstrates degenerative disk disease at L4-5. Arrow points to area of high intensity. B, Lateral diskography film obtained during injection. Diskography produced concordant pain with a degenerative annular tear dye pattern. (Reproduced from Schellhas KP: Pain imaging: Discography, in Fardon DF, Garfin SR [eds]: Orthopaedic Knowledge Update: Spine 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 81-84.)


Figure 2. Disk nutrition. The blood supply reaches the bony end plate but does not cross into the disk. The nutrients diffuse across the end plate to reach disk cells. The metabolic waste products leave the disk tissue by diffusing across the end plate and are carried away by blood flow.


Figure 2. Cross section of the knee at the joint level. A, Cross section of the knee at the level of the menisci. B, Axial MRI scan at the level of the joint. Note relationships of structures, particularly the popliteal artery and its close proximity to the posterior aspect of the knee joint. (Part A reproduced with permission from Wasielewski RC: Surgical anatomy of the knee, in Callaghan JJ, Rosenberg AG, Rubash HE, Simonian PT, Wickiewicz TL [eds]: The Adult Knee. Philadelphia, PA, Lippincott Williams & Wilkins, 2003, vol 1, p 59. Part B reproduced with permission from Stoller DW: MRI, Arthroscopy, and Surgical Anatomy of the Joints. Philadelphia, PA, Lippincott-Raven, 1999, p 444.)


Table 4. Regan and Morrey Classification of Coronoid Fractures
Fracture Type | Characteristics
I | Fracture of the tip of the coronoid process
II | Fracture involves ≤50% of the coronoid process
III | Fracture involves >50% of the coronoid process


Figure 5. Garden classification of femoral neck fractures. Stage I is an incomplete, impacted fracture in valgus malalignment (generally stable). Stage II is a nondisplaced fracture. Stage III is an imcompletely displaced fracture in varus malalignment. Stage IV is a completely displaced fracture with no engagement of the two fragments. The compression trabeculae in the femoral head line up with the trabeculae on the acetabular side. Displacement is generally more evident on the lateral view in stage IV. For prognostic purposes, these groupings can be lumped into nondisplaced/impacted (stages I and II) and displaced (stages III and IV), as the risks of non-union and aseptic necrosis are similar within these grouped stages. (Reproduced with permission from Swiontkowski MF: Intracapsular hip fractures, in Browner BD, Jupiter JB, Levine AM, Trafton PG [eds]: Skeletal Trauma: Basic Science, Management, and Reconstruction, ed 2. Philadelphia, PA, WB Saunders, 1998, p 1775.)


Figure 6. A, Mechanical axis deviation (MAD) is measured at the level of the knee joint and represents the distance that the mechanical axis is displaced from the normal for that limb. The "normal for the limb" is defined as the point that the mechanical axis passes in the contralateral, unaffected limb or a point in a range of 0 to 6 mm medial to the center of the knee, depending on what information is available. B, Illustrative examples of the effect of femoral and tibial translation on the mechanical axis of the limb. (Reproduced with permission from Paley D: Principles of Deformity Correction. Berlin, Germany, Springer-Verlag, 2002, pp 31-60.)


Table 4. Modified Outerbridge Grading System for Full-Thickness Articular Cartilage Defects
Grade | Characteristic(s)
I | Softening
II | Fibrillation, or superficial fissures
III | Deep fissures, without exposed bone
IV | Exposed bone
(Adapted with permission from Curl WW, Krome J, Gordon ES, Rushing J, Smith BP, Poehling GG: Cartilage injuries: A review of 31,516 knee arthroscopies. Arthroscopy 1997;13:456-460.)


Figure 5. The Meyerding classification provides a simple and common quantification of the slip of L5 and S1. A, Grade I defines a slip from 0 to 25%, grade II from 26% to 50%, grade III from 51% to 75%, and grade IV from 76% to 100%. B, To determine the slip angle, a line is drawn parallel to the posterior aspect of the sacrum with a perpendicular line at the level of the cephalad border of the sacrum (because of remodeling), and then a line is drawn at the undersurface of the body of L5. This angle represents the relationship of L5 to the sacrum. C, In higher-grade slips, the sacrum becomes more vertical and the kyphotic deformity increases, as measured by the sacral inclination. D, Sacral slope is defined as the angle between the horizontal reference line and the end-plate line of S1. (Reproduced from Ofiram E, Garvey TA: Adult isthmic spondylolisthesis, in Spivak JM, Connolly PJ [eds]: Orthopaedic Knowledge Update Spine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p 312.)


Table 3. Pharmacologic Agents for Thromboembolic Prophylaxis
Agent | Site of Action | Metabolism
UFH | Antithrombin III, IIa, Xa | Hepatic
LMWH | Antithrombin III, Xa > IIa | Renal
Fondaparinux | Xa | Renal
Warfarin | II, VII, IX, X | Hepatic
Aspirin | Platelets | Hepatic
UFH = unfractionated heparin, LMWH = low-molecular-weight heparin


Figure 2. Marrow stimulation and cartilage restoration. A, Arthoscopic view of a microfracture of the femoral condyle after the tourniquet has been released, with blood flowing from the penetration of the subchondral bone. B, Photograph of a periosteal patch sewn in place, with fibrin glue around the periphery. C, Photograph of an osteochondral autograft, with two plugs in place flush with the femoral condyle. (Reproduced from Fox JA, Cole BJ: Management of articular cartilage lesions, in Garrick JG [ed]: Orthopaedic Knowledge Update: Sports Medicine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 223-232.)


Figure 8. Algorithm for the management of anterior shoulder instability. HAGL = humeral avulsion of the glenohumeral ligaments; ROM = range of motion; RTP = return to play. (Adapted with permission from Bicos J, Mazzocca AD, Arciero RA: Anterior instability of the shoulder, in Schepsis AA, Busconi BD [eds]: Sports Medicine: Orthopaedic Surgery Essentials. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, p 221.)


Figure 6. Illustrations of the primary arterial anatomy of the upper extremity. A, Volar forearm, wrist, and hand. B, Dorsal forearm, wrist, and hand. (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Figure 9. Typical clinical appearance of tibial deficiency. (Reproduced from Krajbich JI: Lower-limb deficiencies and amputations in children. J Am Acad Orthop Surg 1998;6:358-367.)


Figure 1. Treatment algorithm for management of lower extremity stress fractures. BS = bone scan, NWB = non-weight-bearing. (Adapted with permission from Kaeding CC, Yu JR, Wright R, Amendola A, Spindler KP: Management and return to play of stress fractures. Clin J Sport Med 2005;15:442-447.)


Figure 1. Oblique fluoroscopic view confirms correct needle placement (arrow) under the pedicle in the transforaminal space during a two-level transforaminal ESI.


Figure 15. Chondrosarcoma. A, AP radiograph in a 35-year-old woman with multiple hereditary osteochondromas who has new onset of hip pain that has become constant. Note the proximal femoral osteochondroma with an ill-defined area proximal to the lesion. B, Coronal MRI reveals the osteochondroma to have the same appearance as the adjacent pelvic marrow, but the proximal aspect is composed of soft tissue consistent with malignant degeneration. C, Gross appearance of the lesion after resection of the proximal femur. The histology revealed a grade 1 chondrosarcoma.


Figure 6. Radiographic features of Caffey disease. A, Lateral view of the tibia shows increased bone formation throughout the diaphysis (black arrows) with increased diameter and soft-tissue swelling (white arrows). B, Lateral view of the forearm shows increased diameter of the diaphysis in the radius (black arrows), extensive periosteal reaction (white arrows), and soft-tissue swelling (arrowhead). (Reproduced from Sarwark JF, Shore RM: Pediatric orthopaedics, in Johnson TR, Steinbach LS (eds): Essentials of Musculoskeletal Imaging. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, p. 814.)


Figure 1. The grading scale for meniscus tears on MRI. Grade 0 is a normal meniscus. Grade I has globular increase signal within the meniscus that does not extend to the surface. Grade II has linear increase signal within the meniscus that does not extend to the surface. Grade III has increase signal that abuts the free edge of the meniscus, indicating a meniscal tear. (Reproduced with permission from Thaete FL, Britton CA: Magnetic resonance imaging, in Fu FH, Harner CD, Vince KG, Miller MD [eds]: Knee Surgery. Philadelphia, PA, Williams & Wilkins, 1998, pp 325-352.)


Table 2. Goals and Source of Chondrocytes for Surgical Treatment of Articular Cartilage Lesions
 | Goals |  | Source of Chondrocytes
Procedure | Reparative | Restorative | Facilitated MSC* | Intra-articular | Extra-articular | Cultured | Allogeneic
Autologous chondrocyte implantation | + | + | - | - | + | + | -
Osteochondral autograft transfer | - | + | - | + | - | - | -
Mosaicplasty | + | + | + | + | - | - | -
Allograft | - | + | - | - | - | - | +
*MSC = mesenchymal marrow stem cells. This procedure has both reparative and restorative qualities, but it is predominantly restorative in nature.
(Reproduced from Brown JE, Branch TP: Surgical alternatives for treatment of articular cartilage lesions. J Am Acad Orthop Surg 2000;8:180-189.)


Figure 10. Illustration of a serendipity radiographic view, in which the patient is in the supine position and a 40° cephalic tilt view of the sternum and clavicle is obtained. (Reproduced with permission from Gilot GJ, Wirth MA, Rockwood CA Jr: Injuries to the sternoclavicular joint, in Bucholz RW, Heckman JD, Court-Brown C, et al [eds]: Rock-wood and Green's Fractures in Adults, ed 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, vol 2, pp 1365-1397.)


Figure 2. Finger extensor mechanism anatomy. A, Lateral view. B, Dorsal view. DIP = distal interphalangeal joint, MCP = metacarpophalangeal joint, ORL = oblique retinacular ligament, PIP = proximal interphalangeal joint, TRL = transverse retinacular ligament. (Adapted with permission from Coons MS, Green SM: Boutonniere deformity. Hand Clin 1995;11:387-402.)


Figure 4. AP radiographs showing changes associated with RA. A, Early changes of rheumatoid disease. Osteopenia (with minimal articular degenerative changes) and superior migration of the humeral head (consistent with rotator cuff compromise) are present. B, Intermediate changes of symmetric glenohumeral joint space loss and early cyst formation. C, As the disease progresses, more extensive erosions are evident around the humeral head and glenoid; progressive glenoid bone loss results in medialization of the humeral head. The superior migration of the humeral head indicates progressive rotator cuff deterioration. D, Extensive articular destruction, or arthritis mutilans, reflects end-stage changes with extensive erosions and bone loss. (Reproduced with permission from Chen AL, Joseph TM, Zuckerman JD: Rheumatoid arthritis of the shoulder. J Am Acad Orthop Surg 2003;11:12-24.)


Figure 6. Allen-Ferguson classification of subaxial cervical fractures. A, Compressive flexion injury. Stage 1, blunting and rounding off of anterosuperior vertebral margin; stage 2, loss of anterior height of the vertebral body and beaklike appearance anteroinferiorly; stage 3, fracture line from the anterior surface of the vertebral body extending obliquely through the subchondral plate with fracture of the beak; stage 4, <3 mm of displacement of the posteroinferior vertebral margin into the spinal canal; and stage 5, >3 mm of displacement of the posterior part of the body. B, Vertical compression injury. Stage 1, fracture of either the superior or inferior end plate causing a central cupping of the end plate; stage 2, fracture of both end plates; and stage 3, fragmentation and displacement of the vertebral body. C, Distractive flexion injury. Stage 1, facet subluxation in flexion and widening of the interspinous distance; stage 2, unilateral facet dislocation; stage 3, bilateral facet dislocation with <50% anterior vertebral body translation; and stage 4, bilateral facet dislocation with 100% anterior translation of the vertebral body. D, Compressive extension injury. Stage 1, unilateral vertebral arch fracture (1A, articular process; 1B, pedicle fracture; 1C, lamina fracture); stage 2, bilaminar fractures; stage 3, bilateral fractures of the vertebral arches and partial anterior vertebral body displacement; stage 4, further anterior vertebral body displacement; and stage 5, 100% translation of the anterior vertebral body. E, Distractive extension injury. Stage 1, failure of the anterior ligamentous complex with possible widening of the disk space and teardrop fracture and stage 2, posterior displacement of the upper vertebral body. F, Lateral flexion injury. Stage 1, asymmetric compression fracture of the vertebral body with associated ipsilateral vertebral arch fracture; and stage 2, displacement of ipsilateral arch fracture. (Reproduced from Tay BKB, Eismont F: Cervical spine fractures and dislocations, in Fardon DF, Garfin SR, Abitbol JJ, Boden SD, Herkowitz HN, Mayer TG [eds]: Orthopaedic Knowledge Update: Spine 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 247-262.)


Figure 2. The straight-leg raise test.


Figure 2. Intraoperative photograph showing a ganglion in the ulnar tunnel causing isolated compression of the motor branch of the ulnar nerve. (Reproduced from Rizzo M, Cooney WP, Carlson HL, Mays W: Hand and wrist reconstruction, in Fischgrund JS [ed]: Orthopaedic Knowledge Update 9. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2008, pp 357-376.)


Figure 4. Lauge-Hansen classification of ankle fractures. Drawing shows the sequence of injury when the foot is supinated (SER and SAD injuries). Tib-fib = tibiofibular. (Reproduced with permission from Marsh JL, Saltzman CL: Ankle fractures, in Bucholz RW, Heckman JD [eds]: Rockwood and Green's Fractures in Adults, ed 5. Philadeplphia, PA, Lippincott Williams & Wilkins, 2001, pp 2001-2090.)


Table 2. Characteristics of Common Hip Osteotomies
Hip Disorder | Osteotomy Type(s) | Major Osteotomy Goals
Acetabular dysplasia (adequate congruency) | Acetabular reorientation (periacetabular, spherical, triple innominate) | Provide anterolateral head coverage and correct superolateral acetabular inclination.
Acetabular dysplasia (major incongruity) | Salvage (Chiari) pelvic osteotomy | Provide femoral head structural coverage (with fibrocartilage).
Proximal femoral dysplasia (coxa valga) | Varus intertrochanteric | Enhance femoral head coverage and improve joint congruency.
SCFE | Flexion/internal rotation intertrochanteric (valgus correction as needed) | Relieve anterior impingement, enhance congruity, and restore functional motion.
Femoral neck nonunion | Valgus intertrochanteric (Pauwel osteotomy) | Compression of nonunion site by horizontal positioning


Table 2. Embryologic Classification of Congenital Anomalies
Category | Example(s)
Failure of formation | Congenital transradial amputation, radial dysplasia
Failure of differentiation | Syndactyly
Duplication | Pre- and postaxial polydactyly
Overgrowth | Macrodactyly
Undergrowth | Poland's syndrome
Congenital constriction band | Amniotic band syndrome
Generalized skeletal abnormalities |


Figure 1. The static constraints in the elbow are analogous to the defenses of a fortress. The primary static constraints to elbow instability are the ulnohumeral articulation, the anterior bundle of the MCL, and the LCL complex (including the LUCL). The secondary constraints include the capsule, the radiocapitellar articulation, and the common flexor and extensor tendon origins. (Adapted with permission from the Mayo Foundation, Rochester, MN.)


Table 2. Cierny Classification of Host Response to Infection
Class | Response
A | Normal response to infection and surgery
B | Compromised, with local, systemic, or combined deficiencies in wound healing
C | Development of a condition that is potentially more compromising than the presenting infection


Figure 1. The coagulation pathways. PT measures the function of the extrinsic and common pathways, whereas PTT measures the function of the intrinsic and common pathways. HMWK = high-molecular-weight kininogen; KAL = kallikrein; FPA = fibrinopeptide A; FPB = fibrinopeptide B. (Adapted with permission from Stead RB: Regulation of hemostasis, in Goldhaber SZ (ed): Pulmonary Embolism and Deep Venous Thrombosis. Philadelphia, PA, WB Saunders, 1985, p 32.)


Figure 3. The Moore classification of tibial plateau fractures. A, Split fracture of the medial plateau in the coronal plane. B, An entire condyle fracture. C, Rim avulsion fracture. D, Pure compression fracture. E, Four-part fracture.


Table 2. Classification of Meniscus Tears
Tear Type | Characteristics
Vertical longitudinal | Common, especially in the setting of ACL tears; can be repaired if located in the peripheral third of the meniscus
Bucket-handle | A vertical longitudinal tear displaced into the notch
Radial | Starts centrally and proceeds peripherally; not repairable because of loss of circumferential fiber integrity
Flap | Begins as a radial tear and proceeds circumferentially; may cause mechanical locking symptoms
Horizontal cleavage | Occurs more frequently in the older population and may be associated with meniscal cysts
Complex | A combination of tear types; more common in the older population


Table 1. Common Cervical Radiculopathy Patterns
Root | Symptoms | Motor | Reflex
C2 | Posterior occipital headaches, temporal pain | - | -
C3 | Occipital headache, retro-orbital or retroauricular pain | - | -
C4 | Base of neck, trapezial pain | - | -
C5 | Lateral arm | Deltoid | Biceps
C6 | Radial forearm, thumb, and index fingers | Biceps, wrist extension | Brachioradialis
C7 | Long finger | Triceps, wrist flexion | Triceps
C8 | Ring and little fingers | Finger flexors | -
T1 | Ulnar forearm | Hand intrinsics | -


Table 1. Indications for Surgical Treatment of Humeral Shaft Fractures
Absolute Indications | Relative Indications
Concomitant vascular injury Severe soft-tissue injury Open fractures Floating elbow Concomitant displaced humeral articular injuries Pathologic fractures | Multiply injured patient Concomitant head injury Inability to maintain an acceptable reduction closed Segmental fractures Transverse or short oblique fractures in a young athlete


Table 9. Treatment of Residual Clubfoot Deformity
Residual/Recurrent Deformity | Corrective Surgery
Supination | Whole or split transfer of tibialis anterior tendon
Varus | Revision posteromedial release versus calcaneal osteotomy. (Osteotomy is needed for rigid deformity.)
Adductus | Medial column lengthening/lateral column shortening osteotomies
Internal rotation of foot | Supramalleolar tibial osteotomy
Planovalgus | Calcaneal neck lengthening or medial calcaneal slide
Severe multiplanar residual clubfoot deformity | Multiplanar osteotomies of midfoot and/or hindfoot Triple arthrodesis if not amenable to joint-sparing osteotomies


Figure 1. Free body diagram of the hip joint. FO = femoral offset, G = gravity force vector, F Y Hip = net hip force in the Y direction, F X Hip = net hip force in the X direction, M Z Hip = net hip moment of force about the Z axis, W Thigh = total thigh weight vector from the thigh segment center of mass, F Y Knee = net knee force in the Y direction, F X Knee = net knee force in the X direction, and M Z Knee = net knee moment of force about the Z axis.


Figure 1. The quadrant system for safe insertion of screws is based on screws positioned posterior and superior to a line (Line A) drawn between the anterior superior iliac spine (ASIS) and the ischial tuberosity. This line is then bisected with a perpendicular line (Line B) at its midpoint, forming four quadrants. The shaded portion of the illustration indicates the area that is safe for screw insertion. (Adapted with permission from Wasielewski RC, Cooperstein LA, Kruger MP, Rubash HE: Acetabular anatomy and the transacetabular fixation of screws in total hip arthroplasty. J Bone Joint Surg Am 1990;72A:501-508.)


Figure 2. Reparative bone healing with osteoblasts lining new trabecular bone spicules.


Figure 1. MRI of the elbow demonstrating a loose body (black arrow) and a displaced osteochondritis dissecans lesion (black arrowhead) along the inferior capitellum (white arrow) adjacent to the radial head (white arrowhead). (Adapted with permission from Ahmad CS, ElAttrache NS: Treatment of capitellar osteochondritis dissecans, in Warren RF, Craig EV [eds]. Techniques in Shoulder & Elbow Surgery. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, pp 169-174.)


Figure 2. Free body diagram for an arm holding a weight in the hand.


Figure 10. Superficial peroneal nerve entrapment.


Figure 3. A, Radiograph of the pelvis showing HO of both hips associated with trauma in a brain-injured patient. B, Radiograph of an elbow with posterior HO. C, Radiograph demonstrating HO of the medial knee in a brain-injured patient.


Figure 1. Structural hierarchy of skeletal muscle. Whole skeletal muscles are composed of numerous fascicles of muscle fibers. Muscle fibers are composed of myofibrils arranged in parallel. Myofibrils are composed of sarcomeres arranged in series. Sarcomeres are composed of interdigitating actin and myosin filaments. (Reproduced with permission from Lieber R (ed): Skeletal Muscle Structure, Function, and Plasticity: The Physiological Basis of Rehabilitation, ed 2. Philadelphia, PA, Lippincott Williams & Wilkins, 2002, p 18.)


Figure 3. Three-dimensional sagittal kinematic data of the normal and hemiparetic limbs in the same patient. Data was obtained with CODA mpx motion tracking system (Charnwood Dynamics, Leicestershire, England). Normalized gait cycle expressed as percent of the gait cycle (x-axis); 0 = initial contact, vertical line indicates the beginning of swing phase, 100 = the next initial contact.


Figure 5. A human knee with the lateral femoral condyle removed, exposing the cruciate ligaments. Superimposed is a diagram of a 4-bar linkage comprising the ACL (AB), the PCL (CD), the femoral link CB joining the ligament attachment points on the femur, and the tibial link AD joining the attachment points on the tibia (Reproduced with permission from O'Connor J, Shercliffe T, Fitzpatrick D, et al: Geometry of the knee, in Daniel DM, Akeson WH, O'Connor JJ [eds]: Knee Ligaments: Structure, Function, Injury, and Repair. New York, NY, Raven Press, 1990, pp 163-169.)


Figure 6. Classification of tibial tubercle injuries. Types I through IV are true fractures, while type V is actually a soft-tissue injury with detachment of the periosteal sleeve.


Table 3. Vancouver Classification of Postoperative Periprosthetic Fractures of the Femur Associated with THA as Modified by Duncan and Masri
Type of Fracture |  | Characteristics
Type | A | Fracture is located in the trochanteric region
 | AG | In greater trochanter
 | AL | In lesser trochanter
Type | B | Fracture is located around or just distal to the femoral stem
 | B1 | Around or just distal to femoral stem, stem well fixed
 | B2 | Around or just distal to femoral stem, stem loose, good bone stock in proximal femur
 | B3 | Around or just distal to femoral stem, stem loose, poor bone stock in proximal femur
Type | C | Fracture is located well below the femoral stem
(Data obtained from Greidanus NV, Mitchell PA, Masri BA, Garbuz DS, Duncan CP: Principles of management and results of treating the fractured femur during and after total hip arthroplasty. Instr Course Lect 2003;52:309-322.)


Figure 12. Malignant peripheral nerve sheath tumor arising from a solitary neurofibroma. Coronal T1-weighted (A) and axial T2-weighted (B) images of the left neck area. The tumor (arrows) is indeterminate in appearance but involves the brachial plexus, causing decreased motor function of the left arm. C, Histology is similar to a fibrosarcoma, with spindle cells arranged in long fascicles. The nuclei, however, are wavy or comma-shaped in appearance, which is unique to MPNSTs.


Figure 5. Navicular fractures. A, Lateral view of a type I navicular fracture (axial plane fracture line). B, AP view of a type II navicular fracture (sagittal plane fracture line). The arrows indicate the direction of applied force. Note also subluxation of the talonavicular joint and proximal migration of the first ray, a common component of type II fractures. C, AP view of a type III navicular fracture. Note the comminution, displacement, and incongruity of the talonavicular and naviculocuneiform joints. Arrow indicates the direction of applied force. (Reproduced from Stroud CC: Fractures of the midtarsals, metatarsals, and phalanges, in Richardson EG [ed]: Orthopaedic Knowledge Update: Foot and Ankle 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2003, p 58.)


Figure 4. Sheathed tendons heal primarily through infiltration of fibroblasts from the outer and inner surfaces of the tendon (black arrows). Adhesions between the outer surface of the tendon and the sheath (white arrows) can be prevented with passive motion rehabilitation. (Courtesy of Dr. R.H. Gelberman, Boston.)


Figure 5. Coronal T2-weighted MRI of the wrist reveals a small, oval soft-tissue mass in continuity with a nerve, consistent with a neurilemoma.


Figure 3. A, Lateral view of the proximal phalanx showing the location of a dorsal closing wedge proximal phalangeal osteotomy (gray shaded area). Bone removal is indicated by the black arrow. A cheilectomy was also performed. B, Dorsiflexion increase as a result of dorsal closing wedge osteotomy. (Adapted with permission from the Cleveland Clinic Foundation, Cleveland, OH.)


Table 1. Surgical Approaches for Total Hip Arthroplasty
Approach Internervous Interval Major Structures At Risk Advantages Disadvantages/Risks
Anterior (Smith-Petersen)
Superficial
Sartorius (femoral nerve) and tensor fasciae latae (superior gluteal nerve)
Deep
Rectus femoris (femoral nerve) and gluteus medius (superior gluteal nerve)
Lateral femoral cutaneous nerve
Ascending branch of the lateral femoral circumflex artery
Allows hip dislocation without risk to the femoral head blood supply
Useful for anterior column exposure (eg, pelvic osteotomy or fracture)
Extensive access to inner and outer tables of the ilium, anterior femoral head and neck, and acetabulum
Limits posterior acetabular visualization
Extensive release of the abductors can result in weakness and a high incidence of heterotopic ossification
Two-incision anterior (Berger)
Anterior incision for acetabular insertion
Lateral incision for femoral component
Same as anterior approach
Lateral femoral cutaneous nerve
Further study and long-term follow-up needed to determine if it expedites patient recovery
Technically difficult Does not allow wide exposure of the hip joint
Anterolateral (Watson-Jones)
Tensor fasciae latae (femoral nerve) and gluteus medius (femoral nerve)
Branch of the superior gluteal nerve that supplies the tensor fasciae latae
Femoral nerve
Low incidence of postoperative dislocation
Good exposure of hip joint and proximal femur without trochanteric osteotomy
Damage to the femoral shaft and malpositioning of the femoral component during femoral canal preparation
Damage to the abductors
Lateral (Hardinge)
None
Modified Hardinge approach divides the gluteus medius at the junction of the anterior third and posterior two thirds
Same as anterolateral approach
Access to the anterior and posterior hip joint without osteotomy of the trochanter
Low rate of postoperative dislocation
Improved access to the proximal femur for reaming compared to anterolateral and anterior approaches
Postoperative limp (18% incidence in primary THA)
Heterotopic ossification (incidence as high as 47% in primary THA)
Transtrochanteric lateral (Charnley)
No internervous plane, access to joint through osteotomy of the greater trochanter
Level of the osteotomy may be varied based on necessary exposure
Small wafer/trochanteric slide
Standard-size osteotomy at the vastus ridge
Extended trochanteric osteotomy 3 to 10 cm distal to the trochanteric ridge
Various techniques for repair of the trochanter have been described, including wire knots and the commonly used Dall-Miles* cable grip system
May be combined with anterolateral, posterolateral, or direct lateral approaches
Same as anterolateral approach
Excellent exposure; allows complete visualization of the anterior and posterior aspects of the hip and a full view of the acetabulum
Ability to preserve blood supply to the femoral head
Improved biomechanics of the abductor mechanism through the advancement of the greater trochanter through distal reattachment
Allows exposure of the hip without applying torque to the femur, decreasing fracture risk (osteoporosis, cortical defects)
Increased intraoperative time and blood loss because of the time needed to repair the trochanteric osteotomy site
Slower rehabilitation resulting from weight-bearing protection postoperatively; usually a period of 6 weeks to allow for trochanteric healing
Trochanteric nonunion (rates reported: 5% to 32%)
Broken wires, trochanteric bursitis, and ectopic bone formation
Posterolateral
None
Sciatic nerve
Minimal anatomic disruption (abductors preserved)
Excellent exposure of socket and femur
Quick recovery/no limp
Higher patient satisfaction
Less heterotopic ossification
Extensile exposure easy to obtain
Lower rate of reported overall complications
Slightly higher dislocation rate
Mini-posterior
Same as standard posterolateral approach
Same as standard posterolateral approach
Further study and long-term follow-up needed to determine if it expedites patient recovery
Same as standard posterolateral approach Increased potential for component malpositioning
*Stryker Corporation, Mahwah, NJ.


Figure 3. The Gaenslen maneuver.


Figure 3. Lateral radiograph of the elbow of a 42-year-old man who sustained an early, recurrent posterior subluxation of the elbow following attempted fixation of a proximal ulnar fracture using a tension band technique. The coronoid fragment has not been stabilized and the associated fracture of the radial head has not been addressed.


Figure 1. MRI of the lower spine in a patient with Marfan syndrome demonstrates dural ectasia of the lumbosacral junction. (Courtesy of Dr. M. Timothy Hresko.)


Table 2. Deformities of the Lesser Toes
Joint Deformity | MTP Joint | PIP Joint | DIP Joint
Mallet toe | Neutral | Neutral | Hyperflexed
Hammer toe | Extended | Flexed | Extended
Claw toe | Extended | Hyperflexed | Hyperflexed
MTP = metatarsophalangeal, PIP = proximal interphalangeal, DIP = distal interphalangeal.


Figure 4. Course of the hemostat relative to the anatomic structures of the forearm in repair of a distal biceps tendon rupture with the two-incision technique. Cross-section illustration of the forearm at the level of the biceps tuberosity shows the hemostat passed from anterior to posterior with the curve facing radially. It is passed on the ulnar side of the radius, curving away from the ulna. (Reproduced from Papandrea RF: Two-incision distal biceps tendon repair, in Yamaguchi K, King GJW, McKee MD, O'Driscoll SWM [eds]: Advanced Reconstruction Elbow. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 121-128.)


Figure 2. Osteosarcoma of the right proximal tibia in an 8-year-old boy. A, AP radiograph demonstrates collapse of the medial cortex with a minimally displaced fracture. There is both bone destruction and formation. B, A technetium Tc 99m bone scan reveals avid uptake in the area of the tumor. C, Axial MRI reveals a small medial soft-tissue mass.


Figure 6. Nutritional and mechanical pathways to cuff tear arthropathy (CTA). (A) Nutritional factors include the loss of a so-called watertight joint space and a reduction in the pressure of the joint fluid that is required for the perfusion of nutrients to the articular cartilage, both of which contribute to atrophy of cartilage and disuse osteoporosis in the subchondral bone of the humeral head. (B) Mechanical factors include upward, anterior, and posterior instability of the humeral head. Upward instability escalates wear into the anterior part of the acromion, the AC joint, and the coracoid. (Adapted with permission from Neer CS II, Craig EV, Fukuda H: Cuff-tear arthropathy. J Bone Joint Surg Am 1983;65:1232-1244.)


Figure 18. Lateral radiograph of the spine showing vertebra plana at L2 in a 5-year-old girl with Langerhans cell histiocytosis. The collapse of the vertebral body of L2 (arrow) without soft-tissue extension or loss of disk-space height is characteristic of Langerhans cell histiocytosis. (Reproduced from Garg S, Dormans JP: Tumors and tumor-like conditions of the spine in children. J Am Acad Orthop Surg 2005;13:372-381.)


Figure 4. Arthroscopic view showing the typical appearance of an anterolateral soft-tissue impingement lesion. Note the hypertrophic synovium and scarring at the anterolateral corner of the ankle.


Figure 8. Intraoperative photograph of an anterior tibial tendon secured with a grasping stitch before repair.


Table 2. Staging of Posterior Tibial Tendon Dysfunction
Stage | Pain | Deformity | Flexibility | Ability to Perform Single-Limb Heel Rise | Subtalar Arthritis | Ankle Valgus
I | Medial | Absent | Normal | Yes | No | No
II | Medial and/or lateral | Pes planovalgus | Normal | Difficult or unable | No | No
III | Medial and/or lateral | Pes planovalgus | Decreased or fixed | Unable | Possible | No
IV | Medial and/or lateral | Pes planovalgus | Decreased or fixed | Unable | Possible | Yes


Figure 4. Stress fracture. A, Coronal T2-weighted MRI showing high signal in the medullary cavity and on the periosteal surface. B, Axial T2-weighted MRI showing high signal in the medullary cavity and over the posteromedial cortical surface of the tibia.


Figure 2. Lateral view of a patellar sleeve fracture. The only sign on plain radiographs may be patella alta. (Adapted with permission from Tolo VT: Fractures and dislocations around the knee, in Green NE, Swiontkowski MF (eds): Skeletal Trauma in Children. Philadelphia, PA, WB Saunders, 1994, vol 3, pp 369-395.)


Figure 3. Diagnostic tests. A 2 × 2 table depicts C-reactive protein thresholds for diagnosing infection. Several test characteristics are presented, including sensitivity, specificity, and likelihood ratios. (Reproduced with permission from Bhandari M, Devereaux PJ, Swiontkowski M, et al: Internal fixation compared with arthroplasty for displaced fractures of the femoral neck. J Bone Joint Surg Am 2003;85:1673-1681.)


Table 3. Normal Radiographic Findings Unique to the Pediatric Cervical Spine
Increased atlanto-dens interval | > 5 mm abnormal
Pseudosubluxation C2 on C3 | > 4 mm abnormal
Loss of cervical lordosis |
Widened retropharyngeal space | > 6 mm at C2; > 22 mm at C6
Wedging of cervical vertebral bodies |
Neurocentral synchondroses | Closure by 7 years of age
(Reproduced from Hedequist D: Pediatric spine trauma, in Abel MF (ed): OKU Pediatrics, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p 324.)


Table 3. Bado Classification of Monteggia Fractures
Fracture Type | Description | Direction of Displacement of the Radial Head | Characteristic(s)
I | Fracture of the middle or proximal third of the ulna | Anterior | More common in children and young adults
II | Fracture of the middle or proximal third of the ulna | Posterior | Comprise the majority (70% to 80%) of Monteggia fractures in adults
III | Fracture of the ulna distal to the coronoid process | Lateral | More common in children
IV | Fracture of the middle or proximal third of the ulna and fracture of the proximal third of the radius | Any direction | Least common
(Adapted from Turner RG, King GJW: Proximal ulnar fractures and fracture dislocations, in Galatz LM [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2008, pp 517-529.)


Figure 9. Seinsheimer classification of subtrochanteric femur fractures. Type I fractures (not shown) are nondisplaced. (Reproduced with permission from Leung K: Subtrochanteric fractures, in Bucholz RW, Heckman JD, Court-Brown C [eds]: Rockwood and Green's Fractures in Adults, ed 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, p 1831.)


Figure 2. Schatzker classification of tibial plateau fractures. Type I: lateral plateau split; type II: lateral split-depression; type III: lateral depression; type IV: medial plateau fracture; type V: bicondylar injury; type VI: tibial plateau fracture with metaphyseal-diaphyseal dissociation. (Reproduced from Watson JT, Knee and Leg: Bone Trauma, in Beaty JH [ed]: Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, p 523.)


Figure 3. Large syrinx involving the entire spine of a 2-year-old boy. A, Sagittal T1-weighted MRI scan shows the syrinx to be largest at the level of the lower thoracic spine (arrows). B, Axial T1-weighted image confirms that the syrinx is located within the center of the spinal cord. (Reproduced from Khanna AJ, Wasserman BA, Sponseller PD: Magnetic resonance imaging of the pediatric spine. J Am Acad Orthop Surg 2003;11:248-259.)


Table 3. Mirels Scoring System for Prediction of Pathologic Fracture in Patients With Metastatic Bone Lesions
 | Points
 | 1 | 2 | 3
Radiographic appearance | Blastic | Mixed | Lytic
Size (as a proportion of shaft diameter) | <1/3 | 1/3 to 2/3 | >2/3
Site | UE | LE | Peritrochanteric
Pain | Mild | Moderate | Mechanical
UE = upper extremity, LE = lower extremity. (Adapted with permission from Mirels H: Metastatic disease in long bones: A proposed scoring system for diagnosing impending pathologic fractures. Clin Orthop 1989;249:256-265.)


Table 1. Oestern and Tscherne Classification of Closed-Fracture Soft-Tissue Injury
Grade | Description
0 | Injuries from indirect forces with negligible soft-tissue damage
I | Superficial contusion/abrasion, simple fractures
II | Deep abrasions, muscle/skin contusion, direct trauma, impending compartment syndrome
III | Excessive skin contusion, crushed skin or destruction of muscle, subcutaneous degloving, acute compartment syndrome, and rupture of major blood vessel or nerve
(Reproduced with permission from Oestern HJ, Tscherne H: Pathophysiology and classification of soft tissue injuries associated with fractures, in Tscherne H, Gotzen L [eds]: Fractures With Soft Tissue Injuries. Berlin, Germany, Springer-Verlag, 1984, pp 1-9.)


Figure 2. Clinical photograph of a patient in the prone position showing the decreased resting tension of the patient's right ankle, indicating an acute or even a chronic Achilles tendon rupture.


Table 2. Grafting Patterns and Methods of Fixation by Acetabular Defect and Subtypes
Type of Defect | Grafting Patterns | Method of Fixation
I | Particulate graft |
IIA | Particulate graft of femoral head allograft | Femoral head fixed inside acetabulum with 6.5-mm cancellous screws
IB | Number 7 femoral allograft | Screws or plate outside the acetabulum
IIC | Particulate graft or wafer-cut femoral head allograft |
IIIA | Number 7 distal femur or proximal tibia allograft | Screws or plate outside the acetabulum
IIIB | Proximal femur or acetabular "arc" graft | Plate
(Reproduced from Callaghan JJ, O'Rourke MR, Liu SS, Paprosky WG: Uncemented acetabular revision, in Lieberman JR, Berry DJ [eds]: Advanced Reconstruction Hip. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 317-327.)


Figure 6. Periosteal chondroma. A, Lateral view of the right knee in a 28-year-old woman with lateral calf pain. Extraosseous calcification is seen around the proximal fibula. B, Axial CT reveals a surface lesion with a calcified rim and nondisplaced pathologic fracture in the fibula. C, MRI reveals bright signal on T2-weighted imaging and defines that this is a surface lesion without medullary involvement. A biopsy revealed a periosteal chondroma.


Figure 23. Adamantinoma. A, AP radiograph of the tibia in a 38-year-old woman reveals multiple diaphyseal lucent lesions separated by sclerotic bone. They have a bubbly appearance consistent with adamantinoma. B, A gross specimen from a different patient reveals lesions in both the tibia and fibula that expand the bone. C, The histologic appearance is nests of epithelial cells in a fibrous stroma.


Figure 1. Vascular anatomy of the femoral head and neck. (Reproduced with permission from DeLee JC: Fractures and dislocations of the hip, in Rockwood CA Jr, Green DP, Bucholz RW, Heckman JD [eds]: Rockwood and Green's Fractures in Adults, ed 4. Philadelphia, PA, Lippincott Williams & Wilkins, 2001, p 1662.)


Table 2. Classification of MCL Sprains*
Grade | Severity | Characteristics
I | Mild | Few torn fibers with no loss of ligamentous integrity
II | Moderate | Incomplete ligament tearing with increased joint laxity Maintenance of an end point to valgus stress at 30° of flexion Continued fiber apposition despite partial tearing
III | Severe | Complete ligamentous disruption resulting in gross laxity without a palpable end point to valgus stress
* Based on the extent of ligamentous disruption and resulting degree of patholaxity. MCL = medial collateral ligament.


Figure 1. The primary muscular attachments on the anterior (A) and posterior (B) aspects of the femur. (Reproduced with permission from Nork SE: Fractures of the shaft of the femur, in Bucholz RW, Heckman JD, Court-Brown C [eds]: Rock-wood and Green's Fractures in Adults, ed 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2001, p 1852.)


Table 1. Classification of Peripheral Nerve Fibers
Fiber Type | Example of Function | Fiber Characteristic | Fiber Diameter (um) | Conduction Velocity (m/s)
Aα | Motor axon | Myelinated—Large | 12-20 | 72-120
Aβ | Cutaneous touch and pressure | Myelinated—Medium | 6-12 | 36-72
Aδ | Pain and temperature | Myelinated—Small | 1-6 | 4-36
B | Sympathetic preganglionic | Myelinated—Small | 1-6 | 3-15
C | Cutaneous pain, sympathetic postganglionic | Unmyelinated | 0.2-1.5 | 0.4-2


Figure 13. Postoperative AP (A) and frog-leg lateral (B) views after in situ screw fixation of a stable SCFE.


Table 2. Colton Classification of Olecranon Fractures
Fracture Type | Characteristics
I | Fracture is nondisplaced and stable with <2 mm of separation; the extensor mechanism is intact and the patient is able to extend the elbow against gravity with flexion to 90°.
II (Includes subtypes IIA, IIB, IIC, IID) | Fracture is displaced. Type IIA—Avulsion Type IIB—Oblique and transverse Type IIC—Comminuted Type IID—Fracture-dislocation


Figure 3. The retrovascular cord arises from the preaxial phalanx and courses dorsal to the neurovascular bundle to insert in the side of the distal phalanx. It is the usual cause of DIP joint contractures.


Figure 3. Algorithm for the treatment of articular cartilage lesions. ACI = autologous chondrocyte implantation; OAT = osteochondral autograft transfer. (Reproduced from Brown JE, Branch TP: Surgical alternatives for treatment of articular cartilage lesions. J Am Acad Orthop Surg 2000;8:180-189.)


Figure 1. Posterior anatomy of the knee showing the relationship between the popliteal artery and the tibial and common peroneal nerves. (Reproduced from Good L, Johnson RJ: The dislocated knee. J Am Acad Orthop Surg 1995;3:284-292.)


Figure 7. Extraphyseal ACL reconstruction. (Reproduced with permission from Kocher MS, Garg S, Micheli LJ: Physeal sparing reconstruction of the anterior cruciate ligament in skeletally immature prepubescent children and adolescents. J Bone Joint Surg Am 2005;87:2371-2379.)


Figure 2. Lateral radiographs of the foot in a patient with posttraumatic subtalar arthritis, subtalar coalition, and calcaneal malunion. A, Preoperative view. B, Radiograph obtained after subtalar arthrodesis and calcaneal osteotomy to realign the hindfoot and restore hindfoot height.


Table 3. Surgical Treatment of Common Gait Disturbances in Cerebral Palsy
Gait Disturbance | Problem | Recommended Surgery
Scissoring | Tight adductors | Adductor tenotomy
Toe-walking | Tight gastrocnemius-soleus (equinus deformity) | Gastrocnemius or Achilles lengthening (Do not overlengthen!)
 | Apparent equinus with crouched gait because of hip and/or knee deformities (ankle is actually neutral) | Do not lengthen gastrocnemius-soleus; address hip and knee contractures!
Back-knee gait | Tight gastrocnemius-soleus (equinus deformity) | Gastrocnemius or Achilles lengthening (Do not overlengthen!)
 | Iatrogenic overlengthening of the hamstrings without distal RF transfer | Distal RF transfer may be helpful
Decreased knee flexion in swing phase (even without crouched gait) | Overactive RF | Distal RF transfer (to semitendinosis if possible)
Crouched gait | Tight hip flexors | Intramuscular psoas lengthening
 | Tight hamstrings | Hamstring lengthenings
 | Excessively loose heel cords (which can then cause tight hip flexors and hamstrings) | None (Achilles tendon shortening and proximal calcaneal slide have mixed results) (usually need to go to solid AFOs)
 | Lever arm dysfunction | See intoeing and pes valgus below.
Intoeing | Increased femoral anteversion | Femoral rotational osteotomy
 | Internal tibial torsion | Tibial rotational osteotomy
 | Varus foot | Varus foot correction (as described below)
Pes valgus, common in patients with diplegia and quadriplegia | Spastic gastrocnemius-soleus and peroneals with tibialis posterior weakness | Calcaneal lengthening (best after age 6 years) Calcaneal medial sliding osteotomy
Equinovarus foot | Spastic tibialis anterior and/or tibialis posterior overpower the peroneals, with gastrocnemius-soleus equinus | Treat equinus as noted above. Split anterior tendon transfer if anterior tibialis causative Posterior tibialis lengthening or split transfer if posterior tibialis causative Must add calcaneal osteotomy if hindfoot deformity is rigid
RF = rectus femoris


Table 2. Mucopolysaccharidoses Subtypes
Subtype | Cause | Prognosis
Type I H (Hurler syndrome) Type I HS (Hurler-Scheie syndrome) Type I S (Scheie syndrome) | Alpha-L-iduronidase deficiency | Type I H: death in first decade of life Type I HS: death in third decade of life Type I S: good survival
Type II (Hunter syndrome) | Sulpho-iduronate-sulphatase deficiency | Death in second decade of life
Type III (Sanfilippo syndrome) | Multiple enzyme deficiency | Death in second decade of life
Type IV (Morquio syndrome) | Type A (galactosamine-6-sulfate-sulphatase deficiency) Type B (beta-galactosidase deficiency) | More severe involvement in patients with type IV A than in those with type IV B; survival into adulthood is possible
Type VI (Maroteaux-Lamy syndrome) | Arylsulphatase B deficiency | Poor survival with severe form
Type VII (Sly syndrome) | Beta-glycuronidase deficiency | Poor survival
(Reproduced from Mackenzie WG, Ballock RT: Genetic diseases and skeletal dysplasias, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL American Academy of Orthopaedic Surgeons, 2005, pp 663-675.)


Table 3. Infantile Versus Adolescent Blount Disease
Condition | Age (Years) | Typical History | Location of Deformity | Other Angular Deformities | Laterality | Treatment
Infantile Blount | 1 to 3 | Early walker, obese | Epiphysis/physis; joint depression in advanced stages | None | Often bilateral | Bracing (limited effectiveness) Proximal tibia/fibula osteotomy
Adolescent Blount | 9 to 11 | Morbid obesity | Proximal tibia; no joint depression | Distal femur and distal tibia common | Unilateral more common | Bracing not effective Hemiepiphysiodesis if growth remaining Proximal tibia/fibula osteotomy ± femoral and distal tibia osteotomies


Figure 6. Glenoid bone loss shortens the "safe arc" through which the glenoid can resist axial forces. (Reproduced from Burkhart SS: Recurrent anterior shoulder instability, in Norris TR [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 83-89).


Figure 3. The OTA classification of femoral shaft fractures. Type A fractures are simple fractures, type B are wedge fractures, and type C are complex fractures.


Figure 3. The tarsal tunnel.


Table 5. Histologic Classification of Soft-Tissue Tumors
Type | Benign | Malignant
Fibrous | Nodular fasciitis Proliferative fasciitis Elastofibroma Infantile fibromatosis Adult fibromatosis | Fibrosarcoma Infantile fibrosarcoma
Fibrohistiocytic | Fibrous histiocytoma | DFSP Malignant fibrous histiocytoma
Lipomatous | Lipoma Angiolipoma Hibernoma Atypical lipoma | Well-differentiated liposarcoma Myxoid round cell liposarcoma Pleomorphic liposarcoma Dedifferentiated liposarcoma
Smooth muscle | Leiomyoma | Leiomyosarcoma
Skeletal muscle | Rhabdomyoma | Rhabdomyosarcoma
Blood vessels | Hemangioma Lymphangioma | Angiosarcoma Kaposi sarcoma
Perivascular | Glomus tumor | Hemangiopericytoma
Synovial | Focal PVNS Diffuse PVNS | Malignant PVNS
Nerve sheath | Neuroma Neurofibroma Neurofibromatosis Schwannoma | MPNST
Neuroectodermal | Ganglioneuroma | Neuroblastoma Ewing sarcoma PNET
Cartilage | Chondroma Synovial chondromatosis | Extraskeletal chondrosarcoma
Bone | FOP | Extraskeletal osteosarcoma
Miscellaneous | Tumoral calcinosis Myxoma | Synovial sarcoma Alveolar soft-part sarcoma Epithelioid sarcoma
DFSP = dermatofibrosarcoma protuberans; PVNS = pigmented villonodular synovitis; MPNST = malignant peripheral nerve sheath tumor; PNET = primitive neuroectodermal tumor; FOP = fibrodypslasia ossificans progressiva


Figure 1. ASIA form for standard neurologic classification of SCI. (Reproduced with permission from the American Spinal Injury Association.)


Table 4. Differential Diagnosis of Back Pain in Children
Common
Muscular strain/apophysitis/overuse
Spondylolysis
Spondylolisthesis
Trauma: microfracture
Less common
Infection (diskitis/osteomyelitis)
Scheuermann disease
Trauma: fracture
Uncommon
Herniated nucleus pulposus
Ankylosing spondylitis
Juvenile rheumatoid arthritis
Bone tumor
Spinal cord tumor
Psychogenic
(Reproduced from Garg S, Dormans JP: Tumors and tumor-like conditions of the spine in children. J Am Acad Orthop Surg 2005;13:372-381.)


Figure 12. Low-power histology of a glomus tumor reveals small, rounded cells with dark nuclei in well-defined clumps. On higher power, the glomus cells and the admixed capillaries would be present within a myxoid stroma.


Figure 10. Desmoid tumors. Axial T1-weighted (A) and short tau inversion recovery (STIR) (B) MRIs of the right shoulder of a 58-year-old woman reveal a desmoid tumor (arrows). The STIR sequence is fluid-sensitive and reveals findings similar to those found on a fat-sensitive T2 image. There is low signal noted on both images. C, Low-power histologic view reveals sweeping bundles of collagen. D, Higher power demonstrates bland, elongated, fibrous cells without atypia.


Table 3. Classification of Posterolateral Corner Injuries*
Grade | Lateral Joint Opening (mm)
1+ | 0 to 5
2+ | 6 to 10
3+ | >10 without an end point
* Based on the quantification of lateral joint opening (as compared with normal contralateral knee) with varus stress.


Figure 4. AP radiograph of the hip of an asymptomatic 45-year-old woman with a benign-appearing lesion in the proximal femur consistent with a bone island. (Reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 98.)


Figure 8. Assuming a posture of hip flexion places the hip extensor muscles in a position of greater mechanical advantage. This helps to compensate for moderate weakness of the hip extensor muscles (grade 4) during walking.


Figure 7. Fibrosarcomas. A, Gross appearance of a fibrosarcoma within the muscles of the anterior thigh. There are areas of hemorrhage and cyst formation. B, High-power view of a fibrosarcoma reveals the distinct fascicular appearance of cells with little variation in size or shape. When the cells are cut in cross section, they appear round. The overall appearance is a herringbone pattern of spindle cells.


Figure 1. A, The primary morphologic features of a peripheral nerve cell are the dendrites, cell body, axon, and presynaptic terminals. B, Communication between the terminal end of a nerve axon and an end organ occurs by synaptic vesicle release from the presynaptic terminal. (Reproduced from Bodine SC, Lieber RL: Peripheral nerve physiology, anatomy, and pathology, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science, ed. 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 618.)


Table 2. Antibiotics Used in the Treatment of Pediatric Open Fractures
Antibiotic | Dose | Interval | Maximum Dose | Indications
Cefazolin | 100 mg/kg/d | Q8 h | 6 g/d | All open fractures
Gentamicin | 5-7.5 mg/kg/d | Q8 h | None specified | Severe grade II and III injuries
Penicillin | 150,000 units/kg/d | Q6 h | 24 million units/d | Farm-type or vascular injuries
Clindamycin | 15-40 units/kg/d | Q6-8 h | 2.7 g/d | Patients with allergies to cefazolin or penicillin


Table 4. Ulnar Variance and Load Sharing Across Wrist
Ulnar Variance | Load Sharing
+ 2 mm | 60% radius, 40% ulna
+ 1 mm | 70% radius, 30% ulna
Neutral | 80% radius, 20% ulna
- 1 mm | 90% radius, 10% ulna
- 2 mm | 95% radius, 5% ulna


Figure 6. A calcaneus foot is easily dorsiflexed against the tibia. A posteromedial bow of the tibia can be confused with a calcaneus foot. (Reproduced from Sullivan JA: Pediatric flatfoot: Evaluation and management. J Am Acad Orthop Surg 1999;7:44-53.)


Figure 10. Clear cell sarcoma. A, STIR sequence of the left foot reveals a soft-tissue lesion abutting the medial calcaneous. Additional views revealed involvement of the neurovascular bundle. B, Histology shows fibrous septa separating the tumor into well-defined fascicles of cells with clear cytoplasm consistent with a clear cell sarcoma.


Figure 11. Upper cervical spine and occiput (C1-C3). A, Powers ratio = BC/AO. B = basion, C = posterior arch of the atlas, A = anterior arch of the atlas, O = opisthion. B, Basion-dental interval (BDI) and basion-axial interval (BAI) each should measure <12 mm. C, ADI and SAC. Atlantoaxial instability should be suspected with an ADI >5 mm. If the ADI is ≥10 to 12 mm, the SAC becomes negligible and cord compression occurs. (Reproduced from Eubanks JD, Gilmore A, Bess S, Cooperman DR: Clearing the pediatric cervical spine following injury. J Am Acad Orthop Surg 2006;14:552-564.)


Figure 1. Anatomy of the pelvis, showing bony structure and ligamentous connections. (Reproduced from Tile M: Acute pelvic fractures: I. Causation and classification. J Am Acad Orthop Surg 1996;4:143-151.)


Figure 8. Chondroblastoma. AP (A) and lateral (B) views of the right knee in a 19-year-old man show a well-circumscribed round lesion in the proximal tibial epiphysis extending slightly into the metaphysis. Note the sclerotic rim. C, Histologic appearance of a chondroblastoma. Note the round or oval chondroblasts (arrows). On higher power, areas of dystrophic calcification are visible around the individual cells in a "chicken-wire" pattern. (Part C reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 116.)


Figure 6. Radiographic evaluation of the acetabulum showing the location of the six radiographic lines: (1) posterior wall, (2) anterior wall, (3) roof, (4) radiographic U, (5) ilioischial line, (6) iliopectineal line. (Adapted with permission from Letournel E, Judet R (eds): Fractures of the Acetabulum, ed 2. Berlin, Germany, Springer-Verlag, 1993, p 259.)


Figure 3. Ultrasound images of a normal hip and a hip with DDH. A, Ultrasound image of a normal hip. B, The same ultrasound image with the α and β angles drawn. In a normal hip, femoral head coverage should be greater than 50%. The α angle should be greater than 60°. C, Ultrasound image of a dysplastic hip reveals approximately 30% femoral head coverage, an α angle of 50°, a β angle of 90°, and an echogenic labrum. (Reproduced from Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p. 181.)


Figure 5. Normal and abnormal configurations of the glenoid. A, The normal shape of the glenoid is that of a pear, larger below than above. B, A bony Bankart lesion can create an inverted-pear configuration. C, A compression Bankart lesion can also create an inverted-pear configuration. (Reproduced from Burkhart SS: Recurrent anterior shoulder instability, in Norris TR [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 83-89.)


Figure 9. Epithelioid sarcoma. A, Clinical photograph of an epithelioid sarcoma in the dorsal aspect of the distal long finger. Note the nodule in the superficial tissues. B, Low-power histology reveals a nodule with central necrosis consistent with an epithelioid sarcoma but often mistaken for a benign granulomatous process. (Reproduced from Scarborough MT (ed): 2008 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2008, question 21, figures 18A and 18B.)


Table 3. Two-column Intercondylar Distal Humerus Fractures
Type | Description
High T fracture | A transverse fracture line divides both columns at or proximal to the olecranon fossa.
Low T fracture | Similar to the high T fracture except the transverse component is through the olecranon fossa, making treatment and fixation more difficult.
Y fracture | Oblique fracture lines cross each column and join in the olecranon fossa, extending vertically to the joint surface.
H fracture | The trochlea is a free fragment and at risk for osteonecrosis. The medial column is fractured above and below the medial epicondyle, whereas the lateral column is fractured in a T or Y configuration.
Medial λ fracture | The most proximal fracture line exits medially. Laterally, the fracture line is distal to the lateral epicondyle, rendering a very small fragment left for fixation on the lateral side.
Lateral λ fracture | The most proximal fracture line exits laterally. Medially, the fracture line is distal to the medial epicondyle, rendering a very small fragment left for fixation on the medial side.
Multiplane fracture | This represents a T fracture with concomitant coronal fracture lines.


Table 1. Possible Implants for Distal Femur Fractures as Determined by the AO/OTA Classification System.
Type A or C1/C2 Fractures
Dynamic condylar screw
95° blade plate
Antegrade femoral nail
Retrograde femoral nail
Locked internal fixator (lateral plate with locked distal screws)
Type B Fractures
Screw and/or plate fixation
Type C3 Fractures
Standard condylar buttress plate
Locked internal fixator (lateral plate with locked distal screws)
(Reproduced from Kregor PJ, Morgan SJ: Fractures of the distal femur, in Baumgaertner MR, Tornetta P III [eds]: Orthopaedic Knowledge Update: Trauma 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 397-408.)


Figure 1. Illustrations of the cross-sectional anatomy of the compartments of the forearm (A) and hand (B). (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Figure 3. A, A diagram of the aggrecan molecules arranged as a proteoglycan aggregate. Many aggrecan molecules can bind to a chain of hyaluronate, forming macromolecular complexes that effectively are immobilized within the collagen network. B, Electron micrographs of bovine articular cartilage proteoglycan aggregates from (i) skeletally immature calf and (ii) skeletally mature steer. These show the aggregates to consist of a central hyaluronic acid filament and multiple attached monomers (bar = 500 μm). (Reproduced with permission from Buckwalter JA, Kuettner KE, Thonar EJ: Age-related changes in articular cartilage proteoglycans: Electron microscopic studies. J Orthop Res 1985;3:251-257.)


Figure 4. AP (A) and lateral (B) views of a long antegrade intramedullary nail. (Adapted with permission from Windsor RE: Knee arthrodesis, in Insall JN, Scott WN [eds]: Surgery of the Knee, ed 3. New York, NY, Churchill Livingstone, 2000, pp 1103-1116.)


Table 1. Elements of a Directed Bleeding History
1. Do you have frequent unprovoked nose or gum bleeding?
2. Have you had iron deficiency from heavy periods?
3. Have you had unprovoked large bruises on your back, chest, or abdomen?
4. Have you had bleeding into a joint with mild trauma?
5. Have you previously had excessive blood loss with surgery?
6. Do you have a family history of bleeding problems?
7. Do you have kidney or liver disease?


Figure 4. Schematic representations comparing classic (A) and anatomic (B) techniques for bone resection for TKA. (Reproduced with permission from Surgical techniques and instrumentation in total knee arthroplasty, in Insall JN, Scott WN [eds]: Surgery of the Knee, ed. 3. New York, Churchill Livingstone, 2001.)


Figure 5. AP radiograph of the elbow of a young male patient with a posteromedial rotatory elbow injury from a varus deforming force. The varus position of the joint, with an avulsion of the lateral collateral ligament and a compression fracture of the anteromedial facet of the coronoid, is clearly seen. This injury pattern will require buttress plate fixation of the coronoid fracture and lateral ligament repair for optimal outcome.


Table 2. Ehlers-Danlos Syndrome Classification
Villefranche Classification (1998) | Berlin Classification (1988) | Genetics | Major Symptomatic Criteria | Biochemical Defects (Minor Criteria)
Classic | Type I (gravis) Type II (mitis) | AD | Hyperextensible skin, atrophic scars, joint hypermobility | COL5A1, COL5A2 mutations (40% to 50% of families) Mutations in type V collagen
Hypermobility | Type III (hypermobile) | AD | Velvety soft skin, small and large joint hypermobility, and tendency for dislocation, chronic pain, scoliosis | Unknown
Vascular | Type IV (vascular) | AD (rarely) AR | Arterial, intestinal and uterine fragility, rupture, thin translucent skin, extensive bruising | COL3A1 mutation, abnormal type III collagen structure of synthesis
Kyphoscoliosis | Type VI (ocular scoliotic) | AR | Severe hypotonia at birth, progressive infantile scoliosis, generalized joint laxity, scleral fragility, globe rupture | Lysyl hydroxylase deficiency, mutations in PLOD gene
Arthrochalasis | Type VIIA, VIIB | AD | Congenital bilateral hip dislocation, hypermobility, soft skin | Deletion of type I collagen exons that encode for N-terminal pro-peptide (COL1A1, COL1A2)
Dermatosparaxis | Type VIIIC | AR | Severe sagging or redundant skin | Mutations in type I collagen N peptidase
AD = autosomal dominant; AR = autosomal recessive (Reproduced from D'Astous JL, Carroll KL: Connective tissue disorders, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8, Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 246.)


Figure 5. Schematic representation of osteoclast differentiation and function regulated by RANKL and M-CSF. Osteoclast progenitors and mature osteoclasts express RANK, the receptor for RANKL. Osteotropic factors such as 1α,25(OH)2D3, PTH, and IL-1 stimulate expression of RANKL in osteoblasts/stromal cells. Membrane- or matrix-associated forms of both M-CSF and RANKL expressed by osteoblasts/stromal cells are responsible for the induction of osteoclast differentiation in the co-culture. RANKL also directly stimulates fusion and activation of osteoclasts. Mainly osteoblasts/stromal cells produce OPG, a soluble decoy receptor of RANKL. OPG strongly inhibits the entire differentiation, fusion, and activation processes of osteoclast induced by RANKL. (Reproduced with permission from Takahashi N, Udagawa N, Takami M, Suda T: Osteoclast generation, in Bilezikian HP, Raisz LG, Rodan GA (eds): Principles of Bone Biology, ed 2. San Diego, CA, Academic Press, 2002, pp 109-126.)


Table 2. Blood Management Principles
Early identification and intervention for patients at high risk for transfusions
Use of current scientific evidence and the promotion of clinical best practices
Alignment and coordination of all members of the health care team
Patient advocacy and patient safety
Stewardship of scarce and expensive hospital resources


Figure 4. Carpal arcs of Gilula. I = smooth arc outlining the proximal surfaces of the scaphoid, lunate, and triquetrum; II = smooth arc outlining the distal surfaces of the scaphoid, lunate, and triquetrum; III = arc outlining the proximal surfaces of the capitate and hamate. (Reproduced from Blazar PE, Lawton JN: Diagnosis of acute carpal ligament injuries, in Trumble TE [ed]: Carpal Fracture-Dislocations. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2001, p 24.)


Table 8. Treatment of RA Affecting the MCP Joint
Severity of Disease | Treatment
Early stages | Medical
Ulnar drift with preservation of articular surface | Soft-tissue realignment procedures (extensor relocation, intrinsic release, collateral ligament reefing)
Severe joint involvement, fixed deformities, or arthritis—cartilage loss | MCP joint arthroplasty
Thumb MCP joint involvement | Arthrodesis
Thumb MCP joint involvement with IP joint involvement | Arthroplasty


Figure 28. Secondary sarcoma. A, AP radiograph of the right anterior pelvis in a 68-year-old man with a history of prostate cancer (note radiation seeds) shows a destructive lesion in the right pubic rami. B, Axial MRI shows the extent of the surrounding soft-tissue mass. The biopsy revealed a high-grade sarcoma that was presumably radiation-induced.


Figure 7. Summary of kinematics and electromyographic activity during the three intervals of stance phase. (Reproduced with permission from Mann RA: Biomechanics of the foot and ankle, in Mann RA, Coughlin MJ [eds]: Surgery of the Foot and Ankle, ed 6. St Louis, MO, Mosby, 1993, pp 29-31.)


Figure 9. Schematic illustration of a synovial joint. (Adapted from Recklies AD, Poole AR, Banerjee S, et al: Pathophysiologic aspects of inflammation in diarthrodial joints, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 490.)


Figure 1. Algorithm for classification of nonunions.


Table 1. Chemotherapy Drugs Used in the Treatment of Osteosarcoma
Drug | Mechanism of Action | Major Toxicities
Adriamycin/doxorubicin | Blocks DNA/RNA synthesis Inhibits topoisomerase II | Cardiotoxicity
Cis-platinum | DNA disruption by covalent binding | Hearing loss Neuropathy Renal failure
Methotrexate | Inhibits dehydrofolate reductase (inhibits DNA synthesis) | Mucositis
Ifosfamide | DNA alkylating agent | Renal failure Encephalopathy


Table 2. Enneking Classification of Benign Bone Tumors
Stage | Description | Tumor Examples
1 | Inactive (latent) | Nonossifying fibroma Enchondroma
2 | Active | Giant cell tumor* Aneurysmal bone cyst* Chondroblastoma Chondromyxoid fibroma Unicameral bone cyst
3 | Aggressive | Giant cell tumor* Aneurysmal bone cyst*
*Giant cell tumor and aneurysmal bone cyst can be either stage 2 active or stage 3 aggressive lesions, depending on the amount of bone destruction, soft-tissue masses, or joint involvement.


Table 7. Diagnostic Criteria for Neurofibromatosis 1
Six or more cafe-au-lait spots, with greatest diameter 5 mm in prepubertal and 15 mm in postpubertal patients
Two or more neurofibromas of any type or one plexiform neurofibroma
Axillary freckling
Optic glioma
Two or more Lisch nodules (iris hamartomas)
A distinctive osseous lesion
A first-degree relative with NF1
(Reproduced from Mackenzie WG, Ballock RT: Genetic diseases and skeletal dysplasias, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 663-675.)


Figure 4. The OTA classification of proximal tibia/fibula fractures. Type A fractures are extra-articular, type B fractures are partial articular, and type C fractures are complete articular. A1: avulsion; A2: metaphyseal simple; A3: metaphyseal multifragmentary; B1: pure split; B2: pure depression; B3: split depression; C1: articular simple, metaphyseal simple; C2: articular simple, metaphyseal mulitfragmentary; and C3: articular multifragmentary.


Figure 2. Illustration from a sagittal view of the COM and weight-bearing line in the standing position.


Figure 6. A, A lateral radiograph of a 32-year-old woman with left leg pain shows a grade II isthmic SPL. Note the retrolisthesis of L4 on L5 (arrow) suggesting degeneration at that level. The asterisk shows the pars defect. B, The PA view shows spina bifida occulta (arrow), which has an association with SPL. C, A sagittal foraminal MRI scan shows severe compression of the L5 root in the foramen (arrow). D and E, Postoperative radiographs obtained 6 months after solid posterolateral fusion with instrumentation. The patient had a classic L4-S1 decompression and is now clinically asymptomatic. (Reproduced from Ofiram E, Garvey TA: Adult isthmic spondylolisthesis, in Spivak JM, Connolly PJ [eds]: Orthopaedic Knowledge Update Spine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p 315.)


Table 2. Rates of Progression for Specific Anomalies*
Type of Anomaly | Progression (per year)
Block vertebra | <2°
Wedge vertebra | <2°
Hemivertebra | 2° to 5°
Unilateral bar | 5° to 6°
Unilateral bar with contralateral hemivertebra | 5° to 10°
*Data taken from McMaster MJ, Ohtsuka K: The natural history of congenital scoliosis: A study of two hundred and fifty-one patients. J Bone Joint Surg Am 1982;64:1128-1147. (Reproduced from Hedequist D, Emans J: Congenital scoliosis. J Am Acad Orthop Surg 2004;12:266-275.)


Figure 5. Lateral radiograph of the spine in a patient with ankylosing spondylitis. Note the anterior osteophytes bridging all the lumbar vertebrae.


Figure 2. The cell body of a sensory nerve resides in the dorsal root ganglion, far from its distal nerve ending. The dorsal root ganglion is located proximally, near the spinal cord where the spinal nerve enters the thecal sac. A, Projections of the central branch. B, Morphology of a dorsal root ganglion cell. (Adapted with permission from Kandel ER, Schwartz JH, Jessell TM: Principles of Neural Science, ed 3. Norwalk, CT, Appleton & Lange, 1991, pp 287-342.)


Table 4. Pelvic Osteotomies for the Treatment of DDH
Reconstructive |  | Salvage
Redirectional | Reshaping |
Single innominate (Salter) | Pemberton | Chiari osteotomy
Triple innominate (Steel) | Dega | Shelf arthroplasty
Periacetabular (eg, Ganz) |  |
(Adapted from Gillingham BL, Sanchez AA, Wenger DR: Pelvic osteotomies for the treatment of hip dysplasia in children and young adults. J Am Acad Orthop Surg 1999;7:325-337.)


Figure 2. Classic form of the brachial plexus. (Reproduced with permission from the Mayo Foundation for Medical Education and Research.)


Figure 3. Illustrations of a center sacral plumb line (A) and a C7 sagittal plumb line (C7PL) (B). (Reproduced with permission from Glassman SD, Berven S, Bridwell K, Horton H, Dimar JR: Correlation of radiographic parameters and clinical symptoms in adult scoliosis. Spine 2005;30:682-688.)


Figure 3. Axial T1-weighted post-contrast MRI demonstrates a posterior epidural abscess of the lumbar spine (arrow). The patient was treated with laminectomy and with irrigation and debridement, followed by a course of antibiotics.


Figure 9. Intramuscular myxoma. Axial T1-weighted (A) and T2-weighted (B) MRIs in a 52-year-old woman with Mazabraud syndrome show a large soft-tissue lesion (arrows) along the anterior aspect of the right hip consistent with an intramuscular myxoma. It has lower signal intensity than muscle on T1-weighted images and is bright on T2-weighted images. C, Gross appearance of a bisected intramuscular myxoma reveals a white, gelatinous surface. D, The histologic appearance reveals a paucicellular lesion with extensive reticulin fibers and a mucoid stroma.


Figure 1. Schematic representation of the incisions (dashed line) for the midvastus arthrotomy. Note that the dissection is carried between the fibers of the vastus medialis. The quadriceps muscle is not incised. (Reproduced with permission from Engh GA, Holt BP, Parks NL: A midvastus muscle splitting approach for total knee arthroplasty. J Arthroplasty 1997;12:322-331.)


Figure 16. Ideberg classification of glenoid fractures as modified by Goss. Type Ia: Anterior rim fracture. Type Ib: Posterior rim fracture. Type II: Fracture line through the glenoid fossa exiting at the lateral border of the scapula. Type III: Fracture line through the glenoid fossa exiting at the superior border of the scapula. Type IV: Fracture line through the glenoid fossa exiting at the medial border of the scapula. Type Va is a combination of types II and IV. Type Vb is a combination of types III and IV. Type Vc is a combination of types II, III, and IV. Type VI: Comminuted fracture. (Reproduced from Goss TP: Scapular fractures and dislocations: Diagnosis and treatment. J Am Acad Orthop Surg 1995;3:22-33.)


Figure 1. Gross motor function classification system (GMFCS) for ages 6-12 years. (Reproduced with permission from Palisano RJ, Rosenbaum P, Walter S, Russell D, Wood E, Galuppi B: Development and reliability of a system to classify gross motor function in children with cerebral palsy. Dev Med Child Neurol 1997;45:113-120. Illustrated by Kerr Graham and Bill Reid, The Royal Children's Hospital, Melbourne.)


Figure 3. Illustration of periprosthetic fractures of the tibia associated with TKA as classified by Felix and associates. AP and lateral views are shown. (Adapted with permission from Felix NA, Stuart MJ, Hanssen AD: Periprosthetic fractures of the tibia associated with total knee arthroplasty. Clin Orthop Relat Res 1997;345:113-124.)


Figure 1. The UCBL foot orthosis encompasses the heel and midfoot. It has medial, lateral, and posterior walls.


Figure 7. Translation of a limb segment can have a compensatory or an additive effect on an angulatory deformity depending on the directional plane of the translation. (Reproduced with permission from Paley D: Principles of Deformity Correction. Berlin, Germany, Springer-Verlag, 2002, pp 31-60.)


Table 3. Stages of Progressive Perilunar Instability and Reverse Perilunar Instability
Mayfield's Stages of Progressive Perilunar Instability
Stage | Characteristics
I | Scapholunate dissociation or scaphoid fracture
II | Capitolunate dislocation
III | Lunotriquetral dissociation or triquetral fracture
IV | Lunate dislocation
Stages of Reverse Perilunar Instability
Stage | Characteristics
I | Lunotriquetral dissociation
II | Capitolunate dislocation
III | Scapholunate dissociation


Figure 2. A, Cross-sectional anatomy of the cervical spinal cord showing the ascending and descending tracts and their topographic organization. B, Brown-Sequard syndrome with hemisection of cord. C, Central cord syndrome with injuries to the central portion of the spinal cord affecting the arms more than the legs. D, Anterior cord syndrome with sparing of only the posterior columns of the spinal cord. E, Posterior cord syndrome affects only the posterior columns. (Reproduced from Tay BKB, Eismont F: Cervical spine fractures and dislocations, in Fardon DF, Garfin SR, Abitbol JJ, Boden SD, Herkowitz HN, Mayer TG [eds]: Orthopaedic Knowledge Update: Spine 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 247-262.)


Figure 3. Coronal and sagittal MRIs showing the anatomic structures of the knee. A, Coronal MRI scan at midportion of knee joint. Note the lateral structures, particularly the inferior fascicle of the lateral meniscus. B, Sagittal MRI scan of knee at area of the notch. Note the transverse ligament anteriorly, just above the anterior horn of the lateral meniscus. (Reproduced with permission from Stoller DW: MRI, Arthroscopy, and Surgical Anatomy of the Joints. Philadelphia, PA, Lippincott-Raven, 1999, pp 411 and 463.)


Figure 1. To measure the rib-vertebra angle difference (RVAD), a line is drawn perpendicular to the end plate of the apical vertebrae (a). Next, a line is drawn from the midpoint of the neck of the rib through the midpoint of the head of the rib to the perpendicular on the convex side (b). The resultant angle is calculated. The angle on the concave side is calculated in a similar manner. Concave - convex = RVAD. (Adapted with permission from Mehta MH: The rib-vertebra angle in the early diagnosis between resolving and progressive infantile scoliosis. J Bone Joint Surg Br 1972;54:230-243.)


Figure 7. Roof arc measurement corresponding to the superior 1 cm on CT scan. (Adapted with permission from Olson SA, Matta JM: The computerized tomography subchondral arc: A new method of assessing acetabular articular continuity after fracture (a preliminary report). J Orthop Trauma 1993;7:402-413.)


Table 1. Musculature of the Shoulder Girdle
Muscle | Origin | Insertion | Innervation | Action
Trapezius | Spine | Scapular spine, acromion, clavicle | Cranial nerve XI | Scapular elevation
Latissimus dorsi | Spine | Humerus | Thoracodorsal | Extension, adduction, internal rotation
Serratus anterior | Ribs | Scapula | Long thoracic | Scapular stability
Pectoralis major | Anterior ribs, sternum, clavicle | Humerus | Medial/lateral pectoral | Adduction, internal rotation
Pectoralis minor | Anterior ribs | Coracoid | Medial pectoral | Scapular protraction
Deltoid | Scapular spine, acromion, clavicle | Humerus | Axillary | Abduction
Teres major | Scapula | Humerus | Lower subscapular | Extension, adduction, internal rotation
Subscapularis | Scapula | Lesser tuberosity | Upper/lower subscapular | Stability, internal rotation
Supraspinatus | Scapula | Greater tuberosity | Suprascapular | Stability, elevate, external rotation
Infraspinatus | Scapula | Greater tuberosity | Suprascapular | Stability, external rotation
Teres minor | Scapula | Greater tuberosity | Axillary | Stability, external rotation


Figure 2. Neurologic evaluation of the lower extremity. (Reproduced with permission from Klein JD, Garfin SR: History and physical examination, in Weinstein JN, Rydevik BL, Sonntag VKG [eds]: Essentials of the Spine. New York, NY, Raven Press, 1995, pp 71-95.)


Table 3. Cementless Femoral Components in Total Hip Arthroplasty: Clinical Study Results
Type of Stem Stem Design and Features Study Location (year) No. of Hips Length of Follow-Up (range and mean, years) Revision Rate Radiography Results Comments
Omnifit HA*
Straight, titanium, proximal HA-coated
Multicenter (2003)
111
9.6 to 13.8 (11.25)
0.9% for aseptic loosening,
4.5% overall revision
0% unrevised stems loose
47% proximal osteolysis
0% distal osteolysis
Osteolysis in Gruen zones 1,7,8, and 14;
41 hips lost to follow-up since original report
AML
Straight, cobalt-chromium, fully porous-coated
Alexandria, VA (2001)
211
2 to 18 (13.9)
2% for loosening
3.4% overall loosening
27% femoral osteolysis, all proximal
PCA*
Anatomic, cobalt-chromium, proximal bead porous-coated
London, Ontario (2001)
187
10 to 14 (mean NR)
5.3% stems revised
10% loosening
3% fibrous stable
42% osteolysis
4% distal osteolysis
36% overall thigh pain; author abandoned use of implant
Korea (1999)
116
10 to 12 (11.2)
11% for loosening
11% loosening
59% osteolysis in stem
28% overall thigh pain; author abandoned use of implant
HA = hydroxyapatite, AML = anatomic medullary locking, PCA = porous-coated anatomic, NR = not reported.
*Stryker Howmedica Osteonics, Allendale, NJ.
DePuy Orthopaedics, Inc, Warsaw, IN. (Adapted from Savory CG, Hamilton WG, Engh CA Sr, Della Valle CJ, Rosenberg AG, Galante JO: Hip designs, in Barrack RL, Booth RE Jr, Lonner JH, McCarthy JC, Mont MA, Rubash HE [eds]. Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 345-368.)


Figure 2. Drawings of the cross-sectional anatomy of the cervical spinal cord. S = sacral, L = lumbar, T = thoracic, C = cervical, 1 = fasciculus gracilis, 2 = fasciculus cuneatus, 3 = dorsal spinocerebellar tract, 4 = ventral spinocerebellar tract, 5 = lateral spinothalamic tract, 6 = spino-olivary tract, 7 = ventral corticospinal tract, 8 = tectospinal tract, 9 = vestibulospinal tract, 10 = olivospinal tract, 11 = propriospinal tract, 12 = lateral corticospinal tract. (Reproduced with permission from Heller JG, Pedlow FX Jr: Anatomy of the cervical spine, in Clark CR [ed]: The Cervical Spine, ed 3. Philadelphia, PA, Lippincott-Raven, 1998, pp 3-36.)


Figure 6. Schematic representation of the patellar blood supply. SG = supreme genicular artery, MSG = medial superior genicular artery, MIG = medial inferior genicular artery, LSG = lateral superior genicular artery, APP = ascending parapatellar artery, OPP = oblique prepatellar artery, LIG = lateral inferior genicular artery, TIP = transverse infrapatellar artery, ATR = anterior tibial recurrent artery. (Reproduced with permission from Hofmann AA, Plaster RL, Murdock LE: Subvastus [Southern] approach for primary total knee arthroplasty. Clin Orthop Relat Res 1991;269:70-77.)


Figure 1. Event rates by Revised Cardiac Risk Index score.


Figure 5. Periosteal osteosarcoma. A, Radiograph demonstrates a lesion in the proximal femur. B, Gross pathology. C, The histology reveals a lobular cartilaginous lesion with moderate cellularity. From this appearance, a malignant cartilage lesion would be suspected. One area reveals osteoid production confirming the diagnosis of periosteal osteosarcoma, which is typically chondroblastic in appearance. (Reproduced from Hornicek FJ: Osteosarcoma of bone, in Schwartz HS (ed): Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 167.)


Figure 5. The biochemical composition of a typical ligament. (Reproduced with permission from Frank CB: Ligament injuries: Pathophysiology and healing, in Zachazewski JE, Magee DJ, Quillen WS (eds): Athletic Injuries and Rehabilitation. Philadelphia, PA, WB Saunders, 1996, p 15.)


Figure 4. PA (A and C) and lateral (B and D) weight-bearing long-cassette radiographs of a woman with a major spinal deformity before (A and B) and after (C and D) surgical correction. (Reproduced from Anderson DG, Albert T, Tannoury C: Adult scoliosis, in Spivak JM, Connolly PJ [eds]: Orthopaedic Knowledge Update: Spine 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 331-338.)


Table 2. Revised Cardiac Risk Index (RCRI)
1. Type of surgery (1 pt) Abdominal aortic aneurysm repair
2. History of coronary artery disease (1 pt) History of angina, Q-waves on ECG, history of coronary bypass surgery or percutaneous coronary artery intervention, abnormal stress test, use of nitrates
3. History of congestive heart failure (1 pt) History of ejection fraction < 30%, cardiogenic pulmonary edema, paroxysmal nocturnal dyspnea, rales or clinical findings consistent with CHF on exam, chest radiograph consistent with CHF
4. History of cerebrovascular accident/TIA (1 pt)
5. History of creatinine > 2.0 mg/dL (1 pt)
6. History of insulin-dependent diabetes (1 pt)
TIA = transient ischemic attack


Table 5. Treatment of RA Affecting the Extensor Tendons
Condition | Treatment
Radial deviation and supination of the carpus only | ECRL to ECU transfer
Distal radioulnar joint arthrosis | Distal ulna resection (Darrach procedure, hemiresection, or Sauve-Kapandji procedure)
Caput ulna syndrome | EIP to EDQ transfer or EDQ to EDC piggyback transfer
Multiple tendon ruptures | FDS transfer or palmaris graft
ECRL = extensor carpi radialis longus, ECU = extensor carpi ulnaris, EIP = extensor indicis proprius, EDQ = extensor digitorum quinti, FDS = flexor digitorum sublimis.


Table 4. Most Common Types of Rickets With Associated Genetics, Features, and Treatment
Condition | Genetics | Serum Values | Associated Features | Treatment
Hypophosphatemic rickets | X-linked dominant, impaired renal phosphate absorption | Decreased phosphate; normal calcium, PTH, and vitamin D; increased alkaline phosphatase | Most common type in North America | No established medical therapy
Vitamin D-deficient rickets | Nutritional | Decreased vitamin D, calcium, and phosphate; increased PTH and alkaline phosphate |  | Vitamin D replacement
Vitamin D-dependent rickets, type 1 | Autosomal recessive; defect in renal 25-hydroxyvitamin D 1-α-hydroxylase | Low calcium and phosphate; normal 25-hydroxyvitamin D, very low 1,25-dihydroxyvitamin D; high alkaline phosphatase and PTH |  | 1,25-dihyroxyvitamin D replacement
Vitamin D-dependent rickets, type 2 | Defect in the intracellular receptor for 1,25-dihydroxyvitamin D | Low calcium and phosphate; high alkaline phosphatase and PTH; very high 1,25-dihydroxyvitamin D levels | Alopecia | High-dose 1,25-dihydroxy-vitamin calcium
Hypophosphatasia | Autosomal recessive, deficient or nonfunctional alkaline phosphatase | Increased calcium and phosphate levels; very low alkaline phosphatase levels; normal PTH/vitamin D levels | Early loss of teeth | No established medical therapy


Figure 5. Clinical photographs of the ear of a child with diastrophic dysplasia. A, The classic cauliflower ear appearance is observed in the neonate. B, The same ear several years later, after early treatment with compressive bandages. (Courtesy of Ms. Vita Gagne, from the 2004 Diastrophic Dysplasia booklet.)


Figure 5. Drawing of the ligamentous stabilizers of the atlantoaxial segment showing the relationship among the transverse (TR), alar (AL), and atlantodens (AD) ligaments. (Reproduced with permission from Heller JG, Pedlow FX Jr: Anatomy of the cervical spine, in Clark CR [ed]: The Cervical Spine, ed 3. Philadelphia, PA, Lippincott-Raven, 1998, pp 3-36.)


Figure 2. Examples of ankle-foot orthoses (AFOs). A, Posterior leaf-spring AFO. B, Floor reaction AFO. C, Carbon fiber composite AFO. D, Clamshell AFO for neuropathic arthropathy. E, Articulated AFO with simple joint. F, Dynamic dorsiflexion AFO.


Table 3. Etiology and Differential of Exercise-Induced Leg Pain and Compartment Syndrome
Tissue of Origin | Examples of Pathology
Bone | Tibial stress fracture, fibular stress fracture
Periosteum | Periostitis (medial tibial stress syndrome)
Muscle or fascia | Exertional compartment syndrome, fascial herniation
Tendon | Achilles, peroneal, or tibialis posterior tendinopathy
Nerve | Sural or superficial peroneal nerve entrapment
Blood vessel | Popliteal artery entrapment, intermittent claudication, or other insufficiency; venous insufficiency
Distant (referred) | Spinal radiculopathy


Figure 7. Radiographs of the distal humerus of a 56-year-old woman with metastatic endometrial cancer. A, AP view demonstrates the permeative appearance of the lesion. The patient had persistent pain after radiation of the metastasis. B, Postoperative radiograph after curettage, cementation, and double plating of the lesion.


Table 2. Forces Involved in Four Common Mechanisms of Injury*
Fall off curb | 100 ft-lb
Skiing (20 mph) | 300-500 ft-lb
Gunshot wound | 2,000 ft-lb
Bumper injury (20 mph) | 100,000 ft-lb
*Based on the equation E = 1/2mv2 (Adapted with permission from Chapman M, Yaremchuk MJ, et al: Acute and definitive management of traumatic and osteocutaneous defects of the lower extremity. Plast Reconstr Surg 1987;80:1.)


Figure 8. AP (A) and lateral (B) radiographs showing interfragmentary screw fixation and wiring of a patella fracture.


Figure 6. Ruedi-Allgower classification of tibial plafond fractures. (Reproduced with permission from Ruedi TP, Allgower M: Fractures of the lower end of the tibia into the ankle joint: Results 9 years after open reduction. Injury 1973;5:130.)


Table 1. Classification and Surgical Treatment of Osteochondritis Dissecans of the Elbow
Grade | Characteristics | Surgical Procedure/Treatment
I | Smooth but soft cartilage | Drilling if symptomatic
II | Fibrillations or fissuring of cartilage | Removal of cartilage to create a stable rim; drilling
III | Exposed bone with fixed osteochondral fragment | Removal of osteochondral fragment; drilling
IV | Loose but nondisplaced fragment | Removal of fragment; drilling
V | Displaced fragment with loose body | Drilling versus mosaicplasty
(Data obtained from Baumgarten TE, Andrews JR, Satterwhite YE: The arthroscopic classification and treatment of osteochondritis dissecans of the capitellum. Am J Sports Med 1998;26:520-523.)


Figure 1. Tendon tissue has a highly ordered hierarchical structure. (Adapted with permission from Kastelic J, Baer E: Deformation in tendon collagen, in Vincent JFV, Currey JD (eds): The Mechanical Properties of Biologic Materials. Cambridge, England, Cambridge University Press, 1980, pp 397-435.)


Table 6. Hepple and Associates' MRI Staging System for Osteochondritis Dissecans of the Talus
Stage | MRI Finding
1 | Articular cartilage edema
2a | Cartilage injury with underlying fracture and surrounding bony edema
2b | Stage 2a without surrounding bony edema
3 | Detached but nondisplaced fragment
4 | Detached and displaced fragment
5 | Subchondral cyst formation
(Reproduced with permission from Hepple S, Winson IG, Glew D: Osteochondral lesions of the talus: A revised classification. Foot Ankle Int 1999;20:789-793.)


Figure 3. MRI showing a HAGL lesion. The arrow indicates extravasated contrast material. (Adapted with permission from Bicos J, Mazzocca AD, Arciero RA: Anterior instability of the shoulder, in Schepsis AA, Busconi BD [eds]: Orthopaedic Surgery Essentials. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, p 221.)


Table 3. Laminoplasty Techniques
Open door | French door
Hinge is created unilaterally. | Hinge is created bilaterally.
Opening is performed on the opposite lateral mass-laminar junction. | Opening is performed in the midline.


Table 1. Chronology of Stark Laws
1989: | Stark (I) enacted.
1993: | Broadened version (Stark II) enacted.
1995: | Final regulations for enactment of Stark I.
1998: | Regulations proposed for two-phase enactment of Stark II.
2001: | Phase I rolled out.
2004: | Phase II rolled out.


Figure 5. AP radiograph showing a modular calcar revision stem with a metal-on-metal articulation. (Reproduced with permission from Joint Implant Surgeons, Inc.)


Figure 3. Classification of glenoid morphology associated with primary glenohumeral OA. A1, Minor erosion. A2, Major erosion. B1, Narrowing of the posterior joint space, subchondral sclerosis, and osteophytes. B2, A posterior wear with a bioconcave aspect to the glenoid. C, Glenoid retroversion of more than 25%, regardless of the erosion. (Adapted with permission from Walch G, Badet R, Boulahia A, Khoury A: Morphologic study of the glenoid in primary glenohumeral osteoarthritis. J Arthroplasty 1999;14:756-760.)


Table 1. Palmer Classification of Type 1 (Acute) TFCC Tears
Class | Location | Characteristics
1A | Central | Traumatic tears of articular disk
1B | Ulnar | Ulnar avulsion
1C | Volar distal | Distal traumatic disruption of the ulnolunate or ulnotriquetral ligaments
1D | Radial | Traumatic avulsion from sigmoid notch of radius


Figure 9. High-power histologic view of a fibrosarcoma of bone reveals moderately atypical spindle cells arranged in a herringbone pattern along with collagen fibers.


Table 1. Classification of Achilles Tendon Disorders
Diagnosis | Nodularity | Location of Pain | Redness and Warmth
Acute paratenonitis/tendinitis | No | Entire tendon; ROM has no effect | Yes
Paratenonitis/tendinitis with tendinosis | Yes | Entire tendon; ROM has no effect | Yes
Tendinosis | Yes | Moves with ROM | No
ROM = range of motion


Table 1. Blazina Classification of Patellar or Quadriceps Tendinopathy
Stage | Characteristic(s)
1 | Pain after activity
2 | Pain during and after activity
3 | Pain that limits function during an activity


Figure 1. Gould modification of Brostrom's technique. The ligament repair is reinforced by suturing the lateral extensor retinaculum and the lateral talocalcaneal ligament to the distal fibula. (The lateral talocalcaneal ligament is variable and may not be reparable.) CFL = calcaneofibular ligament, ATFL = anterior talofibular ligament, LTCL = lateral talocalcaneal ligament. (Reproduced from Colville MR: Surgical treatment of the unstable ankle. J Am Acad Orthop Surg 1998;6:368-377.)


Figure 2. MRI of an acute PCL injury. A, Initial MRI (lateral view) showing PCL injury. B, Follow-up MRI (lateral view) showing healing of the PCL.


Table 3. Differentiating Osteoarthritis from Rheumatoid Arthritis
 | Osteoarthritis | Rheumatoid Arthritis
Age | Older | Younger
Physical findings | IP joints affected in hands, gradual stiffness/loss of motion in affected joints (most common in knees/hips), oligoarticular | MCP joints affected in hands with ulnar deviation, polyarticular, joint effusions, warmth; rheumatoid nodules on extensor surfaces
Pathology | Cartilage fibrillation, increased water content of the cartilage, increased collagen I/II ratio, higher friction and lower elasticity | Thickened synovial pannus that cascades over the joint surface; numerous T-cells and B-cells and some plasma cells seen
Radiographic findings | Osteophytes, subchondral sclerosis, subchondral cyst formation; superolateral joint-space narrowing in the hip and medial compartment of the knee commonly seen | Symmetric joint space narrowing with osteopenia and periarticular erosions; protrusio in the hip
Pathophysiology | Chondrocytes release matrix metalloproteinases that degrade the extracellular matrix; cytokines such as IL-1 and TNF-α are also found in the joint fluid. These cause prostaglandin release, which may cause pain. | Autoimmune arthritis in which the joint synovium triggers a T-cell-mediated attack leading to release of IL-1 and TNF-α, which degrade cartilage
Associated findings | Obesity is associated with an increased risk of knee (but not hip) and hand OA, particularly in women. | Basilar invagination, eye involvement, entrapment neuropathies, pleural/pericardial effusions
IP = interphalangeal; MCP = metacarpophalangeal; IL = interleukin; TNF = tumor necrosis factor


Table 8. Treatment Algorithm for Tibial Deficiency
Deformity/Findings | Treatment
No active knee extension | Knee disarticulation
Active knee extension | Synostosis of fibula to partial tibia plus Syme amputation
Ankle diastasis | Syme/Boyd amputation


Figure 17. Chondrosarcoma. A, A composite lateral and AP radiograph of the distal femur in a 28-year-old woman reveals a poorly defined lytic lesion with destruction of the anterior cortex. B, Low-power histology reveals a biphasic appearance to the lesion with cartilage as well as small round cells consistent with a mesenchymal chondrosarcoma. C, Higher power of the junction between the low-grade cartilage and the sheets of small cells.


Figure 2. The Ortolani test is positive if the dislocated hip is reducible. (Reproduced from Griffin LY (ed): Essentials of Musculoskeletal Care, ed. 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 850.)


Table 2. Gustilo Classification of Open Fractures
Type | Description
I | Clean wound less than 1 cm in length
II | Wound longer than 1 cm without extensive soft-tissue damage
III | Wound associated with extensive soft-tissue damage; usually longer than 5 cm Open segmental fracture Traumatic amputation Gunshot injuries Farmyard injuries Fractures associated with vascular repair Fractures more than 8 hours old
IIIA | Adequate periosteal cover
IIIB | Presence of significant periosteal stripping
IIIC | Vascular repair required to revascularize leg
(Adapted with permission from Bucholz RW, Heckman JD, Court-Brown C [eds]: Rockwood and Green's Fractures in Adults. Lippincott Williams & Wilkins, 2005, p 2084.)


Figure 14. Examples of pigmented villonodular synovitis. A, AP radiograph of the left hip in a patient with PVNS reveals osteolytic lesions with sclerotic rims on both sides of the joint. Sagittal T1-weighted (B) and T2-weighted (C) images of a knee show extensive disease in the posterior aspect of the knee. The lesion is both intra-articular and extra-articular. There is dark signal on both of the images as a result of the hemosiderin deposits within the synovium. D, Gross appearance of the reddish-brown synovial fronds seen in PVNS. E, Histologic examination reveals a cellular infiltrate within the synovium with multinucleated giant cells and faint hemosiderin. The round, mononuclear stromal cells are the key to the diagnosis.


Figure 5. Images of the femur of a patient with type III OI. A, Preoperative frog-lateral hip-to-ankle radiograph demonstrates femoral deformity. B, Postoperative frog-lateral fluoroscopic radiograph shows osteotomies and fixation with a telescoping rod.


Figure 1. Spontaneous osteonecrosis of the knee. A, AP radiograph of both knees showing a SPONK lesion in the medial condyle of the right knee. B, MRI scan showing a unilateral SPONK lesion. (Part A courtesy of Thomas Parker Vail, MD, San Francisco, CA. Part B reproduced from Mont MA, Lonner JH, Ragland PS, McCarthy JC: Osteonecrosis of the knee, in Barrack RL, Booth RE Jr., Lonner JH, McCarthy JC, Mont MA, Rubash HE [eds]: Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 157-162.)


Figure 7. Neurofibroma of the elbow. A, Axial T2-weighted MRI of the elbow in a 26-year-old man with neurofibromatosis reveals an area of high signal intensity (arrow) consistent with a neurofibroma within the volar forearm muscles. The same lesion would be dark on T1-weighted sequences. B, Low-power histology reveals a cellular lesion with a wavy or storiform appearance. C, Higher power reveals elongated cells with dark nuclei and no atypia.


Table 2. Glasgow Coma Scale
Parameter | Score
 | 6 | 5 | 4 | 3 | 2 | 1
Eye opening |  |  | Spontaneous | To voice | To pain | None
Verbal response |  | Oriented | Confused | Inappropriate | Incomprehensible | None
Motor response | Obeys command | Localized pain | Withdraws from pain | Flexion to pain | Extension to pain | None


Table 8. Bado Classification of Monteggia Fractures
Bado Type | Apex of Ulnar Fracture | Radial Head Pathology
I | Anterior | Anterior dislocation
II | Posterior | Posterior dislocation
III | Lateral | Lateral dislocation
IV | Any direction (typically anterior) | Proximal radius dislocation and fracture


Figure 2. Errors in hypothesis testing. A 2 × 2 table is used to depict the results of a study comparing two treatments (difference, no difference) and the "truth" (whether or not there is a difference in actuality). Common errors are presented, including type I and II errors. (Reproduced with permission from Bhandari M, Devereaux PJ, Swiontkowski M, et al: Internal fixation compared with arthroplasty for displaced fractures of the femoral neck. J Bone Joint Surg Am 2003;85: 1673-1681.)


Figure 6. Exposures for revision TKA. A, Diagram of a rectus snip. The rectus tendon is incised obliquely to decrease the tethering effect of the extensor mechanism and permit exposure of the knee with less tension on the patellar ligament insertion at the tibial tubercle. B, Diagram of a V-Y turndown. The proximal end of a rectus snip is extended distally and laterally. This provides wide exposure and permits lengthening of the extensor mechanism but extensor lag may occur after surgery. (Reproduced with permission from Kassim RA, Saleh KJ, Badra ML, Yoon P: Exposure in revision total knee arthroplasty. Semin Arthroplasty 2003;14:148-151.)


Figure 8. Lateralizing sliding calcaneal osteotomy. A, A posterior lateral incision is made. B, Once the soft tissues have been retracted, the calcaneus is cut with a saw. C, The medial cut should not penetrate close to the sustentaculum tali. D and E, The osteotomy is held with two proximal-distal transcalcaneal screws. F and G, Alternative screw positions. (Adapted with permission from Hansen ST Jr [ed]: Functional Reconstruction of the Foot and Ankle. Philadelphia, PA, Lippincott Williams and Wilkins, 2000, p 369.)


Figure 25. Multiple myeloma. A, AP radiograph in a 67-year-old woman with constant right shoulder pain shows a lytic lesion in the humeral head. B, A workup included a skeletal survey after a positive serum protein electrophoresis. A punched-out lytic lesion was noted in the skull, consistent with multiple myeloma. C, A high-power view of myeloma reveals numerous plasma cells with eccentric nuclei and extensive vascularity.


Figure 8. Clinical photograph of the hand of a child with complete syndactyly of the second and third web spaces. (Reproduced with permission from the Children's Orthopaedic Surgery Foundation.)


Figure 8. Reshaping pelvic osteotomy options. A, Pemberton; B, Dega.


Table 3. Marcantonio Delirium Risk Index
1. Type of surgery. Aortic aneurysm surgery (2 pts), noncardiac thoracic surgery (1 pt)
2. Age > 70 (1 pt)
3. Alcohol abuse (1 pt)
4. Severe physical impairment (1 pt) Unable to make bed, walk 1 block, or dress without stopping
5. Baseline dementia/confusion ([MMSE] < 24) (1 pt)
6. Abnormal sodium, potassium, or glucose (1 pt) Sodium < 130 or > 150, potassium < 3 or > 6, glucose < 60 or > 300
MMSE = mini-mental state examination


Figure 5. Hip-knee-ankle-foot orthosis (HKAFO).


Table 6. Spectrum of Problems Associated With Proximal Femoral Focal Deficiency (PFFD)
Condition | Acetabulum | Proximal Femur | Knee | Lower Leg
Mild PFFD | Normal | Delayed ossification and varus | Anterior-posterior laxity | Normal
Moderate PFFD | Dysplastic | Pseudarthrosis | Cruciate deficiency | Fibular deficiency
Severe PFFD | Absent | Complete absence | Flexion contracture | Severe fibular and foot deficiency


Table 1. Common Formulas for the Determination of Sample Size
Study Design and Type of Error | Sample Size Formula
Studies using paired t test (before and after studies) with α (type I) error only |
Studies using t test (randomized controlled trials with one experimental and one control group, considering α error only) |
Studies using t test considering α and β errors |
Tests of difference in proportions considering α and β errors |
N = sample size, za = value for α error (equals 1.96 for P = 0.05 in two-tailed test), zb = value for β error (equals 0.84 for 20% β error = 80% power in one-tailed test), (s)2 = variance, p = mean proportion of success, d = smallest clinically important difference to be detected. (Reproduced from Abdu WA: Outcomes assessment and evidence-based practice guidelines in orthopaedic Surgery, in vaccaro AR: Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 99-107.)


Figure 2. Metatarsal dorsal cheilectomy. A, Lateral view of the first metatarsal with suggested resection of both the dorsal osteophyte and a portion of the metatarsal head (gray shaded area). Bone removal is indicated by the black arrow. B, Lateral view of the first metatarsal after resection. (Reproduced with permission from the Cleveland Clinic Foundation, Cleveland, OH.)


Table 2. Noyes Grading System for Osteochondral Damage
Grade | Characteristics
1 | Cartilage surface intact
1A | Some remaining resilience
1B | Deformation
2 | Cartilage surface damaged (cracks, fibrillation, fissuring or fragmentation)
2A | Less than half of cartilage thickness involved
2B | Depth of involvement greater than half of cartilage thickness but without exposed bone
3 | Bone exposed
3A | Surface intact
3B | Surface cavitation
(Adapted from Albright JC, Carpenter JE, Graf BK, Richmond JC: Knee and leg: Soft-tissue trauma, in Beaty JH [ed]: Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 533-558.)


Figure 1. The osseous anatomy and ligaments of the ankle joint. A, Anterior, posterior, and lateral views of the tibiofibular syndesmotic ligaments. AITFL = anterior inferior tibiofibular ligament, PITFL = posterior inferior tibiofibular ligament, ITL = inferior transverse ligament, IOL = interosseous ligament. B, The lateral collateral ligaments of the ankle and the anterior syndesmotic ligament. Sagittal plane (C) and transverse plane (D) views of the medial collateral ligaments of the ankle. (A, C, and D adapted with permission from Browner B, Jupiter J, Levine A [eds]: Skeletal Trauma: Fractures, Dislocations, and Ligamentous Injuries, ed 2. Philadelphia, PA, WB Saunders, 1997. B reprinted with permission from Marsh JL, Saltzman CL, Ankle fractures, in Bucholz RW, Heckman JD, Court-Brown CM [eds]: Rockwood and Green's Fractures in Adults [ed. 6]. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, pp 2147-2247.)


Figure 6. A, Radiographic features of rickets in the distal radius and ulna. Note the widened growth plates and flaring of the metaphyses. B, Histologic features of rickets. The zone of proliferation is largely unaffected, but the hypertrophic zone is markedly widened. (Photographs courtesy of Dr. Henry J. Mankin.)


Figure 4. Malignant fibrous histiocytoma in a 68-year-old man who presented with a painless soft-tissue mass in the right posterior thigh. Axial T1-weighted (A) and T2-weighted (postcontrast) (B) MRI scans are indeterminate in appearance; a biopsy is required. C, Low-power histology reveals a storiform pattern with bizarre pleomorphic tumor cells and hyalinized collagen bundles consistent with malignant fibrous histiocytoma (undifferentiated high-grade pleomorphic sarcoma). D, Higher power reveals anaplastic tumor cells, multinucleated cells, and mitotic figures.


Table 1. Anderson Orthopaedic Research Institute Bone Defect Classification System
Defect Type | Characteristics | Management
1 | Metaphyseal bone is intact and supportive of the prosthesis. Small contained defects may be present. | Contained defects can be filled with morcellized bone graft or cement.
2 | Deficiency of metaphyseal bone compromises implant support. | Requires a revision prosthesis with modular augmentation and/or structural bone graft in addition to extended intramedullary stems to achieve mechanical stability of the implant
3 | Deficiency of entire metaphyseal region | Requires either structural bone graft, a segmental metal augmentation device, or a tumor-type prosthesis for revision The tibial defect shown in Figure 1 would be considered a type 3 defect.


Table 1. General Developmental Milestones for Hand and Upper Limb Function
Age | Function
4-6 months | Bimanual reach in midline
6 months | Grasp
6-8 months | Independent sitting
9-12 months | Thumb-index pinch
18 months | Voluntary digital release
2-3 years | Fine motor patterns established
3-4 years | Hand dominance established


Figure 1. Axial T2-weighted MRI scan demonstrating a left posterolateral soft disk herniation with compression of the exiting root.


Figure 4. AP (A) and lateral (B) radiographs showing capitellar OCD in a 14-year-old gymnast.


Figure 1. AAOS Committee on the Hip femoral defect classification: I, segmental bone loss; IIA, cavitary bone loss; IIB, ectasia; III, combined segmental and cavitary defects; IV, malalignment; V, stenosis; VI, femoral discontinuity. (Reproduced from Maurer SG, Baitner AC, DiCesare PE: Reconstruction of the failed femoral component and proximal femoral bone loss in revision hip surgery. J Am Acad Orthop Surg 2000;8:354-363.)


Figure 6. The Evans classification of intertrochanteric fracture. (Adapted with permission from DeLee JC: Fractures and dislocations of the hip, in Rock-wood CA Jr, Green DP, Bucholz RW, Heckman JD [eds]: Rockwood and Green's Fractures in Adults, ed 4. Philadelphia, PA, Lippincott Williams & Wilkins, 1996, p 1721.)


Table 4. The Thenar Muscles
Muscle | Origin | Insertion | Innervation | Action
Abductor pollicis brevis | Transverse carpal ligament, FCR sheath, trapezium, scaphoid | Radial base of P1, MCP joint capsule, radial sesamoid | Median nerve, 95% Ulnar nerve, 2.5% Both, 2.5% | Abduction and flexion of the thumb metacarpal Ulnar angulation at the MCP joint Thumb IP joint extension
Flexor pollicis brevis | Transverse carpal ligament | Thumb MCP joint capsule and radial sesamoid | Superficial head: median nerve Deep head: ulnar nerve | Flexion of thumb metacarpal and P1 Thumb pronation Thumb IP joint extension
Opponens pollicis | Transverse carpal ligment, trapezium, thumb CMC capsule | Volar-radial distal thumb metacarpal | Median nerve, 83% Ulnar nerve, 10% Both, 7% | Flexion and pronation of thumb metacarpal
Adductor pollicis | Long finger metacarpal | Ulnar sesamoid of thumb, ulnar base of P1, dorsal apparatus | Ulnar nerve | Adduction of thumb metacarpal Thumb IP joint extension
FCR = flexor carpi radialis, MCP = metacarpophalangeal, IP = interphalangeal, CMC = carpometacarpophalangeal


Figure 5. The histologic zone of failure varies with the type of load applied to the specimens. (Reproduced with permission from Moen CT, Pelker RR: Biomechanical and histological correlations in growth plate failure. J Pediatr Orthop 1984;4:180-184.)


Figure 1. AP radiograph of an osteoarthritic glenohumeral joint with subchondral sclerosis, cyst formation, humeral head flattening, and osteophyte formation. (Adapted with permission from Chen AL, Joseph TM, Zuckerman JD: Rheumatoid arthritis of the shoulder. J Am Acad Orthop Surg 2003;11:12-24.)


Figure 7. AP radiograph of a shoulder after reverse shoulder arthroplasty.


Figure 4. Space-occupying lesion of the tarsal tunnel. A, T1-weighted transaxial image demonstrates an intermediate-signal-intensity mass (arrows) within the tarsal tunnel, representing lymphoma. B, T2-weighted transaxial image demonstrates a multiseptate high-signal-intensity mass (arrows) within the tarsal tunnel, representing a ganglion. (Reproduced from Recht MP, Donley BG: Magnetic resonance imaging of the foot and ankle. J Am Acad Orthop Surg 2001;9:187-199.)


Figure 5. The differentiation schema of bone marrow precursor cells into osteoclasts. Cortical cytokine regulators are indicated. M-CSF = macrophage colony-stimulating ligand; RANKL = receptor activator for nuclear factor κB ligand; OPG = osteoprotegerin.


Figure 7. Tillaux fracture as seen from anterior (A) and inferior (B). The anterolateral fragment is avulsed by the anterior inferior tibiofibular ligament. (Part A adapted with permission from Weber BG, Sussenbach F: Malleolar fractures, in Weber BG, Brunner C, Freuler F (eds): Treatment of Fractures in Children and Adolescents. New York, NY, Springer-Verlag, 1980.)


Figure 5. Inversion (A) and eversion (B) of the subtalar joint locks and unlocks the transverse tarsal joint by aligning or deviating the major joint axes of the talonavicular (TN) and calcaneocuboid (CC) joints. (Reproduced with permission from Mann RA: Biomechanics of the foot and ankle, in Mann RA, Coughlin MJ [eds]: Surgery of the Foot and Ankle, ed 6. St Louis, MO, Mosby, 1993, p 23.)


Table 1. Recommendations for the Diabetic Foot at Risk
Risk Category | Description of Foot | Neuropathy | Deformity | Recommendations
1 | Normal | Present | None | • Over-the-counter pressure-dissipating insoles • Accommodative laced shoes • Follow up every 6 months
2 | Deformity without presence or history of ulcer | Present | Present | • Custom pressure-dissipating insoles • Extra-depth laced shoes • Follow up every 4 months
3 | Deformity and history of ulcer | Present | Present | • Custom pressure-dissipating insoles • Extra-depth laced shoes • Follow up every 2 months • Evaluation of new onset skin/nail problems • Orthopaedic evaluation


Figure 5. A, Illustration showing method for correctly obtaining weight-bearing AP radiograph of both lower extremities. B, Correct technique for obtaining consistent, true orthogonal views of the leg. (Reproduced with permission from Paley D: Principles of Deformity Correction. Berlin, Germany, Springer-Verlag, 2002, pp 1-17.)


Figure 3. Radiographs demonstrate hemiphyseal tethering with a plate-screw construct. (Courtesy of Orthofix, McKinney, TX.)


Figure 6. Suggested starting points for thoracic (A) and lumbar (B) pedicle screws based on the center of the pedicle axis. (Reproduced from Ebraheim NA, Xu R: Surgical anatomy of the thoracolumbar spine, in Reitman CA [ed]: Management of Thoracolumbar Fractures. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 1-7.)


Figure 13. External oblique view of foot with accessory navicular.


Table 4. Genetic Defects Associated With Metabolic Bone Diseases
Genetic Disorder | Genetic Mutation | Functional Defect | Characteristic Phenotypes
X-linked hypophosphatemic rickets | Acellular endopeptidase | Vitamin D-resistant rickets | Rickets, short stature, and impaired renal phosphate reabsorption and vitamin D metabolism
Hypophosphatasia | Alkaline phosphatase gene | Generalized impairment of skeletal mineralization | Rickets, bow leg, loss of teeth, short stature
Mucopolysaccharidosis type I (MPS I) | α-L-iduronidase | Deficiency of α-L-iduronidase (lysosomal enzymes for breaking glycosaminoglycans) | Hurler syndrome; progressive cellular damage that affects the development of neurologic and musculoskeletal system (short stature and bone dysplasia)
Mucopolysaccharidosis type II (MPS II) | Iduronate sulfatase; X-linked recessive | Deficiency of iduronate sulfatase | Hunter syndrome; mild to moderate features of MPS
Mucopolysaccharidosis type III (MPS III) | Heparan N-sulfatase or N-acetylglucosamine 6-sulfatase | Deficiency of heparan N-sulfatase (IIIA); α-N-acetylglucosaminidase (IIIB); acetyl coenzyme A: α-glucosaminide N-acetyltransferase (IIIC); N-acetylglucosamine 6-sulfatase (IIID) | Sanfilippo syndrome; severe neurologic syndrome with mild progressive musculoskeletal syndrome
Mucopolysaccharidosis type IV (MPS IV) | Deficient enzymes N-acetylgalactosamine 6-sulfatase (type A) or β-galactosidase (type B) | Deficiency of lysosomal enzymes for breaking keratin sulfate | Morquio syndrome; bell-shaped chest, anomaly of spine, shortened long bones, and dysplasia of the hips, knees, ankles, and wrists Odontoid hypoplasia


Figure 1. Vascularity of the proximal humerus. (Courtesy of Bruce Browner, MD, Farmington, CT, and Jesse B. Jupiter, MD, Boston, MA.)


Table 2. The Interosseous Muscles
Muscle | Insertion | Action | Characteristics
Dorsal |  |  |
Superficial muscle belly | Lateral tubercle of proximal phalanx | Abduct digit | Bipennate
Deep muscle belly | Transverse fibers of extensor apparatus | Flex MCP joint | Bipennate
Volar | Extensor apparatus; no insertion into the proximal phalanx | Flex MCP joint; adduct index, ring, and little fingers | Unipennate
MCP = metacarpophalangeal


Figure 1. The appearance of different anatomic structures on T1- and T2-weighted coronal MRIs of the knee. A, On the T1-weighted image, fat and bone marrow are bright, whereas the menisci and tendon are dark. B, On the T2-weighted image, joint fluid and blood vessels are bright in contrast to other structures.


Figure 7. Illustration of the medial collateral ligament complex. (Adapted with permission from Bain GI, Mehta JA: Anatomy of the elbow joint and surgical approaches, in Baker CL Jr, Plancher KD [eds]: Operative Treatment of Elbow Injuries. New York, NY, Springer-Verlag, 2001, pp 1-27.)


Table 9. Treatment of Boutonniere Deformity
Type of Deformity | Treatment
Passively correctable | Splinting
Moderate | Extensor reconstruction (central slip imbrication, Fowler distal tenotomy)
Stiff contracture | PIP joint arthrodesis or arthroplasty


Table 7. Tumor Suppressor Genes
Gene | Syndrome | Tumor Examples
RB | Hereditary neuroblastoma | Retinoblastoma, osteosarcoma
P53 | Li-Fraumeni syndrome | Sarcomas, breast cancer
P16INK4a | Familial melanoma | Chondrosarcoma, osteosarcoma, melanoma
APC | Familial adenomatous polyposis | Colon adenomas, desmoids
NF1 | Neurofibromatosis | Neurofibroma, sarcomas
EXT1/EXT2 | Hereditary multiple exostosis | Osteochondromas, chondrosarcomas


Figure 3. Epidurogram showing adequate epiradicular flow at L4-5 during ESI.


Figure 1. Osteoid osteomas. A, AP radiograph of a right femur shows extensive reactive bone formation and cortical thickening along the medial diaphysis. B, Axial thin-cut CT of the same patient shown in A reveals a clear radiolucent nidus with a central density that is classic for an osteoid osteoma. C, AP radiograph of a left femoral neck reveals a well-circumscribed subcortical lucency surrounded by sclerosis. D, MRI of the same patient shown in C reveals a nidus near the lateral cortex with surrounding edema. E, At low-power magnification, an osteoid osteoma has the histologic appearance of a sharply demarcated lesion (nidus) encased by dense cortical bone. F, High-power magnification shows osteoblastic rimming similar to that found in an osteoblastoma. The nuclei appear active but there is no pleomorphism. Marked vascularity is present within the stroma. (Parts E and F reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 95.)


Figure 4. Dissections of a right wrist. A, Dorsal view of a right wrist with the ECRL and ECRB reflected distally. The dorsal extrinsic wrist ligaments are identified. The DRC originates at the dorsal lip of the distal radius, adjacent to the dorsal radial tubercle (the Lister tubercle, designated by #). It traverses the radiocarpal joint obliquely to insert into the lunate and triquetrum. The DIC arises from the triquetrum and inserts into the capitate, the distal scaphoid, and the trapezoid. ERCL = extensor carpi radialis longus, ECRB = extensor carpi radialis brevis, DRC = dorsal radiocarpal ligament, DIC = dorsal intercarpal ligament. B, Dorsal view of a right wrist after resection of the extrinsic ligaments. The dorsal aspect of the TFCC, the dorsal radioulnar ligament, is visualized. The SLIL and LTIL stabilize the proximal carpal row. The capitate and hamate are identified in the distal carpal row. SLIL = scapholunate interosseous ligament, LTIL = lunotriquetral interosseous ligament, Cap = capitate, H = hamate. C, Dorsal view of the DRUJ. The distal ulna articulates with the distal radius at the DRUJ where the distal radial articular surface (sigmoid notch) has a greater radius of curvature than that of the unlar head. The DRUJ is constrained by the dorsal and volar (not shown) distal radioulnar ligaments. The distal radioulnar ligaments are components of the TFCC. The Lister tubercle (designated by #) is identified for reference. UH = ulnar head, US = ulnar styloid, dRUL = dorsal distal radioulnar ligament. D, End-on view of the articular surface of the right distal radius and the ulnocarpal joint with the carpus reflected palmarly and ulnarly. The SF and LF of the distal radius are separated by the scapholunate ridge. The volar extrinsic ligaments originate from the distal radius and include the RC, RSC, and RL ligaments. Components of the TFCC include the central meniscal homologue (TFCC), the dorsal and volar radioulnar ligaments (not shown), the UL, the UT, and the floor of the ECU sheath (not shown). SF = scaphoid facet, LF = lunate facet, RC = radial collateral ligament, RSC = radioscaphocapitate ligament, RL = radiolunate ligament, UL = ulnolunate ligament, UT = ulnotriquetral ligament. (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Table 8. Chromosomal Alterations
Tumor | Translocation | Genes
Ewing sarcoma, PNET | t(11;22)(q24;q12) | EWS, FLI1
Synovial sarcoma | t(X;18)(p11;q11) | SYT, SSX
Clear cell sarcoma | t(12;22)(q13;a12) | EWS, ATF1
Alveolar rhabdomyosarcoma | t(2;13)(q35;q14) | PAX3, FKHR
Myxoid liposarcoma | t(12;16)(q13;p11) | CHOP, TLS
PNET = primitive neuroectodermal tumor


Figure 3. AO/Weber classification of ankle fractures. The staging is determined completely by the level of fibular fracture. Type A occurs below the plafond; type C starts above the plafond. (Reproduced from Michelson JD: Ankle fractures resulting from rotational injuries. J Am Acad Orthop Surg 2003;11:403-412.)


Figure 9. PA (A) and lateral (B) radiographs of the hand of a child with Kirner deformity. (Reproduced with permission from Children's Orthopaedic Surgery Foundation.)


Figure 6. AP radiograph showing APC. (Reproduced with permission from Joint Implant Surgeons, Inc.)


Figure 2. Augmented reconstructions. A, The Evans reconstruction utilizes a tenodesis of the peroneus brevis tendon to the fibula. B, The Watson-Jones procedure reconstructs the anterior talofibular ligament in addition to tenodesis of the peroneus brevis tendon. C, The Chrisman-Snook procedure uses a split peroneus brevis tendon to reconstruct the anterior talofibular ligament and the calcaneofibular ligament. CFL = calcaneofibular ligament, ATFL = anterior talofibular ligament. (Reproduced from Colville MR: Surgical treatment of the unstable ankle. J Am Acad Orthop Surg 1998;6:368-377.)


Figure 10. Russell-Taylor classification of subtrochanteric fractures. (Reproduced with permission from Leung K: Subtrochanteric fractures, in Bucholz RW, Heckman JD, Court-Brown C [eds]: Rockwood and Green's Fractures in Adults, ed 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, p 1832.)


Figure 9. Denis classification of sacral fractures. (Reproduced from Vaccaro AR, Kim DH, Brodke DS, et al: Diagnosis and management of sacral spine fractures. Instr Course Lect 2004;53:375-385.)


Figure 10. Foodstuffs (fats, carbohydrates, proteins) containing carbon and hydrogen for glycolysis, fatty acid oxidation, and the Krebs cycle in a muscle cell. (Reproduced from Garrett WE, Best TM: Anatomy, physiology, and mechanics of skeletal muscle, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 695.)


Table 3. Radiographic Staging of SNAC Wrist
Stage | Radiographic Signs | Treatment
I | Arthrosis between the distal scaphoid and radial styloid. | Radial styloidectomy plus fixation of scaphoid nonunion with bone graft
II | Scaphocapitate arthrosis in addition to stage I (proximal scaphoid and corresponding radial articular surface spared) | Proximal row carpectomy SLAC procedure Total wrist arthrodesis Total wrist arthroplasty
III | Periscaphoid arthrosis (proximal lunate and captiate may be preserved) | SLAC procedure Total wrist arthrodesis Total wrist arthroplasty


Figure 9. Classification system for lateral discoid menisci: A, type I (complete), B, type II (incomplete), and C, type III (Wrisberg ligament). Type III discoid menisci have no posterior attachment to the tibia. The only posterior attachment is through the ligament of Wrisberg toward the medial femoral condyle. (Reproduced with permission from Neuschwander DC: Discoid lateral meniscus, in Fu FH, Harner CD, Vince KG [eds]: Knee Surgery. Baltimore, MD, Williams & Wilkins, 1994, p 394.)


Figure 1. Palmar view of the vascular anatomy of the forearm and hand.


Figure 2. The Winquist and Hansen classification of femoral shaft fractures. Type 0—no comminution; type I—minimal or no comminution; type II—at least 50% of the cortices intact; type III—comminution of at least 50% to 100% of the circumference of the bone; Type IV—no cortical contact at the fracture site with circumferential comminution. (Reproduced from Poss R [ed]: Orthopaedic Knowledge Update 3. Park Ridge, IL, American Academy of Orthopaedic Surgeons, 1990, pp 513-527).


Figure 5. Enchondromas. A, AP radiograph of the right proximal humerus in a 49-year-old woman with shoulder pain reveals a calcified lesion in the metaphysis that is centrally located within the bone. The ring-like or stippled calcifications are consistent with an enchondroma. There is no endosteal erosion or cortical thickening. B, Radiograph demonstrating enchondromas in the hand of a patient with Ollier disease. Note the multiple expansile lytic lesions affecting the metacarpals and phalanges. Areas of calcified cartilage are evident within the lucent areas. C, Histologic appearance of an enchondroma. Note the normal chondrocytes in lacunar spaces with no mitotic figures. (Part C reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 111.)


Table 4. Metabolic Cost of Ambulation per Level and Nature of Amputation
Amputation Level | Metabolic Cost
Syme | Increased 15%
Traumatic transtibial | Increased 25%
Vascular transtibial | Increased 40%
Traumatic transfemoral | Increased 68%
Vascular transfemoral | Increased 100%
(Reprinted from Munin MC, Galang GF: Limb amputation and prosthetic rehabilitation, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8, Rosemont, IL, American Academy of Othropaedic Surgeons, 2005, p. 652. Data from Czerniecki JM: Rehabilitation in limb deficiency: Gait and motion analysis. Arch Phys Med Rehabil 1996;77:S3-S8.)


Figure 8. Synovial sarcomas. Axial T1-weighted (A) and T2-weighted (B) MRI scans of the wrist reveal a small soft-tissue mass associated with the flexor carpi radialis tendon sheath (arrow). It is indeterminate in appearance, and a biopsy revealed a synovial sarcoma. C, Histology of a biphasic synovial sarcoma showing the typical pattern of epithelial cells and fibrosarcoma-like spindle cells. D, Monophasic synovial sarcoma variant showing only spindle cells (would be keratin positive).


Figure 9. Imaging studies in patients with metastatic disease to the acetabulum. A, AP radiograph of the right pelvis in a 71-year-old man with metastatic renal cell carcinoma to the right acetabulum and ischium. The acetabular disease is not well defined on plain radiographs. B, CT scan of the right acetabulum defines the destruction of the posterior acetabulum, placing the patient at risk for a displaced fracture. Acetabular reconstruction would require a reinforced ring or cage device to prevent protrusion with disease progression. C, AP view of the pelvis in a 59-year-old woman with widely metastatic thyroid cancer and with multiple comorbidities shows destruction of the left acetabulum. Nonsurgical treatment with immobilization in a wheelchair or a Girdlestone procedure for pain relief would be reasonable options.


Figure 2. Gaucher disease. A, AP view of the tibia showing sclerosis in the medullary cavity. B, AP view of the distal femur showing the Erlenmeyer flask deformity, typical of Gaucher disease. Note the widened metaphyses.


Figure 8. AP radiograph of the right hip and pelvis of a 54-year-old woman with a destructive lesion in the ilium. It is poorly defined, and cortical disruption is seen along the medial wall. A biopsy was consistent with MFH of bone.


Figure 14. Lateral radiograph of the foot of a child with Kohler bone disease. Note the sclerosis and flattening of the navicular bone. (Reproduced from Olney BW: Conditions of the foot, in Abel MF (ed): Orthopaedic Knowledge Update: Pediatrics 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p 239.)


Figure 6. Coleman lateral block test. A, Anterior view. B, Posterior view. (Reproduced from Nunley JA, Pfeffer GB, Sanders RW, Trepman E [eds]: Advanced Reconstruction: Foot and Ankle. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, p 498.)


Figure 1. Arthroscopic view of a Bankart lesion (arrow) of the inferior capsulolabral complex. G = glenoid, L = labrum.


Figure 9. Mechanism of sternoclavicular (SC) joint dislocation. A, A posterolateral compressive force is applied to the shoulder, and the medial end of the clavicle is displaced posteriorly. B, A lateral compressive force is applied to the anterior shoulder, resulting in an anterior SC joint dislocation. (Reproduced with permission from Rockwood CA, Green DP [eds]: Fractures in Adults, ed 2. Philadelphia, PA, JB Lippincott, 1984.)


Table 1. Management of Developmental Dysplasia of the Hip
Age (months) | Hip Status | Initial Treatment
0-6 | Dysplastic | Pavlik harness
6-18 | Dislocated | Closed or open reduction (Closed reduction is preferred if the hip has a small medial dye pool and is stable with < 60° of abduction.)
> 18* | Dislocated | Open reduction Femoral shortening osteotomy is indicated in high-riding dislocations (typically, in children ≥ 2 years old) Pelvic osteotomy is indicated for significant dysplasia (often in children ≥ 18-24 months old)
*Open treatment is generally indicated for children with unilateral dislocations up to 8 years old at the time of initial presentation and for those with bilateral dislocations presenting at up to 5-6 years of age.


Table 3. Classification of Acromial Fractures
Type of Fracture | Characteristics
I | Nondisplaced or minimally displaced
II | Displaced but does not compromise the subacromial space
III | Displaced and compromises the subacromial space


Figure 5. Peripheral nerve injury, degeneration, and regeneration. A, Laceration of the nerve fiber. B, Degeneration of the proximal stump to the closest node of Ranvier and Wallerian degeneration of the distal stump. C, Axonal sprouting of the growth cone into a basal lamina tube. D, The Schwann cell forms a column (Bungner band) to assist directed axonal growth. (Adapted from Seckel BR: Enhancement of peripheral nerve regeneration. Muscle Nerve 1990;13:785-800.)


Figure 9. Technique of partial patellectomy. (Reproduced from Cramer KE, Moed BR: Patellar fractures: Contemporary approach to treatment. J Am Acad Orthop Surg 1997;5:323-331.)


Table 6. Origins and Insertions of the Extrinsic Wrist Ligaments
Ligament | Origin | Insertion
Volar Extrinsic, Radiocarpal
Radial collateral | Radius (0 mm from RS) | Scaphoid waist and distal palmar trapezium
Radioscaphocapitate | Radius (4 mm from RS) | Scaphoid waist and midpalmar capitate
Radiolunatotriquetral | Radius (10 mm from RS) | Lunate +/- triquetrum
Radioscapholunate | Mesocapsule with termination of AIN and AIA | Ligament of Testut and Kuenz
Short radiolunate | Volar-ulnar margin of radius | Lunate
Volar Extrinsic, Ulnocarpal
Ulnotriquetral | Volar radioulnar ligament | Triquetrum
Ulnolunate | Volar radioulnar ligament | Lunate
Ulnocapitate | Volar margin of the ulnar head | Capitate
Dorsal Extrinsic
Dorsal radiocarpal | Dorsal radius at the Lister tubercle | Lunate and triquetrum
Dorsal intercarpal | Triquetrum | Scaphoid and trapezoid and capitate
RS = radial styloid tip, AIN = anterior interosseous nerve, AIA = anterior interosseous artery


Figure 4. Lateral radiograph demonstrates dislocation of a PS femoral component over the tibial post.


Figure 2. Structure and blood supply of a typical growth plate. (Reproduced with permission from Brighton CT: Structure and function of the growth plate. Clin Orthop 1978;136:24.)


Figure 1. DNA wraps around histone octamers to create a histone/DNA complex called a nucleosome, which is wound further into a solenoid form. The solenoid form is packed into the chromosome. (Adapted with permission from Shore EM, Kaplan FS: Tutorial: Molecular biology for the clinician: Part I. General principles. Clin Orthop 1994:306:264-283.)


Table 2. Common Surgical Approaches for Cervical Radiculopathy
Approach | Advantages | Disadvantages
ACDF | Direct removal of anterior pathology without neural retraction Bone graft restores height and provides indirect foraminal decompression. Fusion prevents recurrent neural compression. Muscle-sparing approach | Fusion related issues: Autograft harvest morbidity Nonunions Plate complications May accelerate adjacent segment degeneration
Posterior laminoforaminotomy | Avoids fusion Can be done minimally invasively | Symptoms may recur at the surgical segment. Removal of anterior pathology would require neural retraction.


Figure 4. Arthroscopic views of the knee. A, Arthroscopic photograph of lateral gutter. POP = popliteus tendon, LFC = lateral femoral condyle, LM = lateral meniscus. B, Arthroscopic photograph of lateral compartment. LFC = lateral femoral condyle, POP = popliteus, LM = lateral meniscus, LTP = lateral tibial plateau. C, Arthroscopic photograph of patellofemoral compartment. P = patella, TRO = trochlea. D, Arthroscopic phototograph of medial plica. P = patella, MT = medial trochlea, PL = plica. E, Arthroscopic photograph of notch. LFC = lateral femoral condyle, ACL = anterior cruciate ligament, PCL = posterior cruciate ligament. F, Arthroscopic photograph of medial compartment. MFC = medial femoral condyle, MM = medial meniscus. G, Arthroscopic photograph of medial compartment. MFC = medial femoral condyle, MTP = medial tibial plateau, MM = medial meniscus.


Figure 2. Diagram of the structure of cortical bone, showing the types of cortical lamellar bone: the internal circumferential system, interstitial system, osteonal lamellae, and outer circumferential system. The diagram also shows the intraosseous vascular system that serves the osteocytes and connects the periosteal and medullary blood vessels. The haversian canals run primarily longitudinally through the cortex, whereas the Volkmann canals create oblique connections between the haversian canals. Cement lines separate each osteon from the surrounding bone. Periosteum covers the external surface of the bone and consists of two layers: an osteogenic (inner) cellular layer and a fibrous (outer) layer. (Reproduced with permission from Kessel RG, Kardon RH: Tissues and Organs: A Text-Atlas of Scanning and Microscopy. New York, NY, WH Freeman, 1979, p 25.)


Figure 17. Giant cell tumors. AP (A) and lateral (B) radiographs of the wrist in a 54-year-old man reveal an expansile lesion located within the epiphysis of the distal radius. No matrix is produced, and there is no sclerotic rim. There has been a pathologic fracture through the lesion. AP (C) and lateral (D) radiographs of the distal femur in a 33-year-old woman demonstrate an aggressive lytic lesion expanding and destroying the medial and posterior cortices. The differential includes malignant bone tumors, but a biopsy revealed a giant cell tumor. E, Gross view of the resection specimen (an intralesional procedure was not deemed appropriate) from the same patient shown in C and D. F, Low-power photomicrograph shows abundant multinucleated giant cells amid a background of mononuclear stromal cells (hematoxylin and eosin, ×100). G, A higher power photomicrograph shows the multinucleated giant cells with abundant nuclei. The nuclei of the stromal cells resemble those of the giant cells. No cellular atypia or matrix production is noted (hematoxylin and eoxin, ×400). (Parts F and G reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 135.)


Figure 1. The Spurling maneuver.


Table 1. Orthopaedic Materials in Order of Modulus of Elasticity (E)
Cancellous bone PMMA Cortical bone Titanium Stainless steel Co-Cr-Mo (alloy) Al2O3 (ceramic) | (Low E)
Tantalum | (High E)
PMMA = polymethylmethacrylate


Table 2. Sangeorzan Classification of Navicular Fractures
Type | Features
I | Transverse Involves a dorsal fragment <50% of the bone No associated deformity
II | Oblique Most commonly from dorsal-lateral to plantar-medial May be associated with forefoot adduction
III | Central or lateral comminution with abduction May be associated with cuboid or anterior process calcaneal fractures


Table 2. Skeletal Dysplasias Associated With Genetic Defects
Genetic Disorder Genetic Mutation Functional Defect Characteristic Phenotypes
Achondroplasia
FGFR-3
Inhibition of chondrocyte proliferation
Short stature (skeletal dysplasia), normal- to large-sized head, rhizomelic shortening of the limbs (especially the upper arm and thigh), a normal-sized trunk
Thanatophoric dysplasia
FGFR-3
Inhibition of chondrocyte proliferation
Severe dwarfism (marked limb shortening, a small chest, and a relatively large head)
Lethal after birth because of respiratory compromise
Hypochondroplasia
FGFR-3
Inhibition of chondrocyte proliferation
Milder dwarfism than achondroplasia
Pseudoachondroplasia
COMP
Abnormality of cartilage formation
Short stature (skeletal dysplasia)
Rhizomelic limb shortening, similar body proportion as achondroplasia; lacks the distinct facial features characteristic of achondroplasia
Early-onset osteoarthritis
Multiple epiphyseal dysplasia
COMP or type IX collagen
Abnormality of cartilage formation
Short stature (skeletal dysplasia)
Early-onset osteoarthritis
Spondyloepiphyseal dysplasia
Type II collagen
Defect in cartilage matrix formation
Short stature (skeletal dysplasia), short trunk
Spine malformation, coxa vara, myopia, and retinal degeneration
Diatrophic dysplasia
Sulfate transporter
Defect in sulfation of proteoglycan
Fraccato-type achondroplasia, dwarfism, fetal hydrops
Schmid metaphyseal chondrodysplasia
Type X collagen
Defect in cartilage matrix formation
Short stature, coxa vara, genu varum, involvement in metaphyses of the long bones but not in the spine
Less severe than in the Jansen type—none of the disorganized metaphyseal calcification that occurs in the Jansen type
Jansen metaphyseal chondrodysplasia
PTH/PTHrP receptor
Functional defect of parathyroid hormone
Short limbs, characteristic facial abnormalities, and additional skeletal malformations
Sclerotic bones in the back cranial bones, which may lead to blindness or deafness
Hypercalcemia
Cleidocranial dysplasia
Runx2 (cbfa-1)
Impaired intramembranous ossification
Hypoplasia or aplasia of the clavicles, open skull suture, mild facial hypoplasia, wide symphysis pubis, mild short stature, dental abnormality, vertebral abnormality
FGFR-3 = fibroblast growth factor receptor 3; COMP = cartilage oligomeric matrix protein; PTH = parathyroid hormone; PTHrP = parathyroid hormone-related proton.


Table 4. AJCC Classification System for Bone Tumors
Stage | Grade | Size of Tumor | Regional Nodes | Metastasis
IA | G1-G2 | T1 | N0 | M0
IB | G1-G2 | T2 | N0 | M0
IIA | G3-G4 | T1 | N0 | M0
IIB | G3-G4 | T2 | N0 | M0
III | Any | T3 | N0 | M0
IVA | Any | Any | N1 | M0
IVB | Any | Any | Any nodal status | M1
Grades: G1 = well differentiated; G2 = moderately differentiated; G3 = poorly differentiated; G4 = undifferentiated Size: T1 ≤8 cm; T2 >8 cm; T3 = discontinuous tumor or skip metastasis Nodal status: N0 = no nodal metastasis; N1 = nodal metastasis Metastases: M0 = no distant metastasis; M1 = distant metastasis


Table 1. Proximity of Neurovascular Structures and Arthroscopic Portals
Portal Position | Neurovascular Structure | Average Proximity
Anterior | Lateral femoral cutaneous nerve Femoral nerve Femoral artery | <1.0 cm 3.2 cm 3.6 cm
Anterolateral | Superior gluteal nerve | 4.4 cm
Posterolateral | Sciatic nerve | 2.9 cm


Figure 6. Boutonniere deformity. Primary synovitis of the PIP joint (a) may lead to attenuation of the overlying central slip (b) and dorsal capsule and increased flexion at the PIP joint. Lateral-band subluxation volar to the axis of rotation of the PIP joint (c) may lead in time to hyperextension. Contraction of the oblique retinacular ligament (d), which originates from the flexor sheath and inserts into the dorsal base of the distal phalanx, may lead to extension contracture of the DIP joint. (Reproduced from Boyer MI, Gelberman RH: Operative correction of swan-neck and boutonniere deformities in the rheumatoid hand. J Am Acad Orthop Surg 1999;7:98.)


Figure 1. Images of the spine of a patient with a postoperative spinal infection. A, Sagittal T2-weighted MRI demonstrates an infection involving the disk space. The spine was also unstable at this level and was treated with repeated posterior irrigations and debridements and then an anterior interbody fusion with autograft, followed by a posterior instrumented fusion. B, Radiograph of the spine after treatment.


Figure 2. Trabecular groups of the proximal femur. W = the Ward triangle. (Adapted with permission from Singh M, Nagrath AR, Maini PS: Changes in trabecular pattern of the upper end of the femur as an index of osteoporosis. J Bone Joint Surg Am 1970;52:457-467.)


Figure 1. Osteolytic and osteoblastic metastases. A, Lung cancer metastases are generally purely osteolytic, as demonstrated in this radiograph. Note the lesion in the left proximal femur that is destroying the lateral cortex. B, Prostate cancer metastases are osteoblastic as noted throughout the pelvis, spine, and proximal femurs in this radiograph.


Table 2. Genetic Defects Associated With Skeletal Dysplasias
Genetic Disorder Genetic Mutation Functional Defect Characteristic Phenotypes
Achondroplasia
FGFR-3
Inhibition of chondrocyte proliferation
Short stature (skeletal dysplasia), normal- to large-sized head, rhizomelic shortening of the limbs, shortened arms and legs (especially the upper arm and thigh), a normal-sized trunk
Thanatophoric dysplasia
FGFR-3
Inhibition of chondrocyte proliferation
Severe dwarfism (marked limb shortening, a small chest, and a relatively large head).
Lethal after birth because of respiratory compromise
Hypochondroplasia
FGFR-3
Inhibition of chondrocyte proliferation
Milder dwarfism than achondroplasia
Pseudoachondroplasia
COMP
Abnormality of cartilage formation
Short stature (skeletal dysplasia)
Rhizomelic limb shortening, similar body proportion as achondroplasia; lack the distinct facial features characteristic of achondroplasia
Early-onset osteoarthritis
Multiple epiphyseal dysplasia
COMP or type IX collagen
Abnormality of cartilage formation
Short stature (skeletal dysplasia)
Early-onset osteoarthritis
Spondyloepiphyseal dysplasia
Type II collagen
Defect in cartilage matrix formation
Short stature (skeletal dysplasia), short trunk
Spine malformation, coxa vara, myopia, and retinal degeneration
Diatrophic dysplasia
Sulfate transporter
Defect in sulfation of proteoglycan
Fraccato-type achondroplasia, dwarfism, fetal hydrops
Schmid metaphyseal chondrodysplasia
Type X collagen
Defect in cartilage matrix formation
Short stature, coxa vara, genu varum, involvement in metaphyses of the long bones but not in the spine
Less severe than in the Jansen type—None of the disorganized metaphyseal calcification that occurs in the Jansen type
Jansen metaphyseal chondrodysplasia
PTH/PTHrP receptor
Functional defect of parathyroid hormone
Short limbs, characteristic facial abnormalities, and additional skeletal malformations
Sclerotic bones in the back cranial bones, which may lead to blindness or deafness
Hypercalcemia
Cleidocranial dysplasia
Runx2 (cbfa-1)
Impaired intramembranous ossification
Hypoplasia or aplasia of the clavicles, open skull suture, mild facial hypoplasia, wide symphysis pubis, mild short stature, dental abnormality, vertebral abnormality
FGFR-3 = fibroblast growth factor receptor 3; COMP = cartilage oligomeric matrix protein; PTH = parathyroid hormone; PTHrP = parathyroid hormone-related proton.


Figure 1. AP radiographs of the shoulders of a 12-year-old pitcher with right shoulder pain in the deceleration phase of throwing. Compare the physeal widening of the right shoulder (A) with the normal left shoulder (B).


Figure 17. Superior shoulder suspensory complex. A, AP view of the bone-soft-tissue ring and superior and inferior bone struts. B, Lateral view of the bone-soft-tissue ring. (Reproduced from Goss TP: Scapular fractures and dislocations: Diagnosis and treatment. J Amer Acad Orthop Surg 1995;3:22-33.)


Table 1. Causes of Secondary Osteoarthritis
Acromegaly
Aseptic necrosis
Ehlers-Danlos syndrome
Gaucher disease
Hemochromatosis
Hemorrhagic conditions
Hemophilia
Pigmented villonodular synovitis
Sickle cell anemia
Joint dysplasias
Neuropathic arthropathies
Amyloidosis
Charcot joints
Congenital insensitivity to pain
Diabetes mellitus
Leprosy
Myelomeningocele
Syphilis
Syringomyelia
Ochronosis
Paget disease
Posttraumatic
High-impact joint loading
Intra-articular fractures
Ligament injuries
Septic arthritides
Fungal
Lyme disease
Pyogenic
Tuberculosis
Stickler syndrome


Table 5. Patients at Increased Risk of Hematogenous TJA Infection
All patients during the first 2 years after prosthetic joint replacement
Immunocompromised/immunosuppressed patients
Inflammatory arthropathies (rheumatoid arthritis, systemic lupus erythematosus)
Drug-induced immunosuppression
Radiation-induced immunosuppression
Patients with comorbidities such as previous prosthetic joint infections, malnourishment, hemophilia, human immunodeficiency virus infection, insulin-dependent (type 1) diabetes, malignancy
(Reproduced from Clark CR: Perioperative medical management, in Barrack RL, Booth RE Jr, Lonner JH, McCarthy JC, Mont MA, Rubash HE (eds): Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 205-216.)


Figure 5. Radiographs of a patient with posterior tibial tendon dysfunction. A, Weight-bearing AP radiograph of the foot showing peritalar subluxation. Note the loss of the expected parallel lines of the talonavicular coverage angle. Also note the forefoot abduction and the associated degenerative changes of the adjacent metatarsal-cuneiform and cuneiform-navicular joints (arrows). B, Weight-bearing lateral radiograph of the foot showing the loss of parallelism between the talus and first metatarsal (A) as well as the almost completely absent calcaneal pitch (B).


Figure 2. Drawing of the brachial plexus and its terminal branches. (Adapted from Thompson WO, Warren RF, Barnes RP, Hunt S: Shoulder injuries, in Schenck RC Jr [ed]: Athletic Training and Sports Medicine, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 219-291.)


Figure 2. Arthroscopic view of an ALPSA lesion. G = glenoid, L = labrum. (Adapted from Arciero RA, Spang JT: Complications in arthroscopic anterior shoulder stabilization: Pearls and pitfalls. Instr Course Lect 2008;57:113-124.)


Figure 5. Well-differentiated liposarcoma. A, Coronal T1-weighted image reveals a large left retroperitoneal lipomatous lesion extending through the sciatic notch into the gluteal muscles. B, Axial T2-weighted fat-suppressed MRI scan reveals that the lesion completely suppresses with no concern for high-grade areas. C, Histology of the resected specimen reveals slight variation in the size and shape of the fat cells with hyperchromatic nuclei, consistent with a well-differentiated liposarcoma.


Figure 2. With the medial approach, the capsule is exposed by reflecting the pronator teres from the anterior aspect of the capsule. The ulnar nerve is identified and protected. (Reproduced with permission from the Mayo Foundation for Medical Education and Research.)


Table 1. Stages of Soft-Tissue Disruption
Stage | 1 | Disruption of the LUCL
Stage | 2 | Disruption of the other lateral ligamentous structures and the anterior and posterior capsule
Stage | 3 | Disruption of the MCL
 | 3A | Partial disruption of the MCL
 | 3B | Complete disruption of the MCL
 | 3C | Distal humerus stripped of soft tissues; severe instability results in dislocation or subluxation.
LUCL = lateral ulnar collateral ligament; MCL = medial collateral ligament. (Adapted with permission from O'Driscoll, SW: Acute, recurrent, and chronic elbow instabilities, in Norris TR [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 313-323.)


Figure 2. The tensile behavior of tendon and ligament tissue includes a nonlinear toe region at low loads, a linear region at intermediate loads, and a failure region at high loads.


Figure 6. Fractures of the capitellum. Type I: Hahn-Steinhal fragment; type II: Kocher-Lorenz fragment; type III: comminuted and multifragmented. (Reproduced with permission from Browner BD, Jupiter JB, Levine AM, Trafton PG (eds): Skeletal Trauma, ed 2. Philadelphia, PA, WB Saunders, 2002, p 1511.)


Figure 12. Radiograph of the right femur of a 60-year-old woman demonstrates a pathologic fracture. A staging workup did not reveal a primary site of disease, but a biopsy of the femoral lesion showed carcinoma. The patient should be treated with a femoral reconstruction nail.


Figure 6. Lateral radiograph demonstrating congenital kyphosis with failure of segmentation.


Figure 4. Diagram of aggrecan, collagen. (Courtesy of Dr. Andrew Thompson.)


Table 1. Risk Factors for Spinal Infections Caused by Specific Pathogens
Risk Factor | Characteristic Organism(s)
Immunocompromised state (eg, steroid use, history of malignancy) | Mycobacterium tuberculosis Fungi Atypical bacteria
Diabetes mellitus | Anaerobic bacteria
Penetrating trauma | Anaerobic bacteria
Urologic infections/procedures | Escherichia coli, Pseudomonas, Proteus
Intravenous drug use | Pseudomonas
Multiple trauma/ICU care | Methicillin-resistant Staphylococcus aureus
Sickle cell anemia | Salmonella


Figure 6. Illustration of the lateral collateral ligament complex. (Reproduced with permission from Bain GI, Mehta JA: Anatomy of the elbow joint and surgical approaches, in Baker CL Jr, Plancher KD [eds]: Operative Treatment of Elbow Injuries. New York, NY, Springer-Verlag, 2001, pp 1-27.)


Figure 6. Drawing showing the relationship of the tendons crossing the ankle joint to the axes of the subtalar and tibiotalar articulations. Tendons anterior to the ankle axis create a dorsiflexion moment, whereas tendons posterior to the ankle axis create a plantar flexion moment. Tendons medial to the subtalar axis cause inversion, whereas tendons lateral to the subtalar axis cause eversion. TA = tibialis anterior, TP = tibialis posterior, FDL = flexor digitorum longus, FHL = flexor hallucis longus, AT = Achilles tendon, EHL = extensor hallucis longus, EDL = extensor digitorum longus, PT = peroneus tertius, PL = peroneus longus, PB = peroneus brevis. (Reproduced with permission from Sarrafian SK: Anatomy of the Foot and Ankle, Descriptive, Topographic, Functional, ed 2. Philadelphia, PA, Lippincott Williams and Wilkins, 1993, p 551.)


Figure 4. Radiographic features of rickets. A, PA view of the wrist in a child with rickets shows radial and ulnar metaphyseal fraying and cupping (arrows). B, AP view of the lower extremities in a child with rickets demonstrates bowing of the femurs and tibias (white arrows) as well as metaphyseal widening and irregularity (black arrows). (Reproduced from Johnson TR: General orthopaedics, in Johnson TR, Steinbach LS (eds): Essentials of Musculoskeletal Imaging. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, p 78.)


Table 6. Felix and Associates' Classification of Periprosthetic Fractures of the Tibia Associated With TKA
Type of Fracture |  | Characteristics
Type | I | Fracture of tibial plateau
 | IA |  | Component well fixed
 | IB |  | Component loose
 | IC |  | Intraoperative fracture
Type | II | Fracture adjacent to tibial stem
 | IIA |  | Component well fixed
 | IIB |  | Component loose
 | IIC |  | Intraoperative fracture
Type | III | Fracture of tibial shaft, distal to component
 | IIIA |  | Component well fixed
 | IIIB |  | Component loose
 | IIIC |  | Intraoperative fracture
Type | IV | Fracture of tibial tubercle
 | IVA |  | Component well fixed
 | IVB |  | Component loose
 | IVC |  | Intraoperative fracture
(Data obtained from Felix NA, Stuart MJ, Hanssen AD: Periprosthetic fractures of the tibia associated with total knee arthroplasty. Clin Orthop Relat Res 1997;345:113-124.)


Table 2. Treatment Algorithm for Limb-Length Discrepancy
Discrepancy | Treatment Options
0 to 2 cm | No treatment if asymptomatic. May use shoe lift if symptomatic.
2 to 5 cm | Shoe lift, epiphysiodesis, shortening, lengthening
5 to 15 cm | Lengthening(s). May be combined with epiphysiodesis/shortening procedure(s).
>15 cm | Lengthenings plus epiphysiodesis/shortening versus prosthesis


Figure 1. The most common anatomic location of interdigital neuroma; plantar and dorsal views. (Adapted with permission from McElvenny RY: The etiology and surgical treatment of intractable pain about the fourth metatarsophalangeal joint [Morton's toe]. J Bone Joint Surg 1943;25:675.)


Figure 2. The OTA classification of humeral shaft fractures.


Figure 2. Illustration of hammer toe deformity. (Reproduced with permission from Alexander IJ: The Foot: Examination and Diagnosis, ed 2. New York, NY, Churchill Livingstone, 1997.)


Figure 6. AP (A) and lateral (B) radiographs of a displaced patella fracture.


Figure 6. Guhl classification of OCD. A, Type I: Signal change around the lesion without bright signal. B, Type II: Bright signal surrounding bone portion of lesion without signs of cartilage breach. C, Type III: Bright signal around whole lesion including cartilage (unstable lesion). D, Type IV: Empty bed of the lesion with loose body. (Courtesy of Jay Albright, MD and the Children's Specialists of San Diego, CA.)


Figure 8. Typical pin configuration for lateral condyle fractures. The pins must be divergent, and the distal pin should engage metaphyseal bone (rather than simply unossified cartilage). (Reproduced from Sullivan JA: Fractures of the lateral condyle of the humerus. J Am Acad Orthop Surg 2006;14:58-62.)


Table 3. Nerve Injury Classification
Seddon | Sunderland | Pathoanatomy | Prognosis
Neurapraxia | Type 1 | Temporary conduction block with local myelin damage | Typically full recovery
Axonotmesis | Type 2 | Axons disrupted; endoneurium, perineurium, and epineurium intact | Reasonable recovery of function
 | Type 3 | Axons and endoneurium disrupted; perineurium and epineurium intact | Incomplete recovery due to intrafascicular fibrosis
 | Type 4 | Axons, endoneurium, and perineurium disrupted; epineurium intact | Negligible recovery due to axonal misdirection
Neurotmesis | Type 5 | Complete disruption of nerve | No spontaneous recovery
(Adapted from Lee SK, Wolfe SW, Peripheral nerve injury and repair. J Am Acad Orthop Surg 2000;8:245.)


Figure 1. Salter-Harris classification of physeal fractures. Type I is characterized by a physeal separation; type II by a fracture that traverses the physis and exits through the metaphysis; type III by a fracture that traverses the physis before exiting through the epiphysis; type IV by a fracture that passes through the epiphysis, physis, and metaphysis; and type V by a crush injury to the physis. (Reproduced from Kay RM, Matthys GA: Pediatric ankle fractures: Evaluation and treatment. J Am Acad Orthop Surg 2001;9:268-278.)


Table 5. Nerve Injuries With Supracondylar Humerus Fractures
Nerve Injury | Association
Anterior interosseous nerve | Most common nerve injury with supracondylar humerus fracture
Median nerve | Associated with posterolateral fracture displacement
Radial nerve | Seen with posteromedial fracture displacement
Ulnar nerve | Rare traumatic injury. Cause is almost always iatrogenic (due to medial pin).


Figure 8. Osseous anatomy of fibular deficiency. (Reproduced from Kayes KJ, Spiegel DA: Knee and leg: Pediatrics, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, 2005, p 751.)


Figure 6. Telangiectatic osteosarcoma. A, AP radiograph of a 14-year-old girl with an osteolytic lesion in the medial aspect of the left proximal tibia. The differential diagnosis includes telangiectatic osteosarcoma or ABC. B, Coronal MRI reveals a lesion of high intensity on T2-weighted imaging, but no fluid levels are seen. C, Low-power histology reveals large blood-filled spaces with intervening fibrous septa. D, The high-power view is required to determine that this is a telangiectatic osteosarcoma with pleomorphic osteoblasts producing osteoid. E, Postoperative radiograph after wide resection of the proximal tibia and reconstruction with a modular proximal tibial endoprosthesis. (Parts A and B reproduced from Scarborough MT (ed): 2005 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, question 13, figure 10 A, B, C.)


Figure 10. Diagrams illustrating the measurements used in the Meyerding classification. A, The Meyerding classification is used to quantify the degree of spondylolisthesis. Grade I is 0% to 25% slip, grade II is 26% to 50% slip, grade III is 51% to 75% slip, and grade IV is 75% to 99% slip. A = width of the superior end plate of S1, a = distance between the posterior edge of the inferior end plate of L5 and the posterior edge of the superior end plate of S1. B, Slip angle A quantifies the degree of lumbosacral kyphosis. A value >50° correlates with a significantly increased risk of progression of spondylolisthesis. (Adapted with permission from Herman MJ, Pizzutillo PD, Cavalier R: Spondylolysis and spondylolisthesis in the child and adolescent athlete. Orthop Clin North Am 2003;34:461-467.)


Table 4. The Eichenholtz Classification of Charcot Arthropathy
Stage | Characteristics
0: Acute inflammatory phase | Foot is swollen, erythematous, warm, hyperemic; radiographs reveal periarticular soft-tissue swelling and varying degrees of osteopenia.
I: Developmental or fragmentation stage | Periarticular fracture and joint subluxation with risk of instability and deformity
II: Coalescence stage; subacute Charcot | Resorption of bone debris and soft-tissue homeostasis
III: Consolidation or reparative stage; chronic Charcot | Restabilization of the foot with fibrous or bony arthrodesis of the involved joints


Figure 4. Drawings contrasting a normal and a cavus foot. A, Normal foot with normal height of the arch (double arrow) during standing. B, Cavus foot with increased height of the arch (double arrow) as a result of metatarsophalangeal joint hyperextension (curved arrow), such as occurs at toe-off and as seen in the windlass effect of the plantar fascia. (Adapted with permission from Sabir M, Lyttle D: Pathogenesis of pes cavus in Charcot-Marie-Tooth disease. Clin Orthop Relat Res 1983;175:173-178.)


Figure 2. The hallux MTP joint from above (A) and in cross section (B). (Reproduced with permission from Mann RA, Coughlin MJ: Adult hallux valgus, in Mann RA, Coughlin, MJ [eds]: Surgery of the Foot and Ankle, ed 6. St. Louis, MO, Mosby, 1993, vol 1, pp 167-296.)


Table 1. Collagen Types and Representative Tissues
Type | Tissues
I | Skin, tendon, bone, annulus of intervertebral disk
II | Articular cartilage, vitreous humor, nucleus pulposus of intervertebral disk
III | Skin, muscle, blood vessels
IX | Articular cartilage
X | Articular cartilage, mineralization of cartilage in growth plate
XI | Articular cartilage


Table 1. Assessment of Limb-Length Discrepancy Using Imaging Techniques
Technique | Description | Advantages | Disadvantages
Teleoradiograph | Single exposure of entire leg on a long cassette | Can assess angular deformity | Magnification error
Orthoradiograph | Three separate exposures (hip, knee and ankle) on a long cassette | Eliminates magnification error | Cannot assess angular deformity Movement error may occur
Scanogram | Three separate exposures on a small cassette | Eliminates magnification error Small cassette | Cannot assess angular deformity Movement error may occur
CT scanogram | CT scan through hip, knee, and ankle to assess length | Accurate length measurement possible in the presence of joint contractures | Cannot assess angular deformity


Figure 9. Completed arthroscopic Bankart repair with restored labral bumper. L = labrum, G = glenoid. (Adapted from Arciero RA, Spang JT: Complications in arthroscopic anterior shoulder stabilization: Pearls and pitfalls. Instr Course Lect 2008;57:113-124.)


Table 2. Mayo Clinic Classification of the Rheumatoid Elbow
Grade | Description
I | No radiographic abnormalities except periarticular osteopenia with accompanying soft-tissue swelling. Mild to moderate synovitis is generally present.
II | Mild to moderate joint space reduction with minimal or no architectural distortion. Recalcitrant synovitis that cannot be managed with nonsteroidal anti-inflammatory medications alone.
III | Variable reduction in joint space with or without cyst formation. Architectural alteration, such as thinning of the olecranon, or resorption of the trochlea or capitellum. Synovitis is variable and may be quiescent.
IV | Extensive articular damage with loss of subchondral bone and subluxation or ankylosis of the joint. Synovitis may be minimal.
(Data obtained from Morrey BF, Adams RA. Semiconstrained arthroplasty for the treatment of rheumatoid arthritis. J Bone Joint Surg Am 1992;74:479-490.)


Figure 12. A, Low-power magnification of a section of a glenohumeral head of osteoarthritic cartilage removed at surgery for total shoulder replacement. Note the significant fibrillation, vertical cleft formation, the tidemark, and the subchondral bony end plate. B, A higher power magnification of surface fibrillation showing vertical cleft formation and widespread large necrotic regions of the tissue devoid of cells. Clusters of cells, common in osteoarthritic tissues, also are seen. (Reproduced from Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 478.)


Table 2. Risk Factors Associated with Osteonecrosis of the Femoral Head
Direct causes
Trauma
Irradiation
Hematologic disorders (leukemias, lymphomas)
Cytotoxins
Dysbaric osteonecrosis (Caisson disease)
Gaucher disease
Sickle cell disease or trait
Indirect causes
Corticosteroids
Alcohol abuse
Systemic lupus erythematosus
Renal failure
Organ transplant
Idiopathic osteonecrosis
Hemophilia
Thrombophilia
Hypofibrinolysis


Figure 3. Radiographs of the cervical spine of a patient with Hurler syndrome who had cervical instability that was corrected surgically. A, Extension lateral view demonstrates cervical instability. B, Flexion lateral view shows the widened atlanto-dens interval (arrow). C, Postoperative flexion lateral view shows a stable atlanto-dens interval.


Table 1. Frequency of BPI by Anatomic Level
Location of Lesion | Frequency (%)
Supraclavicular | 62
Supraclavicular + distal | 9
Retroclavicular | 7
Retroclavicular + distal | 1
Infraclavicular | 20
Infraclavicular + distal | 1


Figure 2. The vascular supply to the femoral head arises from the medial and lateral circumflex vessels, which create a ring giving rise to the cervical vessels. A minor contribution comes from the obturator artery via the ligamentum teres. (Reproduced with permission from Bucholz RW, Heckman JD [eds]: Rockwood and Green's Fractures in Adults, ed. 5. Philadelphia, PA: Lippincott Williams and Wilkins, 2001, p 1558.)


Figure 2. Images of a patient with an uncovertebral spur. A, Axial T2-weighted MRI scan demonstrating an uncovertebral spur, right greater than left. B, Axial postmyelogram CT scan confirms that the compressive entity in A is an uncovertebral spur rather than soft disk material. Note that the axial slice cuts obliquely through the disk space, through the foramen on the right versus the pedicle on the left. It can be difficult to differentiate soft versus hard disk pathology on MRI alone. Although myelography was used in this example, it is not routinely needed in a patient with a high-quality MRI if the purpose is to delineate hard versus soft disk pathology. A noncontrast CT scan can be used under those circumstances to complement information obtained on MRI.


Table 1. Relative Signal Intensities of Selected Structures in MRI
Structure | T1-Weighted Image | T2-Weighted Image
Fat | Bright | Intermediate
Fluid | Dark | Bright
Bone | Dark | Dark
Ligament | Dark | Dark
Muscle | Intermediate | Dark
Bone marrow edema | Dark | Bright
Fibrocartilage | Dark | Dark
Osteomyelitis | Dark | Bright


Figure 1. PA view of the hand demonstrates a base of the fifth metacarpal fracture, or "reverse Bennett" fracture. Note the subluxation of the base of the little finger metacarpal on the ulnar aspect of the hamate.


Table 7. Treatment of RA Affecting the Wrist
Severity of Disease/Patient Characteristics | Treatment
Midcarpal joint well preserved | Partial arthrodesis (radiolunate or scaphoradiolunate)
Advanced disease | Total wrist arthrodesis
Sedentary patient with good bone stock | Total wrist arthroplasty


Table 1. Types of Ankle Motion allowed by Orthotic Ankle Joints and the Effect on Gait
Ankle Joint Motion | Effect on Gait
Unrestricted plantar flexion and dorsiflexion | Provides medial-lateral ankle stability
Unrestricted plantar flexion | Allows normal weight acceptance in early stance
Unrestricted dorsiflexion | Unrestricted dorsiflexion allows calf strengthening and stretching of the plantar flexors (Achilles tendon).
Plantar flexion stop | Limits a dynamic equinus deformity and provides a knee flexion moment during weight acceptance
Dorsiflexion assistance | Corrects a flexible foot drop during swing
Limited dorsiflexion (dorsiflexion stop) | Provides a knee extension moment in the later part of stance Useful to stabilize the knee in the presence of quadriceps or plantar flexion weakness
Locked ankle | Limits motion for multiplanar instability or ankle pain


Figure 2. Wassel classification of preaxial polydactyly. (Reproduced with permission from Wassel HD: The results of surgery for polydactyly of the thumb. Clin Orthop 1969;64:179.)


Figure 5. Cross-sectional anatomy of the proximal third (A), middle third (B), and distal third (C) of the forearm. (Copyright Fraser J. Leversedge, MD; Martin Boyer, MD, MSc, FRCSC; and Charles A. Goldfarb, MD.)


Figure 7. Redirectional pelvic osteotomy options. A, Single innominate (Salter); B, triple innominate; C, periacetabular.


Figure 16. Aneurysmal bone cysts. A, AP view of a proximal tibia shows an eccentric lytic lesion located in the metaphysis that expands into the soft tissues with a periosteal rim consistent with an ABC. B, AP view of a proximal humerus showing a septated expansile lesion wider than the epiphyseal plate in a very young child, consistent with an ABC. C, An axial MRI reveals the presence of fluid-fluid levels within the lesion. D, Higher power magnification of an ABC shows multinucleated giant cells within the fibrohistiocystic stroma. No cellular atypia is seen. (Part D reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 89.)


Table 1. Types of Collagen
Type | Location
I | Bone Skin Tendon Anulus of intervertebral disk Meniscus
II | Articular cartilage Nucleus pulposus of intervertebral disk
III | Skin Blood vessels
IV | Basement membrane (basal lamina)
V | Articular cartilage with type I (in small amounts)
VI | Articular cartilage (in small amounts) Tethers the chondrocyte to pericellular matrix
VII | Basement membrane (epithelial, endothelial)
VIII | Basement membrane (epithelial)
IX | Articular cartilage with type II (in small amounts)
X | Hypertrophic cartilage Associated with calcification of cartilage (matrix mineralization)
XI | Articular cartilage with type II (in small amounts)
XII | Tendon
XIII | Endothelial cells


Figure 5. Lateral view of the knee depicting the potential for popliteal artery injury due to proximal tibial physeal fracture. (Adapted with permission from Tolo VT: Fractures and dislocations around the knee, in Green NE, Swiontkowski MF (eds): Skeletal Trauma in Children. Philadelphia, PA, WB Saunders, 1994, pp 369-395.)


Figure 18. Ewing sarcoma/PNET. A, AP and B, lateral radiographs of the left tibia/fibula in an 11-year-old boy reveal a lesion in the fibular diaphysis. After needle biopsy, it was diagnosed as a Ewing sarcoma. The initial periosteal reaction ossified slightly after two cycles of neoadjuvant chemotherapy. C, Axial MRI reveals an extensive soft-tissue mass at diagnosis consistent with a small round cell lesion. D, Low-power histology reveals a small round blue cell lesion with large sheets of necrosis. E, Higher power reveals the monotonous small cells with prominent nuclei and scant cytoplasm.


Figure 15. A 7-year-old boy was admitted with pain and a stiff neck. Lateral radiograph shows calcification of the disk space between C2 and C3. (Reproduced with permission from Dai LY, Ye H, Qian QR: The natural history of cervical disc calcification in children. J Bone Joint Surg Am 2004;86:1467-1472.)


Table 4. Anatomic Classification of Knee Dislocations
Classification | Characteristics
KDI | Cruciate intact knee dislocation
KDII | Both cruciates torn, collaterals intact
KDIII KDIIIM KDIIIL | Both cruciates torn, one collateral torn MCL torn LCL torn
KDIV | All four ligaments torn
KDV | Periarticular fracture-dislocation
KD = knee dislocation, MCL = medial collateral ligament, LCL = lateral collateral ligament.


Figure 2. Flexion lateral radiograph of a posterior cruciateretaining (CR) TKA demonstrates anterior subluxation of the femur on the tibia, or "paradoxical motion," which is often associated with flexion instability.


Table 1. Risk Factors for Cerebral Palsy
Prematurity
Low birth weight
Multiple births
TORCH infections (toxoplasmosis, other infections [syphilis, etc], rubella, cytomegalovirus, herpes)
Chorioamnionitis
Placental complications
Third trimester bleeding
Maternal epilepsy
Toxemia
Low Apgar scores
Anoxia
Intraventricular hemorrhage
Infection
Maternal drug and alcohol use
Teratogens


Figure 5. Posttraumatic osteonecrosis. A, AP view. B, Axillary view. C, Photograph of surgical specimen demonstrating subchondral collapse. (Adapted with permission from Sarris I, Weiser R, Sotereanos DG: Pathogenesis and treatment of osteonecrosis of the shoulder. Orthop Clin North Am 2004;35:397-404.)


Figure 4. Preoperative and postoperative radiographs of the elbow of a 17-year-old boy who sustained an elbow dislocation associated with olecranon (black arrow), coronoid (white arrowhead), and radial head (white arrow) fractures. A, Preoperative lateral view. B, Lateral view following open reduction and internal fixation of the radial head fragment with a single countersunk Herbert screw, plate fixation of the ulna, and repair of the lateral collateral ligament through drill holes in the lateral column. A concentric reduction of both the radiocapitellar and ulnohumeral joints was achieved, with sufficient stability to initiate immediate motion, enhancing the functional result.


Table 2. Vancouver Classification of Intraoperative Periprosthetic Fractures of the Femur Associated with THA as Modified by Duncan and Masri
Type of Fracture |  | Characteristics
Type | A | Proximal metaphyseal, not extending into diaphysis
 | A1 | Cortical perforation
 | A2 | Nondisplaced linear crack
 | A3 | Displaced or unstable fracture of the proximal femur or greater trochanter
Type | B | Diaphyseal, not extending into distal diaphysis
 | B1 | Cortical perforation
 | B2 | Nondisplaced linear crack
 | B3 | Displaced fracture of the midfemur
Type | C | Distal diaphyseal, extending beyond the longest extent of the longest revision stem, can include distal metaphysis
 | C1 | Cortical perforation
 | C2 | Nondisplaced linear crack extending just above knee joint
 | C3 | Displaced fracture of the distal femur, cannot be bypassed by a femoral stem
(Data obtained from Greidanus NV, Mitchell PA, Masri BA, Garbuz DS, Duncan CP: Principles of management and results of treating the fractured femur during and after total hip arthroplasty. Instr Course Lect 2003;52:309-322.)


Figure 1. Melorheostasis. A, AP view of the knee showing periosteal new bone formation on the lateral aspect of the joint. Note the nodular appearance of the heavily ossified bone formation. B, Lateral view of the knee showing the large amount of nodular bone formation arising from the posterior aspect of the distal femur. C, T2-weighted coronal image of the knee showing very low signal nodular masses (corresponding to bone formation) and high signal changes (corresponding to edema) around the nodules.


Figure 6. A knee flexion contracture is often associated with a concurrent hip flexion contracture. A crouched posture results in high energy demands because the hip, knee, and ankle extensors must be continuously active to maintain an upright posture. This limits the time and distance a person is able to walk.


Figure 9. Transfemoral prosthesis with a microprocessor knee joint.


Figure 1. The forces applied on the patella by the quadriceps ( [image]) and patellar tendon ( [image]) and the resultant force ( [image]). (Adapted from Mow VC, Flatow EL, Ateshian GA: Biomechanics, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p134.)


Figure 7. Milch classification of lateral condyle fractures. In Milch I fractures, the fracture traverses the ossific nucleus of the capitellum, and in type II fractures, the fracture line is medial to the ossific nucleus. (Reproduced from Sullivan JA: Fractures of the lateral condyle of the humerus. J Am Acad Orthop Surg 2006;14:58-62.)


Figure 1. The hip capsule and its thickenings (ligaments) as visualized from anteriorly (A) and posteriorly (B). (Reproduced with permission from Bucholz RW, Heckman JD [eds]: Rockwood and Green's Fractures in Adults, ed. 5. Philadelphia, PA: Lippincott Williams and Wilkins, 2001, p 1557.)


Figure 4. Neurilemoma of the pelvis. Axial T1-weighted (A) and T2-weighted (B) MRIs reveal a large soft-tissue mass (arrows) that has low signal intensity on T1 sequences and high signal intensity on T2 sequences. It would enhance after gadolinium administration. C, Low-power histologic view reveals the compact spindle cell areas (Antoni A) of a neurilemoma. Note the palisading nuclei and verocay bodies. D, Within the same tumor, there are areas of loosely arranged cells within a haphazard collagenous stroma (Antoni B). Antoni B areas contain numerous blood vessels.


Table 1. Treatment for Fractures of the Proximal and Middle Phalanges
Type of Fracture | Treatment
Closed, displaced, stable | Consider buddy taping
Closed, displaced, unstable after reduction | Percutaneous K-wire Longitudinal K-wire for transverse/short oblique fractures Transverse K-wires for spiral/long oblique fractures Cast 3 to 4 weeks Begin motion in buddy tape in 24 to 48 hours
Closed, displaced, comminuted, unstable | Consider external fixator
Closed, displaced, unable to reduce | ORIF Transverse, short oblique fractures: tension band Long oblique, spiral fractures: lag screw Comminuted fractures: plate


Figure 2. The Brodsky anatomic classification system for Charcot arthropathy of the foot. Type 1 involves the tarsometatarsal and naviculocuneiform joints. Type 2 involves the subtalar, talonavicular, or calcaneocuboid joint. Type 3 involves the tibiotalar joint. (Reproduced with permission from Brodsky JW: The diabetic foot, in Mann RA, Coughlin MJ [eds]: Surgery of the Foot and Ankle, ed 7. St Louis, MO, Mosby-Year Book, 1999, p 949.)


Figure 1. Techniques for valgus-producing high tibial osteotomy. A, Lateral closing wedge. B, Medial opening wedge. C, Dome osteotomy. (Part A reproduced from Wright JM, Crockett HC, Slawski DP, Madsen MW, Windsor RE: High tibial osteotomy. J Am Acad Orthop Surg 2005;13:279-289. Part B adapted with permission from Wright JM, Heavrin B, Begg M, Sakyrd G, Sterett W: Observations on patellar height following opening wedge proximal tibial osteotomy. Am J Knee Surg 2001;14:163-173. Part C adapted with permission from Maquet P: Valgus osteotomy for osteoarthritis of the knee. Clin Orthop Relat Res 1976;120:143-148.)


Table 1. Key Questions for Identifying Patients With Traumatic Anterior Shoulder Instability
Question | Value
What was the initial mechanism of injury? | Quantifies energy required for initial dislocation; greater energy suggests a greater likelihood of associated lesions (glenoid fracture, capsular tear).
What was the arm position at the time of injury? | Allows imaging and physical examination to be directed at locations of suspected pathology; abduction/external rotation would indicate a mechanism consistent with anterior instability.
Did the shoulder dislocate? Was a reduction required? | Need for reduction indicates a mechanism of injury sufficient to cause capsulolabral disruption.
Were radiographs taken at the time of the initial event? | Early radiographs may show bone fragments and can verify the direction of dislocation.
What was the length of disability following the event? | Delayed return to functional activities or persistent disability may indicate more extensive capsulolabral disruption.
How many episodes of disability have occurred since the index event? Were they dislocations? Subluxations? Were reductions required? | Multiple episodes increase concern for bony defects or concomitant damage and indicate the level of laxity.
Are there arm positions/activities that you avoid? | Allows assessment of current functional status; permits identification of direction of instability.
What activities would you like to resume? | Categorizes patient in terms of functional postoperative requirements.
(Adapted from Arciero RA, Spang JT: Complications in arthroscopic anterior shoulder stabilization: Pearls and pitfalls. Instr Course Lect 2008;57:113-124.)


Table 1. Microoganisms Isolated From Patients With Bacterial Osteomyelitis
Microorganism | Most Common Clinical Association
S aureus (susceptible or resistant to methicillin) | Most frequent microorganism in any type of osteomyelitis
Coagulase-negative staphylococci or propionibacterium | Foreign-body-associated infection
Enterobacteriaceae or Pseudomonas aeruginosa | Common in nosocomial infections
Streptococci or anaerobic bacteria | Associated with bites, clenched-fist injury caused by contact with another person's mouth, diabetic foot lesions, and decubitus ulcers
Salmonella or Streptococcus pneumoniae | Sickle cell disease
Bartonella henselae | Human immunodeficiency virus infection
Pasteurella multocida or Eikenella corrodens | Human or animal bites
Aspergillus, Mycobacterium avium complex, or Candida albicans | Immunocompromised patients
Mycobacterium tuberculosis | Populations in which tuberculosis is prevalent
Brucella, Coxiella burnetii (chronic Q fever), or other fungi found in specific geographic areas | Populations in which these pathogens are endemic
(Adapted from Gross JM, Schwarz EM: Infections in Orthopaedics, in Einhorn TA, O'Keefe RJ, Buckwalter JA (eds): Orthopaedic Basic Science, ed 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, pp 299-314.)


Table 1. Evolutionary Features of Minimally Invasive Total Knee Arthroplasty
Decreases the skin incision length
Controls the flexion and extension of the leg to gain more exposure
Uses retractors symbiotically to achieve a mobile skin window
Uses quadriceps-sparing approaches
Uses inferior and superior patellar releases to mobilize the patella
Avoids patellar eversion
In situ bone cuts are performed to avoid joint dislocation
Uses downsized instrumentation
Uses bone platforms to complete bone cuts
Possible use of the suspended leg approach to optimize exposure with gravity as an aid
(Reproduced from Bonutti PM: Minimally invasive total knee arthroplasty, in Barrack RL, Booth RE, Lonner JH, McCarthy JC, Mont MA, Rubash HE [eds]: Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 81-92.)


Table 1. Mason Classification of Radial Head Fractures
Fracture Type | Characteristic(s)
I | Fracture is minimally displaced
II | Fracture is displaced
III | Fracture is comminuted and displaced
IV* | Fracture of the radial head with dislocation of the ulnohumeral joint
*Type IV added by Johnston.


Figure 1. Basic design of a randomized clinical trial. IRB = Institutional Review Board; DSMB = Data and Safety Monitoring Board. (Adapted from Abdu, WA: Outcomes Assessment and Evidence-Based Practice Guidelines in Orthopaedic Surgery, in Vaccaro, AR: Orthopaedic Knowledge Update 8, 2005, pp 99-107.)


Figure 26. Multiple myeloma. A, A lateral thoracic spine radiograph demonstrates the severe osteopenia present in multiple myeloma contributing to compression fractures. Note the prior injection of cement to stabilize a vertebral body in the lower part of the figure. B, Sagittal MRI of the thoracic spine in a patient with long-standing multiple myeloma shows multiple vertebral lesions with an area of epidural extension.


Figure 2. PA view of the hand demonstrates a Bennett fracture.


Table 1. Orthopaedic Blood Management Strategies
Preoperative
Early identification of patients at high risk of transfusion
Blood management algorithms
Selective use of erythropoietic agents and iron therapy
Discontinuation of drugs and herbal medicines that increase bleeding
Autologous predonation (not recommended)
Intraoperative
Minimization of surgical time
Regional anesthesia
Temperature maintenance
Patient positioning
Controlled "normotension"
Cautery
Topical hemostatic agents
Intraoperative autotransfusion
Antifibrinolytics (TA, EACA) and serine protease inhibitors (aprotinin)
Point of care testing
Evidence-based transfusion decisions
Postoperative
Evidence-based transfusion decisions
Postoperative autotransfusion (washed)
Minimize iatrogenic blood loss
TA = tranexamic acid; EACA = epsilon aminocaproic acid


Table 1. The Compartments and Muscles of the Leg
Compartment | Muscle | Origin | Insertion | Innervation | Action
Anterior | Tibialis anterior | Tibia, IOM | Medial cuneiform and first metatarsal | DPN | DF, INV
Anterior | Extensor hallucis longus | Fibula, IOM | Distal phalanx hallux | DPN | DF hallux
Anterior | Extensor digitorum longus | Tibia and fibula, IOM | Middle and distal phalanx lesser toes | DPN | DF toes
Anterior | Peroneus tertius | Fibula | Base of fifth metatarsal | DPN | DF, EV
Superficial posterior | Gastrocnemius | Medial and lateral femoral condyles | Calcaneus through Achilles | Tibial | Ankle PF, knee flexor
Superficial posterior | Soleus | Tibia and fibula | Calcaneus through Achilles | Tibial | PF
Superficial posterior | Plantaris | Lateral femur | Calcaneus | Tibial | PF
Deep posterior | Posterior tibialis | Tibia, IOM | Navicular and plantar surface of metatarsal 2, 3, 4, cuboid, sustentaculum talus | Tibial | PF, INV
Deep posterior | Flexor hallucis longus | Fibula, IOM | Distal phalanx hallux | Tibial | PF hallux
Deep posterior | Flexor digitorum longus | Tibia | Distal lesser phalanges | Tibial | PF lesser toes
Lateral | Peroneus longus | Tibia and fibula | Medial cuneiform, base of first metatarsal | SPN | EV, PF
Lateral | Peroneus brevis | Fibula | Base of fifth metatarsal | SPN | EV, PF
IOM = interosseous membrane; DPN = deep peroneal nerve; SPN = superficial peroneal nerve; EV = eversion; PF = plantar flexion; DF = dorsiflexion; INV = inversion; IP = interphalangeal.


Figure 5. When the plantar flexed first ray strikes the ground (A), the heel is forced into varus (B). (Reproduced with permission from Richardson EG: The foot and ankle: Neurogenic disorders, in Canale ST [ed]: Campbell's Operative Orthopaedics, ed 10. St. Louis, MO, Mosby, 2003.)


Figure 3. True lateral weight-bearing radiograph of the knee, with the posterior femoral condyles perfectly overlapped. The white line outlines the trochlea, which crosses the anterior cortex, representing a femoral sulcus that is both shortened and shallow (trochlear dysplasia). (Courtesy of David DeJour, MD.)


Figure 2. Images of the spine of a neurologically intact, immunocompromised patient with diskitis of the thoracic spine. A, Sagittal T2-weighted MRI. The infecting organism was identified by a CT-guided biopsy (B). The patient was treated with antibiotics and bracing.


Figure 6. The center-edge angle of Wiberg is formed between two lines passing through the center of the femoral head; one extends to the lateral edge of the sourcil (A), and the other is a perpendicular to the interteardrop line (B). (Reproduced with permission from MacDonald SJ, Hersche O, Ganz R: Periacetabular osteotomy in the treatment of neurogenic acetabular dysplasia. J Bone Joint Surg Br 1999;81:975-978.)


Figure 10. Lateral forced plantar flexion view of foot with congenital vertical talus. The first metatarsal (and unossified navicular) remain dorsally dislocated relative to the talus. (Reproduced from Sullivan JA: Pediatric flatfoot: Evaluation and management. J Am Acad Orthop Surg 1999;7:44-53.)


Figure 5. Normal anatomic variation of the anterosuperior labrum. A, Normal shoulder. The anterosuperior labrum is firmly attached to the glenoid rim and the MGHL is flat or sheetlike. B, Sublabral foramen with normal MGHL. C, Sublabral foramen with cordlike MGHL. D, Absence of anterosuperior labrum with cordlike MGHL originating from superior biceps-labral anchor. MGHL = middle glenohumeral ligament; IGHL = inferior glenohumeral ligament. (Reproduced with permission from Johns Hopkins University.)


Table 1. Outerbridge Grading System for Osteochondral Damage
Grade | Characteristics
I | Softening and swelling of cartilage
II | Fragmentation and fissuring, <0.5-in diameter
III | Fragmentation and fissuring, >0.5-in diameter
IV | Erosion of cartilage down to exposed subchondral bone
(Adapted from Albright JC, Carpenter JE, Graf BK, Richmond JC: Knee and leg: Soft-tissue trauma, in Beaty JH [ed]: Orthopaedic Knowledge Update 6. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1999, pp 533-558.)


Table 1. Locations of High-Risk Stress Fractures
Femoral neck—superolateral
Femoral neck—inferomedial*
Patella
Anterior tibial diaphysis
Medial malleolus
Talus
Tarsal navicular
Fifth metatarsal
Sesamoids
*Less risk of fracture than superolateral location.
(Reproduced with permission from Kaeding CC, Yu JR, Wright R, Amendola A, Spindler KP: Management and return to play of stress fractures. Clin J Sport Med 2005;15:442-447.)


Figure 4. Biologic materials demonstrate viscoelastic properties. Because of the uncrimping of collagen fibers and the elasticity of elastin, the initial portion of a stress-strain curve for a biologic sample has a high deformation/low force characteristic known as the toe region. In the linear region, slippage initially occurs within collagen fibrils, then between collagen fibrils; finally, tearing of the fibrils and tissue failure occurs. From this curve, the stiffness (slope of the curve), the ultimate load (load at failure), and the energy absorbed to failure (toughness, area under the curve) can be calculated.


Table 1. Important Radiographic Angles in the Evaluation of Hallux Valgus
Angle | Location | Importance | Normal
HVA | Between long axes of first proximal phalanx and first metatarsal, bisecting their diaphysis | Identifies the degree of deformity at the MTP joint | ≤15°
IMA | Between long axes of first and second metatarsals, bisecting shafts of first and second metatarsals | Not influenced by overresection of medial eminence; not accurate for postoperative evaluation of distal osteotomies | ≤9°
DMAA | Angle of line bisecting metatarsal shaft with line through base of distal articular cartilage cap | Offset of angle is predisposing factor in development of hallux valgus | ≤15°
PPAA | Articular angle of base of proximal phalanx in relation to longitudinal axis | Offset of angle is predisposing factor in development of hallux valgus | ≤10°
HVA = hallux valgus angle; IMA = intermetatarsal angle; DMAA = distal metatarsal articular angle; PPAA = proximal phalangeal articular angle. (Adapted from Campbell JT: Hallux valgus: Adult and juvenile, in Richardson EG [ed]. Orthopaedic Knowledge Update: Foot and Ankle 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 3-15.)


Table 2. Radiographic Staging of SLAC Wrist
Stage Radiographic Signs Treatment
I
Arthrosis localized to the radial side of the scaphoid and the radial styloid. Sharpening of the radial styloid
Radial styloidectomy plus scapholunate reduction and stabilization
II
Arthrosis of the entire radioscaphoid joint. (The radiolunate joint is usually spared.)
Elimination of radioscaphoid joint by:
1. Proximal row carpectomy; disadvantages: reduction of wrist motion and grip strength; should be avoided if there are capitate head degenerative changes
2. Four corner (lunate, capitate, hamate, triquetrum) fusion (SLAC procedure). Retains 60% of wrist motion and 80% of grip strength
3. Other: Radioscapholunate fusion, total wrist arthrodesis, total wrist arthroplasty
III
Arthrodesis progressing to the capitolunate joint due to proximal migration of the capitate
1. SLAC procedure, PRC
2. Total wrist arthrodesis (ideal position is 10° of extension and slight ulnar deviation)
PRC = proximal row carpectomy


Figure 13. Synovial chondromatoses. A, AP radiograph of the right hip in a 46-year-old male with synovial chondromatosis demonstrates discrete calcifications superior and inferior to the femoral head, both within and external to the hip capsule. B, Sagittal MRI of the knee in a 33-year-old man with extensive synovial osteochondromatosis. The patient had multiple ossified nodules within the joint and required open synovectomies of the anterior and posterior compartments of the knee. C, Low-power histology of synovial osteochondromatosis reveals discrete hyaline cartilage nodules. D, Higher power reveals increased cellularity with occasional binucleate cells.


Figure 3. Schematic diagram of Sanders classification. (Reproduced with permission from Sanders R, Fortin P, Pasquale T, et al: Operative treatment in 120 displaced intra-articular calcaneal fractures: Results using a prognostic computed tomography scan classification. Clin Orthop Relat Res 1993;290:87-95.)


Table 1. Characteristics of Various Disease States
Disease | Characteristics
Osteoporosis | Decreased bone formation with age, leading to loss of bone mass
Osteopetrosis | Decreased bone resorption from loss of osteoclast function
Fibrodysplasia ossificans | Excess bone formation
Paget disease | Increased formation and resorption
Metastatic bone disease | Local tumor secretion of PTH and IL-1 stimulates osteoclast differentiation
Rheumatoid arthritis | Synovial fibroblasts secrete RANKL, which stimulates formation of periarticular erosions
Periprosthetic osteolysis | RANKL production in periprosthetic membrane stimulates local bone resorption


Table 5. Genetic Defects Associated With Other Musculoskeletal Disorders
Genetic Disorder | Genetic Mutation | Functional Defect | Characteristic Phenotypes
Duchenne muscular dystrophy | Dystrophin | Absence of dystrophin in muscle | Progressive weakness and degeneration of muscle, short life expectancy
Osteopetrosis | Carbonic anhydrase type II; proton pump (human) c-src, MCSF, β3 integrin (mouse) | Osteoclast dysfuction | Fragile bone, anemia, immune problem because of bone marrow deficiency
Fibrodysplasia ossificans progressiva | Mutation of the noggin, BMP-1 receptor | Heterotopic ossification | Heterotopic ossification and rigidity of joints
MCSF = macrophage colony-stimulating factor; BMP-1 = bone morphogenetic protein 1.


Figure 19. Ewing sarcoma of the pelvis. A, AP radiograph reveals an indistinct abnormality in the right supra-acetabular region. B, Technetium Tc 99m bone scan reveals avid uptake in this area. C, Axial MRI of the acetabular region reveals an elevated periosteum. A biopsy was consistent with Ewing sarcoma.


Figure 3. True AP radiograph of shoulder, to evaluate glenohumeral joint space. DC = distal clavicle, A = acromion, C = coracoid, H = humerus, G = glenoid.


Figure 7. The tip-apex distance (TAD) is estimated by combining the distance from the guide-pin tip to the apex of the femoral head on the AP and lateral fluoroscopic views (A). The risk for cutout failure increases dramatically when the TAD exceeds 25 mm (B). (Reproduced from Baumgaertner MR, Brennan MJ: Intertrochanteric femur fractures, in Orthopaedic Knowledge Update: Trauma 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 125-131.)


Table 1. American College of Rheumatology Revised Criteria for Rheumatoid Arthritis
1. Morning stiffness
2. Arthritis of three or more joints
3. Hand arthritis
4. Symmetric arthritis
5. Rheumatoid nodules (extensor surfaces)
6. Positive serum rheumatoid factor
7. Radiographic changes


Figure 4. The anatomic structures comprising the three longitudinal columns of stability in the thoracolumbar spine: the anterior column (anterior two thirds of the vertebral body, anterior part of the anulus fibrosus, and anterior longitudinal ligament), middle column (posterior third of the vertebral body, posterior part of the anulus fibrosus, and posterior longitudinal ligament), and posterior column (facet joint capsules, ligamentum flavum, bony neural arch, supraspinous ligament, interspinous ligament, and articular processes). (Adapted with permission from McAfee P, Yuan H, Fredrickson BE, Lubicky JP: The value of computed tomography in thoracolumbar fractures: An analysis of one hundred consecutive cases and a new classification. J Bone Joint Surg Am 1983;65:461-473.)


Figure 3. Internal rotation of the femoral component. A, Radiograph demonstrates considerable patellar tilt associated with an internally rotated femoral component. B, Intraoperative view of the same knee demonstrates that the femoral component is internally rotated relative to the epicondylar axis (white line).


Table 5. Geissler Classification of Carpal Instability
Grade | Characteristics
I | Attenuation or hemorrhage of the interosseous ligament as seen from the radiocarpal space No incongruency of carpal alignment in the midcarpal space
II | Attenuation or hemorrhage of interosseous ligament as seen from the radiocarpal space Incongruency or step-off of carpal space May be slight gap (less than width of probe) between carpal bones
III | Incongruency or step-off of carpal alignment as seen from both radiocarpal and midcarpal space Probe may be passed through gap between carpal bones
IV | Incongruency or step-off of carpal alignment as seen from both radiocarpal and midcarpal space Gross instability with manipulation A 2.7-mm arthroscope may be passed through gap between carpal bones


Figure 3. AP (A) and lateral (B) radiographs of a patient after cervical disk replacement for soft disk herniation.


Figure 2. Imaging studies of an L3 burst fracture. A, AP radiograph of patient with L3 burst fracture. Note widened interpedicular distance. B, Lateral radiograph showing decreased vertebral body height. C, Axial CT scan showing L3 burst fracture with retropulsed vertebral body and laminar fracture. D, Sagittal CT reconstruction showing loss of vertebral body height and retropulsion of the posterior-superior portion of the vertebral body.


Figure 7. Clinical photograph of the hand of a child with amniotic band syndrome. (Courtesy of Dr. Peter M. Waters, Children's Orthopaedic Surgery Foundation.)


Figure 1. A, Axial T1-weighted MRI scan of the hand of an elderly man shows a large, multilobulated, soft-tissue mass involving the thenar space, as well as both the flexor and extensor compartments with communication through the interosseous ligaments between the third and fourth metacarpals. The areas of high signal intensity (arrows) are diagnostic for lipoma. B, Diagram of same cross section shown in A with structures labeled. (Reproduced from Johnson TR, Steinbach LS [eds]: Essentials of Musculoskeletal Imaging. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2003, p 159.)


Figure 1. Lateral (A) and dorsal (B) views of a finger depict the components of the digital flexor sheath. The sturdy annular pulleys (A1, A2, A3, A4, and A5) keep the tendons closely applied to the phalanges. The thin, pliable cruciate pulleys (C1, C2, and C3) collapse to allow digital flexion. The palmar aponeurosis pulley (PA) adds to the biomechanical efficiency of the pulley system. (Reproduced from Strickland JW: Flexor tendon injuries: I. Foundation of treatment. J Am Acad Orthop Surg 1995;3:44-54.)


Figure 7. The three columns of the lumbar spine. (Reproduced from Gertzbein SD, Classification of thoracolumbar fractures, in Reitman CA [ed]: Management of Thoracolumbar Fractures. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, pp 19-26.)


Figure 2. Plantar incision for recurrent neuroma. The normal nerve is shown by the arrow. The bracket highlights regenerative nerve tissue that has extended to the weight-bearing area of the fore-foot. (Reproduced from Nunley JA, Pfeffer GB, Sanders RW, Trepman E [eds]: Advanced Reconstruction: Foot and Ankle. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2004, p 483.)


Figure 3. Radiographs of the spine of a patient with ankylosing spondylitis. A, AP view. Note the marginal syndesmophytes that create the characteristic "bamboo spine" appearance. B, Lateral view. C, and D, AP and lateral views of the same patient after L2 pedicle subtraction osteotomy.


Figure 3. Drawings showing the surgical techniques for MCL reconstruction. A, Modified Jobe technique with muscle-splitting approach, figure-of-8 reconstruction, and ulnar nerve in situ. B, Docking technique with graft limbs tensioned into the humeral docking tunnel. C, Hybrid reconstruction technique with interference screw fixation on the ulna and docking fixation on the humerus. (Part A adapted with permission from Kvitne RS, Jobe FW: Ligamentous and posterior compartment injuries, in Jobe FW [ed]: Operative Techniques in Upper Extremity Sports Injuries. St. Louis, MO, Mosby, 1996, pp 411-430. Parts B and C reproduced from Ahmad CS, ElAttrache NS: Elbow valgus instability in the throwing athlete. J Am Acad Orthop Surg 2006;14:693-700.)


Figure 3. Wound breakdown after preoperative radiation and surgical resection of a high-grade liposarcoma of the medial thigh.


Figure 2. MRI of the elbow demonstrating a MCL tear (arrow). (Reproduced with permission from Ahmad CS, ElAttrache NS: MUCL reconstruction in the overhead athlete, in Browner BD [ed]: Techniques in Orthopedics: Surgical Management of Complex Elbow Problems: Update 2006. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, pp 290-298.)


Figure 27. Lymphoma. A, AP radiograph of the left pelvis in a 72-year-old woman with lateral hip pain reveals an extensive lytic lesion of the ilium causing a pathologic fracture. Coronal (B) and axial (C) MRI scans reveal the extent of the surrounding soft-tissue mass. D, A high-power histologic view reveals a small round blue cell lesion (larger than lymphocytes). A CD20 stain was positive for a B-cell lymphoma.


Figure 2. Metastases seen on a total body bone scan and MRI. A, This total body bone scan shows increased uptake in the sacroiliac region but also identifies metastases in the anterior pelvis, ribs, and shoulder girdle. B, MRI is not used routinely to evaluate extremity bone metastases, but it is helpful in defining vertebral lesions, as in this thoracic spine.


Table 2. Surgical Treatment of Hallux Valgus
Procedure | Indications | Pearls/Pitfalls
Akin: Closing wedge osteotomy of the proximal phalanx | Hallux valgus interphalangeus Congruent deformity Combined with other surgical procedures | Performed when the proximal phalangeal articular angle >10° Minimal ability to correct hallux valgus
Distal soft-tissue release: Combines a release of the lateral structures with medial eminence resection and exostectomy | Incongruent deformity IMA <11° HVA <35° | Avoid fibular sesamoid excision to decrease the risk of hallux varus. Combined with proximal procedures for larger deformities
Distal metatarsal osteotomy (chevron): A lateral translation of the metatarsal head after osteotomy | Congruent or incongruent deformity IMA <13° HVA <30° Biplanar (closing wedge) used for DMAA >15° | Avoid an extensive lateral capsular release to minimize the risk of osteonecrosis.
Proximal metatarsal osteotomy: The metatarsal shaft is brought laterally to reduce the IMA. | Combined with a distal soft-tissue release HVA >25° IMA >13° | Multiple methods, such as crescentic, distal metatarsal osteotomy (chevron), and oblique osteotomies, can be used. Overcorrection of IMA can lead to hallux varus. Dorsiflexion at osteotomy can lead to transfer metatarsalgia.
Metatarsal cuneiform fusion (Lapidus procedure) | Combined with a distal soft-tissue release Hypermobility of first ray | 10% to 15% nonunion rate noted; however, many are asymptomatic Must avoid shortening and dorsiflexion at fusion, which can lead to metatarsalgia
Keller arthroplasty: Resection of the base of the proximal phalanx | Elderly, low-demand patients with mild deformity and/or arthritic changes in the joint | Can lead to a cock-up toe deformity Transfer metatarsalgia can also be seen.
Metatarsalphalangeal fusion | Severe deformities (HVA >40°) Arthritic changes in the joint Inflammatory conditions such as rheumatoid arthritis Neurologic conditions such as cerebral palsy | Should attempt to fuse in 10° to 15° of valgus and 10° to 15° of dorsiflexion relative to first metatarsal
Medial eminence resection (Silver procedure) | Rarely indicated Reserved for elderly with minimal functional demands |
IMA = intermetatarsal angle; HVA = hallux valgus angle; DMAA = distal metatarsal articular angle.


Figure 3. Comparison of plain radiograph (A) with CT scan (B). The CT scan more clearly defines the posterior (sacral) fracture.


Figure 13. Radiographs of the right femur of a 78-year-old woman with metastatic endometrial cancer. A, AP view reveals multiple osteolytic lesions. The lesion in the greater trochanter placed her at increased risk for pathologic fracture. Postoperative radiographs of the proximal (B) and distal (C) femur show stabilization of the entire femur with an intramedullary reconstruction nail.


Table 3. MRI Classification of OCD Lesions*
Stage | Characteristics
I | Small change of signal without clear margins or fragment
II | Osteochondral fragment has clear margins; no fluid between fragment and underlying bone
III | Fluid is partially visible between fragment and underlying bone
IV | Fluid completely surrounds the fragment, but the fragment is still in situ
V | Fragment completely detached and displaced (loose body)
*Data obtained from Hefti F, Beguiristain J, Krauspe R, et al: Osteochondritis dissecans: A multicenter study of the European Pediatric Orthopedic Society. J Pediatr Orthop B 1999;8:231-245.


Figure 9. Chondromyxoid fibromas. A, AP radiograph of the right distal femur in a 12-year-old boy with knee pain shows an eccentric lytic lesion with a well-defined intramedullary border. A periosteal shell that is not easily seen is consistent with a chondromyxoid fibroma. B, AP radiograph of the proximal tibia in a 22-year-old woman with an eccentric lesion expanding the cortex with a visible rim. C, The histologic appearance of a chondromyxoid fibroma shows hypercellular regions at the periphery of the lobules. Note the spindled, stellate cells and myxoid stroma.


Figure 11. Jerk test. A, A posterior force is applied along the axis of the humerus with the arm in forward flexion and internal rotation. This will cause the humeral head to subluxate posteriorly out of the glenoid socket. B, As the arm is brought into extension, a clunk will be felt as the humerus reduces into the glenoid cavity. (Reproduced from Millett PJ, Clavert P, Hatch GF III, Warner JJ: Recurrent posterior shoulder instability. J Am Acad Orthop Surg 2006;14:464-476.)


Table 6. Biochemical Classification of Type I Collagen Mutations in Osteogenesis Imperfecta
Protein Feature | Category of Mutation | Clinical Phenotype
Moderate reduction of normal type I collagen in tissues | Haploinsufficiency | OI-IA
Mixture of normal and mutant type I collagen molecules in tissues | Dominant negative | OI-IB:IIA-IIC:III:IVB
Severe reduction of normal type I collagen in tissues | Dominant negative | OI-IC
Very severe reduction of normal type I collagen in tissues | Dominant negative | OI-IID
(Reproduced with permission from Cole WG: The molecular pathology of osteogenesis imperfecta. Clin Orthop 1997;343:235-248.)


Figure 3. AP (A) and lateral (B) radiographs of the wrist of a 13-year-old girl who was an elite-level female gymnast and who presented with persistent pain and progressive deformity of the left wrist.


Figure 4. The thigh-foot axis is best measured with the child in the prone position. (Reproduced from Lincoln TL, Suen PW: Common rotational variations in children. J Am Acad Orthop Surg 2003; 11:312-320.)


Figure 2. A varus-producing high tibial osteotomy (A) results in obliquity of the tibiofemoral joint line (B). A varus-producing distal femoral osteotomy (C) results in a horizontal tibiofemoral joint line (D). (Adapted with permission from Chambat P, Selmi TAS, DeJour D, Denoyers J: Varus tibial osteotomy, in Drez D Jr, DeLee JC [eds]: Operative Techniques in Sports Medicine. Philadelphia, PA, WB Saunders, 2000, vol 8, pp 44-47.)


Table 6. AJCC Staging System for Soft-Tissue Sarcomas
Stage | Grade | Size/Depth | Regional Node | Metastasis
IA | G1, G2 | T1a | N0 | M0
 |  | T1b | N0 | M0
IB | G1, G2 | T2a | N0 | M0
IIA | G1, G2 | T2b | N0 | M0
IIB | G3, G4 | T1a | N0 | M0
 |  | T1b | N0 | M0
IIC | G3, G4 | T2a | N0 | M0
III | G3, G4 | T2b | N0 | M0
IV | Any | Any | N1 | M1
Grades: G1 = well differentiated; G2 = moderately differentiated; G3 = poorly differentiated; G4 = undifferentiated Size/depth: T1 ≤5 cm; T2 >5 cm; a = superficial; b = deep N0 = no nodal metastasis; N1 = nodal metastasis M0 = no distant metastasis; M1 = distant metastasis


Figure 5. Dynamic polyelectromyography of the quadriceps muscles obtained from the hemiparetic limb of a patient with a stiff knee gait.


Figure 11. Diagram of a clavicle showing the distribution of lateral-third, midshaft, and medial fracture patterns in adults. A, Superior view. B, Frontal view. C, Cross sections. Note that midshaft fractures account for approximately 80% of all clavicle fractures. (Adapted with permission from Craig E: Fractures of the clavicle, in Rockwood CA Jr, Matsen FA III [eds]: The Shoulder. Philadelphia, PA, WB Saunders, 1990.)


Figure 29. Radiograph of the right lower extremity of a 64-year-old man with a diagnosis of polyostotic fibrous dysplasia. He sustained a pathologic fracture of the right proximal tibia through a lytic lesion, and an intramedullary device was placed without a preoperative biopsy. The eventual biopsy revealed a high-grade osteosarcoma developing from an area of fibrous dysplasia. The patient required an above-knee amputation.


Figure 8. Reverse obliquity fracture. A, AP view showing a four-part comminuted intertrochanteric fracture with reverse obliquity. B, The same hip after treatment with an intramedullary hip screw. (From Haidukewych GJ, Jacofsky DJ: Hip trauma, in Vaccaro AR [ed]: Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 404.)


Table 2. Treatment of Femoral Head Fractures Based on the Pipkin Classification
Type Characteristics Treatment
1
Infrafoveal, disruption of the ligamentum teres from the head fragment
Nonsurgical treatment is most common because this is not a weight-bearing fragment
Non-weight-bearing, hip precautions, progressive weight bearing
May need excision of small fragments, fixation of large fragments because they can heal as a malunion and limit hip motion
2
Suprafoveal, ligamentum teres attached to head fragment
Countersunk screws for open reduction and internal fixation
Usually Smith-Petersen approach—Optimizes fracture visualization and fixation, minimizes complication rate
Periacetabular capsulotomy to preserve femoral head blood supply
3
Associated femoral neck fracture
Simultaneous open reduction and internal fixation of femoral head and neck through a Watson-Jones or Smith-Petersen approach
Consideration should be given to prosthetic replacement, especially in patients who are elderly, osteoporotic, or with comminution.
4
Associated acetabulum fracture
Posterior Kocher-Langenbeck approach for acetabular fixation, excision of small infrafoveal fragments through this approach
Small posterior wall fragments may be treated nonsurgically and suprafoveal fractures can then be treated through an anterior approach.
Use of anterior and posterior approaches together is controversial.


Figure 3. Radiographs of an elbow with Larsen stage 5 RA. AP (A) and lateral (B) preoperative views. AP (C) and lateral (D) views obtained 6 years postoperatively show a satisfactory result following total elbow replacement. (Adapted with permission from Morrey BF, O'Driscoll SW: Elbow arthritis, in Norris TR [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow. Rosemont, IL, American Academy of Orthopaedic Surgeons, 1997, pp 379-386.)


Table 1. Seebauer Classifcation of Cuff Tear Arthropathy
Intact anterior restraints | Intact anterior restraints, force couple intact/compensated | Compromised anterior restraints, compromised force couple | Incompetent anterior structures
Minimal superior migration | Minimal superior migration | Superior translation | Anterior superior escape
Dynamic joint stabilization | Compromised dynamic joint stabilization | Insufficient dynamic joint stabilization | Absent dynamic joint stabilization
Acetabularization of the CA arch and femoralization of the humeral head | Medial erosion of the glenoid, acetabularization of the CA arch, and femoralization of the humeral head | Minimum stabilization by the CA arch. Superior-medial erosion and extensive acetabularization of the CA arch and femoralization of the humeral head. | No stabilization by the CA arch, deficient anterior structures.
The orange dot indicates the center of the humeral head. CA = coracoacromial. (Adapted with permission from Visotsky JL, Basamania C, Seebauer L, Rockwood CA, Jensen KL: Cuff tear arthropathy: Pathogenesis, classification, and algorithm for treatment. J Bone Joint Surg Am 2004;86:35-40.)


Figure 2. Images of the spine of a patient with symptoms consistent with a compression fracture of the spine. A, Radiograph does not show a deformity. On T1- (B) and T2-weighted (C) MRI, the same spine is seen to have bony edema indicative of a pathologic process or fracture.


Figure 4. Axial CT of the knees showing patellar tilt. A line is drawn along the posterior femoral condyles, which shows the "Roman arch" of the notch. A line is then drawn along the long axis of the patella. If the angle between the two lines is >20°, excessive lateral tilting is present. (Courtesy of David DeJour, MD.)


Figure 2. Osteonecrosis of the hip. A, A crescent sign (arrow) is seen as a subchondral radiolucency on a standard hip radiograph. B, MRI scan showing small necrotic segment (arrow). C, Radiograph of same patient in part B; note that the lesion is not visible. (Part A courtesy of Thomas Parker Vail, MD, San Francisco, CA. Parts B and C reproduced from Mont MA, Lonner JH, Ragland PS: Osteonecrosis of the hip, in Barrack RL, Booth RE Jr., Lonner JH, McCarthy JC, Mont MA, Rubash HE [eds]: Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 511-519.)


Figure 10. Nonossifying fibromas. AP (A) and lateral (B) radiographs of the distal tibia in an 11-year-old boy reveal a nonossifying fibroma that has healed after a minimally displaced pathologic fracture. It is an eccentric, scalloped lesion with a sclerotic rim. Anteriorly, the lesion is filling in with bone. C, Histologic appearance of a nonossifying fibroma. Bands of collagen fibers and fibroblasts can be seen coursing throughout the lesion. D, High-power magnification of the same specimen shown in C reveals multinucleated giant cells and hemosiderin-laden histiocytes that are characteristic of an NOF. (Parts C and D reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 122.)


Figure 1. MRI scans of common occult bone bruises associated with ACL injuries in the sulcus terminalis of the lateral femoral condyle (A) and the posterolateral tibial plateau (B). (Reproduced from West RV, Fu FH: Soft-tissue physiology and repair, in Vaccaro AR [ed]: Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 15-27.)


Figure 15. Radiographs of the right knee of a 67-year-old woman with metastatic breast cancer to the tibia. A, Lateral radiograph demonstrates the destruction of the tibia with concomitant severe osteopenia. This extends throughout the length of the bone. B, Lateral radiograph obtained after 18 months reveals a locked intramedullary tibial rod in good position. With postoperative radiation, bisphosphonates, and hormonal treatment, the bone quality greatly improved.


Figure 8. Illustrations of common meniscal tear morphology. (Reproduced with permission from Tria AJ, Klein KS: An Illustrated Guide to the Knee. New York, NY, Churchill Livingstone, 1992.)


Figure 9. Representation of the mechanism of degradation of proteoglycan aggregates in articular cartilage. The major proteolytic cleavage site is between the G1 and G2 domains, making the glycosaminoglycan-containing portion of the aggrecan molecule nonaggregating. This fragment can now be released from the cartilage. Other proteolytic events also can cause the G1 domain and link protein to disaggregate and leave the cartilage. (Reproduced from Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, p 454.)


Figure 1. Equinovarus is the most common musculoskeletal deformity seen following a stroke or traumatic brain injury. A, Patient with an equinovarus foot deformity after a stroke. B, Same patient after surgery to correct the equinovarus foot deformity.


Table 1. Dahlin Modification of Lichtenstein Classification System
Cell Type | Benign | Malignant
Bone | Osteoid osteoma Osteoblastoma | Osteosarcoma Parosteal osteosarcoma Periosteal osteosarcoma High-grade surface osteosarcoma
Cartilage | Enchondroma Periosteal chondroma Osteochondroma Chondroblastoma Chondromyxoid fibroma | Chondrosarcoma Dedifferentiated chondrosarcoma Periosteal chondrosarcoma Mesenchymal chondrosarcoma Clear cell chondrosarcoma
Fibrous | Nonossifying fibroma | Fibrosarcoma Malignant fibrous histiocytoma
Vascular | Hemangioma | Hemangioendothelioma Hemangiopericytoma
Hematopoietic |  | Myeloma Lymphoma
Nerve | Neurilemmoma | Malignant peripheral nerve-sheath tumor
Lipogenic | Lipoma | Liposarcoma
Notochordal | Notochordal rest | Chordoma
Unknown | Giant cell tumor | Ewing sarcoma Adamantinoma


Table 2. Classification of Acute Lateral Ankle Instability
Grade | Ligament Disruption | Swelling, Ecchymosis, Tenderness | Pain With Weight Bearing
I | None | Minimal | None
II | Stretch without rupture | Moderate | Mild
III | Complete rupture | Severe | Severe


Figure 4. Illustration showing the vascularity of the anterior shoulder. (Adapted with permission from Andary JL, Petersen SA: The vascular anatomy of the glenohumeral capsule and ligaments: An anatomic study. J Bone Joint Surg Am 2002;84:2258-2265.)


Table 2. Musculature of the Elbow
Muscle | Origin | Insertion | Innervation | Action
Biceps brachii | Long head—superior glenoid/labrum Short head—coracoid | Radial tuberosity | Musculocutaneous | Elbow flexion/supination
Brachialis | Humerus, intermuscular septum | Coronoid | Musculocutaneous (medial), radial (lateral) | Elbow flexion
Brachioradialis | Humerus | Radial styloid | Radial | Elbow flexion
Triceps brachii | Medial head—humerus Lateral head—humerus Long head—inferior glenoid | Olecranon | Radial | Elbow extension
Anconeus | Lateral condyle | Ulna | Radial | Stability


Figure 3. Coronal CT reconstruction of the proximal femur in a patient with a stress fracture. Note the focal endosteal new bone formation and the periosteal new bone formation on the medial femoral cortex.


Figure 1. Anatomy of the tibia and fibula. Shaded areas indicate origins and insertions of the indicated muscles. A, Anterior view. B, Posterior view.


Table 7. Treatment Guidelines for Fibular Deficiency
Findings | Treatment
Nonfunctional foot | Amputation (Syme or Boyd)
Functional foot plus: |
LLD <10% | Lengthening
LLD 10% to 30% | Lengthening or amputation
LLD >30% | Amputation
LLD = limb-length discrepancy


Figure 7. The muscle force-velocity curve for skeletal muscle obtain using sequential isotonic contractions. Note that force increases dramatically upon forced muscle lengthening and drops precipitously upon muscle shortening. (Reproduced with permission from Lieber R (ed): Skeletal Muscle Structure, Function, and Plasticity: The Physiological Basis of Rehabilitation, ed 2. Philadelphia, PA, Lippincott Williams & Wilkins, 2002, p. 62.)


Figure 4. Typical pin configurations for crossed pinning (A) and lateral-entry pinning (B) for SCH fractures. Regardless of pin configuration, both the medial and lateral columns should be engaged proximal to the fracture site. (Reproduced from Flynn JM, Cornwall R: Elbow: Pediatrics, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 705-713.)


Figure 13. CT scan of the scapula reveals a large soft-tissue mass with tissue consistent with a grade 3 chondrosarcoma. There are intralesional calcifications. The scapula is a common location for this tumor.


Table 1. Tile Classification of Pelvic Ring Lesions
Type A: Stable (posterior arch intact)
A1: Avulsion injury
A2: Iliac-wing or anterior-arch fracture due to a direct blow
A3: Transverse sacrococcygeal fracture
Type B: Partially stable (incomplete disruption of posterior arch)
B1: Open-book injury (external rotation)
B2: Lateral-compression injury (internal rotation)
B2-1: Ipsilateral anterior and posterior injuries
B2-2: Contralateral (bucket-handle) injuries
B3: Bilateral
Type C: Unstable (complete disruption of posterior arch)
C1: Unilateral
C1-1: Iliac fracture
C1-2: Sacroiliac fracture-dislocation
C1-3: Sacral fracture
C2: Bilateral, with one side type B, one side type C
C3: Bilateral


Figure 12. Arthroscopic view of a patulous inferior capsule in MDI. CAP = capsule, G = glenoid.


Figure 3. Radiographic evaluation should include an AP view of the pelvis (A), an AP view of the hip (B), and a cross-table lateral view (C).


Figure 1. Sagittal section view of a motion segment comprising two vertebral bodies and an intervertebral disk forming a strong connection between the bones. The four regions of the disk are shown: cartilaginous end plate, outer anulus fibrosus, inner anulus fibrosus, and nucleus pulposus. The posterior articular and spinous processes and the articular surface of a facet joint are also shown. (Reproduced with permission from Ashton-Miller JA, Schultz AB: Biomechanics of the human spine, in Mow VC, Hayes WC (eds): Basic Orthopaedic Biomechanics. Philadelphia, PA, Lippincott Williams & Wilkins, 1997, pp 353-393.)


Table 3. Enneking Classification of Malignant Bone Tumors
Stage | Description
IA | Low grade, intracompartmental
IB | Low grade, extracompartmental
IIA | High grade, intracompartmental
IIB | High grade, extracompartmental
III | Metastatic disease
Suffix A = intracompartmental (confined to bone, no soft-tissue involvement); suffix B = extracompartmental (penetration of the cortex with a soft-tissue mass)


Figure 1. Hawkins classification. A, Type I: nondisplaced talar neck fractures. B, Type II: displaced talar neck fractures, with subluxation or dislocation of subtalar joint. C, Type III: displaced talar neck fractures with associated dislocation of talar body from both subtalar and tibiotalar joints. D, Canale and Kelly type IV: displaced talar neck fracture with associated dislocation of talar body from subtalar and tibiotalar joints and dislocation of head/neck fragment from talonavicular joint. (Reproduced with permission from Sangeorzan BJ: Foot and ankle joint, in Hansen ST Jr, Swiontkowski MF [eds]: Orthopaedic Trauma Protocols. New York, NY, Raven Press, 1993, p 350.)


Figure 8. Nodular fasciitis. A, Low-power histology reveals a highly cellular lesion with a nodular pattern. B, Higher power shows regular plump fibroblasts with vessels, erythrocytes, and lipid macrophages consistent with nodular fasciitis.


Table 1. Skeletal Dysplasias: Genetics and Features
Name | Genetics | Features
Achondroplasia | FGFR-3; autosomal dominant; 90% sporadic mutations; affects proliferative zone of physis | Rhizomelic shortening with normal trunk, frontal bossing, button nose, trident hands (cannot approximate long and ring fingers), thoracolumbar kyphosis (usually resolves with sitting), lumbar stenosis and lordosis, radial head subluxations, champagne glass pelvic outlet, genu varum
Hypochondroplasia | FGFR-3 in a different area than achondroplasia; autosomal dominant | Milder than achondroplasia; short stature, lumbar stenosis, genu varum
Thantophoric dysplasia | FGFR-3 | Rhizomelic shortening, platyspondyly, protuberant abdomen, small thoracic cavity Death by age 2 years
SED congenita | Type II collagen mutation in COL2A1 gene; autosomal dominant but usually sporadic mutation; affects proliferative zone of physis | Short stature, trunk, and limbs, abnormal epiphyses including spine, atlantoaxial instability/odontoid hypoplasia, coxa vara and DDH, genu valgum, early OA, retinal detachment/myopia, sensorineural hearing loss
SED tarda | Unidentified mutation likely in type II collagen, X-linked recessive | Late onset (age 8 to 10 years), premature OA, associated with DDH but not lower extremity bowing
Kniest dysplasia | Type II collagen mutation in COL2A1 gene, autosomal dominant | Joint contractures (treat with early physical therapy), kyphosis/scoliosis, dumbbell-shaped femurs, respiratory problems, cleft palate, retinal detachment/myopia, otitis media/hearing loss, early OA
Cleidocranial dyplasia | Defect in CBFA-1, a transcription factor that activates osteoblast differentiation; autosomal dominant; affects intramembranous ossification | Aplasia/hypoplasia of clavicles (no need to treat), delayed skull suture closure, frontal bossing, coxa vara (osteotomy if neck-shaft angle <100°), delayed ossification pubis, genu valgum, shortened middle phalanges of third through fifth fingers
Nail-patella syndrome (osteoonychodysplasia) | Mutation in LIM homeobox transcription factor 1-β also expressed in eyes/kidneys; autosomal dominant | Aplasia/hypoplasia of the patella and condyles, dysplastic nails, iliac horns, posterior dislocation of the radial head; 30% will get renal failure and glaucoma as adults
Diastrophic dysplasia | Mutation in sulfate transporter gene affects proteoglycan sulfate groups in cartilage. Autosomal dominant. 1 in 70 mutated sulfate transporter gene in Finland; very rare elsewhere. | Short stature; rhizomelic shortening, cervical kyphosis, kyphoscoliosis, hitchhiker thumbs, cauliflower ears, rigid clubfeet, skewfoot, severe OA, joint contractures
Mucopolysaccharidoses | All defects in enzymes that degrade glycosaminoglycans in lysosomes. The incomplete degradation products accumulate in various organs and cause dysfunction. All autosomal recessive except Hunter syndrome (X-linked recessive). | Visceromegaly, corneal clouding, cardiac disease, deafness, short stature, mental retardation (except Morquio syndrome, which has normal intelligence). C1-C2 instability is common, as is hip dysplasia and abnormal epiphyses. Hurler syndrome is the most severe; bone marrow transplant improves life expectancy but does not alter orthopaedic manifestations.
Metaphyseal dysplasia: Schmid type | Type X collagen mutation in COL10A1 gene; autosomal dominant; affects proliferative/hypertrophic zones | Milder; coxa vara, genu varum
Metaphyseal dyplasia: Jansen type | Mutation in parathyroid hormone receptor (affects parathyroid hormone-related protein), which regulates chondrocyte differentiation; affects proliferative/hypertrophic zones; autosomal dominant | Wide eyes, squatting stance, hypercalcemia, bulbous metaphyseal expansion of long bones and extremity malalignment
Metaphyseal dysplasia: McKusick type | Mutation in RMRP gene (ribosomal nucleic acid component of mitochondrial ribosomal nucleic acid processing endoribonuclease); affects proliferative/hypertrophic zones | C1-C2 instability, hypoplasia of cartilage, small-diameter "fine" hair, intestinal malabsorbtion and megacolon, increased risk of viral infections and malignancies (immune dysfunction), ligamentous laxity, pectus abnormalities, genu varum and ankle deformities due to fibular overgrowth
Pseudoachondroplasia | Mutation in COMP on chromosome 19, which is an extracellular matrix glycoprotein in cartilage; autosomal dominant | C1-C2 instability due to odontoid hypoplasia, normal facies, metaphyseal flaring, delayed epiphyses, lower extremity malalignment, DDH, scoliosis, early OA
MED | Mutations in COMP, COL9A2, or COL9A3 genes (collagen IX, which is a linker for collagen II in cartilage); autosomal dominant | Short stature, epiphyseal dysplasia, genu valgum, hip osteonecrosis and dysplasia, early OA. Spine not involved. Short metacarpals/metatarsals, double-layer patella.
Ellis-van Creveld (EVC) syndrome/chondroectodermal dysplasia | Mutation in the EVC gene; autosomal recessive | Acromesomelic shortening (distal and middle limb segments), postaxial polydactyly, genu valgum, dysplastic nails/teeth, medial iliac spikes, fused capitate/hamate, 60% congenital heart disease
Diaphyseal dysplasia (also known as Camurati-Engelmann syndrome) | Autosomal dominant | Symmetric cortical thickening of long bones most commonly seen in tibia, femur, humerus. Treat with NSAIDs, watch for limb-length discrepancy.
Leri-Weil dyschondrosteosis | SHOX gene tip of sex chromosome; autosomal dominant | Mild short stature, mesomelic shortening, Madelung deformity
Menke syndrome and occipital horn syndrome | Both are copper transporter defects; Menke syndrome is X-linked recessive | Menke syndrome: kinky hair Occipital horn syndrome: bony projections from the occiput
OA = osteoarthritis, DDH = developmental dysplasia of the hip, MED = multiple epiphyseal dysplasia


Figure 11. High-grade chondrosarcoma. A, AP radiograph of the left anterior pelvis in a 42-year-old woman reveals a destructive lesion of the inferior pubic ramus with a soft-tissue mass. B, CT scan defines the mass. There is evidence of intralesional calcium within the mass. This radiographic appearance is consistent with a chondrosarcoma. C, The histology reveals a hypercellular lesion with atypical cells and permeation of the trabecular spaces consistent with a high-grade lesion. (Parts A and B reproduced from Scarborough MT (ed): 2005 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, question 73, figure 42 A, B.)


Figure 15. The Hilgenreiner-epiphyseal angle is formed by a line through the physis and the Hilgenreiner line. The normal angle is about 25°.


Figure 11. Osteoarthritic changes seen on a knee radiograph illustrating extensive loss of articular cartilage in the medial and patellofemoral compartments. Prominent osteophytes and subchondral cysts are also present.


Figure 2. Schematic representations comparing the medial peripatellar (A), subvastus (B), and midvastus (C) approaches. (A and B are reproduced with permission from Matsueda M, Gustilo RB: Subvastus and medial parapatellar approaches in total knee arthroplasty. Clin Orthop Relat Res 2000;371:161-168; C is reproduced with permission from Engh GA, Parks NL: Surgical technique of the midvastus arthrotomy. Clin Orthop Relat Res 1998;351:270-274.)


Figure 1. Clinical photographs after soft-tissue sarcoma resection. A, Soft-tissue defect after wide resection of a clear cell sarcoma of the volar wrist. B, Soft-tissue reconstruction using free tissue transfer is commonly performed to minimize wound breakdown and infection, especially when the patient has had preoperative radiation.


Figure 4. The extensor tendon zones of injury. (Reproduced from Newport ML: Extensor tendon injuries in the hand. J Am Acad Orthop Surg 1997;5:59-66.)


Figure 3. The Neer classification of proximal humerus fractures. (Adapted with permission from Neer CS II: Displaced proximal humeral fractures: Part I. Classification and evaluation. J Bone Joint Surg Am 1970;52:1077-1089.)


Figure 11. Rhabdomyosarcomas. A, Histology of embryonal rhabdomyosarcoma shows undifferentiated small round cells in addition to rhabdomyoblasts in various stages of differentiation. B, Histology of alveolar rhabdomyosarcoma shows aggregates of small round tumor cells separated by fibrous septa.


Figure 2. Medial UCL reconstruction techniques. A, Tendon graft passed through bone tunnels. B, Docking technique. C, Anatomic interference technique. (Reproduced with permission from ElAttrache NS, Bast SC, David T: Medial collateral ligament reconstruction. Tech Shoulder Elbow Surg 2001;2:38-49.)


Figure 4. Anderson-d'Alonzo classification of odontoid fractures. Type 1 fractures involve the tip of the dens. Type II fractures occur at the base of the dens, at the junction of the dens and the central body of the axis. Type III fractures extend into the body of the dens. (Reproduced from Tay BKB, Eismont F: Cervical spine fractures and dislocations, in Fardon DF, Garfin SR, Abitbol JJ, Boden SD, Herkowitz HN, Mayer TG [eds]: Orthopaedic Knowledge Update: Spine 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 247-262.)


Figure 11. Elastofibroma. A, Axial MRI of the chest in a 73-year-old woman reveals bilateral soft-tissue masses between the inferior tip of the scapula and the underlying chest wall consistent with elastofibromas (arrows). B, High-power histology reveals the beaded appearance of the elastic fibers admixed with the extensive collagen fibers. The elastin stain highlights the elastic fibers throughout the lesion. Note the extensive vascularity.


Figure 3. Diagram describing mineral accretion. (Adapted from Bostrom MPG, Boskey A, Kaufman JK, Einhorn TA: Form and function of bone, in Buckwalter JA, Einhorn TA, Simon SR (eds): Orthopaedic Basic Science: Biology and Biomechanics of the Musculoskeletal System, ed 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2000, pp 320-369.)


Table 1. Vascular Zones of the Meniscus
Zone | Location | Vascular Status
Red-red | Peripheral third of the meniscus | Vascularized
Red-white | Middle third of the meniscus, at the border of the red vascularized zone | Avascular
White-white | Central third of the meniscus | Avascular


Figure 5. Classification system for anterior ankle osteophytes based on the size of the spur and the presence of associated arthritis. A, Grade I: Synovial impingement, up to 3-mm tibial spur. B, Grade II: Tibial spur >3 mm. C, Grade III: Significant tibial exostosis, with or without fragmentation; secondary spur formation on the dorsum of talus. D, Grade IV: Pantalocrural arthritic destruction (not a suitable candidate for arthroscopic debridement). (Reproduced with permission from Scranton PE, McDermott JE: Anterior tibiotalar spurs: A comparison of open versus arthroscopic debridement. Foot Ankle 1992;13:125-129.)


Figure 6. Displaced (angulated) two-part surgical neck fracture of the proximal humerus. A, Preoperative AP view. B, AP fluoroscopic view after treatment with closed reduction and percutaneous pinning (Reproduced from Green A: Proximal humerus fractures, in Norris TR [ed]: Orthopaedic Knowledge Update: Shoulder and Elbow 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 209-217.)


Table 6. Comparison of Crossed Pins and Lateral-Entry Pins for Supracondylar Humerus Fractures
 | Laboratory Testing | Clinical Stability | Iatrogenic Ulnar Nerve Injury
Crossed pins | More stable | Comparable | 3%-8%
Lateral-entry pins | Less stable | Comparable | 0%


Table 2. Balancing Flexion and Extension Gaps
Flexion
Extension |  | Loose | OK | Tight
 | Loose | Thicker plastic | Augment femur Downsize femur, thicker plastic | Downsize femur, thicker plastic
 | OK | Resect femur, thicker plastic Release capsule, thicker plastic | No change | Downsize femur Slope tibia
 | Tight | Resect femur, thicker plastic Release capsule, thicker plastic | Resect femur Release capsule | Thinner plastic (>10 mm) Resect tibia
(Reproduced with permission from Daniels AU, Tooms RE, Harkess JW, Guyton JL: Arthroplasty, in Canale ST [ed]: Campbell's Operative Orthopaedics, ed 9. St. Louis, MO, Mosby, 1998, p 257.)


Table 2. Obstacles to a Concentric Reduction of the Hip in DDH
Extra-articular | Intra-articular
Tight psoas tendon | Constricted joint capsule
Tight adductor muscles | Pulvinar
 | Hypertrophied ligamentum teres
 | Infolded labrum
 | Hypertrophied transverse acetabulum ligament
(Adapted from Vitale MG, Skaggs DL: Developmental dysplasia of the hip from six months to four years of age. J Am Acad Orthop Surg 2001;9:401-411.)


Figure 5. Photographs showing prosthesis design modification to allow for high flexion. The minus size, between the standard size and the size below, allows for fine tuning of the soft-tissue balancing. (Reproduced from Walker PS: Total knee implant design, in Barrack RL, Booth RE, Lonner JH, McCarthy JC, Mont MA, Rubash HE [eds]: Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, pp 31-42.)


Figure 1. Spondylolysis seen on various imaging modalities. A, Oblique radiograph showing lucency (arrow) in the neck of the "Scotty dog" in a patient with L5 spondylolysis. B, Whole body bone scan showing increased unilateral uptake in the region of a left L5 spondylolysis. C, Lumbar single photon emission CT (SPECT) image with increased uptake in the left L5 posterior elements consistent with unilateral spondylolysis.


Table 11. Radiographic Evaluation of Tarsal Coalitions
Type of Coalition | Radiographic View | Findings Suggestive of Coalition
Calcaneonavicular | Oblique | Elongated dorsal process of calcaneus (anteater's nose)
Talocalcaneal | Lateral | C-shaped line that extends from talar dome to sustentaculum tali (C sign of Lefleur)
 | CT scan | Absent or vertically oriented middle facet


Table 4. Intercarpal Angles and Distances
Parameter | Mean Value | Abnormal Value/Significance
Scapholunate angle | 46° | <30° or >60°
Radiolunate angle | 0° | >15° dorsal suggests DISI deformity. >15° palmar suggests VISI deformity.
Capitolunate angle | 0° (range, 30° dorsal to 30° palmar) | >30° in either volar or dorsal direction
Intercarpal distance |  | >2 mm between the scaphoid and lunate Increased distance, or diastasis, between the scaphoid and lunate or lunate and triquetrum may indicate an SLIL or LTIL injury.


Figure 8. Transfemoral prosthesis with silicone suspension system.


Figure 1. The standard wrist arthroscopy portals.


Figure 7. Osteochondromas. A, Sessile osteochondroma noted on an AP radiograph of the right humerus in a 14-year-old boy. AP (B) and lateral (C) radiographs of the distal femur in an 11-year-old boy reveal a pedunculated osteochondroma of the medial distal femur. The medullary portion of the lesional stalk is continuous with the medullary cavity of the distal femur. There is cortical sharing. D, AP radiograph of the right knee in an 18-year-old man with multiple hereditary osteochondromas. Note the multiple small lesions and the widened metaphysis. E, Axial CT scan of the same patient shown in E shows the posteromedial extension of a lesion in the proximal fibula. F, At low-power magnification, the histologic appearance of an osteochondroma shows the cartilage cap with the cartilage cells arranged in columns similar to a growth plate. (Part F reproduced from Schwartz HS [ed]: Orthopaedic Knowledge Update: Musculoskeletal Tumors 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2007, p 106.)


Table 2. Extraspinal Causes of Back Pain
Visceral
Renal calculus, urinary tract infection, pyelonephritis
Duodenal ulcer
Abdominal or thoracic aortic aneurysm
Left atrial enlargement in mitral valve disease
Pancreatitis
Retroperitoneal neoplasm
Biliary colic
Gynecologic
Etopic pregnancy
Endometriosis
Sickle cell crisis
Drugs
Corticosteroids cause osteoporosis and methysergide produces retroperitoneal fibrosis
Nonsteroidal anti-inflammatory drugs may cause peptic ulcer disease or renal papillary necrosis
Musculoskeletal
Hip disease
Sacroiliac joint disease
Scapulothoracic pain
Psychogenic
(Reproduced from McLain RF, Dudeney S: Clinical history and physical examination, in Fardon DF, Garfin SR, Abitbol J-J, Boden SD, Herkowitz HN, Mayer TG [eds]: Orthopaedic Knowledge Update Spine 2. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2002, pp 39-51.)


Table 1. Common Statistical Tests
 |  | Data Type and Distribution
 |  | Categorical | Ordered Categorical or Continuous and Non-normal | Continuous and Normal
Two samples | Different individuals | χ2 test Fisher exact test | Mann-Whitney test Wilcoxon rank sum test | Unpaired t-test
 | Related or matched samples | McNemar test | Wilcoxon signed rank test | Paired t-test
Three or more samples | Different individuals | χ2 test Fisher exact test | Kruskal-Wallis test | ANOVA
 | Related samples | Cochran Q test | Friedman test | Repeated measures ANOVA
ANOVA = analysis of variance (Reproduced with permission from Bhandari M, Devereaux PJ, Swiontkowski M, et al: Internal fixation compared with arthroplasty for displaced fractures of the femoral neck. J Bone Joint Surg Am 2003;85:1673-1681.)


Table 2. Risk Factors for Thromboembolic Disease
History of prior thromboembolic event
Advanced age
Obesity
Malignant disease
Genetic hypercoagulable state
Oral contraceptive use
Pregnancy
Extended immobilization
Major orthopaedic surgery
History of myocardial infarction/stroke/CHF


Figure 1. L4-S1 instrumented fusion with bone graft seen in the posterolateral gutters.


Table 1. Causes of Nonunion
I. Excess motion: Due to inadequate immobilization
II. Gap between fragments
A. Soft tissue interposition
B. Distraction by traction or hardware
C. Malposition, overriding, or displacement of fragments
D. Loss of bone substance
III. Loss of blood supply
A. Damage to nutrient vessels
B. Excessive stripping or injury to periosteum and muscle
C. Free fragments, severe comminution
D. Avascularity due to hardware
IV. Infection (?)
A. Bone death (sequestrum)
B. Osteolysis (gap)
C. Loosening of implants (motion)
V. General—Age, nutrition, steroids, anticoagulants, radiation, burns, etc, predispose but do not cause nonunion
(Reproduced with permission from Rosen H: Treatment of nonunions: General principles, in Chapman MW [ed]: Operative Orthopaedics, Philadelphia, PA, JB Lippincott, 1988, p 491.)


Figure 22. Chordoma. A, CT scan of the sacrum in a 66-year-old man reveals a destructive lesion with an anterior soft-tissue mass containing calcifications. B, Axial MRI further defines the soft-tissue extension anteriorly and toward the left pelvic sidewall. C, Sagittal T1-weighted MRI shows the lesion at S3 and below. The anterior extension abuts the rectum. D, Low-power histology of this lesion reveals a tumor lobule surrounded by fibrous tissue. E, Higher power reveals the physaliferous cells of a chordoma with a bubbly appearance to the cytoplasm.


Figure 2. Wear tracks in two different materials after testing on a kneelike wear apparatus for 2 million cycles under identical conditions. A, Conventional polyethylene (1050 resin irradiated at 25 kGy). B, Elevated cross-linked polyethylene (1050 resin irradiated at 65 kGy). The conventional material shows more severe damage. The elastic moduli were 1.0 GPa for the conventional material and 800 MPa for the elevated cross-linked material. (Reproduced with permission from Furman BD, Maher SA, Morgan T, Wright TM: Elevated crosslinking alone does not explain polyethylene wear resistance, in Kurtz SM, Gsell R, Martell J [eds]: Crosslinked and Thermally Treated Ultra-High Molecular Weight Polyethylene for Joint Arthroplasties. ASTM STP 1445. West Conshohocken, PA, ASTM International, pp 248-261.)


Figure 4. PA radiograph of the arm of a child with radial longitudinal deficiency. Note the absent radius, bowed ulna, and radially deviated wrist. (Reproduced with permission from Children's Orthopaedic Surgery Foundation.)


Figure 1. Radiographs of the knee. A, AP radiograph of knee. FE = femur, PAT = patella, ME = medial epicondyle, LE = lateral epicondyle, MFC = medial femoral condyle, LFC = lateral femoral condyle, IE = intercondylar eminence, MTP = medial tibial plateau, LTP = lateral tibial plateau, FH = fibular head, TI = tibia. B, Lateral radiograph of knee. FE = femur, TG = trochlear groove, PAT = patella, BL = Blumensaat line, MFC = medial femoral condyle, LFC = lateral femoral condyle, IE = intercondylar eminence, FH = fibular head, TT = tibial tuberosity, TI = tibia. C, Sunrise view of knee (patella). LF = lateral facet of patella, MF = medial facet of patella, TRO = trochlea.


Table 1. ASIA Impairment Scale
Level | Injury | Description
A | Complete injury | No motor or sensory function is preserved in the sacral segments S4-S5.
B | Incomplete Injury | Sensory but not motor function is preserved below the neurologic level and includes the sacral segments S4-S5.
C | Incomplete injury | Motor function is preserved below the neurologic level, and more than half of key muscles below the neurologic level have a muscle grade <3.
D | Incomplete injury | Motor function is preserved below the neurologic level, and at least half of key muscles below the neurologic level have a muscle grade ≥3.
E | Normal function | Motor and sensory functions are normal.


Table 3. Impingement Disorder Characteristics
Impingement Type | Common Patient Population | Common Etiologies
Cam | Young, athletic males | Reduced head-neck offset Aspherical head SCFE deformity
Pincer | Active, middle-aged women | Acetabular retroversion Coxa profunda Acetabular protrusio
Combined | Both patient populations | Combinations of the above


Table 3. Long-Term Results of Unicompartmental Knee Arthroplasty Outcome Studies
Author | Year | Prosthesis | No. of Knees |  | Survivorship* |
 |  |  |  | 10 Year | 15 Year | 20 Year
Marmor | 1988 | Marmor | 228 | 70% |  |
Scott et al | 1991 | Unicondylar | 100 | 85% |  |
Capra and Fehring | 1992 | Marmor, Compartmental II | 52 | 94% |  |
Heck et al | 1993 | Marmor, Zimmer I and II | 294 | 91% |  |
Munk and Frokjaer | 1994 | Marmor | 68 | 92% |  |
Weale and Newman | 1994 | St. Georg | 42 | 90% | 88% |
Cartier | 1996 | Marmor | 60 | 93% |  |
Ansari et al | 1997 | St Georg | 461 | 96% |  |
Tabor and Tabor | 1998 | Marmor | 67 | 84% | 79% |
Murray et al | 1998 | Oxford | 144 | 98% |  |
Squire et al | 1999 | Marmor | 140 | — | 90% | 84%
Svard and Price | 2001 | Oxford | 94 | 95% |  |
Gioe et al | 2003 | Nine different designs (community-based) | 516 | 89% |  |
Swienckowski and Pennington | 2004 | Miller-Galante (patients younger than 60 years) | 46 | 92% |  |
Berger et al | 2005 | Miller-Galante | 49 | 98% | 95.7% |
*Based on revision for any reason. 13-year survivorship reported. (Reproduced from Deshmukh RV, Scott RD: Unicompartmental knee arthroplasty: Long-term results, in Barrack RL, Booth RE, Lonner JH, McCarthy JC, Mont MA, Rubash HE [eds]: Orthopaedic Knowledge Update: Hip and Knee Reconstruction 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2006, p 61.)


Table 2. Stages of Kienbock Disease
Stage | Characteristics
1 | Changes evident only on bone scan
2 | Increased sclerosis on plain radiographs
3a | Lunate collapse and/or fragmentation in the absence of increased radioscaphoid angle
3b | Lunate collapse and fragmentation with carpal instability as evidenced by radioscaphoid angle >60°
4 | Pancarpal arthritis


Table 3. Surgical Approaches Based on Acetabular Fracture Type
Fracture Type | Recommended Approach | Indicator(s)
Transverse | Kocher-Langenbeck | Major displacement at posterior column
 | Ilioinguinal | Major displacement at anterior column
 |  | Fracture angle from high anterior to low posterior
 | Extended approach | Major displacement transtectal
 |  | Fracture healing evident (> 15 days old)
Transverse and posterior wall | Kocher-Langenbeck | Use in most patients
 | Extended approach | Major displacement transtectal
 |  | Fracture healing evident (> 15 days old)
 |  | Extended posterior wall component
 |  | Associated pubic symphysis disruption
 | Simultaneous front and back | Alternative to extended approaches
 |  | Inability to fully visualize a transtectal fracture line is an important limitation
T-shaped | Kocher-Langenbeck | Use in most patients
 | Ilioinguinal | Minimal posterior displacement
 | Extended approach | Major displacement transtectal
 |  | Wide separation of columns
 |  | Associated pubic symphysis disruption
 |  | Fracture healing evident (> 15 days old)
 | Simultaneous front and back | Alternative to extended approaches (as above)
 | Sequential front and back | When selected approach fails to reduce the opposite column
Anterior column/wall and posterior hemitransverse | Ilioinguinal | Use in most patients
 | Extended approach | Fracture healing evident (> 15 days old) and
 |  | Wide displacement of posterior column
 | Front and back choices | Alternatives to extended approaches
Both columns | Ilioinguinal | Use in most patients
 | Extended approach | Posterior column is comminuted
 |  | Fracture healing evident (> 15 days old)
 |  | A displaced fracture line crosses the sacroiliac joint


Figure 12. Osteofibrous dysplasia. A, Lateral radiograph of the tibia in a skeletally immature patient reveals a cortically based lytic lesion. There are multiple lucencies surrounded by dense sclerosis consistent with osteofibrous dysplasia. There is no periosteal reaction. B, A high-power histologic section reveals woven bone arising from a fibrous stroma. The new bone is prominently rimmed by osteoblasts, thereby differentiating this from fibrous dysplasia. (Reproduced with permission from Scarborough MT [ed]: 2005 Musculoskeletal Tumors and Diseases Self-Assessment Examination. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, question 64, figures 35b and 35c.)


Figure 1. Intraoperative photograph showing the location of the anteromedial ankle portal (arrow). Note that portal placement is a fair distance away from the medial malleolus and close to the medial course of the tibialis anterior tendon. This position ensures that visualization will not be obscured by the medial malleolus.


Figure 3. Examples of knee-ankle-foot orthoses (KAFOs). A, KAFO. B, KAFO with bail knee lock joint. C, Posterior knee joint and drop lock for a KAFO. D, Combined prosthesis for ankle disarticulation and KAFO for quadriceps weakness.


Table 1. Paprosky Classification of Periprosthetic Fractures of the Acetabulum Associated with THA
Type of Fracture |  | Characteristics
Type | I | Intraoperative fracture secondary to acetabular component insertion
 | IA |  | Fracture of an acetabular wall recognized intraoperatively, fracture nondisplaced and component stable
 | IB |  | Fracture recognized intraoperatively and displaced
 | IC |  | Fracture not recognized intraoperatively
Type | II | Intraoperative fracture secondary to acetabular component removal
 | IIA |  | Associated with loss of <50% of acetabular bone stock
 | IIB |  | Associated with loss of >50% acetabular bone stock
Type | III | Traumatic fracture
 | IIIA |  | Component stable
 | IIIB |  | Component unstable
Type | IV | Spontaneous fracture
 | IVA |  | Associated with loss of <50% of acetabular bone stock
 | IVB |  | Associated with loss of >50% of acetabular bone stock
Type | V | Pelvic discontinuity
 | VA |  | Associated with loss of <50% of acetabular bone stock
 | VB |  | Associated with loss of >50% of acetabular bone stock
 | VC |  | Associated with prior pelvic radiation
(Data obtained from Della Valle CJ, Momberger NG, Paprosky WG: Periprosthetic fractures of the acetabulum associated with total hip arthroplasty. Instr Course Lect 2003;52:281-290.)


Figure 5. Illustration of the static and dynamic stabilizers of the medial and posteromedial aspects of the knee.


Figure 1. Anatomy of the brachial plexus roots and types of injury. The roots are formed by the coalescence of the ventral (motor) and dorsal (sensory) roots as they emerge from the spinal cord. The dorsal root ganglion holds the cell bodies of the sensory nerve fibers conveyed by the dorsal root, whereas the cell bodies for the ventral nerve fibers lie within the spinal cord. Three types of injury can occur: avulsion (top right) injuries pull the rootlets out of the spinal cord; stretch injuries (middle right) attenuate the nerve; and ruptures (bottom right) result in a complete discontinuity of the nerve. (Reproduced with permission from the Mayo Foundation for Medical Education and Research.)


Figure 5. Buck-Gramcko modification of the Blauth classification for thumb hypoplasia. STT = scaphotrapeziotrapezoid, MCP = metacarpophalangeal, UCL = ulnar collateral ligament, CMCJ = carpometacarpal joint. (Adapted with permission from Kleinman WB: Management of thumb hypoplasia. Hand Clin 1990;6:617-641.)


Figure 5. Osseous relationships about the elbow as seen on AP radiographs of the elbow. In transphyseal fractures the radius is directed toward the capitellum; in elbow dislocations, the proximal radius is not directed toward the capitellum. (Reproduced from Skaggs DL: Elbow fractures in children: Diagnosis and management. J Am Acad Orthop Surg 1997;5:303-312.)


Table 2. Classification of Stress Fractures
 | High Risk | Low Risk
Biomechanical environment | Tension | Compression
Natural history | Poor | Good
Management | Aggressive Complete fracture: surgery Incomplete fracture: strict non-weight-bearing or surgery | Conservative Symptomatic: activity modification Asymptomatic: no treatment needed, observation
(Reproduced with permission from Kaeding CC, Yu JR, Wright R, Amendola A, Spindler KP: Management and return to play of stress fractures. Clin J Sport Med 2005;15:442-447.)


Figure 10. Low-grade chondrosarcoma. A, AP radiograph of the left proximal femur in a 65-year-old woman with constant thigh pain shows thickened cortices and proximal intramedullary calcification within the lesion. These findings are consistent with a low-grade chondrosarcoma. B, Coronal MRI reveals the intramedullary extent of the lesion. There is no soft-tissue mass. C, Low-power histology reveals the interface between the bone and a relatively hypocellular cartilage lesion. D, Higher power reveals a grade 1 chondrosarcoma with a bland cellular appearance, extensive basophilic cytoplasm, and no mitotic figures.


Figure 1. T2-weighted images that demonstrate a left L5-S1 paracentral disk herniation with an inferiorly migrated fragment in a patient with a left S1 radiculopathy.


Figure 6. Neurologic evaluation of the lower extremity (L4, L5, S1). (Reproduced with permission from Klein JD, Garfin SR: History and physical examination, in Weinstein JN, Rydevik BL, Somtag VKH [eds]: Essentials of the Spine. New York, NY, Raven Press, 1995, pp 71-95.)


Figure 2. Pectus deformity in a patient with Marfan syndrome. (Courtesy of Dr. M. Timothy Hresko.)


Figure 5. Congenital pseudarthrosis of the tibia. A, Lateral radiograph of the tibia and fibula in a child with neurofibromatosis demonstrating anterolateral bowing of a dystrophic tibia. B, Lateral radiograph of the same child after the tibia has progressed to a true pseudarthrosis. (Reproduced from Mackenzie WG, Ballock RT: Genetic diseases and skeletal dysplasias, in Vaccaro AR (ed): Orthopaedic Knowledge Update 8. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, pp 663-675.)


Figure 2. A, Patient with a clenched-fist deformity and no active function of the hand. B, Same patient after a superficialis-to-profundus transfer and wrist arthrodesis to correct the clenched-fist deformity.


Figure 2. Paprosky classification system for femoral defects: Type I, minimal loss of metaphyseal bone, intact diaphysis; type II, extensive loss of metaphyseal bone, intact diaphysis; type III-A, nonsupportive, severely damaged metaphysis with >4 cm intact diaphyseal bone for fixation; type III-B, similar to type III-A but with <4 cm of diaphyseal bone for fixation; and type IV, extensive metaphyseal and diaphyseal damage with a widened femoral canal. (Reproduced with permission from Della Valle CJ, Paprosky WG: Classification and an algorithmic approach to the reconstruction of femoral deficiency in revision total hip arthroplasty. J Bone Joint Surg Am 2003;85[Suppl 4]:1-6.)


Figure 9. Patient with spondylolytic defect of the pars interarticularis of L5. Lateral weight-bearing (A) and supine oblique (B) radiographs demonstrating the defect (circle, arrow). C, Axial CT image through the L5 vertebra, demonstrating the bilateral spondylolytic defects. (Reproduced from Cavalier R, Herman MJ, Cheung EV, Pizzutillo PD: Spondylolysis and spondylolisthesis in children and adolescents: I. Diagnosis, natural history, and nonsurgical management. J Am Acad Orthop Surg 2006;14:417-424.)


Table 3. The Brodsky Depth/Ischemia Classification of Diabetic Foot Lesions
Grade | Definition | Treatment
Depth Classification |  |
0 | The at-risk foot. Previous ulcer or neuropathy with deformity that may cause new ulceration | Patient education, regular examination, appropriate footwear and insoles
1 | Superficial ulceration, not infected | External pressure relief using total contact cast, walking brace, or special footwear
2 | Deep ulceration exposing tendon or joint (with or without superficial infection) | Surgical debridement, wound care, pressure relief if closed and converts to grade 1; antibiotics as needed
3 | Extensive ulceration with exposed bone and/or deep infection (ie, osteomyelitis or abscess) | Surgical debridement, ray or partial foot amputation, intravenous antibiotics, pressure relief if wound converts to grade 1
Ischemic Classification |  |
A | Not ischemic | Adequate vascularity for healing
B | Ischemia without gangrene | Vascular evaluation (Doppler ultrasonography with assessment of digital arterial pressures, transcutaneous toe oxygen measurement, and arteriography), vascular reconstruction as needed
C | Partial (forefoot) gangrene of foot | Vascular evaluation, vascular reconstruction (proximal and/or distal bypass or angioplasty), partial foot amputation
D | Complete foot gangrene | Vascular valuation, major extremity amputation (below or above knee) with possible proximal vascular reconstruction
(Adapted from Brodsky JW: The diabetic foot, in Mann RA, Coughlin MJ [eds]: Surgery of the Foot and Ankle, ed 7. St Louis, MO, Mosby-Year Book, 1999.)


Figure 7. Diagram showing a longitudinal section through a cortical remodeling unit with corresponding transverse sections below. A—Multinucleated osteoclasts in Howship lacuna advancing longitudinally from right to left and radially to enlarge a resorption cavity. B—Perivascular spindle-shaped precursor cells. C—Capillary loop delivering osteoclast precursors and pericytes. D—Mononuclear cells (osteoblast progenitors) lining reversal zone. E—Osteoblasts apposing bone centripetally in radial closure and its perivascular precursor cells. F—Flattened cells lining the haversian canal of completed haversian system or osteon. Transverse sections at different stages of development: (I) resorptive cavities lined with osteoclasts; (II) completed resorption cavities lined by mononuclear cells, the reversal zone; (III) forming haversian sytem or osteons lined with osteoblasts that had recently apposed three lamellae; and (IV) completed haversian sytem or osteon with flattened bone cells lining canal. Cement line (G); osteoid (stippled) between osteoblast (O) and mineralized bone. (Reproduced with permission from Parfitt AM: The actions of parathyroid hormone on bone: Relation to bone remodeling and turnover, calcium homeostasis, and metabolic bone diseases. II. PTH and bone cells: Bone turnover and plasma calcium regulation. Metabolism 1976;25;909-955.)


Figure 6. Transfemoral prostheses. A, Transfemoral prosthesis with a microprocessor knee joint. B, Radiograph shows abducted femur within the socket of a transfemoral prosthesis.


Figure 1. The Barlow test is positive if the hip subluxates or dislocates. (Reproduced from Griffin LY (ed): Essentials of Musculoskeletal Care, ed. 3. Rosemont, IL, American Academy of Orthopaedic Surgeons, 2005, p 850.)


Figure 2. Photograph demonstrating plantar fascia-specific stretch.


Figure 5. Radiograph of a patient with scaphoid nonunion advanced collapse (SNAC).


Figure 16. Axial CT scan at C5 in a 12-year-old girl with an osteoid osteoma of the left pedicle. The arrow indicates the center of the lesion (nidus). The nonlesional, reactive sclerotic bony rim around the nidus (arrowhead) is characteristic of osteoid osteoma on CT. (Reproduced from Garg S, Dormans JP: Tumors and tumor-like conditions of the spine in children. J Am Acad Orthop Surg 2005;13:372-381.)


Table 2. Synovial Fluid Analysis
Disease | Leukocytes (cells/mL) | Polymorphonucleocytes (%)
Normal | <200 | <25
Traumatic effusion | <5,000, with many erythrocytes | <25
Toxic synovitis | 5,000-15,000 | <25
Acute rheumatic fever | 10,000-15,000 | 50
Juvenile rheumatoid arthritis | 15,000-80,000 | 75
Septic arthritis | >50,000 | >75
(Reproduced with permission from Stans A: Osteomyelitis and septic arthritis, in Morrissy R, Weinstein S (eds): Lovell and Winter's Pediatric Orthopaedics, ed 6. Philadelphia, PA, Lippincott Williams & Wilkins, 2006, p 453.)


Figure 3. Illustrations of common atlas fracture patterns. A, Posterior arch fracture. B, Lateral mass fracture. C, Classic burst (Jefferson) fracture. D, Unilateral anterior arch fracture. E, Transverse process fracture. F, Anterior arch avulsion fracture. (Reproduced with permission from Klein GR, Vaccaro AR: Cervical spine trauma: Upper and lower, in Vaccaro AR, Betz RR, Zeidman SM [eds]: Principles and Practice of Spine Surgery. Philadelphia, PA, Mosby, 2003, pp 441-462.)


Figure 7. Transtibial prosthesis with standard socket and supracondylar suspension strap.


Figure 4. OTA comprehensive long-bone classification of proximal humerus fractures (2007). Type A fractures are unifocal and involve the greater tuberosity or the surgical neck. Type B fractures are bifocal. Type C fractures include intraarticular anatomic neck and head-splitting fractures.


Figure 2. Trauma series views of the proximal humerus. A, True AP view. There is no overlap of the humeral head and glenoid. B, Y (scapular lateral) view. The humeral head is in the center of the glenoid. The shape of the acromion can be evaluated to determine the cause of impingement or cuff tears. C, Axillary view. The glenoid can be evaluated for uneven wear or rim fractures. The unfused acromial epiphysis can be identified. (Adapted with permission from Norris TR, in Chapman MW, Madison M [eds]: Operative Orthopaedics. Philadelphia, PA, Lippincott, 1988, pp 203-220.)


Figure 7. AP radiograph showing massive bone loss addressed with an oncology-type salvage device. (Reproduced with permission from Joint Implant Surgeons, Inc.)


Figure 3. Paprosky classification system for acetabular defects. A, Type I—supportive rim with no bone lysis or component migration. B through D, Type II—distorted hemisphere with intact supportive columns and <2 cm of superomedial or lateral migration. E, Type IIIA—superior migration >2 cm and severe ischial lysis with the Kohler line intact. F, Type IIIB—superior migration >2 cm and severe ischial lysis with the Kohler line broken. (Reproduced with permission from Paprosky WG, Perona PG, Lawrence JM: Acetabular defect classification and surgical reconstruction in revision arthroplasty: A 6-year follow-up evaluation. J Arthroplasty 1994;9:33-44.)


Figure 1. Radiograph of the hip of a patient with periprosthetic infection demonstrating cortical resorption, progressive radiolucencies, and localized osteolysis. Various voids in the cement can be seen crossing onto the cortex and resulting in resorption of the bone.


Table 3. The Lumbrical Muscles
Muscle | Origin | Insertion | Innervation | Action | Characteristics
First lumbrical | FDP tendon | Radial lateral band | Median nerve | Extend PIP and DIP joints | Unipennate
Second lumbrical | FDP tendon | Radial lateral band | Median nerve | Extend PIP and DIP joints | Unipennate
Third lumbrical | FDP tendon | Radial lateral band | Ulnar nerve | Extend PIP and DIP joints | Bipennate
Fourth lumbrical | FDP tendon | Radial lateral band | Ulnar nerve | Extend PIP and DIP joints | Bipennate
FDP = flexor digitorum profundus, PIP = proximal interphalangeal, DIP = distal interphalangeal


Figure 5. Illustrations of the course of the first branch of the lateral plantar nerve. A, Branches of this nerve innervate the periosteum of the calcaneus (1), as well as the flexor digitorum brevis (2) and the abductor digiti quinti (3) muscles. B, The course of the nerve shown with parts of the abductor hallucis (1) and the flexor digitorum brevis (2) muscles removed. Branches of the nerve also run plantar to the quadratus plantae (3) and innervate the abductor digiti quinti (4) muscle.


Figure 7. Malignant fibrous histiocytoma. AP (A) and lateral (B) radiographs in a 43-year-old man with a destructive lesion in the intertrochanteric region of the right femur. A needle biopsy revealed MFH of bone. He sustained a pathologic fracture during preoperative chemotherapy. C, Gross specimen after proximal femoral resection and reconstruction with a modular endoprosthesis. D, The histology reveals a storiform pattern with marked pleomorphism and a few multinucleated cells.


Table 2. Descriptive and Anatomic Classifications of Distal Humerus Fractures
I. Intra-articular Fractures | II. Extra-articular/Intracapsular Fractures | III. Extracapsular Fractures
Single-column fractures Medial (high/low) Lateral (high/low) Divergent | High transcolumnar fractures Extension Flexion Abduction Adduction | Medial epicondyle
Two-column fractures T pattern (high/low) Y pattern H pattern λ pattern (medial/lateral) | Low transcolumnar fractures Extension Flexion | Lateral epicondyle
Capitellar fractures |  |
Trochlear fractures |  |


Figure 6. Illustration of the static and dynamic stabilizers of the lateral and posterolateral aspects of the knee.


Table 1. Ranawat Classification for Myelopathy
Class | Characteristics
I | No neurologic deficit
II | Subjective weakness, dysesthesias, hyperreflexia
III | Objective signs of weakness and upper motor signs
IIIA | Patient is ambulatory
IIIB | Patient is nonambulatory


Figure 5. Classification of congenital tibial dysplasia. Type I is characterized by anterior lateral bowing with increased cortical density and a narrow but normal medullary canal; type IIA, by anterior lateral bowing with failure of tubularization and a widened medullary canal; type IIB, by anterior lateral bowing with a cystic lesion before fracture or canal enlargement from a previous fracture; and type IIC, by frank pseudarthrosis and bone atrophy with "sucked candy" narrowing of the ends of the two fragments. (Reproduced from Crawford AH, Schorry EK: Neurofibromatosis in children: The role of the orthopaedist. J Am Acad Orthop Surg 1999;7:217-230.)