A to Z Drug Facts

Your browser does not support frames and will not work with this product.


Standard Abbreviations

ABGs | arterial blood gases
AIDS | acquired immunodeficiency syndrome
ALT | alanine aminotransferase (previously SGPT)
APTT | activated partial thromboplastin time
ARDS | adult respiratory distress syndrome
AST | aspartate aminotransferase (previously SGOT)
AV | atrioventricular
bid | twice daily
bpm | beats per minute
BP | blood pressure
BSA | body surface area
BUN | blood urea nitrogen
°C | degrees Celsius
Cal | Calorie (kilocalorie)
CBC | complete blood count
cc | cubic centimeter
CDC | Centers for DiseaseControl and Prevention
CHF | congestive heart failure
CN | cranial nerve
CNS | central nervous system
COPD | chronic obstructive pulmonary disease
CPK | creatine phosphokinase
CSF | cerebrospinal fluid
CT | computed tomography
cu | cubic
Cu | copper
CV | cardiovascular
CVP | central venous pressure
D5W | 5\% Dextrose in Water
D10W | 10\% Dextrose in Water
DERM | dermatologic
DIC | disseminated intravascular coagulation
dl | deciliter (100 ml)
DNA | deoxyribonucleic acid
ECG | electrocardiogram
EDTA | ethylenediamine tetraacetic acid
EEG | electroencephalogram
EENT | eye, ear, nose, throat
ELISA | enzyme-linked immunosorbent assay
EMIT | enzyme-multiplied immunoassay test
°F | degrees Fahrenheit
FDA | Food and DrugAdministration
G-6-PD | glucose-6-phosphate dehydrogenase
GABA | gamma-aminobutyric acid
GI | gastrointestinal
gtt | drops
GU | genitourinary
Hct | hematocrit
HDL | high-density lipoprotein
HEMA | hematologic
HEPA | hepatic
Hgb | hemoglobin
HIV | human immunodeficiency virus
hr | hour
I&O | intake and output
IM | intramuscular
IND | investigational new drug
IOP | intraocular pressure
IU | international units
IV | intravenous
kg | kilogram
L | liter
LDH | lactate dehydrogenase
LDL | low-density lipoprotein
LOC | level of consciousness
m | meter
m2 | square meter
MAO | monoamine oxidase
mcg | microgram
mEq | milliequivalent
META | metabolic
mg | milligram
MI | myocardial infarction
min | minute
ml | milliliter
mm | millimeter
mm3 | cubic millimeter
mm Hg | millimeters of mercury
mo | month
mOsm | milliosmole
MRI | magnetic resonance imaging
npo | nothing by mouth
NSAID | nonsteroidal anti-inflammatory drug
ng | nanogram
NK | natural killer (cells)
otc | over-the-counter (nonprescription)
oz | ounce
PABA | para-aminobenzoic acid
PAC | premature atrial contraction
pH | negative log of hydrogen ion concentration
PMS | premenstrual syndrome
pCO2 | carbon dioxide pressure (tension)
pO2 | oxygen pressure (tension)
PO | by mouth
ppm | parts per million
prn | as needed
PR | per rectum
pt | pint
PT | prothrombin time
PTT | partial thromboplastin time
PVC | premature ventricular contraction
q | every
qd | every day
q hr | every hour
qid | four times daily
qod | every other day
q 2 hr | every 2 hours
qt | quart
RBC | red blood cell count
RDA | Recommended Dietary Allowance
RDS | respiratory distress syndrome
RNA | ribonucleic acid
SC | subcutaneous
sec | second
SIADH | syndrome of inappropriate secretion of antidiuretic hormone
SL | sublingual
SLE | systemic lupus erythematosus
SPF | sun protection factor
STD | sexually transmitted disease
tid | three times daily
Tbsp | tablespoon
TPN | total parenteral nutrition
TSH | thyroid-stimulating hormone
tsp | teaspoon
U | unit
UTI | urinary tract infection
VHDL | very high density lipoprotein
VLDL | very low density lipoprotein
WBC | white blood cell count
WHO | World Health Organization
wk | week
yr | year


Color Locator

The Color Locator is an aid in identifying tablets and capsules by their appearance. The products pictured include commonly used prescription trade (brand) and generic drug products. Because of the similarity in size, shape, and color of products with significantly different ingredients, product identification should be confirmed by checking the identifying imprints.

Organization

Products are arranged by dosage form, color, size, and shape. Every effort has been made to accurately reproduce the color and size of each product. However, variations will occur and exact reproductions are sometimes not possible. See the Table of Contents below for dosage form arrangement. The Index begins on page CL-43.

Contents

Each product pictured is identified with the product name, strength, and manufacturer. For products that have a product identification code imprint, that imprint is included following the manufacturer's name. Products are also indicated as prescription ( [image]) or controlled substance (C-II, C-III, C-IV, or C-V).

Slight variations of color and ID code may occur. Drug manufacturers are expanding the use of product imprints to identify products by name or ID code. During transition, various lots of the same product may have differing imprints. The ID code following the manufacturer name may not appear on all products pictured.

Table of Contents

Tablets
Capsules
Alphabetical Listing of Color Locator Drugs

CL-3

Arava 20 mg Hoescht Marion Roussel ZBO | Requip 0.5 mg SmithKline Beecham SB 4891 | Naprosyn 500 mg Roche 500
Cardizem 120 mg Hoescht Marion Roussel 120 | Prinivil 10 mg Merck MSD 106 | Zomig 2.5 mg Zeneca 2.5
Cardizem 60 mg Hoescht Marion Roussel 1772 | Vasotec 2.5 mg Merck MSD 14 | Zocor 5 mg Merck MSD 726
 | C-II |
Zaroxolyn 10 mg Medeva 10 | Ritalin 20 mg Novartis Ciba 34 | Zestril 40 mg Zeneca 40 134
Coumadin 7.5 mg DuPont 7 1/2 | Requip 1 mg SmithKline Beecham SB 4892 | Mysoline 250 mg Wyeth-Ayerst 250
Dilantin Infatab 50 mg Parke-Davis P-D 007 | Serzone 200 mg Bristol-Myers Squibb BMS 200 33 | Rezulin 200 mg Parke-Davis P-D 352 200
Aldactone 25 mg Searle 1001 25 | Floxin 200 mg McNeil 200 | Floxin 400 mg McNeil 400

CL-4

Seroquel 100 mg Zeneca 100 | Topamax 100 mg Ortho-McNeil 100 | Cardura 2 mg Roerig 2
Maprotiline HCl 25 mg Watson 373 | Felbatol 400 mg Wallace 04 30 | Zestril 30 mg Zeneca 30 893
Maprotiline HCl 50 mg Watson 374 | Felbatol 600 mg Wallace 04 31 | Zestril 30 mg Zeneca 30 893
C-II |  |
OxyContin 40 mg Purdue Pharma OC 40 | Tonocard 400 mg Astra Pharmaceuticals 707 | Norpramin 25 mg Hoechst Marion Roussel 25
Mevacor 10 mg Merck MSD 730 | Etodolac 400 mg Watson 667 400 | Premarin 1.25 Wyeth-Ayerst 1.25
Sular 10 mg Zeneca 10 891 | Tonocard 600 mg Astra Pharmaceuticals 709 | Azulfidine 500 mg Pharmacia & Upjohn KP 101
Zoloft 100 mg Roerig 100 | Sular 20 mg Zeneca 20 892 | Lodine 400 mg Wyeth-Ayerst 400

CL-5

Azulfidine EN-tabs 500 mg Pharmacia & Upjohn KP 102 | Clinoril 200 mg Merck MSD 942 | Thioridazine HCl 50 mg Mutual MP 17
Voltaren 50 mg Novartis 50 | Paxil 10 mg SmithKline Beecham 10 | Thioridazine HCl 100 mg Mutual MP 160
Voltaren 25 mg Novartis 25 | Mellaril 150 mg Novartis 150 | Levatol 20 mg Schwarz Pharma RC 22
Atarax 50 mg Roerig 50 | Zantac 300 mg Glaxo Wellcome 300 | Elavil 25 mg Zeneca 45
Prolixin 2.5 mg Apothecon PPP 864 | Vivactil 10 mg Merck MSD 47 | Hiprex 1 g Hoechst Marion Roussel 277
Desipramine HCl 25 mg Watson 808 | Thioridazine HCl 10 mg Mutual MP 12 | Flexeril 10 mg Merck MSD 931
Clinoril 150 mg Merck MSD 941 | Thioridazine HCl 25 mg Mutual MP 14 | Zofran 8 mg Glaxo Wellcome 8

CL-6

Sinemet-25/100 DuPont 650 | Tenex 2 mg Robins AHR 2 | Imuran 50 mg Glaxo Wellcome 50
Perphenazine/Amitriptyline HCl 4/25 mg Watson 709 4–25 | Decadron 0.5 mg Merck MSD 41 | Risperdal 3 mg Janssen R 3
 |  | C-II
Rheumatrex 2.5 mg Lederle LL M1 | Clozaril 100 mg Novartis 100 | Dilaudid 4 mg Knoll K 4
 |  | C-IV
Dymelor 500 mg Lilly U07 | Inderal 80 mg Wyeth-Ayerst 80 | Talwin NX Sanofi Pharmaceuticals W T51
C-IV |  | C-II
Valium 5 mg Roche 5 | Synthroid 0.1 mg Knoll Flint 100 | Ritalin 5 mg Novartis Ciba 7
C-IV |  |
Clonazepam 0.5 mg Watson 746 | Bumex 1 mg Roche 1 | Glyburide 6 mg Watson Mova M07 6.0
Levothroid 100 mcg Forest Pharm 100 | Sorbitrate 10 mg Zeneca S 780 | Calan SR 240 mg Searle SR 240

CL-7

Isordil Tembids 40 mg Wyeth-Ayerst 4125 | Parafon Forte DSC 500 mg McNeil DSC | Synthroid 0.088 mg Knoll Flint 88
Esidrix 50 mg Novartis Ciba 46 | Sorbitrate 5 mg Chewable Zeneca S 810 | Sorbitrate 5 mg Zeneca S 770
Lanoxin 0.125 mg Glaxo Wellcome Y3B | Risperdal 4 mg Janssen R 4 | Cardizem 30 mg Hoescht Marion Roussel 1771
Clozaril 25 mg Novartis 25 | Paxil 40 mg SmithKline Beecham 40 | DiaBeta 5 mg Hoescht Marion Roussel Dia b
Isoptin SR 240 mg Knoll SR | Mellaril 100 mg Novartis 100 | Pravachol 40 mg B-M Squibb P 40
C-III |  |
Norco 10/325 mg Watson 539 | Compazine 5 mg SmithKline Beecham SKF C66 | Micronor Ortho-McNeil 0.35
Tagamet 400 mg SmithKline Beecham SB 400 | Compazine 10 mg SmithKline Beecham SKF C67 | Levothroid 300 mcg Forest Pharm 300

CL-8

Amaryl 2 mg Hoescht Marion Roussel | Atarax 25 mg Roerig 25 | Tagamet 800 mg SmithKline Beecham 800 SKF
Bumex 0.5 mg Roche 0.5 | Amerge 2.5 mg Glaxo Wellcome GX CE5 | Reglan 5 mg Robins AHR 5
 |  | C-III
Inderal 40 mg Wyeth-Ayerst l 40 | Coumadin 2.5 mg DuPont 2 1/2 | Hydrocodone w/APAP 10/650 mg Watson 503
 |  | C-II
Mevacor 40 mg Merck MSD 732 | Cardizem 90 mg Hoescht Marion Roussel 90 | Ritalin 10 mg Novartis Ciba 3
Mellaril 10 mg Novartis 78–2 | Edecrin 50 mg Merck MSD 90 | Levothroid 88 mcg Forest Pharm 88
C-II |  |
OxyContin 80 mg Purdue Frederick OC 80 | Tagamet 200 mg SmithKline Beecham SKF 200 | Synthroid 0.3 mg Knoll Flint 300
 |  | C-IV
Premarin 0.3 mg Wyeth-Ayerst 0.3 | Tagamet 300 mg SmithKline Beecham SKF 300 | Clonazepam 1 mg Watson 747

CL-9

Norpramin 50 mg Hoescht Marion Roussel 50 | Levothroid 150 mcg Forest Pharm 150 | Bentyl 20 mg Hoescht Marion Roussel 20
Levothroid 175 mcg Forest Pharm 175 | Hygroton 50 mg Rhone-Poulenc Rorer H 20 | Ceftin 250 mg Glaxo Wellcome 387
Cozaar 50 mg Merck MRK 952 | Micronase 5 mg Pharmacia & Upjohn 5 | Norpramin 10 mg Hoescht Marion Roussel 68–7
Estradiol 2 mg Apothecon AP 027 | Fioricet Novartis S | Ceftin 500 mg Glaxo Wellcome 394
C-II | C-IV |
MS Contin 200 mg Purdue Frederick PF M200 | Valium 10 mg Roche 10 | Wellbutrin SR 100 mg Glaxo Wellcome 100
Coumadin 6 mg DuPont Merck 6 | Levothroid 137 mcg Forest Pharm 137 | Dicyclomine HCl 20 mg Watson 795
Sinemet-25/250 DuPont 654 | Elavil 10 mg Zeneca 40 | Diabinese 100 mg Pfizer 393

CL-10

Diabinese 250 mg Pfizer 394 | Tritec 400 mg Glaxo Wellcome | Ditropan 5 mg Alza 1375
 | C-IV |
Sorbitrate 20 mg Zeneca S 820 | Alprazolam 1 mg Watson 684 1.0 | Cardura 8 mg Roerig 8
 |  | C-IV
Sorbitrate 40 mg Zeneca S 774 | Amoxapine 100 mg Watson 381 | Tranxene 3.75 mg Abbott TL
Coumadin 4 mg DuPont 4 | Asendin 100 mg Lederle LL 100 A17 | Betapace 80 mg Berlex 80
 | C-IV |
Sinemet-10/100 DuPont 647 | Talacen Sanofi Pharmaceuticals T37 | Betapace 160 mg Berlex 160
Zovirax 800 mg Glaxo Wellcome 800 | Glyburide 3 mg Watson Mova M04 3.0 | Betapace 240 mg Berlex 240
 |  | C-III
Elavil 150 mg Zeneca 47 | Inderal 20 mg Wyeth-Ayerst l 20 | Hydrocodone 10/500 mg Watson 540

CL-11

Betapace 120 mg Berlex 120 | Corgard 120 mg B-M Squibb 120 BL 208 | Corgard 80 mg B-M Squibb 80 BL 241
Blocadren 10 mg Merck MSD 136 | Paxil 30 mg SmithKline Beecham 30 | Corgard 160 mg B-M Squibb 20 BL 232
Mevacor 20 mg Merck MSD 731 | Flagyl 500 mg Searle 500 | Corgard 20 mg B-M Squibb 20 BL 232
Zaroxolyn 5 mg Medeva 5 | Ansaid 100 mg Pharmacia & Upjohn 100 | Corgard 40 mg B-M Squibb 40 BL 207
C-IV |  |
Xanax 1 mg Pharmacia & Upjohn 1.0 | Flagyl 250 mg Searle 1831 250 | Normodyne 300 mg Schering 438 300
Synthroid 0.15 mg Knoll Flint 150 | Stelazine 5 mg SmithKline Beecham SKF S06 | Viagra 50 mg Pfizer VGR 50
Propulsid 20 mg Janssen P 20 | Stelazine 10 mg SmithKline Beecham SKF S07 | Viagra 100 mg Pfizer VGR 100

CL-12

C-II | C-IV |
MS Contin 15 mg Purdue Frederick PF M 15 | Tranxene-SD 11.25 mg Abbott TX | Levothroid 125 mcg Forest Pharm 125
Stelazine 2 mg SmithKline Beecham SKF S04 | Premarin 2.5 mg Wyeth-Ayerst 2.5 | Coumadin 2 mg DuPont 2
 | C-II |
Stelazine 1 mg SmithKline Beecham SKF S03 | MS Contin 30 mg Purdue Frederick PF M 30 | Zyban 150 mg Glaxo Wellcome 150
Trovan 100 mg Pfizer 378 | Zoloft 50 mg Roerig 50 | Wellbutrin SR 150 mg Glaxo Wellcome 150
 |  | C-III
Trovan 200 mg Pfizer 379 | Proscar 5 mg Merck MSD 72 | Lortab 10/500 UCB Pharma 910
Valtrex 500 mg Glaxo Wellcome 500 | Synthroid 0.075 mg Knoll Flint 75 | Micronase 2.5 mg Pharmacia & Upjohn 2.5
Valtrex 1 g Glaxo Wellcome | Estradiol 1 mg Apothecon AP 026 | Carafate 1 g Hoescht Marion Roussel 1712

CL-13

Zaroxolyn 2.5 mg Medeva 2 1/2 | Esidrix 25 mg Novartis Ciba 22 | Requip 2 mg SmithKline Beecham SB 4893
C-IV |  |
Ambien 5 mg Searle AMB 5 5401 | Anzemet 50 mg Hoescht Marion Roussel 50 | Mavik 4 mg Knoll 4
 | C-II |
Mavik 1 mg Knoll 1 | OxyContin 20 mg Purdue Frederick OC 20 | Guanfacine HCl 1 mg Watson 444
 | C-III |
Levothroid 200 mcg Forest Pharm 200 | Hydrocodone w/APAP 7.5/650 mg Watson 502 | Univasc 7.5 mg Schwarz Pharma SP 7.5 707
Tenex 1 mg Robins AHR 1 | Phenergan 50 mg Wyeth-Ayerst 227 | Lithobid Slow-Release 300 mg Solvay 4492
Pravachol 10 mg B-M Squibb P 10 | Zomig 5 mg Zeneca 5 | Synthroid 0.2 mg Knoll Flint 200
DiaBeta 2.5 mg Hoescht Marion Roussel Dia b | Celexa 20 mg Forest Pharm F P | Diflucan 50 mg Roerig 50

CL-14

Amoxapine 150 mg Watson 382 | Calan SR 180 mg Searle SR 180 | Inderal 60 mg Wyeth-Ayerst l 60
Diflucan 100 mg Roerig 100 | Levaquin 250 mg Ortho-McNeil 250 | Diflucan 150 mg Roerig 150
Diflucan 200 mg Roerig 200 | Isoptin SR 180 mg Knoll SR 180 | Levothroid 112 mcg Forest Pharm 112
Septra 80/400 Monarch Y2B | Naprosyn 375 mg Roche 375 | Paxil 20 mg SmithKline Beecham 20
Isoptin SR 120 mg Knoll SR 120 | Noroxin 400 mg Merck MSD 705 | Coumadin 1 mg DuPont 1
Topamax 200 mg Ortho-McNeil 200 | Erythromycin 250 mg Abbott EB | Synthroid 0.112 mg Knoll Flint 112
Univasc 15 mg Schwarz Pharma SP 15 715 | Sumycin 250 mg Apothecon Squibb 663 | Amoxil 250 mg Chewable SmithKline Beecham 250

CL-15

C-IV |  |
Tranxene 15 mg Abbott TN | Mellaril 200 mg Novartis 200 | Pyridium 100 mg Warner Chilcott WC 180
Cordarone 200 mg Wyeth-Ayerst C 200 4188 | Mellaril 15 mg Novartis 78–8 | Pyridium 200 mg Warner Chilcott WC 180
Pacerone 200 mg Upsher-Smith P200 U-S 0147 | Synthroid 0.175 mg Knoll Flint 175 | Parnate 10 mg SmithKline Beecham SKF
Depakote 500 mg Abbott NS | Prolixin 1 mg Apothecon PPP 863 | Prolixin 10 mg Apothecon PPP 956
Tegretol 200 mg Novartis 27 27 | Sumycin 500 mg Apothecon Squibb 603 | Lodine XL 400 mg Wyeth-Ayerst 400
Elavil 100 mg Zeneca 43 | Erythrocin 500 mg Abbott ET | Wellbutrin 100 mg Glaxo Wellcome 100
 |  | C-IV
Trental 400 mg Hoescht Marion Roussel | Premarin 0.625 mg Wyeth-Ayerst 0.625 | Darvocet-N 50 Lilly 50

CL-16

 | C-IV |
Persantine 25 mg Boehringer Ingelheim BI 17 | Doral 15 mg Wallace 15 | Effexor 50 mg Wyeth-Ayerst 50 703
 | C-IV |
Persantine 50 mg Boehringer Ingelheim BI 18 | Doral 7.5 mg Wallace 7.5 | Effexor 75 mg Wyeth-Ayerst 75 704
Persantine 75 mg Boehringer Ingelheim BI 19 | Hygroton 25 mg Rhone-Poulenc Rorer H 22 | Effexor 100 mg Wyeth-Ayerst 100 705
Depakote 125 mg Abbott NT | Hylorel 10 mg Medeva 10 | HydroDIURIL 25 mg Merck MSD 42
Amoxapine 50 mg Watson 380 | Cardura 4 mg Roerig 4 | Guanfacine HCl 2 mg Watson 453
Erythrocin 250 mg Abbott ES | Effexor 25 mg Wyeth-Ayerst 25 701 | Levothroid 25 mcg Forest Pharmaceuticals 25
Zebeta 5 mg Lederle LL B1 | Effexor 37.5 mg Wyeth-Ayerst 37.5 781 | HydroDIURIL 50 mg Merck MSD 105

CL-17

Desyrel 50 mg Mead Johnson MJ 775 | Serzone 150 mg B-M Squibb BMS 150 39 | Calan 80 mg Searle 80
 |  | C-II
Voltaren 75 mg Novartis 75 | DiaBeta 1.25 mg Hoescht Marion Roussel Dia b | Dexedrine 5 mg SmithKline Beecham SKF E19
Coumadin 5 mg DuPont 5 | Bumex 2 mg Roche 2 | Synthroid 0.025 mg Knoll Flint 25
Desyrel Dividose 150 mg Mead Johnson MJ 778 50 | Depakote 250 mg Abbott NR | Levaquin 500 mg Ortho-McNeil 1525 500
Lotensin 20 mg Novartis 20 | Zyloprim 300 mg GlaxoWellcome 300 | Inderal LA 10 mg Wyeth-Ayerst l 10
Asendin 150 mg Lederle LL 150 A18 | Vasotec 20 mg Merck MSD 714 | Dolobid 250 mg Merck MSD 675
C-IV |  |
Cylert 37.5 mg Abbott TI | Prinivil 20 mg Merck MSD 207 | Catapres 0.3 mg Boehringer Ingelheim BI 11

CL-18

Norpramin 100 mg Hoescht Marion Roussel 100 | Zocor 40 mg Merck MSD 697 | Dolobid 500 mg Merck MSD 697
 | C-II |
Wellcovorin 25 mg Glaxo Wellcome 25 | Dilaudid 2 mg Knoll K 2 | Entex LA Dura 033 033
Zantac 150 mg Glaxo Wellcome 150 | ISMO 20 mg Wyeth-Ayerst 20 | Lozol 1.25 mg Rhone-Poulenc Rorer 7 R
Risperdal 2 mg Janssen R 2 | Tolectin 600 600 mg McNeil 600 | Ludiomil 25 mg Novartis Ciba 110
Zocor 20 mg Merck MSD 740 | Elavil 75 mg Zeneca 42 | Nardil 15 mg Parke-Davis P-D 270
Zocor 10 mg Merck MSD 735 | Thorazine 25 mg SmithKline Beecham SKF T74 | Atarax 10 mg Roerig 10
Phenergan 12.5 mg Wyeth-Ayerst 19 | Thorazine 10 mg SmithKline Beecham SKF T73 | Norpramin 75 mg Hoescht Marion Roussel 75

CL-19

C-IV |  |
Darvocet-N 100 Lilly 100 | Cataflam 50 mg Novartis 50 | Normodyne 100 mg Schering 100 244
C-IV |  |
Propoxyphene HCl 65/650 mg Watson 714 65 650 | Desipramine HCl 100 mg Watson 545 | Sinemet CR-50/200 DuPont 521
Thorazine 50 mg SmithKline Beecham SKF T76 | Potassium Chloride 750 mg Apothecon AP 6910 | Pepcid 40 mg Merck MSD 964
 |  | C-IV
Thorazine 100 mg SmithKline Beecham SKF T77 | Asendin 50 mg Lederle LL 50 A15 | Tranxene 7.5 mg Abbott TM
 |  | C-IV
Thorazine 200 mg SmithKline Beecham SKF T79 | Catapres 0.2 mg Boehringer Ingelheim BI 7 | Xanax 0.5 mg Pharmacia & Upjohn 0.5
C-II |  |
MS Contin 60 mg Purdue Frederick PF M 60 | Vibra-Tabs 100 mg Pfizer 099 | Provera 2.5 mg Pharmacia & Upjohn 2.5
Perphenazine/Amitriptyline HCl 2/25 mg Watson 707 2–25 | Levoxyl 25 mcg Jones Medical dp 25 | Wytensin 4 mg Wyeth-Ayerst W4 73

CL-20

Prinivil 40 mg Merck MSD 237 | Vaseretic 10–25 Merck MSD 720 | Guanabenz 4 mg Watson 451
Calan 40 mg Searle 40 | Serzone 50 mg B-M Squibb BMS 50 31 | Lotensin 40 mg Novartis 40
Zestril 5 mg Zeneca 130 | Vasotec 10 mg Merck MSD 713 | Priftin 150 mg Hoescht Marion Roussel 150
Zestril 10 mg Zeneca 10 131 | Seroquel 25 mg Zeneca 25 | Accupril 5 mg Parke-Davis P-D 527 5
Relafen 750 mg SmithKline Beecham 750 | Diclofenac 50 mg Watson 585 | Accupril 10 mg Parke-Davis P-D 532 20
Zestril 20 mg Zeneca 20 132 | Elavil 50 mg Zeneca 41 | Accupril 20 mg Parke-Davis P-D 532
Coumadin 3 mg DuPont Merck 3 | Rezullin 400 mg Parke-Davis PD353 400 | Accupril 40 mg Parke-Davis P-D 535 40

CL-21

Tofranil 25 mg Novartis Geigy 140 | Tolectin 200 200 mg McNeil 200 | Pravachol 20 mg B-M Squibb P 20
Asacol 400 mg Procter & Gamble NE | Desyrel Dividose 300 mg B-M Squibb MJ 796 | Antivert 25/25 mg Roerig 211
 | C-IV |
Calan 120 mg Searle 120 | Alprazolam 0.5 mg Watson 683 0.5 | Norgesic 3M Pharm
Synthroid 0.125 mg Knoll Flint 125 | Cardioquin 275 mg Purdue Frederick PF C275 | Norgesic Forte 3M Pharm
Mellaril 25 mg Novartis 25 | Eskalith CR 450 mg SmithKline Beecham SKF J10 | Mavik 2 mg Knoll 2
 |  | C-III
Mavik 2 mg Knoll 2 | Pepcid 20 mg Merck MSD 963 | Lortab 5/500 UCB Pharma 902
 | C-IV | C-III
Catapres 0.1 mg Boehringer Ingelheim BI 6 | Cylert 75 mg Abbott TJ | Lortab 7.5/500 UCB Pharma 903

CL-22

Demulen 1/35–28 Searle 151 | Levlen Berlex B21 | Prinivil 2.5 mg Merck 15
 |  | C-V
Antivert 12.5 mg Roerig 210 | Ortho-Cept Ortho-McNeil D 150 | Lomotil Searle 61
Ortho-Cyclen 28 Ortho-McNeil 250 | Ortho-Novum 1/35 Ortho-McNeil 135 | Tapazole 5 mg Jones Medical J94
 | C-II |
Tegretol 100 mg Chewable Novartis 52 | MS Contin 100 mg Purdue Frederick PF 100 | Tenormin 25 mg Zeneca T 107
C-III |  |
Lortab 2.5/500 na UCB Pharma 901 | Levothroid 75 mcg Forest Pharm 75 | Estradiol 0.5 mg Apothecon AP 025
PCE 333 mg Abbott | Guanabenz 8 mg Watson 452 | Captopril 25 mg Watson 6 89 25
Demulen 1/50–28 Searle 71 | Nitrostat 0.3 mg Parke-Davis | Amoxapine 25 mg Watson 379

CL-23

C-II |  |
Demerol 50 mg Sanofi Pharmaceuticals WD 35 | Imitrex 25 mg Glaxo Wellcome I 25 | Zyprexa 2.5 mg Lilly 4112
 | C-II |
Cogentin 0.5 mg Merck MSD 21 | Meperidine HCl 50 mg Watson 726 50 | Demulen 1/35–21 Searle 151
Proventil 2 mg Schering 2 252 | Armour Thyroid 1/4 gr Forest Pharm A TC | Aricept 5 mg Pfizer E 245 5
 |  | C-IV
Levothroid 50 mcg Forest Pharm 50 | Armour Thyroid 1/2 gr Forest Pharm A TC | Cylert 18.75 mg Abbott TH
Ventolin 2 mg Glaxo Wellcome 2 | Armour Thyroid 1 gr Forest Pharm A TE | Synthroid 0.05 mg Knoll Flint 50
Tambocor 50 mg 3M Pharm TR 50 | Cogentin 2 mg Merck MSD 60 | Demulen 1/50–21 Searle 71
 |  | C-IV
Lanoxin 0.25 mg Glaxo Wellcome X3A | Arava 10 mg Hoescht Marion Roussel ZBN | Clonazepam 2 mg Watson 748

CL-24

 |  | C-II
Kemadrin 5 mg Monarch S3A | Propulsid 10 mg Janssen P 10 | OxyContin 10 mg Purdue Pharma OC 10
Ergoloid Mesylate 1 mg Mutual MP 20 | Tavist 2.68 mg Novartis 78 72 | Zyprexa 5 mg Lilly 4115
 |  | C-II
Cyclobenzaprine 10 mg Watson 418 | Provera 10 mg Pharmacia & Upjohn 10 | Demerol 100 mg Sanofi Pharmaceuticals WD 37
Alupent 10 mg Boehringer Ingelheim BI 74 | Ventolin 4 mg Glaxo Wellcome 4 | Slo-Phyllin 100 mg Rhone-Poulenc Rorer 351
C-IV |  |
Phenobarbital 100 mg Lilly J33 | Brethine 5 mg Novartis Geigy 105 | Slo-Phyllin 200 mg Rhone-Poulenc Rorer 352
Glipizide 5 mg Watson 460 | Tenormin 50 mg Zeneca 105 | Robinul 1 mg Robins AHR 7824
Parlodel 2.5 mg Novartis 2 1/2 | Proventil Repetabs Schering 431 | Wellcovorin 5 mg Glaxo Wellcome 5

CL-25

Micronase 1.25 mg Pharmacia & Upjohn 1.25 | Deltasone 10 mg Pharmacia & Upjohn 10 | Fosamax 10 mg Merck MRK 936
Tambocor 100 mg 3M Pharm TR 100 | Mellaril 50 mg Novartis 50 | Accolate Zeneca 20
Tapazole 10 mg Jones Medical J95 | Diamox 125 mg Lederle D1 LL 125 | Coumadin 10 mg DuPont 10
Proventil 4 mg Schering 4 573 | Zyloprim 100 mg Glaxo Wellcome 100 | Clomid 50 mg Hoescht Marion Roussel 50
Tenoretic 50 Zeneca 115 | Alupent 20 mg Boehringer Ingelheim BI 72 | Norpramin 150 mg Hoescht Marion Roussel 150
Norflex 100 mg 3M Pharm 221 | Tenormin 100 mg Zeneca 101 | Theo-Dur 100 mg Key 100
C-IV |  |
Valium 2 mg Roche 2 | Zyprexa 7.5 mg Lilly 4116 | Theolair-SR 200 mg 3M Pharm SR 200

CL-26

 | C-II |
Arava 100 mg Hoescht Marion Roussel ZBP | Meperidine HCl 100 mg Watson 727 100 | Glipizide 10 mg Watson 461
 |  | C-III
Tenoretic 100 Zeneca 117 | Retrovir 300 mg Glaxo Wellcome GX CW3 300 | Tylenol w/Codeine No. 4 McNeil 4
Toprol-XL 50 mg Astra Pharmaceuticals A MO | Armour Thyroid 5 gr Forest Pharm A TI | Veetids 250 mg Apothecon BL V1
Toprol-XL 100 mg Astra Pharmaceuticals A MS | Nizoral 200 mg Janssen | Baclofen 20 mg Watson 687 20
Armour Thyroid 1–1/2 gr Forest Pharm A TJ | Normodyne 200 mg Schering 200 752 | Zyprexa 10 mg Lilly 4117
 |  | C-IV
Armour Thyroid 2 gr Forest Pharm A TF | Deltasone 50 mg Pharmacia & Upjohn 50 | Meprobamate 400 mg Watson 805
Armour Thyroid 3 gr Forest Pharm A TG | T-Phyl 200 mg Purdue Frederick PF U200 | Cipro 250 mg Bayer Corp 250

CL-27

Figure. No caption available. | Figure. No caption available. | Carisoprodol 350 mg Watson 784
Desyrel 100 mg Mead Johnson MJ 776 | Uniphyl 400 mg Purdue Frederick PF U400 | Motrin 400 mg Pharmacia & Upjohn 400
Arthrotec 50 mg Searle 1411 50 | Theolair-SR 250 mg 3M Pharm SR 250 | Fulvicin P/G 250 mg Schering 507
Arthrotec 75 mg Searle 1421 75 | Soma 350 mg Wallace 37–2001 | Veetids 500 mg Apothecon BL V2
Seroquel 200 mg Zeneca 200 | Armour Thyroid 4 gr Forest Pharm A TH | Glucophage 850 mg B-M Squibb BMS 6070 850
C-III |  |
Fiorinal Novartis | Acyclovir 400 mg Apothecon AP 4165 | Methocarbamol 500 mg Watson 806
Glucophage 500 mg B-M Squibb BMS 6060 500 | Carisoprodol 350 mg Mutual MP 58 | Quinaglute 324 mg SR Berlex C

CL-28

Figure. No caption available. | Capoten 25 mg B-M Squibb 25 | Cytotec 200 mcg Searle 1461
Requip 0.25 mg SmithKline Beecham SB 4890 | Figure. No caption available. | Amerge 1 mg Glaxo Wellcome GX CE3
Requip 5 mg SmithKline Beecham SB 4894 | Norvasc 2.5 mg Pfizer 2.5 | Serzone 100 mg B-M Squibb BMS 100 32
C-IV |  |
Figure. No caption available. | Glucotrol 10 mg Pratt Pfizer 412 | Serzone 250 mg B-M Squibb BMS 250 41
C-IV |  |
Figure. No caption available. | Epivir 150 mg GlaxoWellcome GX CJ7 150 | Didronel 200 mg Procter & Gamble 402
Wytensin 8 mg Wyeth-Ayerst W8 74 | Glucotrol 5 mg Pratt Pfizer 411 | Uniphyl 600 mg Purdue Frederick PF U 600
Prinivil 5 mg Merck MSD 19 | Provera 5 mg Pharmacia & Upjohn 5 | BuSpar 5 mg B-M Squibb MJ 5

CL-29

BuSpar 10 mg B-M Squibb MJ 10 | Figure. No caption available. | Cardura 1 mg Roerig 1
 |  | C-II
Vasotec 5 mg Merck MSD 712 | Visken 5 mg Novartis 5 V | Dilaudid 8 mg Knoll 8
Norvasc 5 mg Pfizer 5 | Visken 10 mg Novartis 10 V | Figure. No caption available.
 |  | C-IV
Figure. No caption available. | Figure. No caption available. | Xanax 0.25 mg Pharmacia & Upjohn 0.25
 |  | C-IV
Lozol 2.5 mg Rhone-Poulenc Rorer R 8 | Figure. No caption available. | Alprazolam 0.25 mg Watson 682 0.25
Zovirax 400 mg GlaxoWellcome | Zestril 2.5 mg Zeneca 2 1/2 135 | Zofran 4 mg GlaxoWellcome 4
Fosamax 40 mg Merck MRK 212 | Medrol 4 mg Pharmacia & Upjohn 4 | Lipitor 10 mg Parke-Davis PD155 10

CL-30

Cogentin 1 mg Merck MSD 635 | Brethine 2.5 mg Novartis Geigy 72 | Premarin 0.9 mg Wyeth-Ayerst 0.9
Baclofen 10 mg Watson 686 10 | Celexa 40 mg Forest Pharm F P | Ticlid 250 mg Roche 250
Actonel 30 mg Procter & Gamble RSN | Maprotiline HCl 75 mg Watson 375 | Capoten 100 mg B-M Squibb 100
Evista 60 mg Eli Lilly 4165 | Medrol 16 mg Pharmacia & Upjohn 16 | Tambocor 150 mg 3M Pharm TR 150
 |  | C-III
Ludiomil 75 mg Novartis Ciba 135 | Ansaid 50 mg Pharmacia & Upjohn 50 | Hydrocodone 2.5/500 mg Watson 388
Micardis 40 mg Boehringer Ingelheim 51H | Lipitor 20 mg Parke-Davis PD156 20 | Beepen-VK 250 mg SmithKline Beecham 185
Capoten 50 mg B-M Squibb 50 | Theo-Dur 200 mg Key 200 | Figure. No caption available.

CL-31

Micardis 80 mg Boehringer Ingelheim 52H | Toprol-XL 200 mg Astra USA A MY | Captopril 12.5 mg Watson 688 12.5
 |  | C-IV
Relafen 500 mg SmithKline Beecham 500 | Figure. No caption available. | Ambien 10 mg Searle AMB 10 5421
C-III |  |
Vicodin ES Knoll | Fulvicin P/G 330 mg Schering 352 | Rilutek 50 mg Rhone-Poulenc Rorer RPR 202
Theolair-SR 300 mg 3M Pharm SR 300 | Lopid 600 mg Parke-Davis P-D 737 | Ceftin 125 mg GlaxoWellcome 395
Lipitor 40 mg Parke-Davis PD157 40 | Glucophage 1000 mg B-M Squibb BMS 6071 10 00 | Ultram 50 mg McNeil 659
Figure. No caption available. | Duricef 1 g B-M Squibb PPP 785 | Risperdal 1 mg Janssen R 1
Floxin 300 mg McNeil 300 | Capoten 12.5 mg B-M Squibb 12.5 | Imitrex 50 mg GlaxoWellcome 50

CL-32

Dymelor 250 mg Lilly U03 | Cipro 500 mg Bayer Corp 500 | Figure. No caption available.
C-III | C-III |
Hydrocodone 7.5/500 mg Watson 385 | Vicodin Knoll | ZORprin 800 mg Par Pharmaceuticals 57
Gris-PEG 250 mg Allergan 250 | Daypro 600 mg Searle 1381 | Theolair-SR 500 mg 3M Pharm SR 500
 | C-III |
Esgic Forest Pharm 535 11 | Vicodin HP Knoll | Motrin 800 mg Pharmacia & Upjohn 800
 |  | C-III
Didronel 400 mg Procter & Gamble NE 406 | Motrin 600 mg Pharmacia & Upjohn 600 | Hydrocodone 7.5/750 mg Watson 387
C-III | C-II |
Hydrocodone 5/500 mg Watson 349 | MSIR 30 mg Purdue Frederick PF MI 30 | Acyclovir 800 mg Apothecon AP 4166
 | C-IV |
Theo-Dur 300 mg Key 300 | Diethylpropion HCl 75 mg Watson 782 | Cipro 750 mg Bayer Corp 750

CL-33

Dynabac 250 mg Sanofi Pharmaceuticals UC5364 | Tiazac 420 mg Forest Pharm 420 | Slo-bid 75 mg Rhone-Poulenc Rorer 75
Lodine XL 600 mg Wyeth-Ayerst 600 | Celebrex 200 mg Searle 7767 200 | Slo-bid 100 mg Rhone-Poulenc Rorer 100
Bactrim DS Roche 01 | Crixivan 200 mg Merck | Slo-bid 125 mg Rhone-Poulenc Rorer 125
Esgic Forest Pharm 535- 12 | Neurontin 100 mg Parke-Davis | Slo-bid 200 mg Rhone-Poulenc Rorer 200
Macrodantin 25 mg Procter & Gamble 0149 0007 | Celebrex 100 mg Searle 7767 100 | Slo-bid 300 mg Rhone-Poulenc Rorer 300
Minipress 1 mg Pfizer 431 | Sustiva 100 mg DuPont | Retrovir 100 mg GlaxoWellcome Y9C 100
C |  |
Crixivan 400 mg Merck | Slo-bid 50 mg Rhone-Poulenc Rorer 50 | Dilantin Kapseals 30 mg Parke-Davis P-D 365

CL-34

 | C-II |
Figure. No caption available. | Dexedrine 10 mg SmithKline Beecham SKF E13 | Ponstel 250 mg Parke-Davis P-D 540
 | C-II |
Hydergine LC 1 mg Novartis LC 1 | Dexedrine 15 mg SmithKline Beecham SKF E14 | Dipentum 250 mg Pharmacia & Upjohn 250
 | C |
Hytrin 1 mg Abbott HH | ardizem SR 60 mg Hoescht Marion Roussel 60 | Monodox 50 mg Watson 50 M 260
Pamelor 50 mg Novartis | Sinequan 75 mg Roerig 539 | Sandimmune 50 mg Novartis 78 242
Figure. No caption available. | Axid 150 mg Lilly 3144 | Pronestyl 250 mg Apothecon PPP 758
Figure. No caption available. | Axid 300 mg Lilly 3145 | Neurontin 300 mg Parke-Davis
C-II |  |
Dexedrine 5 mg SmithKline Beecham SKF E12 | Nalfon 200 mg Lilly Dista H76 | Verelan 120 mg Lederle V8 120

CL-35

 | C-IV |
Figure. No caption available. | Meridia 15 mg Knoll 15 | Neurontin 400 mg Parke-Davis
Lanoxicaps 0.1 mg GlaxoWellcome B2C | Aventyl HCl 10 mg Lilly H17 | Navane 1 mg Roerig 571
 | A |
Hytrin 2 mg Abbott HY | ventyl HCl 25 mg Lilly H19 | Pronestyl 500 mg Apothecon PPP 757
Accutane 40 mg Roche 40 | Macrodantin 50 mg Procter & Gamble 0149 0008 | Anafranil 25 mg Novartis
C-II |  |
Nembutal Sodium 100 mg Abbott CH | Dilacor XR 120 mg Watson | Nalfon 300 mg Lilly Dista H77
Macrodantin 100 mg Procter & Gamble 0149 0009 | Sustiva 50 mg DuPont | Figure. No caption available.
Macrobid 100 mg Procter & Gamble | Sustiva 200 mg DuPont | Verelan 180 mg Lederle V7 180

CL-36

Navane 2 mg Roerig 572 | Verelan 360 mg Lederle V6 | Prozac 20 mg Lilly Dista 3105
Verelan 240 mg Lederle V9 240 | Cognex 10 mg Parke-Davis 10 | Vistaril 50 mg Pfizer 542
Doryx 100 mg Warner Chilcott WC | Clomipramine HCl 50 mg Watson 595 | Orudis 75 mg Wyeth-Ayerst 4187 75
C-III |  |
Fiorinal w/Codeine Novartis F-C 78–107 | Figure. No caption available. | Minocin 50 mg Lederle M45
C-IV |  |
Meridia 5 mg Knoll 5 | Clomipramine HCl 75 mg Watson 596 | Vistaril 25 mg Pfizer 541
Cognex 20 mg Parke-Davis 20 | Norpace CR 100 mg Searle 2732 100 | Keflex 250 mg Lilly Dista H69
Cognex 40 mg Parke-Davis 40 | Prozac 10 mg Lilly Dista 3104 | >Orudis 50 mg Wyeth-Ayerst 4181 50

CL-37

Keflex 500 mg Lilly Dista H71 | Norpace CR 150 mg Searle 2742 150 | Indocin 50 mg Merck MSD 50
C-III |  |
Fiorinal Novartis 78–103 | Minocin 100 mg Lederle M46 | Minipress 5 mg Pfizer 438
Vistaril 100 mg Pfizer 543 | Figure. No caption available. | Sinequan 100 mg Roerig 538
 |  | C-II
Flagyl 375 mg Searle 375 | Navane 20 mg Roerig 577 | MSIR 15 mg Purdue Frederick PF 15
Figure. No caption available. | Indocin SR 75 mg Merck MSD 693 | Acyclovir 200 mg Apothecon AP 4168
 | C-IV |
Figure. No caption available. | Restoril 7.5 mg Novartis 7.5 | Cardizem CD 300 mg Hoescht Marion Roussel 300
Lanoxicaps 0.2 mg GlaxoWellcome C2C | Navane 10 mg Roerig 574 | Cardizem CD 180 mg Hoescht Marion Roussel 180

CL-38

 |  | C-III
Indocin 25 mg Merck MSD 25 | Hytrin 10 mg Abbott HN | Fioricet w/Codeine Novartis
Clomipramine HCl 25 mg Watson 594 | Inderal LA 120 mg Wyeth-Ayerst 120 | Bentyl 10 mg Hoescht Marion Roussel 10
Vibramycin 100 mg Pfizer 95 | Inderal LA 160 mg Wyeth-Ayerst 160 | Cardizem CD 240 mg Hoescht Marion Roussel 240
 |  | C-II
Zovirax 200 mg GlaxoWellcome 200 | Velosef 500 mg Apothecon Squibb 114 | Tuinal 100 mg Lilly F65
Inderal LA 60 mg Wyeth-Ayerst 60 | Sinequan 150 mg Roerig 537 | Feldene 10 mg Pfizer 322
 |  | C-IV
Inderal LA 80 mg Wyeth-Ayerst 80 | Figure. No caption available. | Restoril 30 mg Novartis 30
 | C-IV | C-II
Cardizem CD 120 mg Hoescht Marion Roussel | Meridia 10 mg Knoll 10 | MSIR 30 mg Purdue Frederick PF 30

CL-39

Prilosec 20 mg Astra Merck 742 20 | Doxepin HCl 25 mg Watson 696 | Dilatrate SR 40 mg Schwarz Pharma 0920
Prilosec 40 mg Astra Merck 743 40 | Amoxil 500 mg SmithKline Beecham 500 | DynaCirc 5 mg Novartis 5
 |  | C-IV
Prilosec 10 mg Astra Merck 606 10 | Sumycin 500 mg Apothecon Squibb 763 | Darvon 65 mg Lilly H03
Sinequan 50 mg Roerig 536 | Minipress 2 mg Pfizer 437 | Tofranil-PM 75 mg Novartis Geigy 20
Sumycin 250 mg Apothecon Squibb 655 | Doxepin HCl 50 mg Watson 697 | Tofranil-PM 150 mg Novartis Geigy 22
 | C-IV |
Sporanox 100 mg Janssen 100 | Figure. No caption available. | Sandimmune 25 mg Novartis 78–240
Sinequan 25 mg Roerig 535 | Allegra 60 mg Hoescht Marion Roussel | Lodine 300 mg Wyeth-Ayerst 300

CL-40

Sandimmune 100 mg Novartis 78 241 | Rifadin 300 mg Hoescht Marion Roussel 300 | Cephalexin 500 mg Apothecon Squibb 239
Duricef 500 mg B-M Squibb MJ 784 | Sinequan 10 mg Roerig 534 | Zithromax 250 mg Pfizer 305
C-IV |  |
Restoril 15 mg Novartis 15 | Doxepin HCl 10 mg Watson 695 | Mexitil 250 mg Boehringer Ingelheim BI 68
Lanoxicaps 0.05 mg GlaxoWellcome A2C | Figure. No caption available. | Dyazide SmithKline Beecham
 |  | C-II
Feldene 20 mg Pfizer 323 | Mexitil 150 mg Boehringer Ingelheim BI 66 | Figure. No caption available.
Rifadin 150 mg Hoescht Marion Roussel 150 | Mexitil 200 mg Boehringer Ingelheim BI 67 | Cephalexin 250 mg Apothecon Squibb 181
Figure. No caption available. | Orudis 25 mg Wyeth-Ayerst 4186 25 | Etodolac 300 mg Watson 736

CL-41

Cognex 30 mg Parke-Davis 30 | Depakene 250 mg Abbott | Pronestyl 375 mg Apothecon PPP 756
Figure. No caption available. | Lescol 40 mg Novartis 40 | Atromid-S 500 mg Wyeth-Ayerst 500
Hytrin 5 mg Abbott HK | Lescol 20 mg Novartis 20 | Figure. No caption available.
Midrin Carnrick C 86120 | Navane 5 mg Roerig 573 | Figure. No caption available.
C-IV |  |
Figure. No caption available. | Norpace 100 mg Searle 2752 100 | Tolectin DS 400 mg Ortho-McNeil
Procardia 10 mg Pratt Pfizer 260 | Pamelor 10 mg Novartis 10 | Pamelor 75 mg Novartis 75
Procardia 20 mg Pratt Pfizer 20 261 | Pamelor 25 mg Novartis 25 | Thorazine Spansule 75 mg SmithKline Beecham SKF T64

CL-42

Thorazine 30 mg SmithKline Beecham SKF T63 | Figure. No caption available. | Diltiazem 240 mg Watson 664
Thorazine Spansule 150 mg SmithKline Beecham SKF T66 | Norpace 150 mg Searle 2762 150 | >Parlodel 5 mg Novartis 5
Eryc 250 mg Warner Chilcott WC 696 | Sectral 400 mg Wyeth-Ayerst 4179 400 | Figure. No caption available.
Dantrium 25 mg Procter & Gamble 0149 0030 | Vicon Forte UCB Pharma 316 | Monodox 100 mg Watson 100 M 259
Dantrium 50 mg Procter & Gamble 0149 0031 | Zantac 150 mg GELdose 150 mg GlaxoWellcome 150 | Etodolac 200 mg Watson 735
Dantrium 100 mg Procter & Gamble 0149 0033 | >Zantac 300 mg GELdose 300 mg GlaxoWellcome 300 | Cardizem SR 90 mg Hoescht Marion Roussel 90
Velosef 250 mg Apothecon Squibb 113 | Dilacor XR 240 mg Watson | Cardizem SR 120 mg Hoescht Marion Roussel 120

Books@Ovid
Copyright © 2001 Facts and Comparisons
David S. Tatro
A to Z Drug Facts


Table of Contents

Table of Contents

Editors

Contributors

Reviewers

Facts and Comparisons Staff

Introduction

Standard Abbreviations

Combination Drugs

Orphan Drugs

AIDS Drugs in Development

FDA Pregnancy Categories

General Management of Acute Overdosage

Management of Acute Hypersensitivity Reactions

Calculations

International System of Units

Normal Laboratory Values

Drug Names That Look and Sound Alike

Oral Dosage Forms That Should Not Be Crushed or Chewed

Recommended Childhood Vaccination Schedule

Color Locator

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts


Contributors

Jill E. Allen, PharmD, BCPS, Drug Information Consultant, Pin Oak Associates (UT)

Gloria Arthur, RN, MSN, Nursing Administration, Decatur General Hospital (AL)

Paul Badore, RPh, Drug Information Consultant (CT)

Sandra L. Beaird, PharmD, Drug Information Specialist, St. Louis College of Pharmacy (MO)

Renee Bellanger, PharmD, Department of Pharmacy, Methodist Women's and Children's Hospital (TX)

Juanita Bowsher, RNC, CS, PhD, Nursing Consultant (GA)

Lita A. Burns, RN, MSN, Allied Health, Central Wyoming College

Barbara Walsh Clark, RN, MSN, BSN Completion Program, Midway College (KY)

Rebecca M. Coley, MS, PharmD, Assistant Director, National Center for Computer Education and Research in Healthcare, St. Louis College of Pharmacy (MO)

Joan W. Conklin, RNC, EdD, Presbyterian Division of Nursing, Bloomfield College (NJ)

Deborah Crawford, RN, BSN, CCRN, Nursing Resources, Hillcrest Center(OK)

Jolene M. Culbertson, MN, ARNP, CS, Nursing Instructor, Pacific Lutheran University (WA)

JoAnn Dever, RN, MSNEd, Health and Human Services (Chair), Indiana Vocational Technical College

Janet Duffy Dionne, RN, MS, Associate Professor, Nursing-Health and Human Services, Community College of Denver (CO)

Michael N. Dipirro, PharmD, Office of Mental Health, Western New York Regional Office

Carol Flom, BSN, MEd, MS, Mental Health Staff Nurse, Abbott Northwestern Hospital

Carolyn A. Gatschet, RN, MN, MS, Associate Professor of Nursing, Fort Hays State University (KS)

Diana Girdley, RN, MSN, School of Nursing, University of Wisconsin-Madison

John D. Grabenstein, BS, MS, EdM, FASHP, Major, Medical Service Corps, US Army (NC)

Sheila C. Grossman, RN, PhD, School of Nursing, Fairfield University (CT)

John W. Grunden, PharmD, Department of Pharmacy Services, University of Utah Hospital

Geneal E. Hall, RN, PhD, Department of Nursing, Jamestown College (ND)

Rebecca A. Hampton-Abelita, RN, MSN, Instructor, Miles Community College (MT)

Holly K. Hill, RN, Office of Managed Care, University of Utah Health Sciences Center

Mivic Hirose, RN, MS, Department of Nursing, San Francisco General Hospital Medical Center (CA)

Naomi B. Ingrim, PharmD, Specialist, Central Texas Poison Center

Tracy Kelly, RN, MSN, CPNP, Department of Pediatric Hematology-Oncology, Yale New Haven Hospital (CT)

Deborah L. Kern, RN, MSN, CCRN, Adjunct Assistant Professor, Montana State University

Jennifer Menchini Kirby, RN, MSN, Vice President of Nursing, Southern Maryland Hospital Center

Joan Klemballa, RN, PhD, School of Nursing & Health Sciences, The College of West Virginia

Barbara Konopka, RN, MSN, DNSc (CAND), CCRN, CEN, School of Nursing, Pennsylvania State University

Patricia Little, RN, MSN, Assistant Professor, University of Nevada

Jon E. Maesner, PharmD, Assistant Vice President, Clinical Pharmacy, Managed Pharmacy Division, CIGNA Healthcare (CT)

Jacqueline Mangnall, RN, MS, Nursing Department, Jamestown College (ND)

Grace Matthews, RN, BSN, Nurse Manager, University of Iowa Hospitals and Clinics

Kathleen S. Nance, PharmD, Consultant Pharmacist (LA)

Cindy Newman, RN, Medical-Surgical Department, University of Utah

Richard Oksas, PharmD, MPh, Medication Information Service (CA)

Cynthia A. Padula, PhD, RN, CS, College of Nursing, University of Rhode Island

Mary B. Pava, MSN, RN, Department of Nursing, Lincoln Memorial University (TN)

Pamela Pranke, RNC, MSN, Department of Nursing, Jamestown College (ND)

Jean Quiggle, RPh, BS Pharm, Compu-Dose Pharmacies (VA)

Teresa L. Rittenbach, RN, MS, CGNP, Assistant Professor of Nursing, Jamestown College (ND)

Maureen G. Roussel, RN, MSN, CCRN, CS, Cardiothoracic Clinical Nurse Specialist, Yale New Haven Hospital (CT)

Nichola Fay Rowden, MSN, RN, Department of Nursing, East Arkansas Community College

Alice F. Running, PhD, RN, MSN, CS, ANP, School of Nursing, University of Nevada - Reno

Victoria A. Sand, BSN, RN, Department of Nursing, Jamestown College (ND)

Alice Serey, RN, MSN, Associate Degree Nursing-Chair, Indian River Community College (FL)

Carol Shaw, RN, BSN, Instructor, Southeastern Community College (IA)

Donald S. Swanson, BA, BSN, RN, Psychiatric Nursing, University of Iowa Hospitals and Clinics

Burgunda V. Sweet, PharmD, Department of Pharmacy Services, University of Michigan Hospitals

Lisa Walworth, RPh, BS Pharm, Pharmacist II, Buffalo Psychiatric Center (NY)

Mary P. Watkins, PhD, RN, Department of Nursing, Delaware State University

Cora D. H. West, MSN, RN, Home Healthcare Consultant (IN)

Rosemarie C. Westberg, RN, MSN, CPN, Professor of Nursing, Northern Virginia Community College

Kaye M. Wothe, RN, BSN, CRNI, Staff Nurse, Coram Home Infusion (OR)

Rita M. Yeager, RN, MA, MSN, Professor, Chair Health Science, West Virginia Northern Community College

Doris I. Young, RN, MSN, MCCS, CPN, CSN, EdD, School of Nursing, Widener University (PA)


Editor | David S. Tatro, PharmD Drug Information Consultant San Francisco, CA
Assistant Editors | Larry R. Borgsdorf, PharmD Pharmacist Specialist Ambulatory Care Kaiser Permanente Bakersfield, CA
 | Joseph T. Catalano, RN, CCRN, PhD Professor of Nursing East Central University Ada, OK
 | Jennifer C. Lahl, RN, BSN Drug Information Nursing Administration; Chicago, IL
 | Julio R. Lopez, PharmD Director of Drug Information VA Medical Center Martinez, CA
 | Kristina Frederick, RN, BSN, BA, MS, PA Drug Information Consultant Encino, CA
 | Stephanie G. Metzger, MS, RNC, CPNP Clinical Nurse Specialist Nursing-Rehabilitation Coordinator Children's Hospital Richmond, VA
 | Marilyn Nelsen Pase, RN, MSN Department of Nursing New Mexico State University Las Cruces, NM


Facts and Comparisons Staff

President and CEO | Michael R. Riley
Publisher | Steven K. Hebel, RPh
Senior Managing Editor | Teri H. Burnham
Assistant Editor | Jill A. Snitker
Quality Control Editor | Susan H. Sunderman
Senior Composition Specialist | Jennifer K. Walsh
Composition Specialist | Jennifer M. Reed
SGML Specialist | Linda M. Jones
Director, Drug Information | Bernie R. Olin, PharmD
Drug Information Specialists | Jeni N. Bastean, PharmD Shawna Blasing, PharmD
Production and Manufacturing Manager | Susan L. Polcyn
Director, Sales and Marketing | Robert E. Brown
Manager, Pharmacy, Nursing and Allied Health | Heidi L. Meredith-Pohlman
Manager, Medical and Consumer Health | Laura V. Harter


Introduction

A to Z Drug Facts was developed with the health care provider in mind. The book is designed to provide vital drug information in a format that is both easy to understand and readily accessible. A to Z Drug Facts contains more than 600 full drug monographs, plus abbreviated monographs for combination drugs, orphan drugs, and AIDS drugs in development. Each monograph covers pharmacology considerations and patient care considerations.

Monographs are organized alphabetically by generic drug name. Consistent sections and unique icons are used to create a visual roadmap to help navigate the information. The standard format used throughout the book makes the information clear and easy to find. The following outlines what you'll find in each category.

Monograph Organization

Pharmacology considerations: The top half of each monograph contains detailed drug information. The following sections are included:

Drug Name: Generic drug name and common synonyms are listed in each monograph header. A slash between drug names indicates a combination product.

Class: Facts and Comparisons' drug classification is used. A semicolon separates two equal therapeutic classes (eg, Cardiovascular; Antineoplastic) when a drug is indicated for very different uses (eg, corticosteroids for cancer or for poison ivy). A slash is used to separate a class and a subclass (eg, Antibiotic/Cephalosporin).

Phonetic Pronunciation: A guide is provided for generic drug names. Pronunciations for commonly used terms, such as acid, have not been given. The pronunciations are based on the USAN Council officially designated pronunciations. The syllable in capital letters receives the emphasis.

Trade Name: U.S. trade names are listed for each drug in italics. If none are available the statement “available as generic only” appears. Common Canadian trade names are provided whenever possible following the list of U.S. names. A maple leaf appears at the beginning of the Canadian list. If a trade name is available both in the U.S. and Canada it appears under the U.S. list only.

Action: A brief, simple description of the drug's action is provided.

Indications: All approved indications are included. For some antibiotics a general statement regarding susceptible microorganisms is listed instead of listing the entire microbial spectrum, which could be quite lengthy. Common unlabeled uses and orphan drug uses are included when appropriate.

Contraindications: All known contraindications are included. Hypersensitivity to a given drug is always a contraindication and, therefore, this fact is assumed and has not been repeated for every monograph. “Standard Considerations” appears when there are no specific contraindications other than hypersensitivity.

Route/Dosage: Route of administration and the pertinent dosages are provided. Standard abbreviations are used when possible (see Standard Abbreviations). Route and dosage are organized by age group, route and specific condition when appropriate.

Interactions: Potential drug interactions are listed alphabetically followed by any incompatibilities. “None well documented” appears when there is no specific information.

Lab Test Interferences: Potential lab test interferences are listed alphabetically. “None well documented” appears when there is no specific information.

Adverse Reactions: Common (1% or greater incidence) or life-threatening reactions are included. Adverse reactions are classified according to abbreviated body system (see Standard Abbreviations).

Precautions: Information regarding pregnancy (including FDA category), lactation, children, elderly, and special risk patients is included. For pregnancy Category X drugs, any applicable information regarding birth control use is also included.

Patient Care Considerations: The bottom half of each monograph contains information specific to nursing care. The following sections are included:

Administration/Storage: Information includes timing of administration, methods of administration, whether or not to crush, chew or swallow certain dose forms, reconstitution/dilution specifics, general storage guidelines, safe handling and disposal. Storage temperature ranges are given and generally are as follows:

Controlled Room Temperature | = | 20° to 25°C (68° to 77°F)
Refrigeration | = | 2° to 8°C (36° to 46°F)
Freezing | = | –20° to –10°C (–4° to 14°F)

Assessment/Interventions: Information includes actions to take before/during/after drug administration, assessing for allergy, history, preconditions, dietary and social habits.

Overdosage: Information not available for all drugs. Specific signs and symptoms that might signal an overdose are included when appropriate.

Patient/Family Education: Information to share with patient and/or family is listed, including how/when to take medication, side effects to watch for, actions to take to counteract/minimize side effects, cautions on hazardous activities, and general safety precautions.

The following information is not stated because it is assumed that, for every drug, the health care provider will take these patient education actions:

  1. Discuss name, action, and side effects of drug.
  2. Instruct patient to take medication exactly as prescribed. Tell patient not to adjust dosage, skip dose, or discontinue medication without notifying the prescriber.
  3. Advise patient that if a dose is missed, contact prescriber.
  4. Instruct patient to complete full course of medication as prescribed unless otherwise directed by prescriber.
  5. Instruct patient to keep medication out of reach of children.
  6. Give patient written information if appropriate.

Combination Drugs

Combination drugs not included in the general monograph section are summarized in table format. Generic name, trade name, strength and average adult dose are listed.

Orphan Drugs

Drug or biological products for the diagnosis, treatment or prevention of rare diseases or conditions. A rare disease is one which affects <200,000 persons in the U.S. or one which affects >200,000 persons but for which there is no reasonable expectation that the cost of developing the drug and making it available will be recovered from sales of that drug in the U.S.

AIDS Drugs in Development

Investigational agents specific to AIDS that are in any phase of clinical trials, usually Phase II or later.

Appendices

The appendices include a variety of reference material designed to offer a quick guide to often needed information. They include the FDA Pregnancy Categories, General Management of Acute Overdosage, Management of Hypersensitivity Reactions, Calculations, International System of Units, and Normal Laboratory Values.

Color Locator

A four-color drug identification guide follows Appendix H. More than 900 prescription drugs are represented. Each photograph includes designated schedule, trade name, strength and identification imprint (if available). The photographs are organized by color and are listed in a separate Color Locator index.

Using the Index

The index includes generic and trade drug names (including Canadian trade names) followed by the number of their monograph page. Trade drug names appear in italics and Canadian trade names are indicated with a [C].


Reviewers

Special acknowledgement for additional efforts

Holly DelGiudice, RN, GYN Oncology, Yale New Haven Hospital (CT)

Deborah Eischens, RN, Department of Nursing, University of Iowa Hospital and Clinics

Mary K. McDonald, RN, BS, CCRN, Nurse Manager, Staff Development, Clinton Hospital (MA)

Donna Miller, RN, MA, CNRN, Assistant Director of Nursing, Mediplex Rehabilitation Hospital - Marlton (NJ)

Nancy O'Donnell, RN, BSN, MS, Department of Pediatrics, Medical College of Virginia

Lisa Shaver, RN, MS, Assistant Professor/Staff Nurse, Pediatrics, Medical College of Virginia Hospitals

LaDonna Weiler, RN, BSN, Nursing Consultant (PA)

General Reviewers

Gloria Arthur, RN, MSN, Nursing Administration, Decatur General Hospital (AL)

Danial Baker, PharmD, FASHP, FACP, Professor of Pharmacy Practice, Director, Drug Information Center, Washington State University College of Pharmacy

Daniel Brown, PharmD, Director of Pharmacy Services, Merced Community Medical Center (CA)

Kelly Burch, PharmD, Consultant Pharmacist, The Manuscript Prescription (MO)

John M. Burke, PharmD BCPS, Associate Professor of Pharmacy, St. Louis College of Pharmacy (MO)

Marianne Benoit, RN, Medical Nursing, Massachusetts General Hospital

Karen Borden, RN, BSN, GYN-Surgical-Oncology Department, Massachusetts General Hospital

Gina Briscoe, RN, Nursing Education, Decatur General Hospital (AL)

Carol Burns, MSN, CCRN, Pain Management Coordinator, Medical Center at Princeton (NJ)

Karen Sue Cassidy, RN, MSN, CCRN, CNS, Special Care Education Coordinator, Decatur General Hospital (AL)

Patricia Christensen, RN, MSN, Executive Director, The Nursing Spectrum (VA)

Sharon S. Cohen, RN, MSN, CEN, Trauma/Emergency Clinical Nurse, Specialist, Broward General Medical Center (FL)

Shelby Sue Conner, RN, Staff Nurse, Surgery/Clinical Cancer Center, University of Iowa Hospital and Clinics

Susan Czarnecki, RN, MSN, Nursing Care Coordinator, Intermediate Surgical ICU, Thomas Jefferson University Hospital (PA)

Carlene Daley, RN, BSN, Nurse Clinician, Department of Nursing, University of Iowa Hospital and Clinics

Andrea DiNardo, RN, CCRN, Surgical Intensive Care Unit/Telemetry Unit, Cardiac Surgical Float Team, Massachusetts General Hospital

Nancy C. Edger, RN, BSN, MBA, Supervisor, Blood Bank, Thomas Jefferson University Hospital (PA)

Brian M. French, RN, MS, Staff Specialist, Quality, Research and Development, Massachusetts General Hospital

Diane French, MS, MBA, RN, CS, CDE, Medical Surgical Clinical Nurse Specialist, Robert Wood Johnson University Hospital (NJ)

Kathleen Gallo, RN, PhD, Administrative Director, Department of Emergency Medicine, North Shore University Hospital, (NY)

Joyce Generali, RPh, MS, Drug Information Service, University of Kansas Medical Center

Patricia C. Green, ADN, RN, Staff Nurse, University of Iowa Hospital and Clinics

Ann Smith Gregoire, RN, MSN, CRNP, CCRN, Tertiary Care Nurse, Practitioner, The Mitton S. Hershey Medical Center (PA)

Ellen Hamburg, PharmD, BCPS, Associated Professor of Clinical Pharmacy, Arnold and Marie Schwartz College of Pharmacy and Health Sciences of Long Island University, and State University of New York Health Sciences Center at Brooklyn

Holly K. Hill, RN, Office of Managed Care, University of Utah Health Sciences Center

Mivic Hirose, RN, MS, Department of Nursing, San Francisco General Hospital (CA)

Gary Holt, PhD, School of Pharmacy, Northeast Louisianna University

Daniel A. Hussar, PhD, Philadelphia College of Pharmacy and Science (PA)

Janet Jaramilla, PharmD, BCPS, Louis A. Weiss Memorial Hospital, The University of Chicago Hospitals (IL)

Therese Johnson, RN, Staff Nurse, Department of Nursing, Multi-Speciality Services, University of Iowa Hospital and Clinics

Judy Karlsen, RN, Trauma Surgical Floor, San Francisco General Hospital (CA)

Tracy Kelly, RN, MSN, Department of Pediatric Hematology-Oncology, Yale New Haven Hospital (CT)

Diane M. Landers, RN, Infant Child Nurse Manager, Decatur General Hospital (AL)

Grace Matthews, RN, BSN, Nurse Manager, University of Iowa Hospital and Clinics

Renee C. Meade, RN, BSN, Staff Nurse, Surgical ICU, Critical Care Nursing SICU, University of Iowa Hospital and Clinics

Connie W. Menlove, RN, BSN, MSN, ONC, Nurse Manager, Orthopaedics, General Surgery and Gynecology, University of Utah

Lisa Mercugliano, RN, Staff Nurse, Clinical Research Specialist, Preferred Health Plans (CT)

Teri Jo Miller, BSN, RN, CEN, Staff Nurse, Emergency Department, Shawnee Mission Medical Center (KS)

JoAnne Morris, RN, BSN, CPAN, Staff Nurse, Post Anesthesia Care Unit, University of Utah Medical Center

Joan M. O'Brien, RN, MSN, ANP, Nurse Practitioner, Kentfield–Pacific Pain Treatment Center, Kentfield Rehabilitation Hospital (CA)

Julie C. Oki, PharmD, Assistant Professor of Medicine, University of Missouri – Kansas City

Carla Pies, RN, BSN, Staff Nurse II, University of Iowa Hospital and Clinics

Michael T. Reed, PharmD, Associate Professor of Clinical Pharmacy, Arnold and Marie Schwartz College of Pharmacy and Health Sciences of Long Island University, and The Mount Sinai Medical Center (NY)

Timothy Reilly, RN, Clinician, Acute Medicine, University Hospital At Stony Brook (NY)

Maureen G. Roussel, RN, MSN, CCRN, CS, Cardiothoracic Clinical Nurse Specialist, Yale New Haven Hospital (CT)

Maureen E. Savitsky, PharmD, Coordinator, Clinical and Drug Information Services, Geisinger Medical Center (PA)

Kevin Schnupp, PharmD, MBA, Vice President, Professional Services, Liberty Health Systems (MD)

Joan Stachnik, PharmD, BCPS, Drug Information Specialist, University of Illinois at Chicago

Carrie A. Sullivan, BSN, BS, Staff Nurse, University of Utah Health Sciences Center

Donald S. Swanson, BA, BSN, RN, Psychiatric Nursing, University of Iowa Hospital and Clinics

Carlos W. Tam, PharmD, Coordinator, Pharmacy Service, Department of Veterans Affairs Medical Center

Laurel R. Tenney, RN, Staff Nurse Leader, Medical Nursing, Massachusetts General Hospital

Nancy J. Usher, RN, MA, Geriatric/Medical Clinical Nurse Specialist, St. Anthony Hospital Central, Centura (CO)

Nancy Lawless White, RN, BSN, MSM, Admission Liaison, Shaughnessy-Kaplan Rehabilitation Hospital (MA)

Linda Young, RN, CCRN, Coronary Care Unit, Yale New Haven Hospital (CT)


Return to Ovid
Logoff


AIDS Drugs in Development

AIDS Drugs in Development

Acquired Immunodeficiency Syndrome (AIDS) is an immunodeficiency state caused by an infection with the human immunodeficiency virus, HIV. There are several drugs being studied for HIV, AIDS, and AIDS-related illnesses. Listed above are some antiviral, cytokine, immunomodulating drugs, and vaccines currently undergoing clinical trials.

AIDS Drugs in Development
Drug | Drug type | FDA status | Treatment sponsor
AIDS
ACT (activated cellular therapy) | other | Phase II | Neoprobe
Amprenavir (Agenerase) 1 and indinavir (Crixivan) 1 | protease inhibitor combination | Phase II | Vertex Pharmaceuticals/Kissei Pharmaceutical
Amprenavir (Agenerase) 1 and nelfinavir (Viracept) 1 | protease inhibitor combination | Phase II | Vertex Pharmaceuticals/Kissei Pharmaceutical
Amprenavir (Agenerase) 1 and saquinavir (Fortovase) 1 | protease inhibitor combination | Phase II | Vertex Pharmaceuticals/Kissei Pharmaceutical
Amprenavir (Agenerase), 1 zidovudine (Retrovir), 1 and lamivudine (Epivir) 1 | Second generation HIV protease inhibitor combination | Phase III | Vertex Pharmaceuticals/GlaxoWellcome
BMS-234475/CGP-61755 | nd2 | Phase I | Bristol-Myers Squibb
Cytolin | nontoxid AIDS monoclonal antibody | Phase I/II | CytoDyn Inc.
MDX-240 | virus-specific bispecific antibody | Phase I/II | Medarex Inc.
Trichosanthin (GLQ223; Compound Q) | antiviral | Phase II | Genelabs Technologies
Zidovudine1/Didanosine1 (Scriptene) | heterodimer | Phase II | IVX Bioscience Inc./SS Pharmaceuticals
Cachexia
Testosterone1 | anabolic steroid | Phase II | TheraTech
CMV infection
Benzimidavir (1263W94) | CMV-DNA inhibitor | Phase II | GlaxoWellcome
CMV retinitis
GEM 132 intravenous | hybrid antisense oligonucleotide | Phase II | Hybridon
GEM 132 intravitreal | hybrid antisense oligonucleotide | Phase II | Hybridon
GW275175 | CMV-DNA maturation inhibitor | Phase I | GlaxoWellcome
ISIS 13312 | second generation antisense compound | Phase I | Isis Pharmaceuticals
Valganciclovir (Cymeval) | antiviral | Phase III | Hoffman-LaRoche
Drug | Drug type | FDA status | Treatment sponsor
Dementia
Memantine | NMDA receptor antagonist/neuroprotective agent | Phase II | Neurobiological Technologies
Diarrhea
DEHOP (diethylhomospermine) | polyamine analogue/antidiarrheal agent | Phase II | SunPharm Corp.
Letrazurile | nd2 | Phase II | Janssen Pharmaceutica
Synsorb CD (due to Clostridium difficile) | gastrointestinal | Phase II | Synsorb Biotech
Genital herpes
Cidofovir gel (Forvade) | antiviral | Phase I/II | Gilead Sciences
HIV infection
ABT 378 | protease inhibitor combination | Phase II | Abbott Laboratories
Aldesleukin (Proleukin)1 interleukin-2 (IL-2) | interleukin | Phase III | Chiron
Ampligen | nucleic acid | Phase II | HemispheRx Biopharma Inc.
BCH 10652 | reverse transcriptase inhibitor | Phase II | BioChem Pharma
BMS 232632 | protease azapeptide inhibitor | Phase I | Bristol-Myers Squibb
BMS-234475 | second generation protease inhibitor | Phase II | Bristol-Myers Squibb
Calanolide A | NNRTI3 | Phase I/II | Sarawak MediChem
CS-92 | NRTI4 | Phase I/II | Triangle Pharmaceuticals
CTL (adoptive immunotherapy) | gene therapy | Phase I | Targeted Genetics
DAPD | purine dioxolane nucleoside | Phase I | Triangle Pharmaceuticals
DMP-266 | NNRTI3 | Phase III | DuPont Merck
DMP-450 | second generation protease inhibitor | Phase I/II | Triangle Pharmaceuticals
HIV Therapeutic | nd2 | Phase I | United Biomedical
HGP-30 and sargramostim1 | nd2 | Phase I | Cel-Sci Corp./Immunex Corp.
HIV-IT | nd2 | Phase II | Chiron Viagene
Indinavir (Crixivan in NanoCrystal formulation) | protease inhibitor | Phase II | NanoSystems LLC/Merck and Co. Inc.
Interferon alfa-n3 Alferon N 1 injection | nd2 | Phase III | Interferon Sciences
Interleukin-10 (Tenovil) | immunoregulatory agent | Phase I | Schering-Plough Corp.
Iodenosine (f-ddA) | purine-based reverse transcriptase inhibitor | Phase II | NCI US Bioscience
Drug | Drug type | FDA status | Treatment sponsor
ISIS 5320 | nd2 | Phase I | Isis Pharmaceuticals, Inc.
Multikine | immunotherapeutic agent | Phase I | Cel-Sci Corp.
n-docosanol (Lidakol) | broad-spectrum antiviral | Phase II | Avanir Pharmaceuticals
Nevirapine (Viramune),1 zidovudine (Retrovir),1 and didanosine (Videx)1 | protease inhibitor/reverse transcriptase inhibitor/nucleoside analogue | Phase III | Boehringer Ingelheim Pharmaceuticals/Roxane Laboratories
NIBA | nd2 | Phase I | Octamer
PMPA (tenofovir dipivoxil) | nucleotide inhibitor | Phase II | Gilead Sciences
Pro 367 | radiolabeled universal antigen binding agent | Phase I/II | Progenics
Pro 542 | recombinant universal antigen binding agent; HIV attachment inhibitor | Phase I/II | Progenics
Pro 2000 gel | antiviral agent/microbicide | Phase I NIAID trial | Procept
Procaine HCl (Anticort)1 | nd2 | Phase II | Steroidogenesis Inhibitors International
Rev M10pol AS (HSC-1P) | nd2 | Phase I/II | Novartis
Saquinavir mesylate (Fortovase)1 in combination with ritonavir (Norvir)1 and either zidovudine (Retrovir)1 or lamivudine (Epivir)1 | protease inhibitor combination or protease inhibitor/reverse transcriptase inhibitor combination | Phase III | Hoffmann-LaRoche
Sargramostim1 (granulocyte macrophage colony stimulating factor; GM- CSF; Leukine) | colony stimulating factor | Phase III | Immunex
Savvy | vaginal gel microbicide and spermicide | Phase I/II | Biosyn
TAT antagonist | antiviral | Phase I/II | Hoffman-LaRoche
T-cell gene therapy | gene therapy | Phase II | Cell Genesys
Thymopentin (Timunox) | immunomodulator | Phase III | Immunobiology Research Institute
Tipranavir | nonpeptidic HIV protease inhibitor | Phase II | Pharmacia and Upjohn
Tirilazed Mesylate | protease inhibitor | Phase I/II | GlaxoWellcome
Tucaresol (immuno-potentiator) | immunomodulator/immunopotentiator | Phase II | GlaxoWellcome
Tumor necrosis factor (TNF) | antiviral | Phase I | Immunex
Zintevir (AR177) | integrase inhibitor | Phase I/II | Aronex
Drug | Drug type | FDA status | Treatment sponsor
HIV infection and AIDS
Abavca/Perthon | plant derivative | Phase I/II | Advanced Plant Pharmaceuticals
Abacavir sulfate (Ziagen)1 and amprenavir (Agenerase)1 | nucleoside analogue/protease inhibitor | Phase III | Vertex Pharmaceuticals/GlaxoWellcome
AG 1549 | NNRTI3 | Phase II | Agouron Pharmaceuticals
Atevirdine mesylate | NNRTI3 | Phase II/III | Pharmacia and Upjohn
Efavirenz (Sustiva),1 lamivudine (Epivir),1 and zidovudine (Retrovir)1 | NNRTI3 /nucleoside analogue/NRTI4 | Phase III | DuPont Pharmaceuticals
FTC, emtricitabine (Coviracil) | nucleoside analogue | Phase II/III | Triangle Pharmaceuticals
HMR 4004 | CD4-zeta gene-modified T-lymphocytes | Phase II | Hoechst-Marion Roussel
Inactivin (HE 200) | cellular energy regulators | Phase I | Hollis-Eden Pharmaceuticals
Interferon alfa-n3 (Alferon LDO)1 | cytokine | Phase I/II | Interferon Sciences
MKC-442 | NNRTI3 | Phase III | Triangle Pharmaceuticals
MPL | nd2 | Phase I/II | Ribi ImmunoChem Research
Probucol (Panavir) | antiviral | Phase II | Vyrex
PNU-140690 | protease inhibitor | Phase II | Pharmacia and Upjohn
T-20 | fusion inhibitor | Phase II | MiniMed/Trimeris
Zidovudine (Aztec) controlled-release | antiviral | Phase III | Verex
HIV wasting
Androderm 1 | testosterone replacement | Phase III | SmithKline Beecham
Dihydrotestosterone gel (Androgel DHT) | steroid | Phase II | Unimed
Oxandrolone (Oxandrin) gel | steroid | Phase III | Bio-Technology
Thalidomide (Thalomid)1 | TNF-alpha selective inhibitor | Phase II | Celgene
Hodgkin’s lymphoma
Aldesleukin (Proleukin ; IL-2)1 | interleukin | Phase II (NCI trial) | Chiron
Kaposi’s sarcoma
9-aminocamptothecin | topoisomerase I inhibitor | Phase II (NCI trial) | NCI
9-cis-retinoic acid | nd2 | Phase I/II (NCI trial) | Ligand Pharmaceuticals
Alitretinoin (Panretin) oral | retinoic acid | Phase II/III | Ligand Pharmaceuticals
Cidofovir | antiviral | Phase I/II | Gilead Sciences
Drug | Drug type | FDA status | Treatment sponsor
COL-3 | nd2 | Phase I (NCI trial) | NCI
Interleukin-12 | interleukin | Phase I/II (NCI trial) | NCI
LIDAKOL (n-docosanol) | nd2 | Phase II | LIDAK Pharmaceuticals
Panretin and interferon | nd2 | Phase I/II | Ligand Pharmaceuticals
Phenylhydrazone | antiviral | Phase I | Dekk-Tec
SU5416 | angiogenesis inhibitor | Phase I/II | SUGEN
Thalidomide1 | cytokine-selective inhibitor | Phase II | Andrulis
Thalidomide1 | nd2 | Phase II (NCI trial) | NCI
Tretinoin (Atragen) | liposomal all-transretinoic acid | Phase II completed | Aronex Pharmaceuticals
Virulizin | macrophage activator | Phase I/II | Imutec Pharma
Lymphomas
Virulizin | macrophage activator | Phase I/II | Imutec Pharma
Mycobacterial infection
Amikasin (MiKasome) | nd2 | Phase II | NeXstar Pharmaceuticals
Mycobacterial avium complex
Rifalazil (PA-1648) | rifampin derivative | Phase II | PathoGenesis
Non-hodgkin’s lymphoma
506478 prodrug of guanine | arabinoside | Phase I | GlaxoWellcome
DEHOP (diethylhomospermine) | polyamine analogue/antidiarrheal agent | Phase II | SunPharm Corp.
G3139 | antisense compound | Phase I/II | Genta
Gallium nitrate | nd2 | Phase II (NCI trial) | NCI
Humanized Mab LL2 (LymphoCide) | nd2 | Phase I/II | Immunomedics
Pentostatin (Nipent) | nd2 | Phase II | SuperGen
Tretinoin (Atragen) | liposomal all-transretinoic acid | Phase II | Aronex Pharmaceuticals
Progressive multifocal leukoencephalopathy (PML)
Topotecan | nd2 | Phase II | SmithKline Beecham
Vaccines
AIDS vaccine | multi-envelope HIV vaccine component | Phase I | St. Jude Children’s Research Hospital
ALVAC -120TMG (VCP205) | vaccine | Phase II | Pasteur Merieux Connaught
Genevax-HIV | vaccine | Phase I | Wyeth-Lederle
gp120 (Aidsvax) | vaccine | Phase III | VaxGen
HGP-30 W | HIV vaccine | Phase II | Cel-Sci Corp.
HIV vaccine | vaccine | Phase II | Pasteur Merieux Connaught/Chiron Corp.
Drug | Drug type | FDA status | Treatment sponsor
HIV-1 peptide vaccine | vaccine | Phase I (NCI trial) | NCI
Remune | vaccine | Phase III IV | Immune Response/Agouron Pharm
TBC-3B | vaccine | Phase I AIDS | Therion Biologics
Xerostomia
Interferon alpha (Veldona Lozenge) | natural human interferon-alpha | Phase II | Amarillo Biosciences
1 Approved for other indications; refer to individual monographs.
2 nd = no data.
3 NNRTI = Non-nucleoside reverse transcriptase inhibitor.
4 NRTI = Nucleoside reverse transcriptase inhibitor.

Books@Ovid
Copyright © 2003 Facts and Comparisons


Calculations

Calculations

Commonly Used mEq Weights
Chloride | 35.5 mg = 1 mEq | Magnesium | 12 mg = 1 mEq
Sodium | 23 mg = 1 mEq | Potassium | 39 mg = 1 mEq
Calcium | 20 mg = 1 mEq |  |

To calculate creatinine clearance (Ccr) from serum creatinine:

To calculate ideal body weight (kg):

Male = 50 kg + 2.3 kg (each inch > 5 ft) Female + 45.5 kg + 2.3 kg (each inch > 5 ft)

To calculate body surface area (BSA) in adults and children:

To approximate surface area (m2) of children from weight (kg):

Weight range (kg) | » Surface area (m2)
1 to 5 6 to 10 11 to 20 21 to 40 | (0.05 × kg) + 0.05 (0.04 × kg) + 0.10 (0.03 × kg) + 0.20 (0.02 × kg) + 0.40

Suggested Weights for Adults
Height1 | Weight in pounds2
4'10" | 91–119
4'11" | 94–124
5'0" | 97–128
5'1" | 101–132
5'2" | 104–137
5'3" | 107–141
5'4" | 111–146
5'5" | 114–150
5'6" | 118–155
5'7" | 121–160
5'8" | 125–164
5'9" | 129–169
5'10" | 132–174
5'11" | 136–179
6'0" | 140–184
6'1" | 144–189
6'2" | 148–195
6'3" | 152–200
6'4" | 156–205
6'5" | 160–211
6'6" | 164–216
1 Without shoes.
2 Without clothes.

The higher weights in the ranges generally apply to people with more muscle and bone. Source: Nutrition and Your Health: Dietary Guidelines for Americans, 4th ed, 1995. US Department of Agriculture, US Department of Health and Human Services. At press time, these new guidelines had not been officially released. It is possible some changes to this chart will occur.


Childhood Immunization Schedule

Childhood Immunization Schedule

In January 1995, the recommended childhood immunization schedule was published in MMWR following issuance by the Advisory Committee on Immunization Practices (ACIP), the American Academy of Pediatrics (AAP), and the American Academy of Family Physicians (AAFP) (ACIP. Recommended childhood immunization schedule — United States, 1998. MMWR 1998;47:8–12). This schedule was the first unified schedule developed through a collaborative process among the recommending groups, the pharmaceutical manufacturing industry, and the Food and Drug Administration. This collaborative process should assist in maintaining a common childhood vaccination schedule and enabling further simplification of the schedule.

The ACIP, AAP, and AAFP published and revised the recommended childhood immunization schedule in the January-December 2000 issue of Pediatrics (ACIP. Recommended childhood immunization schedule — United States, January-December 2000. Pediatrics 2000;105:148–51). The revisions are listed in the following table.

Recommended Childhood Vaccination Schedule1-United States, 2000
Vaccine | Age
 | Birth | 1 Mo. | 2 Mos. | 4 Mos. | 6 Mos. | 12 Mos. | 15 Mos. | 18 Mos. | 24 Mos. | 4–6 Yrs. | 11–12Yrs. | 14–16 Yrs.
Hepatitis B2 | Hep B-1 |  |  |  |  |  |  |  |  |  |  |
 |  | Hep B-2 |  |  |  | Hep B-3 |  |  |  |  | Hep B |
Diphtheria, Tetanus, Pertussis3 |  |  | DTaP | DTaP | DTaP |  | DTaP3 |  |  | DTaP | Td
Haemophilus influenzae type b4 |  |  | Hib | Hib | Hib | Hib |  |  |  |  |  |
Polio5 |  |  | IPV | IPV | IPV5 |  |  |  |  | IPV5 |  |
Measles, Mumps, Rubella6 |  |  |  |  |  | MMR |  |  |  | MMR6 | MMR6 |
Varicella7 |  |  |  |  |  | Var |  |  |  |  | Var7 |
Hepatitis A8 |  |  |  |  |  |  |  |  | Hep A8 (in selected areas) |  |  |
* Range of acceptable ages for vaccination
* Vaccines to be assessed and administered, if necessary
* On October 22, 1999, the Advisory Committee on Immunization Practices (ACIP) recommended that Wyeth-Lederle Vaccines’ RotaShield (RRV-TV), the only US-licensed rotavirus vaccine, no longer be used in the (MMWR Weekly Report, Volume 48, Number 43, Nov. 5, 1999). Children who received rotavirus vaccine before July are not at increased risk for intussusception.
1 This schedule indicates the recommended ages for routine administration of currently licensed childhood vaccines as of November 1, 1999. Additional vaccines may be licensed and recommended during the year. Combination vaccines may be used whenever any components of the combination are indicated and its other components are not contraindicated. Providers should consult the manufacturers’ package inserts for detailed recommendations.
2 Infants born to HBsAg-negative mothers should receive the first dose of hepatitis B (Hep B) vaccine by 2 months of age. The second dose should be ³ 1 month after the first dose. The third dose should be administered at ³ 4 months after the dose and ³ 2 months after the second dose, but not before 6 months of age.
Infants born to HBsAg-positive mothers should receive hepatitis B vaccine and 0.5 ml hepatitis B immune globulin (HBIG) at separate sites within 12 hours of birth. The second dose is recommended at 1 month of age and the third dose at 6 months of age.
Infants born to mothers whose HBsAg status is unknown and should receive hepatitis B vaccine within 12 hours of birth. Maternal blood should be drawn at the time of delivery to determine the mother’s HBs-Ag status; if the HBsAg test is positive, the infant should receive HBIG as soon as possible (no later than 1 week of age).
All children and adolescents (through 18 years of age) who have not been immunized against hepatitis B may begin the series during any visit. Special efforts should be made to immunize children who were born in or whose parents were born in areas of the world with moderate or high endemicity of hepatitis B virus infection.
3 The fourth dose of DTaP (diphtheria and tetanus toxoids and acellular pertussis vaccine) may be administered as early as 12 months of age, provided 6 months have elapsed since the third dose and if the child is unlikely to return at age 15 to 18 months. Td (tetanus and diphtheria toxoids) is recommended at 11 to 12 years of age if ³ 5 years have elapsed since the last dose of DTP, DtaP, or DT. Subsequent routine Td boosters are recommended every 10 years.
4 Three Haemophilus inluenza type b (Hib) conjugate vaccines are licensed for infant use. If PRP-OMP (PedvaxHIB, ComVax [Merck]) is administered at 2 to 4 months of age, a dose at 6 months is not required. Because clinical studies in infants have demonstrated that the use of some combination products should not be used for primary immunization in infants at 2, 4, or 6 months of age, unless FDA-approved for these ages.
5 To eliminate the risk of vaccine-associated paralytic polio (VAPP), an all-IPV schedule is now recommended for routine childhood polio vaccination in the US. All children should receive 4 doses of IPV at 2, 4, and 6 to 18 months, and 4 to 6 years. OPV (if available) may be used only for the following special circumstances:
  1. Mass vaccination campaigns to control outbreaks of paralytic polio.
  2. Unvaccinated children who will be traveling in < 4 weeks to areas where polio is endemic or epidemic.
  3. Children of parents who do not accept the recommended number of vaccine injections. These children may receive OPV only for the third or fourth dose or both; in this situation, health care providers should administer OPV only after discussing the risk for VAPP with parents or caregivers.
  4. During the transition to an all-IPV schedule, recommendations for the use of remaining OPV supplies in physicians’ offices and clinics have been issued by the American Academy of Pediatrics (see Pediatrics, December 1999 and the American Academy of Family Physicians.
6 The second dose of the measles, mumps, and rubella (MMR) vaccine is recommended routinely at 4 to 6 years of age but may be administered during any visit, provided ³ 4 weeks have elapsed since receipt of the first dose and that both doses are administered beginning at or after 12 months of age. Those who have not previously received the second dose should complete the schedule by 11 to 12 years of age.
7 Varicella (Var) vaccine is recommended at any visit on or after the first birthday for susceptible children (ie, those who lack a reliable history of chickenpox [as judged by a health care provider] and who have not been immunized). Susceptible people ³ 13 years of age should receive 2 doses, given ³ 4 weeks apart.
8 Hepatitis A (Hep A) is shaded to indicate its recommended use in selected states or regions; consult the local public health authority. (Also see MMRW Oct. 1, 1999/48[RR12];1–37.)


Drug Names That Look and Sound Alike

Drug Names That Look and Sound Alike

Dispensing errors can be caused by drug names that look alike and sound alike. The list below contains several such combinations. Some similarities sound dangerously close while others may appear more obviously different. In both circumstances good communication skills are vital when dealing with these drugs.

This list has been prepared to sensitize health professionals and their support personnel for the neeed to properly communicate when writing, speaking, reading, and hearing drug names.

Trade names are capitalized and italicized, whereas other names are in regular face and lower case letters.

“Look-Alike, Sound-Alike Drugs” was originated and developed by Benjamin Teplitsky, retired Chief Pharmacist of Veterans Administration Hospitals in Albany, NY and Brooklyn, NY.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A
abciximab | arcitumomab
acetazolamide | acetohexamide
acetohexamide | acetazolamide
acetylocholine | acetylcysteine
acetylcysteine | acetaylcholine
Acthar | Acthrel
Acthar | Acular
Acthrel | Acthar
Acular | Acthar
Adderall | Inderal
Adeflor M | Aldoclor
Adriamycin | Idamycin
Afrin | aspirin
Akineton | Ecotrin
Albutein | albuterol
albuterol | atenolol
albuterol | Albutein
Alcaine | Alcare
Alcare | Alcaine
Aldactazide | Aldactone
Aldactone | Aldactazide
Aldoclor | Aldoril
Aldoclor | Adeflor M
Aldomet | Aldoril
Aldoril | Aldoclor
Aldoril | Aldomet
Alfenta | Sufenta
alfentanil | Anafranil
alfentanil | fentanyl
alfentanil | sufentanil
Alkeran | Leukeran
alprazolam | lorazepam
alprazolam | alprostadil
alprostadil | alprazolam
Altace | alteplase
Altace | Artane
alteplase | anistreplase
alteplase | Altace
Alupent | Atrovent
Ambenyl | Aventyl
Ambien | Amen
Amen | Ambien
Amicar | Amikin
Amikin | Amicar
amiloride | amiodarone
amiloride | amlodipine
aminophylline | amitriptyline
aminophylline | ampicillin
amiodarone | amiloride
amiodarone | amrinone
Amipaque | Omnipaque
amitriptyline | nortriptyline
amitriptyline | aminophylline
amlodipine | amiloride
amoxapine | amoxacillin
amoxacillin | amoxapine
ampicillin | aminophylline
amrinone | amiodarone
Anafranil | enalapril
Anafranil | nafarelin
Anafranil | alfentanil
Anaprox | Anaspaz
Anaspaz | Anaprox
Ancobon | Oncovin
anisindione | anisotropine
anisotropine | anisindione
anistreplase | alteplase
Antabuse | Anturane
Anturane | Artane
Anturane | Antabuse
Anusol | Aplisol
Anusol | Aquasol
Aplisol | Aplitest
Aplisol | Anusol
Aplisol | Atropisol
Aplitest | Aplisol
Apresazide | Apresoline
Apresoline | Apresazide
Aquasol | Anusol
arcitumomab | abciximab
Aricept | Ascriptin
Artane | Altace
Artane | Anturane
Asacol | Os-Cal
Ascriptin | Aricept
Asendin | aspirin
aspirin | Asendin
aspirin | Afrin
Atarax | Ativan
Atarax | Marax
atenolol | timolol
atenolol | albuterol
Ativan | Avitene
Ativan | Atarax
Atropisol | Aplisol
Atrovent | Alupent
Aventyl | Ambenyl
Aventyl | Bentyl
Aventyl | Serentil
Avitene | Ativan
azatadine | azathioprine
azathioprine | azidothymidine
azathioprine | Azulfidine
azathioprine | azatadine
azidothymidine | azathioprine
Azulfidine | azathioprine
B
bacitracin | Bactrim
bacitracin | Bactroban
baclofen | Bactroban
baclofen | Becolvent
Bactine | Bactrim
Bactine | Banthine
Bactrim | bacitracin
Bactrim | Bactine
Bactroban | bacitracin
Bactroban | baclofen
Banthine | Brethine
Banthine | Bactine
Becolvent | baclofen
Beminal | Benemid
Benadryl | Bentyl
Benadryl | Benylin
Benadryl | benazepril
benazepril | Benadryl
Benemid | Beninal
Benoxyl | PerOxyl
Benoxyl | Brevoxyl
Bentyl | Aventyl
Bentyl | Benadryl
Benylin | Ventolin
Benylin | Benadryl
benztropine | bromocriptine
Bepridil | Prepidil
Betadine | betaine
Betagan | Betagen
Betagen | Betagan
betaine | Betadine
Betoptic | Betoptic S
Betoptic S | Betoptic
Bicillin | V-Cillin
Bicillin | Wycillin
Brethaire | Brethine
Brethaire | Bretylol
Brethine | Banthine
Brethine | Brethaire
Bretylol | Brevital
Bretylol | Brethaire
Brevital | Bretylol
Brevoxyl | Benoxyl
brimonidine | bromocriptine
bromocriptine | benztropine
bromocriptine | brimonidine
Bronkodyl | Bronkosol
Bronkosol | Bronkodyl
Bumex | Buprenex
bupivacaine | mepivacaine
Buprenex | Bumex
bupropion | buspirone
buspirone | bupropion
butabarbital | Butalbital
Butalbital | butabarbital
C
Cafergot | Carafate
Caladryl | calamine
calamine | Caladryl
calcifediol | calcitriol
calciferol | calcitriol
calcitonin | calcitriol
calcitriol | calcifediol
calcitriol | calciferol
calcitriol | calcitonin
calcium glubionate | calcium gluconate
calcium gluconate | calcium glubionate
Capastat | Cepastat
Capitrol | Captopril
Captopril | Capitrol
Carafate | Cafergot
Carbex | Surbex
Carboplatin | Cisplatin
Cardene | Cardura
Cardene | codeine
Cardene SR | Cardizem SR
Cardizem SR | Cardene SR
Cardura | Coumadin
Cardura | K-Dur
Cardura | Cardene
Cardura | Cordarone
Catapres | Catarase
Catapres | Cetapred
Catapres | Combipres
Catarase | Catapres
cefamandole | cefmetazole
cefazolin | cefprozil
cefmetazole | cefamandole
Cefobid | cefonicid
cefonicid | Cefobid
Cefotan | Ceftin
cefotaxime | cefoxitin
cefotaxime | cefuroxime
cefotetan | cefoxitin
cefoxitin | Cytoxan
cefoxitin | cefotaxime
cefoxitin | cefotetan
cefprozil | cefazolin
ceftazidime | ceftizoxime
Ceftin | Cefotan
ceftizoxime | ceftazidime
cefuroxime | cefotaxime
cefuroxime | deferoxamine
Cefzil | Kefzol
Cepastat | Capastat
cephapirin | cephradine
cephradine | cephapirin
Cerebyx | Cerezyme
Ceredase | Cerezyme
Cerezyme | Cerebyx
Cerezyme | Ceredase
Cetaphil | Cetapred
Cetapred | Cetaphil
Cetapred | Catapres
Chenix | Cystex
chlorambucil | Chloromycetin
Chloromycetin | chlorambucil
chloroxine | Choloxin
chlorpromazine | chlorpropamide
chlorpromazine | clomipramine
chlorpropamide | chlorpromazine
Choloxin | chloroxine
Chorex | Chymex
Chymex | Chorex
Cidex | Lidex
Ciloxan | Cytoxan
Ciloxan | cinoxacin
cimetidine | simethicone
cinoxacin | Ciloxan
Cisplatin | Carboplatin
Citracal | Citrucel
Citrucel | Citracal
Clinoril | Clozaril
clofazimine | clozapine
clofibrate | clorazepate
clomiphene | clomipramine
clomiphene | clonidine
clomipramine | chlorpromazine
clomipramine | clomiphene
clonidine | quinidine
clonidine | clomiphene
clorazepate | clofibrate
clotrimazole | co-trimoxazole
Cloxapen | clozapine
clozapine | clofazimine
clozapine | Cloxapen
Clozaril | Clinoril
co-trimoxazole | clotrimazole
codeine | Cardene
codeine | Lodine
codeine | Cordran
Combipres | Catapres
Compazine | Copaxone
Copaxone | Compazine
Cordarone | Cardura
Cordarone | Cordran
Cordran | codeine
Cordran | Cordarone
Cort-Dome | Cortone
Cortone | Cort-Dome
Cortrosyn | Cotazym
Cotazym | Cortrosyn
Coumadin | Kemadrin
Coumadin | Cardura
Cozaar | Zocor
cyclobenzaprine | cycloserine
cyclobenzaprine | cyproheptadine
cyclophosphamide | cyclosporine
cycloserine | cyclosporine
cycloserine | cyclobenzaprine
cyclosporin | Cyklokapron
cyclosporine | cyclophosphamide
cyclosporine | cycloserine
Cyklokapron | cyclosporin
cyproheptadine | cyclobenzaprine
Cystex | Chenix
Cytadren | cytarabine
cytarabine | vidarabine
cytarabine | Cytadren
CytoGam | Cytoxan
Cytosar U | Cytovene
Cytosar U | Cytoxan
Cytotec | Cytoxan
Cytovene | Cytosar U
Cytoxan | Cytotec
Cytoxan | Cytosar U
Cytoxan | CytoGam
Cytoxan | cefoxitin
Cytoxan | Ciloxan
D
dacarbazine | Dicarbosil
dacarbazine | procarbazine
Dacriose | Danocrine
dactinomycin | daunorubicin
dactinomycin | doxorubicin
Dalmane | Dialume
Dalmane | Demulen
Danocrine | Dacriose
Dantrium | Daraprim
Daraprim | Dantrim
dapsone | diprosone
Daranide | Daraprim
Daraprim | Dantrium
Daraprim | Daranide
Daricon | Darvon
Darvocet-N | Darvon-N
Darvon | Daricon
Darvon-N | Darvocet-N
daunorubicin | doxorubicin
daunorubicin | dactinomycin
deferoxamine | cefuroxime
Delsym | Desyrel
Demerol | demulen
Demerol | Dymelor
Demulen | Dalmane
Demulen | Demerol
Depo-Estradiol | Depo-Testadiol
Depo-Medrol | Solu-Medrol
Depo-Testadiol | Depo-Estradiol
Dermatop | Dimetapp
Desferal | Disophrol
desipramine | disopyramide
desipramine | imipramine
desoximetasone | dexamethasone
Desoxyn | digitoxin
Desoxyn | digoxin
Desyrel | Zestril
Desyrel | Delsym
dexamethasone | desoximetasone
Dexedrine | dextran
Dexedrine | Excedrin
dextran | Dexedrine
DiaBeta | Zebeta
Dialume | Dalmane
Diamox | Trimox
diazepam | diazoxide
diazepam | Ditropan
diazoxide | Dyazide
diazoxide | diazepam
Dicarbosil | dacarbazine
dichloroacetic acid | trichloracetic acid
diclofenac | Diflucan
diclofenac | Duphalac
dicyclomine | dyclonine
dicyclomine | doxycycline
Diflucan | diclofenac
digitoxin | digoxin
digitoxin | Desoxyn
digoxin | doxepin
digoxin | Desoxyn
digoxin | digitoxin
Dilantin | Dilaudid
Dilaudid | Dilantin
dimenhydrinate | diphenhydramine
Dimetane | Dimetapp
Dimetapp | Dermatop
Dimetapp | Dimetane
diphenhydramine | dimenhydrinate
Diprosone | dapsone
dipyridamole | disopyramide
Disophrol | Desferal
disopyramide | desipramine
disopyramide | dipyridamole
dithranol | Ditropan
Ditropan | diazepam
Ditropan | dithranol
dobutamine | dopamine
Donnagel | Donnatal
Donnatal | Donnagel
dopamine | Dopram
dopamine | dobutamine
Dopar | Dopram
Dopram | dopamine
Dopram | Dopar
doxacurim | doxapram
doxacurim | doxorubicin
doxapram | doxepin
doxapram | doxacurium
doxapram | doxazosin
doxapram | doxorubicin
doxazosin | doxapram
doxazosin | doxorubicin
doxazosin | doxepin
doxepin | doxazosin
doxepin | digoxin
doxepin | doxapram
doxepin | Doxidan
Doxil | Paxil
doxorubicin | doxapram
doxorubicin | dactinomycin
doxorubicin | daunorubicin
doxorubicin | doxacurium
doxorubicin | doxazosin
doxycycline | doxylamine
doxycycline | dicyclomine
doxylamine | doxycycline
dronabinol | droperidol
droperidol | dronabinol
Duphalac | diclofenac
Dyazide | diazoxide
dyclonine | dicyclomine
Dymelor | Demerol
Dynacin | DynaCirc
DynaCirc | Dynacin
E
Ecotrin | Edecrin
Ecotrin | Akineton
Edecrin | Ecotrin
Elavil | Equanil
Elavil | Mellaril
Eldepryl | enalapril
Emcyt | Eryc
enalapril | Anafranil
enalapril | Eldepryl
encainide | flecainide
Enduronyl Forte | Inderal 40 mg
enflurane | isoflurane
Entex | Tenex
ephedrine | epinephrine
epinephrine | ephedrine
Epogen | Neupogen
Equagesic | EquiGesic (Veterinary)
Equanil | Elavil
EquiGesic (Veterinary) | Equagesic
Eryc | Emcyt
Erythrocin | Ethmozine
Esimil | Estinyl
Esimil | Ismelin
Estinyl | Esimil
Estraderm | Testoderm
Ethmozine | Erythrocin
ethosuximide | methsuximide
etidocaine | etidronate
etidronate | etretinate
etidronate | etidocaine
etidronate | etomidate
etomidate | etidronate
etretinate | etidronate
Eurax | Serax
Eurax | Urex
Excedrin | Dexedrine
F
Factrel | Sectral
fentanyl | alfentanil
Feosol | Fer-in-Sol
Fer-in-Sol | Feosol
Feridex | Fertinex
Fertinex | Feridex
Fioricet | Fiorinal
Fiorinal | Florinef
Fiorinal | Fioricet
flecainide | encainide
Flexeril | Floxin
Flexon | Floxin
Florinef | Fiorinal
Florvite | Flovite
Floxin | Flexeril
Floxin | Flexon
Fludara | FUDR
Flumadine | flunisolide
Flumadine | flutamide
flunisolide | fluocinonide
flunisolide | Flumadine
fluocinolone | fluocinonide
fluocinonide | flunisolide
fluocinonide | fluocinolone
fluoxetine | fluvastatin
flutamide | Flumadine
fluvastatin | fluoxetine
folic acid | folinic acid
folinic acid | folic acid
Folvite | Florvite
fosinopril | lisinopril
FUDR | Fludara
Fulvicin | Furacin
Furacin | Fulvicin
furosemide | Torsemide
G
Gantanol | Gantrisin
Gantrisin | Gantanol
Glaucon | glucagon
glimepiride | glipizide
glipizide | glyburide
glipizide | glimepiride
glucagon | Glaucon
Glucotrol | glyburide
glutethimide | guanethidine
glyburide | glipizide
glyburide | Glucotrol
GoLYTELY | NuLytely
gonadorelin | gonadotropin
gonadorelin | guanadrel
gonadotropin | gonadorelin
guaifenesin | guanfacine
guanabenz | guanadrel
guanabenz | guanfacine
guanadrel | gonadorelin
guanadrel | guanabenz
guanethidine | guanidine
guanethidine | glutethimide
guanfacine | guanidine
guanfacine | guaifenesin
guanfacine | guanabenz
guanidine | guanethidine
guanidine | guanfacine
H
halcinonide | Halcion
Halcion | Haldol
Halcion | Healon
Halcion | halcinonide
Haldol | Halog
Haldol | Halcion
Halog | Haldol
Halotestin | Halotex
Halotestin | halothane
Halotex | Halotestin
halothane | Halotestin
Healon | Halcion
Heparin | Hespan
Hespan | Heparin
Humalog | Humulin
Humulin | Humalog
Hycodan | Hycomine
Hycodan | Vicodin
Hycomine | Hycodan
hydralazine | hydroxyzine
hydrochlorothiazide | hydroflumethiazide
hydrocortisone | hydroxychloroquine
hydroflumethiazide | hydrochlorothiazide
hydromorphone | morphine
hydroxychloroquine | hydrocortisone
hydroxyprogesterone | medroxyprogesterone
hydroxyurea | hydroxyzine
hydroxyzine | hydralazine
hydroxyzine | hydroxyurea
Hygroton | Regroton
HyperHep | Hyperstat
Hyperstat | Nitrostat
Hyperstat | HyperHep
Hytone | Vytone
I
Idamycin | Adriamycin
Ilentin | Lente
Imipenem | Omnipen
imipramine | desipramine
Imodium | Ionamin
Imuran | Inderal
indapamide | Iopidine
indapamide | iodamide
indapamide | iopamidol
Inderal | Inderide
Inderal | Isordil
Inderal | Adderall
Inderal | Imuran
Inderal 40 mg | Enduronyl Forte
Inderide | Inderal
interferon 2 | interleukin 2
interferon alfa 2a | interferon alfa 2b
interferon alfa 2b | interferon alfa 2a
interleukin 2 | interferon 2
Intropin | Isoptin
iodamide | indapamide
iodine | Iopidine
iodine | Lodine
iodapamide | Iopidine
Ionamin | Imodium
iopamidol | indapamide
Iopidine | Lodine
Iopidine | indapamide
Iopidine | iodine
Iopidine | iodapamide
Ismelin | Isuprel
Ismelin | Esimil
isoflurane | enflurane
Isoptin | Intropin
Isopto Carbachol | Isopto Carpine
Isopto Carpine | Isopto Carbachol
Isordil | Isuprel
Isordil | Inderal
Isuprel | Ismelin
Isuprel | Isordil
K
K-Dur | Cardura
K-Lor | Kaochlor
K-Phos Neutral | Neutra-Phos-K
Kaochlor | K-Lor
Keflex | Keflin
Keflin | Keflex
Kefzol | Cefzil
Kemadrin | Coumadin
Klaron | Klor-Con
Klor-Con | Klaron
L
lactose | lactulose
lactulose | lactose
Lamictal | Lomotil
Lamictal | Lamisil
Lamisil | Lamictal
lamivudine | lamotrigine
lamotrigine | lamivudine
Lanoxin | Levsinex
Lasix | Lidex
Lasix | Luvox
Lente | Ilentin
Leukeran | Leukine
Leukeran | Alkeran
Leukine | Leukeran
Leustatin | lovastatin
Levatol | Lipitor
Levbid | Lithobid
levothyroxine | liothyronine
Levsinex | Lanoxin
Librax | Librium
Librium | Librax
Lidex | Cidex
Lidex | Lasix
Lioresal | lisinopril
liothyronine | levothyroxine
Lipitor | Levatol
lisinopril | fosinopril
lisinopril | Linoresal
Lithobid | Lithostat
Lithobid | Lithotabs
Lithobid | Levbid
Lithonate | Lithostat
Lithostat | Lithobid
Lithostat | Lithonate
Lithostat | Lithotabs
Lithotabs | Lithostat
Lithotabs | Lithobid
Livostin | lovastatin
Lodine | codeine
Lodine | iodine
Lodine | Iopidine
Lomotil | Lamictal
Loniten | Lotensin
Lopressor | Lopurin
Loputin | Lopressor
Lopurin | Lupron
Lorabid | Lortab
lorazepam | alprazolam
Lortab | Lorabid
Lotensin | Loniten
Lotensin | lovastatin
lovastatin | Letensin
lovastatin | Leustatin
lovastatin | Livostin
Luminal | Tuinal
Lupron | Nuprin
Lupron | Lopurin
Luvox | Lasix
M
Maalox | Maolate
Maalox | Marax
magnesium sulfate | manganese sulfate
manganese sulfate | magnesium sulfate
Maolate | Maalox
Marax | Atarax
Marax | Maalox
Maxidex | Maxzide
Maxzide | Maxidex
Mazicon | Mivacron
Mebaral | Medrol
Mebaral | Mellaril
mecamylamine | mesalamine
Medrol | Mebaral
medrozyprogesterone | methyltestosterone
medrozyprogesterone | hydroxyprogesterone
medrozyprogesterone | methylprednisolone
Mellaril | Elavil
Mellaril | Mebaral
melphalan | Mephyton
Mephenytoin | Mephyton
Mephenytoin | phenytoin
mephobarbital | methocarbamol
Mephyton | melphalan
Mephyton | Mephenytoin
mepivacaine | bupivacaine
mesalamine | mecamylamine
Mesantoin | Mestinon
Mestinon | Mesantoin
Mestinon | Metatensin
metaproterenol | metoprolol
metaproterenol | metipranolol
Metatensin | Mestinon
methazolamide | metolazone
methenamine | methionine
methicillin | mezlocillin
methionine | methenamine
methocarbamol | mephobarbital
methsuximide | ethosuximide
methicillin | mezlocillin
methionine | methenamine
methocarbamol | mephobarbital
methsuximide | ethosuximide
methylprednisolone | medroxyprogesterone
methyltestosterone | medroxyprogesterone
metipranolol | metaproterenol
metolazone | methiazolamine
metoprolol | metaproterenol
metoprolol | metolazone
metyrapone | metyrosine
metryrosine | metyrapone
Mevacor | Mivacron
mezlocillin | methicillin
miconazole | Micronase
miconazole | Micronor
Micro-K | Micronase
Micronase | Micronor
Micronase | Micro-K
Micronase | miconazole
Micronor | miconazole
Micronor | Micronase
Midrin | Mydfrin
Milontin | Miltown
Milontin | Mylanta
Miltown | Milontin
Minocin | Mithracin
Minocin | niacin
Mithracin | Minocin
mithramycin | mitomycin
mitomycin | mithramycin
Mivacron | Mazicon
Micacron | Mevacor
Moban | Mobidin
Mobidin | Moban
Modane | Mudrane
Monopril | Monurol
Monurol | Monopril
morphine | hydromorphone
Mudrane | Modane
Myambutol | Nembutal
Mycelex | Myoflex
Myciguent | Mycitracin
Mycitracin | Myciguent
Mydfrin | Midrin
Mylanta | Mynatal
Mylanta | Milontin
Myleran | Mylicon
Mylicon | Myleran
Mynatal | Mylanta
Myoflex | Mycelex
N
nafarelin | Anafranil
Naldecon | Nalfon
Nalfon | Naldecon
naloxone | naltrexone
naltrecone | naloxone
Narcan | Norcuron
Navane | Nubain
Navane | Norvasc
Nembutal | Myambutol
Nephro-Calci | Nephrocaps
Nephrocaps | Nephro-Calci
Neupogen | Nutramigen
Neupogen | Epogen
Neutra-Phos-K | K-Phos Neutral
niacin | Minocin
nicardipine | nifedipine
Nicobid | Nitro-Bid
Nitroderm | Nicoderm
nitroglycerin n | itroprusside
Nicorette | Nordette
nifedipine | nimodipine
nifedipine | nicardipine
Nilstat | Nitrostat
Nilstat | Nystatin
nimodipine | nifedipine
Nitro-Bid | Nicobid
nitroprussid | nitroglycerin
Nitrostat | Nystatin
Nitrostat | Hyperstat
Nitrostat | Nilstat
Norcuron | Narcan
Nordette | Nicorette
Norflex | Noroxin
Norgesic #40 | Norgesic Forte
Norgesic Forte | Norgesic #40
Noroxin | Norflex
nortriptyline | amitriptyline
Norvasc | Navane
Nubain | Navane
NuLytely | GoLYTELY
Nuprin | Lupron
Nutramigen | Neupogen
Nystatin | Nilstat
Nystatin | Nitrostat
O
OctreoScan | OncoScint
Ocufen | Ocuflox
Ocuflox | Ocufen
olanzapine | olsalazine
olsalazine | olanzapine
Omnipaque | Amipaque
Omnipen | Unipen
Omnipen | Imipenem
OncoScint | OctreoScan
Oncovin | Ancobon
Ophthaine | Ophthetic
Ophthetic | Ophthaine
Oretic | Oreton
Oreton | Oretic
Orexin | Ornex
Orinase | Ornade
Orinase | Ornex
Ornade | Orinase
Ornex | Orexin
Ornex | Orinase
Os-Cal | Asacol
Otobiotic | Urobiotic
oxaprozin | oxazepam
oxazepam | oxaprozin
oxymetazoline | oxymetholone
oxymetholone | oxymetazoline
oxymetholone | oxymorphone
oxymorphone | oxymetholone
P
paclitaxel | paroxetine
paclitaxel | Paxil
Panadol | pindolol
pancuronium | pipecuronium
Paraplatin | Platinol
paregoric | Percogesic
Parlodel | pindolol
paroxetine | paclitaxel
Patanol | Platinol
Pathilon | Pathocil
Pathocil | Placidyl
Placidyl | Pathilon
Pavabid | Pavatine
Pavatine | Pavabid
Pavulon | Peptavlon
Paxil | Doxil
Paxil | paclitaxel
Paxil | Taxol
Pediapred | PediaProfen
Pediapred | Pediazole
PediaProfen | Pediapred
Pediazole | Pediapred
Penetrex | Pentrax
penicillamine | penicillin
penicillin | Polycillin
penicillin | penicillamine
pentobarbital | phenobarbital
pentosan | pentostatin
pentostatin | pentosan
Pentrax | Permax
Pentrax | Penetrex
Peptavlon | Pavulon
Perocet | Percodan
Percodan | Percogesic
Percodan | Periactin
Percodan | Percocet
Percogesic | paregoric
Percogesic | Percodan
Periactin | Persantine
Periactin | Percodan
Permax | Pentrax
Permax | Pernox
Pernox | Permax
PerOxyl | Benoxyl
Persantine | Peroactin
phenobarbital | pentobarbital
phentermine | phentolamine
phentolamine | phentermine
phenytoin | Mephenytoin
Phos-Flur | PhosLo
PhosChol | PhosLo
PhosChol | Phosphocol P32
PhosLo | Phos-Flur
PhosLo | PhosChol
Phosphocol P32 | PhosChol
Phrenilin | Trinalin
physostigmine | Prostigmin
physostigmine | pyridostigmine
pindolol | Parlodel
pindolol | Panadol
pindolol | Plendil
pipecuronium | pancuronium
Pitocin | Pitressin
Pitressin | Pitocin
Placidyl | Pathocil
Platinol | Paraplatin
Platinol | Patanol
Plendil | pindolol
Polocaine | prilocaine
polycillin | penicillin
Ponstel | Pronestyl
pralidoxime | Pramoxine
pralidoxime | pyridoxime
Pramoxine | pralidoxime
Pravachol | Prevacid
Pravachol | propranolol
prednimustine | prednisone
prednisolone | prednisone
prednisone | primidone
prednisone | prednimustine
prednisone | prednisolone
Premarin | Primaxin
Prepidil | Bepridil
Prevacid | Pravachol
Prilocaine | Prilosec
Prilocaine | Polocaine
Prilosec | Prozac
Prilosec | Prilocaine
Prilosec | Prinivil
Primaxin | Premarin
primidone | prednisone
Prinivil | Proventil
Prinivil | Prilosec
ProAmatine | protamine
Probenecid | Procanbid
Procanbid | Probenecid
procarbazine | dacarbazine
Proloprim | Protropin
promazine | promethazine
promethazine | promazine
Pronestyl | Ponstel
propranolol | Pravachol
Proscar | Psorcon
Proscar | ProSom
Proscar | Prozac
ProSom | Proscar
ProSom | Prozac
ProSom | Psorcon
Prostigmin | physostigmine
protamine | Protopam
protamine | Protropin
protamine | ProAmatine
Protopan | protamine
Protopam | Protropin
Protropin | Protopam
Protropin | Proloprim
Protropin | protamine
Proventil | Prinivil
Prozac | Proscar
Prozac | Prilosec
Prozac | ProSom
Psorcon | Proscar
Psorcon | ProSom
Pyridium | pyridoxine
pyridostigmine | physostigmine
pyridoxine | pralidoxime
pyridoxine | Pyridium
Q
Quarzan | quazepam
Quarzan | Questran
quazepam | Quarzan
Questran | Quarzan
quinidine | quinine
quinidine | Quinora
quinidine | clonidine
quinine | quinidine
Quinora | quinidine
R
ranitidine | ritodrine
ranitidine | rimanatadine
Reglan | Regonol
Regonol | Reglan
Regonol | Regroton
Regroton | Regronol
Regroton | Hygroton
reserpine | Risperidone
Restoril | Vistaril
Retrovir | ritonavir
Revex | ReVia
ReVia | Revex
Ribavirin | riboflavin
riboflavin | Ribavirin
rifabutin | rifampin
Rifadin | Ritalin
Rifamate | rifampin
rifampin | rifabutin
rifampin | Rifamate
rimanatadine | ranitidine
Risperidone | reserpine
Ritalin | Rifadin
ritodrine | ranitidine
ritonavir | Retrovir
Roxal | Roxicet
Roxicet | Roxanol
S
salsalate | sucralfate
salsalate | sulfasalazine
Sandimmune | Sandoglobulin
Sandimmune | Sandostatin
Sandoglobulin | Sandostatin
Sandoglobulin | Sandimmune
Sandostatin | Sandimmune
Sandostatin | Sandioglobulin
saquinavir | Sinequan
Sectral | Factrel
Sectral | Septra
selegiline | Stelazine
Septa | Septra
Septra | Sectral
Septra | Septa
Serax | Xerac
Serax | Eurax
Serentil | Serevent
Serentil | Aventyl
Serevent | Serentil
Simethicone | cimetidine
Sinequan | saquinavir
Slow FE | Slow-K
Slow-K | Slow FE
Solu-Medrol | Depo-Medrol
somatrem | somatropin
somatropin | sumatriptan
somatropin | somatrem
sotalol | Stadol
Stadol | sotalol
Stelazine | selegiline
sucralfate | salsalate
Sufenta | Alfenta
Sufenta | Survanta
sufentanil | alfentanil
sulfadiazine | sulfasalazine
sulfamethizole | sulfamethoxazole
sulfamethoxazole | sulfamethizole
sulfasalazine | sulfisoxazole
sulfasalazine | salsalate
sulfasalazine | sulfadiazine
sulfisoxazole | sulfasalazine
sumatriptan | somatropin
Surbex | Surfak
Surbex | Carbex
Surfak | Surbex
Survanta | Sufenta
T
Taxol | Paxil
Tazicef | Tazidime
Tazidime | Tazicef
Tegopen | Tegretol
Tegopen | Tegrin
Tegretol | Toradol
Tegretol | Tegopen
Tegrin | Tegopen
Ten-K | Tenex
Tenex | Xanax
Tenex | Entex
Tenex | Ten-K
terbinafine | terbutaline
terbutaline | tolbutamide
terbutaline | terbinafine
terconazole | tioconazole
Testoderm | Estraderm
testolactone | testosterone
testosterone | testolactone
Theolair | Thyrolar
Thera-Flur | TheraFlu
TheraFlu | Thera-Flur
thiamine | Thorazine
thioridazine | Thorazine
Thorazine | thiamine
Thorazine | thioridazine
Thyrar | Thyrolar
Thyrolar | Theolair
Thyrolar | Thyrar
Ticar | Tigan
Tigan | Ticar
timolol | atenolol
Timoptic | Viroptic
tioconazole | terconazole
TobraDex | Tobrex
tobramycin | Trobicin
Tobrex | TobraDex
tolazamide | tolbutamide
tolbutamide | terbutaline
tolbutamide | tolazamide
tolnafate | Tornalate
Topic | Topicort
Topicort | Topic
Toradol | Tegretol
Tornalate | tolnaftate
Torsemide | furosemide
Trandate | Trental
Trandate | Tridate
trental | Trandate
tretinoin | trientine
triamcinolone | Triaminicin
triamcinolone | Triaminicol
Triaminic | TriHemic
Triaminic | Triaminicin
Triaminicin | Triaminic
Triaminicin | triamcinolone
Triaminicol | triamcinolone
triamterene | trimipramine
trichloracetic acid | dichlotoacetic acid
Tridate | Trandate
trientine | tretinoin
trifluoperazine | triflupromazine
triflupromazine | trifluoperazine
TriHemic | Triaminic
trimipramine | triamterene
Trimox | Tylox
Trimox | Diamox
Trinalin | Phrenilin
Trobicin | tobramycin
Tronolane | Tronothane
Tronothane | Tronolane
Tuinal | Tylenol
Tuinal | Luminal
Tylenol | Tylox
Tylenol | Tuinal
Tylox | Trimox
Tylox | Tylenol
U
Unicap | Unipen
Unipen | Urispas
Unipen | Omnipen
Unipen | Unicap
Urex | Eurax
Urised | Urispas
Urispas | Urised
Urispas | Unipen
Urobiotic | Otobiotic
V
V-Cillin | Bicillin
Vancenase | Vanceril
Vanceril | Vansil
Vanceril | Vancenase
Vansil | Vanceril
Vantin | Ventolin
Vasocidin | Vasodilan
Vasodilan | Vasocidin
Vasosulf | Velosef
Velosef | Vasosulf
Ventolin | Benylin
Ventolin | Vantin
VePesid | Versed
Verelan | Vivarin
Verelan | Voltaren
Verelan | Virilon
Versed | VePesid
Vexol | VoSol
Vicodin | Hycodan
vidarabine | cytarabine
vinblastine | vincristine
vinblastine | vinorelbine
vincristine | vinblastine
vinorelbine | vinblastine
Virilon | Verelan
Viroptic | Timoptic
Visine | Visken
Visken | Visine
Vistaril | Restoril
Vivarin | Verelan
Voltaren | Verelan
VoSol | Vexol
Vytone | Hytone
W
Wellbutrin | Wellcovorin
Wellbutrin | Wellferon
Wellcovorin | Wellferon
Wellcovorin | Wellbutrin
Wellferon | Wellbutrin
Wellferon | Wellcovorin
Wyamine | Wydase
Wycillin | Bicillin
Wydase | Wyamine
X
Xanax | Zantac
Xanax | Tenex
Xerac | Serax
Z
Zantac | Zofran
Zantac | Xanax
Zarontin | Zaoxolyn
Zaoxolyn | Zarontin
Zebeta | DiaBeta
Zestril | Zostrix
Zestril | Desyrel
Zocor | Cozaar
Zofran | Zantac
Zofran | Zosyn
ZORprin | Zyloprim
Zostrix | Zovirax
Zostrix | Zestril
Zosyn | Zofran
Zovirax | Zostrix
Zyloprim | ZORprin
Zyprexa | Zyrtec
Zytrec | Zyprexa

This list was compiled by Neil M. Davis MS, PharmD, FASHP, President, Safe Medication Practices Consulting, Inc., 1143 Wright Drive, Huntingdon Valley, PA, 19006.


FDA Pregnancy Categories

FDA Pregnancy Categories

The rational use of any medication requires a risk vs benefit assessment. Among the myriad of risk factors which complicate this assessment, pregnancy is one of the most perplexing.

The FDA has established 5 categories to indicate the potential of a systemically absorbed drug for causing birth defects. The key differentiation among the categories rests upon the degree (reliability) of documentation and the risk vs benefit ratio. Pregnancy Category X is particularly notable in that if any data exists that may implicate a drug as a teratogen and the risk vs benefit ratio does not support use of the drug, the drug is contraindicated during pregnancy. These categories are summarized below:

FDA Pregnancy Categories
Pregnancy Category | Definition
A | Controlled studies show no risk. Adequate, well-controlled studies in pregnant women have failed to demonstrate risk to the fetus.
B | No evidence of risk in humans. Either animal findings show risk, but human findings do not; or if no adequate human studies have been done, animal findings are negative.
C | Risk cannot be ruled out. Human studies are lacking, and animal studies are either positive for fetal risk or lacking. However, potential benefits may justify the potential risks.
D | Positive evidence of risk. Investigational or postmarketing data show risk to the fetus. Nevertheless, potential benefits may outweigh the potential risks. If needed in a life-threatening situation or a serious disease, the drug may be acceptable if safer drugs cannot be used or are ineffective.
X | Contraindicated in pregnancy. Studies in animals or human, or investigational or post-marketing reports have shown fetal risk which clearly outweighs any possible benefit to the patients.


General Management of Acute Overdosage

General Management of Acute Overdosage

Rapid intervention is essential to minimize morbidity and mortality in an acute toxic ingestion. Institute measures to prevent absorption and hasten elimination as soon as possible; however, symptomatic and supportive care takes precedence over other therapy. It is assumed that basic life support measures, (eg, cardiopulmonary resuscitation [CPR]) have been instituted. Specific antidotes are discussed in the overdosage section of individual or group monographs. The discussion below outlines procedures used in the management of acute overdosage of orally ingested systemic drugs.

Advanced Life Support Measures:

Adequate airway: Adequate airway must be established and maintained, generally via oropharyngeal or endotracheal airways, cricothyrotomy, or tracheostomy.

Ventilation: Ventilation may then be performed via mouth-to-mouth insufflation, hand-operated bag (ambu bag), or by mechanical ventilator.

Circulation: Circulation must be maintained.

  • Hypotension: If hypotension/hypoperfusion occurs, place the patient in shock position (head lowered, feet elevated); specific therapy may include:
    Establish IV access and initiate IV fluids (eg, 0.9% or 0.45% Saline, Lactate Ringer's, Dextrose). A maintenance flow rate is generally 100 to 200 ml/hour; individualize as necessary.
    Plasma, plasma protein fractions, whole blood, or plasma expanders may be required.
    Severe hypotension may required judicious use of cardiovascular active agents. The most commonly recommended agents are dopamine, dobutamine, and norepinephrine.
  • Arrhythmia: Treatment is dictated by the offending drug.
  • Hypertension: Sometimes severe, hypertension may occur. (See Nitroprusside and Diazoxide, Parenteral in the Agents for Hypertensive Emergencies section.)
  • Seizures: Simple isolated seizures may require only observation and supportive care. Repetitive seizures or status epilepticus require therapy. Give IV diazepam or lorazepam followed by fosphenytoin and/or phenobarbital. Pancuronium may also be considered.

Reduction of Drug Absorption:

Gastric emptying: Gastric emptying is generally recommended as soon as possible; however, this is generally not very effective unless employed within the first 1 to 2 hours after ingestion. Syrup of ipecac and gastric lavage are the 2 most commonly employed methods for gastric emptying.

  • Syrup of ipecac: This is the preferred method of choice outside the hospital. Do not induce vomiting if the medication is caustic or a petroleum or if the patient is in a coma or having seizures. Syrup of ipecac takes 20 to 30 minutes to work. Consider gastric lavage if response is needed immediately. The following dosage is recommended for syrup of ipecac and may be followed by a glass of water. A second dose may be given if results do not occur within 20 to 30 minutes.
    6 months to 1 year – 10 ml
    1 year to 12 years – 15 ml
    > 12 years – 30 ml
  • Gastric lavage: This is indicated in the comatose patient or for those in whom syrup of ipecac failes to produce emesis. Gastric lavage is immediate and does not have a delay reaction, and is preferred over forced emesis. Airway protection via endotracheal intubation is appropriate for the patient without a gag reflex or comatose patients. Position the patient on left side, face down and use a large bore tube. Instill warm water or saline 300 to 360 ml for adults. Avoid water for infants and children; use warm saline or 5% to 6% polyethylene glycol solution. Give until lavage solution becomes clear. Add charcoal before removing the tube.

Adsorption: Adsorption, using activated charcoal alone or after completion of emesis or lavage, is indicated for virtually all significant toxic ingestions. It adsorbs a wide variety of toxins and there are no contraindications. However, it adsorbs many orally administered antidotes as well, so space dosage properly. Give an adult 50 to 100 g of activated charcoal mixed in 240 ml of water; the pediatric dose is 1 g/kg, or 25 to 50 g in 120 ml of water.

Cathartics: Cathartics increases the elimination of charcoal-poison complex. Generally using a saline or osmotic cathartic (eg, magnesium sulfate or citrate or sorbital) with 3 ml/kg of a 35% to 75% solution of sorbitol has the most rapid effect.

Whole bowel irrigation (WBI): Whole bowel irrigation utilizes rapid administration of large volumes of lavage solutions, such as PEG. The dose is 4 to 6 L over 1 to 2 hours for adults and 0.5 L/hr for children. It may be most useful to remove iron tables, sustained-release capsules or cocaine-containing condoms or balloons.

Elimination of Absorbed Drug:

Interruption of enterohepatic circulation: Interruption of enterohepatic circulation by “gastric dialysis” uses scheduled doses of activated charcoal for 1 to 2 days. Gastric dialysis not only interrupts the enterohepatic cycle of some drugs, but also creates an osmotic gradient, drawing drug from the plasma back into the GI lumen where it is bound by the charcoal and excreted in the feces.

Diuresis: Diuresis may be effective as identified in the individual drug monographs.

  • Forced diuresis: Occasionally useful, forced diuresis may cause volume overload or electrolyte disturbances. Forced diuresis is useful for phenobarbital, bromides, lithium, salicylate, or amphetamines overdosages. Do not use for tricyclic antidepressants, sedative-hypnotics, or highly protein-bound medications. The most common agents employed are furosemide and osmotic diuretics with mannitol.
  • Alkaline diuresis: Alkaline diuresis promotes elimination of weak acids (eg, barbiturates, salicylates) and is accomplished by the administration of IV sodium bicarbonate.
  • Acid diuresis: Acid diuresis may be indicated in overdoses with weak bases (eg, amphetamines, fenfluramine, quinine) but use with caution in patients with renal or liver disease. It is usually accomplished with oral or IV ascorbic acid or ammonium chloride.

Dialysis: Dialysis is indicated in a minority of severe overdosage cases. Drug factors that alter dialysis effectiveness include volume of distribution, drug compartmentalization, protein binding, and lipid/water solubility.

  • Hemodialysis: Hemodialysis may be used after an overdosage and when the patient is having complications (eg, severe metabolic acidosis, electrolyte imbalances, renal failure).
  • Peritoneal dialysis: Peritoneal dialysis is even less effective than hemodialysis.
  • Charcoal hemoperfusion: Charcoal hemoperfusion is useful when a drug can be adsorbed by charcoal (eg, theophylline, barbiturates).

Poison Control Center: Consultation with a regional poison control center is highly recommended.


International System of Units

International System of Units

The Système international d 'unités (International System of Units) or SI is a modernized version of the metric system. The primary goal of the conversion to SI units is to revise the present confused measurement system and to improve test-result communications.

The SI has 7 basic units from which other units are derived:

Base Units of SI
Physical quantity | Base unit | SI symbol
length | meter | m
mass | kilogram | kg
time | second | s
amount of substance | mole | mol
thermodynamic temperature | kelvin | K
electric current | ampere | A
luminous intensity | candela | cd

Combinations of these base units can express any property, although, for simplicity, special names are given to some of these derived units.

Representative Derived Units
Derived unit | Name and symbol | Derivation from base units
area | square meter | m2
volume | cubic meter | m3
force | newton (N) | kg•m•s –2
pressure | pascal (Pa) | kg•m –1 •s-2 (N/m2)
work, energy | joule (J) | kg•m2 •s –2 (N•m)
mass density | kilogram per cubic meter | kg/m3
frequency | hertz (Hz) | 1 cycles/s–1
temperature degree concentration | Celsius (°C) | °C = °K –273.15
mass | kilogram/liter | kg/L
substance | mole/liter | mol/L
molality | mole/kilogram | mol/kg
density | kilogram/liter | kg/L

Prefixes to the base unit are used in this system to form decimal multiples and submultiples. The preferred multiples and submultiples listed below change the quantity by increments of 103 or 10–3. The exceptions to these recommended factors are within the middle rectangle.

Prefixes and Symbols for Decimal Multiples and Submultiples
Factor | Prefix | Symbol
1018 | exa | E
1015 | peta | P
1012 | tera | T
109 | giga | G
106 | mega | M
103 | kilo | k
102 | hecto | h
101 | deka | da
10-1 | deci | d
10-2 | centi | c
10-3 | milli | m
10-6 | micro | µ
10-9 | nano | n
10-12 | pico | p
10-15 | femto | f
10-18 | atto | a

To convert drug concentrations to or from SI units:


Management of Acute Hypersensitivity Reactions

Management of Acute Hypersensitivity Reactions

Type I hypersensitivity reactions (immediate hypersensitivity or anaphylaxis) are immunologic responses to a foreign antigen to which a patient has been previously sensitized. Anaphylactoid reactions are not immunologically mediated; however, symptoms and treatment are similar.

Signs and symptoms: Acute hypersensitivity reactions typically begin within 1 to 30 minutes of exposure to the offending antigen. Tingling sensations and a generalized flush may proceed to a fullness in the throat, chest tightness, or a “feeling of impending doom.” Generalized urticaria and sweating are common. Severe reactions include life-threatening involvement of the airway and cardiovascular system.

Treatment: Appropriate and immediate treatment is imperative. The following general measures are commonly employed:

Epinephrine: 1:1000, 0.2 to 0.5 mg (0.2 to 0.5 ml) SC is primary treatment. In children, administer 0.01 mg/kg or 0.1 mg. Doses may be repeated every 5 to 15 minutes if needed. A succession of small doses is more effective and less dangerous than a single large dose. Additionally, 0.1 mg may be introduced into an injection site where the offending drug was administered. If appropriate, the use of a tourniquet above the site of injection of the causative agent may slow its absorption and distribution. However, remove or loosen the tourniquet every 10 to 15 minutes to maintain circulation.

Epinephrine IV (generally indicated in the presence of hypotension) is often recommended in a 1:10,000 dilution, 0.3 to 0.5 mg over 5 minutes; repeat every 15 minutes, if necessary. In children, inject 0.1 to 0.2 mg or 0.01 mg/kg/dose over 5 minutes; repeat every 30 minutes.

A conservative IV epinephrine protocol includes 0.1 mg of a 1:100,000 dilution (0.1 mg of a 1:1000 dilution mixed in 10 ml normal saline) given over 5 to 10 minutes. If an IV infusion is necessary, administer at a rate of 1 to 4 mcg/min. In children, infuse 0.1 to 1.5 (maximum) mcg/kg/min.

Dilute epinephrine 1:10,000 may be administered through an endotracheal tube, if no other parenteral access is available, directly into the bronchial tree. It is rapidly absorbed there from the capillary bed of the lung.

Airway: Ensure a patent airway via endotracheal intubation or cricothyrotomy (ie, inferior laryngotomy, used prior to tracheotomy) and administer oxygen. Severe respiratory difficulty may respond to IV aminophylline or to other bronchodilators.

Hypotension: The patient should be recumbent with feet elevated. Depending upon the severity, consider the following measures:

  • Establish a patent IV catheter in a suitable vein.
  • Administer IV fluids (eg, Normal Saline, Lactated Ringer's).
  • Administer plasma expanders.
  • Administer cardioactive agents (see group and individual monographs). Commonly recommended agents include dopamine, dobutamine, norepinephrine, and phenylephrine.

Adjunctive therapy: Adjunctive therapy does not alter acute reactions, but may modify an ongoing or slow-onset process and shorten the course of the reaction.

  • Antihistamines: Diphenhydramine 50 to 100 mg IM or IV, continued orally at 5 mg/kg/day or 50 mg every 6 hours for 1 to 2 days. For children, give 5 mg/kg/day, maximum 300 mg/day. Chlorpheniramine Adults, 10 to 20 mg; children, 5 to 10 mg IM or slowly IV. Hydroxyzine 10 to 25 mg orally or 25 to 50 mg IM 3 to 4 times daily.
  • Corticosteroids: Eg, hydrocortisone IV 100 to 1000 mg or equivalent, followed by 7 mg/kg/day IV or oral for 1 to 2 days. The role of corticosteroids is controversial.
  • H2 antagonists: Cimetidine Children, 25 to 30 mg/kg/day IV in 6 divided doses; Adults, 300 mg every 6 hours. Ranitidine 50 mg IV over 3 to 5 minutes. May be of value in addition to H1 antihistamines, although this opinion is not universally shared.


Normal Laboratory Values

Normal Laboratory Values

In the following tables, normal reference values for commonly requested laboratory tests are listed in traditional units and in SI units. The tables are a guideline only. Values are method dependent and “normal values” may vary between laboratories.

Blood, Plasma or Serum
Determination | Reference Value
Conventional units | SI units
Ammonia (NH3) - diffusion | 20–120 mcg/dl | 12–70 mcmol/L
Ammonia Nitrogen | 15–45 µg/dl | 11–32 µmol/L
Amylase | 35–118 IU/L | 0.58–1.97 mckat/L
Anion gap (Na+-[Cl - + HCO3-]) (P) | 7–16 mEq/L | 7–16 mmol/L
Antithrombin III (AT III) | 80–120 U/dl | 800–1200 U/L
Bicarbonate: | Arterial
 | Venous
 21–28 mEq/L
22–29 mEq/L 		21–28 mmol/L
22–29 mmol/L
Bilirubin: Conjugated (direct) Total | £ 0.2 mg/dl0.1–1 mg/dl | £ 4 mcmol/L2–18 mcmol/L
Calcitonin | < 100 pg/ml | < 100 ng/L
Calcium: | Total
 | Ionized
 8.6–10.3 mg/dl
4.4–5.1 mg/dl 		2.2–2.74 mmol/L
1–1.3 mmol/L
Carbon dioxide content (plasma) | 21–32 mmol/L | 21–32 mmol/L
Carcinoembryonic antigen | < 3 ng/ml | < 3 mcg/L
Chloride | 95–110 mEq/L | 95–110 mmol/L
Coagulation screen:
Bleeding time
Prothrombin time
Partial thromboplastin time (activated)
Protein C
Protein S
3–9.5 min
10–13 sec
22–37 sec
0.7–1.4 µ/ml
0.7–1.4 µ/ml
180–570 sec
10–13 sec
22–37 sec
700–1400 U/ml
700–1400 U/ml
Copper, total | 70–160 mcg/dl | 11–25 mcmol/L
Corticotropin (ACTH adrenocorticotropic hormone) - 0800 hr | < 60 pg/ml | < 13.2 pmol/L
Cortisol: | 0800 hr
 | 1800 hr
 | 2000 hr
 5–30 mcg/dl
2–15 mcg/dl
£ 50% of 0800 hr 		138–810 nmol/L
50–410 nmol/L
£ 50% of 0800 hr
Creatine kinase: | Female
 | Male
 20–170 IU/L
30–220 IU/L 		0.33–2.83 mckat/L
0.5–3.67 mckat/L
Creatinine kinase isoenzymes, MB fraction | 0–12 IU/L | 0–0.2 mckat/L
Creatinine | 0.5–1.7 mg/dl | 44–150 mcmol/L
Fibrinogen (coagulation factor I) | 150–360 mg/dl | 1.5–3.6 g/L
Follicle-stimulating hormone (FSH):
Female
Midcycle
Male
2–13 mlU/ml
5–22 mlU/ml
1–8 mlU/ml
2–13 IU/L
5–22 IU/L
1–8 IU/L
Glucose, fasting | 65–115 mg/dl | 3.6–6.3 mmol/L
Glucose Tolerance Test (Oral)

Fasting
60 min
90 min
120 min
mg/dl
Normal | Diabetic
70–105 | > 140
120–170 | ³ 200
100–140 | ³ 200
70–120 | ³ 140

mmol/L
Normal | Diabetic
3.9–5.8 | > 7.8
6.7–9.4 | ³ 11.1
5.6–7.8 | ³ 11.1
3.9–6.7 | ³ 7.8
(g) -Glutamyltransferase (GGT):
Male
Female
9–50 units/L
8–40 units/L
9–50 units/L
8–40 units/L
Haptoglobin | 44–303 mg/dl | 0.44–3.03 g/L
Determination | Reference Value
Conventional units | SI units
Hematologic tests:
Fibrinogen
Hematocrit (Hct), female
male
Hemoglobin A 1C
Hemoglobin (Hb), female
male
Leukocyte count (WBC)
Erythrocyte count (RBC), female
male
Mean corpuscular volume (MCV)
Mean corpuscular hemoglobin
(MCH)
Mean corpuscular hemoglobin
concentrate (MCHC)
Erythrocyte sedimentation rate
(sedrate, ESR)
200–400 mg/dl
36%-44.6%
40.7%-50.3%
5.3%-7.5% of total Hgb
12.1–15.3 g/dl
13.8–17.5 g/dl
3800–9800/mcl
3.5–5 x 106/mcl
4.3–5.9 x 106/mcl
80–97.6 mcm3
27–33 pg/cell

33–36 g/dl

£30 mm/hr
2–4 g/L
0.36–0.446 fraction of 1
0.4–0.503 fraction of 1
0.053–0.075
121–153 g/L
138–175 g/L
3.8–9.8 x 109/L
3.5–5 x 1012/L
4.3–5.9 x 1012/L
80–97.6 fl
1.66–2.09 fmol/cell

20.3–22 mmol/L

£ 30 mm/hr
Erythrocyte enzymes: Glucose-6
-phosphate dehydrognase
(G-6-PD)
Ferritin
Folic acid: normal
Platelet count
Reticulocytes
Vitamin B12
250–5000 units/106 cells

10–383 ng/ml
>3.1–12.4 ng/ml
150–450 x 103/mcl
0.5%-1.5% of erythrocytes
223–1132 pg/ml
250–5000 mcunits/cell

23–862 pmol/L
7–28.1 nmol/L
150–450 x 109/L
0.005–0.015
165–835 pmol/L
Iron: | Female
 | Male
 30–160 mcg/dl
45–160 mcg/dl 		5.4–31.3 mcmol/L
8.1–31.3 mcmol/L
Iron binding capacity | 220–420 mcg/dl | 39.4–75.2 mcmol/L
Isocitrate dehydrogenase | 1.2–7 units/L | 1.2–7 units/L
Isoenzymes
Fraction 1
Fraction 2
Fraction 3
Fraction 4
Fraction 5
14%-26% of total
29%-39% of total
20%-26% of total
8%-16% of total
6%-16% of total
0.14–0.26 fraction of total
0.29–0.39 fraction of total
0.20–0.26 fraction of total
0.08–0.16 fraction of total
0.06–0.16 fraction of total
Lactate dehydrogenase | 100–250 IU/L | 1.67–4.17 mckat/L
Lactic acid (lactate) | 6–19 mg/dl | 0.7–2.1 mmol/L
Lead | £ 50 mcg/dl | £ 2.41 mcmol/L
Lipase | 10–150 units/L | 10–150 units/L
Lipids:
Total Cholesterol
Desirable
Borderline-high
High
LDL
Desirable
Borderline-high
High
HDL (low)
Triglycerides
Desirable
Borderline-high
High
Very high

< 200 mg/dl
200–239 mg/dl
> 239 mg/dl

< 130 mg/dl
130–159 mg/dl
> 159 mg/dl
< 35 mg/dl

< 200 mg/dl
200–400 mg/dl
400–1000 mg/dl
> 1000 mg/dl

< 5.2 mmol/L
< 5.2–6.2 mmol/L
> 6.2 mmol/L

< 3.36 mmol/L
3.36–4.11 mmol/L
> 4.11 mmol/L
< 0.91 mmol/L

< 2.26 mmol/L
2.26–4.52 mmol/L
4.52–11.3 mmol/L
> 11.3 mmol/L
Magnesium | 1.3–2.2 mEq/L | 0.65–1.1 mmol/L
Osmolality | 280–300 mOsm/kg | 280–300 mmol/kg
Oxygen saturation (arterial) | 94%-100% | 0.94 - fraction of 1
PCO2, arterial | 35–45 mm Hg | 4.7–6 kPa
pH, arterial | 7.35–7.45 | 7.35–7.45
Determination | Reference Value
Conventional units | SI units
PO2, arterial: Breathing room air1
On 100% O2 		80–105 mm Hg
> 500 mm Hg 		10.6–14 kPa
Phosphatase (acid), total at 37°C 0.13–0.63 IU/L 2.2–10.5 IU/L or
2.2–10.5 mckat/L
Phosphatase alkaline2 20–130 IU/L 20–130 IU/L or
0.33–2.17 mckat/L
Phosphorus, inorganic,3 (phosphate) | 2.5–5 mg/dl | 0.8–1.6 mmol/L
Potassium | 3.5–5 mEq/L | 3.5–5 mmol/L
Progesterone
Female
Follicular phase
Luteal phase
Male
0.1–1.5 ng/ml
0.1–1.5 ng/ml
2.5–28 ng/ml
< 0.5 ng/ml
0.32–4.8 nmol/L
0.32–4.8 nmol/L
8–89 nmol/L
< 1.6 nmol/L
Prolactin | 1.4–24.2 ng/ml | 1.4–24.2 mcg/L
Prostate specific antigen
Protein: Total
Albumin
Globulin 		0–4 ng/ml
6–8 g/dl
3.6–5 g/dl
2.3–3.5 g/dl 		0–4 ng/ml
60–80 g/L
36–50 g/L
23–35 g/L
Rheumatoid factor | < 60 IU/ml | < 60 kIU/L
Sodium | 135–147 mEq/L | 135–147 mmol/L
Testosterone: Female
Male 		6–86 ng/dl
270–1070 ng/dl 		0.21–3 nmol/L
9.3–37 nmol/L
Thyroid Hormone Function Tests:
Thyroid-stimulating hormone (TSH)
Thyroxine-binding globulin capacity
Total triiodothyronine (T3)
Total thyroxine by RIA (T4)
T3 resin uptake
0.35–6.2 mcU/ml
10–26 mcg/dl
75–220 ng/dl
4–11 mcg/dl
25%-38%
0.35–6.2 mU/L
100–260 mcg/L
1.2–3.4 nmol/L
51–142 nmol/L
0.25–0.38 fraction of 1
Transaminase, AST (aspartate aminotransferase, SGOT) | 11–47 IU/L | 0.18–0.78 mckat/L
Transaminase, ALT (alanine aminotransferase, SGPT) | 7–53 IU/L | 0.12–0.88 mckat/L
Transferrin | 220–400 mg/dL | 2.20–4.00 g/L
Urea nitrogen (BUN) | 8–25 mg/dl | 2.9–8.9 mmol/L
Uric acid | 3–8 mg/dl | 179–476 mcmol/L
Vitamin A (retinol) | 15–60 mcg/dl | 0.52–2.09 mcmol/L
Zinc | 50–150 mcg/dl | 7.7–23 mcmol/L
1 Age dependent
2 Infants and adolescents up to 104 U/L
3 Infants in the first year up to 6 mg/dl

Urine
Determination | Reference Value
 | Conventional units | SI units
Calcium1 | 50–250 mcg/day | 1.25–6.25 mmol/day
Catecholamines: Epinephrine Norepinephrine | < 20 mcg/day < 100 mcg/day | < 109 nmol/day < 590 nmol/day
Catecholamines, 24-hr | < 110 µg | < 650 nmol
Copper1 | 15–60 mcg/day | 0.24–0.95 mcmol/day
Creatinine: Child Adolescent Female Male | 8–22 mg/kg 8–30 mg/kg 0.6–1.5 g/day 0.8–1.8 g/day | 71–195 µmol/kg 71–265 µmol/kg 5.3–13.3 mmol/day 7.1–15.9 mmol/day
pH | 4.5–8 | 4.5–8
Phosphate1 | 0.9–1.3 g/day | 29–42 mmol/day
Potassium1 | 25–100 mEq/day | 25–100 mmol/day
Protein Total At rest | 1–14 mg/dL 50–80 mg/day | 10–140 mg/L 50–80 mg/day
Protein, quantitative | < 150 mg/day | < 0.15 g/day
Sodium1 | 100–250 mEq/day | 100–250 mmol/day
Specific gravity, random | 1.002–1.030 | 1.002–1.030
Uric acid, 24-hr | 250–750 mg | 1.48–4.43 mmol
1 Diet dependent.

Drug Levels*
Drug Determination |  | Reference Value
 |  | Conventional units | SI units
Aminoglycosides | Amikacin (trough) (peak) | 1–8 mcg/ml 1.7–13.7 mcmol/L | 20–30 mcg/ml 34–51 mcmol/L
 | Gentamicin (trough) (peak) | 0.5–2 mcg/ml 6–10 mcg/ml | 1–4.2 mcmol/L 12.5–20.9 mcmol/L
 | Kanamycin (trough) (peak) | 5–10 mcg/ml 20–25 mcg/ml | nd1 nd
 | Netilimicin (trough) (peak) | 0.5–2 mcg/ml 6–10 mcg/ml | nd nd
 | Streptomycin (trough) (peak) | < 5 mcg/ml 5–20 mcg/ml | nd nd
 | Tobramycin (trough) (peak) | 0.5–2 mcg/ml 5–20 mcg/ml | 1.1–4.3 mcmol/L 12.8–21.8 mcmol/L
Drug Determination |  | Reference Value
 |  | Conventional units | SI units
Antiarrhythmics | Amiodarone | 0.5–2.5 mcg/ml | 1.5–4 mcmol/L
 | Bretylium | 0.5–1.5 mcg/ml | nd
 | Digitoxin | 9–25 mcg/L | 11.8–32.8 nmol/L
 | Digoxin | 0.8–2 ng/ml | 0.9–2.5 nmol/L
 | Disopyramide | 2–8 mcg/ml | 6–18 mcmol/L
 | Flecainide | 0.2–1 mcg/ml | nd
 | Lidocaine | 1.5–6 mcg/ml | 4.5–21.5 mcmol/L
 | Mexiletine | 0.5–2 mcg/ml | nd
 | Procainamide | 4–8 mcg/ml | 17–34 mcmol/ml
 | Propranolol | 50–200 ng/ml | 190–770 nmol/L
 | Quinidine | 2–6 mcg/ml | 4.6–9.2 mcmol/L
 | Tocainide | 4–10 mcg/ml | nd
 | Verapamil | 0.08–0.3 mcg/ml | nd
Anticonvulsants | Carbamazepine | 4–12 mcg/ml | 17–51 mcmol/L
 | Phenobarbital | 10–40 mcg/ml | 43–172 mcmol/L
 | Phenytoin | 10–20 mcg/ml | 40–80 mcmol/L
 | Primidone | 4–12 mcg/ml | 18–55 mcmol/L
 | Valproic Acid | 40–100 mcg/ml | 280–700 mcmol/L
Antidepressants | Amitriptyline | 110–250 ng/ml2 | 500–900 nmol/L
 | Amoxapine | 200–500 ng/ml | nd
 | Bupropion | 25–100 ng/ml | nd
 | Clomipramine | 80–100 ng/ml | nd
 | Desipramine | 115–300 ng/ml | nd
 | Doxepin | 110–250 ng/ml2 | nd
 | Imipramine | 225–350 ng/ml2 | nd
 | Maprotiline | 200–300 ng/ml | nd
 | Nortriptyline | 50–150 ng/ml | nd
 | Protriptyline | 70–250 ng/ml | nd
 | Trazodone | 800–1600 ng/ml | nd
Antipsychotics | Chlorpromazine | 50–300 ng/ml | 150–950 nmol/L
 | Fluphenazine | 0.13–2.8 ng/ml | nd
 | Haloperidol | 5–20 ng/ml | nd
 | Perphenazine | 0.8–1.2 ng/ml | nd
 | Thiothixene | 2–57 ng/ml | nd
Drug Determination |  | Reference Value
 |  | Conventional units | SI units
Miscellaneous | Amantadine Amrinone | 300 ng/ml 3.7 mcg/ml | nd nd
 | Chloramphenicol | 10–20 mcg/ml | 31–62 mcmol/L
 | Cyclosporine3 | 250–800 ng/ml (whole blood, RIA) 50–300 ng/ml (plasma, RIA) | nd nd
 | Ethanol4 | 0 mg/dl | 0 mmol/L
 | Hydralazine | 100 ng/ml | nd
 | Lithium | 0.6–1.2 mEq/L | 0.6–1.2 mmol/L
 | Salicylate | 100–300 mg/L | 724–2172 mcmol/L
 | Sulfonamide | 5–15 mg/dl | nd
 | Terbutaline | 0.5–4.1 ng/ml | nd
 | Theophylline | 10–20 mcg/ml | 55–110 mcmol/L
 | Vancomycin (trough) (peak) | 5–15 ng/ml 20–40 mcg/ml | nd nd
* The values given are generally accepted as desirable for treatment without toxicity for most patients. However, exceptions are not uncommon.
1 nd = No data available.
2 Parent drug plus N-desmethyl metabolite.
3 24–hour trough values.
4 Toxic: 50–100 mg/dl (10.9–21.7 mmol/L).

The following table is adopted from the Sixth Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure, National Institutes of Health.

Classification of Blood Pressure*
Category | Reference value
 | Systolic (mm Hg) |  | Diastolic (mm Hg)
Optimal1 | < 120 | and | < 80
Normal | < 130 | and | < 85
High-normal | 130–139 | or | 85–89
Hypertension2 Stage 1 Stage 2 Stage 3 | 140–159 160–179 ³ 180 | or or or | 90–99 100–109 ³ 110

* For adults age 18 and older who are not taking antihypertensive drugs and not acutely ill. When systolic and diastolic blood pressures fall into different categories, the higher category should be selected to classify the individual's blood pressure status. In addition to classifying stages of hypertension on the basis of average blood pressure levels, clinicians should specify presence or absence of target organ disease and additional risk factors.
1 Optimal blood pressure with respect to cardiovascular risk is below 120/88 m Hg. However, unusually low readings should be evaluated for clinical significance.
2 Based on the average of two or more readings taken at each of two or more visits after an initial screening.


Oral Dosage Forms That Should Not Be Crushed or Chewed

Oral Dosage Forms That Should Not Be Crushed or Chewed

This listing is included to alert the health care practioner about oral dosage forms that should not be crushed or chewed and to serve as an aid in consulting with patients. Refer to the end of the table for a complete explanation of references.

Drug Product | Manufacturer | Dosage Form | Reason/Comments
Accutane | Roche | Capsule | Mucous Membrane irritant
Actifed 12 Hour | Warner Lambert Consumer Health Products | Capsule | Slow release1
Acutrim | Novartis Consumer Health | Tablet | Slow release
Adalat | Bayer | Tablet | Slow release
Aerolate SR, JR, III | Fleming & Co. | Capsule | Slow release1,2
Afrinol Repetabs | Schering-Plough | Tablet | Slow release
Allergra D | Hoechst Marion Roussel | Tablet | Slow release
Allerest 12 Hour | Novartis Consumer Health | Caplet | Slow release
Artane Sequels | Lederle | Capsule | Slow release1,2
Arthritis Bayer TR | Bayer | Capsule | Slow release
ASA Enseals | Lilly | Tablet | Enteric-coated
Asbron G Inlay | Sandoz | Tablet | Multiple compressed tablet 1
Atrohist Plus | Adams | Tablet | Slow release
Atrohist Sprinkle | Adams | Capsule | Slow release2
Azulfidine Entabs | Pharmacia & Upjohn | Tablet | Enteric-coated
Baros | Lafayette | Tablet | Effervescent tab3
Bayer Extra Strength Enteric 500 | Sterling Health | Tablet | Slow release
Bayer Low Adult 81 mg Strength | Sterling Health | Tablet | Enteric-coated
Bayer Regular Strength 325 mg Caplet | Sterling Health | Tablet | Enteric-coated
Bayer Regular Strength EC Caplets | Sterling Health | Caplet | Enteric-coated
Betachron E-R | Inwood | Capsule | Slow release
Betapen-VK | Bristol | Tablet | Taste4
Biohist-LA | Wakefield | Tablet | Slow release5
Bisacodyl | (Various Mfr.) | Tablet | Enteric-coated6
Bisco-Lax | Raway | Tablet | Enteric-coated6
Bontril-SR | Carnrick | Capsule | Slow release
Breonesin | Sanofi Winthrop | Capsule | Liquid filled7
Brexin LA | Savage | Capsule | Slow release1
Bromfed | Muro | Capsule | Slow release1
Bromfed-PD | Muro | Capsule | Slow release1
Calan SR | Searle | Tablet | Slow release5
Cama Arthritis Pain Reliever | Sandoz Consumer | Tablet | Multiple compressed tablet
Carbist-TR | Nutripharm | Tablet | Slow release
Cardizem | Hoechst Marion Roussel | Tablet | Slow release
Cardizem CD | Hoechst Marion Roussel | Capsule | Slow release2
Cardizem SR | Hoechst Marion Roussel | Capsule | Slow release2
Carter’s Little Pills | Carter-Wallace | Tablet | Enteric-coated
Cefol Filmtab | Abbott | Tablet | Enteric-coated
Ceftin | GlaxoWellcome | Tablet | Taste4 Use suspension for children
Charcoal Plus | Kramer | Tablet | Enteric-coated
Chloral Hydrate | (Various Mfr.) | Capsule | Liquid in capsule1
Chlorpheniramine Maleate Time Release | (Various Mfr.) | Capsule | Slow release
Chlor-Trimeton Repetab | Schering-Plough | Tablet | Slow release1
Choledyl SA | Parke-Davis | Tablet | Slow release1
Cipro | Bayer | Tablet | Taste4
Claritin-D | Schering-Plough | Tablet | Slow release
Codimal LA | Schwarz Pharma | Capsule | Slow release
Codimal LA Half | Schwarz Pharma | Capsule | Slow release
Colace | Roberts | Capsule | Taste4
Comhist LA | Roberts | Capsule | Slow release2
Compazine Spansule | SmithKline Beecham | Capsule | Slow release1
Congress SR, JR | Fleming & Co. | Capsule | Slow release
Constant T | Novartis | Tablet | Slow release2
Contac | SmithKlilne Beecham | Capsule | Slow release2
Cotazym-S | Organon | Capsule | Enteric-coated2
Covera-HS | Searle | Tablet | Slow release
Creon 10, 20 | Solvay | Capsule | Enteric-coated2
Cystospaz-M | PolyMedica | Capsule | Slow release
Cytoxan | Bristol-Myers | Tablet | May be crushed but maker recommends injection
Dallergy | Laser | Capsule | Slow release
Dallergy-D | Laser | Capsule | Slow release
Dallergy-JR | Laser | Capsule | Slow release
Deconamine SR | Kenwood | Capsule | Slow release1
Deconsal II | Adams | Tablet | Slow release
Deconsal Sprinkle | Adams | Capsule | Slow release2
Defen-LA | Horizon | Tablet | Slow release5
Demazin Repetabs | Schering-Plough | Tablet | Slow release1
Depakene | Abbott | Capsule | Slow release, mucous membrane irritant1
Depakote | Abbott | Capsule | Enteric-coated
Desoxyn Gradumets | Abbott | Tablet | Slow release
Desyrel | Apothecon | Tablet | Taste4
Dexatrim, Max. Strength | Thompson Medical | Tablet | Slow release
Dexedrine Spansule | SmithKline Beecham | Capsule | Slow release
Diamox Sequels | Lederle | Capsule | Slow release
Dilatrate SR | Schwartz Pharma | Capsule | Slow release
Dimetane Extentab | Robins | Tablet | Slow release1
Disobrom | Geneva Pharm. | Tablet | Slow release
Disophrol Chronotab | Schering-Plough | Tablet | Slow release
Dital | UAD | Capsule | Slow release
Donnatal Extentab | Robins | Tablet | Slow release1
Donnazyme | Robins | Tablet | Enteric-coated
Drisdol | Sanofi Winthrop | Capsule | Liquid filled7
Drixoral | Schering-Plough | Tablet | Slow release1
Drixoral Plus | Schering-Plough | Tablet | Slow release
Drixoral Sinus | Schering-Plough | Tablet | Slow release
Dulcolax | Boehringer Ingelheim | Tablet | Enteric-coated6
Dynabac | Bock Pharmacal | Tablet | Enteric-coated
Easprin | Parke-Davis | Tablet | Enteric-coated
Ecotrin | SmithKline Beecham | Tablet | Enteric-coated
E.E.S 400 | (Various Mfr.) | Tablet | Enteric-coated1
Efidac 24 | Hogil Pharmaceutical | Tablet | Slow release
Elixophyllin SR | Forest | Capsule | Slow release1,2
E-Mycin | Knoll Pharm. | Tablet | Enteric-coated
Endafed | UAD | Capsule | Slow release
Entex LA | Dura | Tablet | Slow release1
Entozyme | Robins | Tablet | Enteric-coated
Equanil | Wyeth-Ayerst | Tablet | Taste4
Ergostat | Parke-Davis | Tablet | Sublingual form8
Eryc | Parke-Davis | Capsule | Enteric-coated2
Ery-Tab | Abbott | Tablet | Enteric-coated
Erythrocrin Stearate | Abbott | Tablet | Enteric-coated
ErythromycinBase | (Various Mfr.) | Tablet | Enteric-coated
Eskalith CR | SmithKline Beecham | Tablet | Slow release
Exgest LA | Carnrick | Tablet | Slow release
Fedahist Timecaps | Schwarz Pharma | Capsule | Slow release1
Feldene | Pfizer | Capsule | Mucous membrane irritant
Feocyte | Dunhall | Tablet | Slow release
Feosol | SmithKline Beecham | Tablet | Enteric-coated1
Feosol Spansule | SmithKline Beecham | Capsule | Slow release1,2
Feratab | Upsher-Smith | Tablet | Enteric-coated1
Fergon | Sanofi Winthrop | Capsule | Slow release2
Fero-Grad-500 | Abbott | Tablet | Slow release
Fero-Gradumet | Abbott | Tablet | Slow release
Ferralet SR | Mission | Tablet | Slow release
Festal 11 | Hoechst Marion Roussel | Tablet | Enteric-coated
Feverall Sprinkle Caps | Ascent Pediatrics | Capsule | Taste2,9
Flomax | Boehringer Ingelheim | Capsule | Slow release
Fumatinic | Laser | Capsule | Slow release
Gastrocrom | Medeva | Capsule | Dissolve in water10
Geocillin | Roerig | Tablet | Taste
Glucotrol XL | Pratt | Tablet | Slow release
Gris-PEG | Allergan | Tablet | Crushing may precipitate11
Guiafed | Muro | Capsule | Slow release
Guiafed-PD | Muro | Capsule | Slow release
Guiafenex LA | Ethex | Tablet | Slow release5
Guiafenex PSE 120 | Ethex | Tablet | Slow release5
Guaimax-D | Schwarz Pharma | Tablet | Slow release
Humibid DM | Adams | Tablet | Slow release
Humibid DMSprinkle | Adams | Capsule | Slow release2
Humibid LA | Adams | Tablet | Slow release
Humibid Sprinkle | Adams | Capsule | Slow release2
Hydergine LC | Sandoz | Capsule | Liquid in capsule1
Hydergine Sublingual | Sanoz | Tablet | Sublingual route1
Hytakerol | Sanofi Winthrop | Capsule | Liquid filled1,7
Iberet | Abbott | Tablet | Slow release1
Iberet 500 | Abbott | Tablet | Slow release1
ICaps Plus | LaHaye Labs | Tablet | Slow release
ICaps Time Release | LaHaye Labs | Tablet | Slow release
Ilotycin | Dista | Tablet | Enteric-coated
Imdur | Key | Tablet | Slow release5
Inderal LA | Wyeth-Ayerst | Capsule | Slow release
Inderide LA | Wyeth-Ayerst | Capsule | Slow release
Indocin SR | Merck | Capsule | Slow release1,2
Ionamin | Medeva | Capsule | Slow release
Isoclor Timesule | Medeva | Capsule | Slow release1
Isoptin SR | Knoll Pharm. | Tablet | Slow release
Isordil Sublingual | Wyeth-Ayerst | Tablet | Sublingual form8
Isordil Tembid | Wyeth-Ayerst | Tablet | Slow release
Isosorbide Dinitrate SR | (Various Mfr.) | Tablet | Slow release
Isosorbide Dinitrate Sublingual | (Various Mfr.) | Tablet | Sublingual form8
Isuprel Glossets | Sanofi Winthrop | Tablet | Sublingual form8
K + 8 | Alra | Tablet | Slow release1
K + 10 | Alra | Tablet | Slow release1
Kaon Cl 6.7 mEq | Savage | Tablet | Slow release
Kaon Cl 8 mEq | Savage | Tablet | Slow release1
Kaon Cl-10 | Savage | Tablet | Slow release1
K + Care E+ | Alra | Tablet | Effervescent tablet1,3
K-Lease | Adria | Capsule | Slow release1,2
Klor-Con | Upsher-Smith | Tablet | Slow release1
Klor-Con/EF | Upsher-Smith | Tablet | Effervescent tablet1,3
Klorvess | Sandoz | Tablet | Effervescent tablet1,3
Klotrix | Mead Johnson | Tablet | Slow release1
K-Lyte | Mead Johnson | Tablet | Effervescent tablet3
K-Lyte/Cl 50 | Mead Johnson | Tablet | Effervescent tablet3
K-Lyte DS | Mead Johnson | Tablet | Effervescent tablet3
K-Tab | Abbott | Tablet | Slow release1
Levsinex Timecaps | Schwarz Pharma | Capsule | Slow release
Lexxel | Astra Merck | Tablet | Slow release
Lithobid | Novartis | Tablet | Slow release1
Lodrane LD | ECR Pharmaceutical | Capsule | Slow release2
Mag-Tab SR | Niche | Tablet | Slow release
Meprospan | Wallace | Capsule | Slow release2
Mestinon Timespan | ICN | Tablet | Slow release1
Mi-Cebrin | Dista | Tablet | Enteric-coated
Mi-Cebrin T | Dista | Tablet | Enteric-coated
Micro K | Robins | Capsule | Slow release1,2
Monafed | Monarch | Tablet | Slow release
Monafed DM | Monarch | Tablet | Slow release
Motrin | Pharmacia & Upjohn | Tablet | Taste4
MS Contrin | Purdue Frederick | Tablet | Slow release1
MSC Triaminic | Sandoz | Tablet | Enteric-coated
Muco-Fen-LA | Wakefield | Tablet | Slow release5
Naldecon | Bristol | Tablet | Slow release1
Naprelan | Wyeth-Ayerst | Tablet | Slow release
Nasatab LA | ECR Pharmaceutical | Tablet | Slow release5
Niaspan | KOS | Tablet | Slow release
Nico-400 | Jones Medical | Capsule | Slow release
Nicobid | Rhone-Poulenc Rorer | Capsule | Slow release
Nitro Bid | Hoechst Marion Roussel | Capsule | Slow release2
Nitrocine Timecaps | Schwarz Pharma | Capsule | Slow release
Nitroglyn | Kenwood | Capsule | Slow release2
Nitrong | Rhone-Poulenc Rorer | Tablet | Sublingual route8
Nitrostat | Parke-Davis | Tablet | Sublingual route8
Nitro-Time | Time-Cap Labs | Capsule | Slow release
Noctec | Apothecon | Capsule | Liquid in capsule1
Nolamine | Carnrick | Tablet | Slow release
Nolex LA | Carnrick | Tablet | Slow release
Norflex | 3M Pharmaceuticals | Tablet | Slow release
Norpace CR | Searle | Capsule | Slow release
Novafed | Hoechst Marion Roussel | Capsule | Slow release
Novafed A | Hoechst Marion Roussel | Capsule | Slow release
Ondrox | Unimed | Tablet | Slow release
Optilets-500 Filmtab | Abbott | Tablet | Enteric-coated
Optilets-M-500 Filmtab | Abbott | Tablet | Enteric-coated
Oragrafin | Bracco DXS | Capsule | Liquid in capsule
Oramorph SR | Roxane | Tablet | Slow release1
Ornade Spansule | SmithKline Beecham | Capsule | Slow release
Oxycontin | Purdue Pharma | Tablet | Slow release
Pabalate | Robins | Tablet | Enteric-coated
Pabalate SF | Robins | Tablet | Enteric-coated
Pancrease | Ortho McNeil | Capsule | Enteric-coated2
Pancrease MT | Ortho McNeil | Capsule | Enteric-coated2
Panmycin | Pharmica-Upjohn | Capsule | Taste
Papaverine Sustained Action | (Various Mfr.) | Capsule | Slow release
Pathilon Sequeles | Lederle | Capsule | Slow release2
Pavabid Plateau | Hoechst Marion Roussel | Capsule | Slow release2
PBZ-SR | Novartis Pharm | Tablet | Slow release1
Pentasa | Hoechst Marion Roussel | Tablet | Slow release
Perdiem | Rhone-Poulenc Rorer | Granules | Wax coated
Peritrate SA | Parke-Davis | Tablet | Slow release5
Permitil Chronotab | Schering | Tablet | Slow release1
Phazyme | Block | Tablet | Slow release
Phazyme 95 | Block | Tablet | Slow release
Phenergan | Wyeth-Ayerst | Tablet | Taste1,4
Phyllocontin | Purdue Frederick | Tablet | Slow release
Plendil | Astra Merck | Tablet | Slow release
Pneumomist | ECR Pharmaceutical | Tablet | Slow release5
Polaramine Repetabs | Schering-Plough | Tablet | Slow release1
Posicor | Roche | Tablet | Mucous membrane irritant
Prelu-2 | Boehringer Ingelheim | Capsule | Slow release
Prevacid | TAP Pharmaceutical | Capsule | Slow release
Prilosec | Astra Merck | Capsule | Slow release
Pro-Banthine | Roberts | Tablet | Taste
Procainamide HCl SR | (Various Mfr.) | Tablet | Slow release
Procanbid | Parke-Davis | Tablet | Slow release
Procan SR | Parke-Davis | Tablet | Slow release
Procardia | Pfizer | Capsule | Delays absorption7,12
Procardia XL | Pfizer | Tablet | Slow release, AUC is unaffected
Profen II | Wakefield | Tablet | Slow release5
Profen-LA | Wakefield | Tablet | Slow release5
Pronestyl SR | Apothecon | Tablet | Slow release
Propecia | Merck | Tablet | Pregnant women should exercise caution13
Proscar | Merck | Tablet | Pregnant women should exercise caution
Proventil Repetabs | Schering-Plough | Tablet | Slow release1
Prozac | Dista | Capsule | Slow release2
Quadra Hist | Schein | Tablet | Slow release
Quibron-T/SR | Bristol-Myers Squibb | Tablet | Slow release1
Quinaglute Dura Tabs | Berlex | Tablet | Slow release
Quinalan Lanatabs | Lannett | Tablet | Slow release
Quinalan SR | Lannett | Tablet | Slow release
Quinidex Extentabs | Robins | Tablet | Slow release
Quin-Release | Major | Tablet | Slow release
Respa-1st | Respa | Tablet | Slow release5
Respa-DM | Respa | Tablet | Slow release5
Respa-GF | Respa | Tablet | Slow release5
Respahist | Respa | Capsule | Slow release2
Respaire SR | Laser | Capsule | Slow release
Respbid | Boehringer Ingelheim | Tablet | Slow release
Ritalin-SR | Novartis | Capsule | Slow release
Robimycin Robitab | Robins | Tablet | Enteric-coated
Rondec TR | Dura | Tablet | Slow release1
Roxanol SR | Roxane | Tablet | Slow release1
Ru-Tuss DE | Knoll Pharm. | Tablet | Slow release
Sinemet CR | DuPont Pharm | Tablet | Slow release5
Singlet | SmithKline Beecham | Tablet | Slow release
Slo-Bid Gyrocaps | Rhone-Poulenc Rorer | Capsule | Slow release2
Slo-Niacin | Upsher-Smith | Tablet | Slow release5
Slo-Phyllin GG | Rhone-Poulenc Rorer | Tablet | Slow release1
Slo-Phyllin Gyrocaps | Rhone-Poulenc Rorer | Capsule | Slow release1,2
Slow FE | Novartis Consumer Health | Tablet | Slow release1
Slow FE with Folic Acid | Novartis Consumer Health | Tablet | Slow release
Slow-K | Summit | Tablet | Slow release1
Slow-Mag | Searle | Tablet | Slow release
Sorbitrate SA | Zeneca | Tablet | Slow release
Sorbitrate Sublingual | Zeneca | Tablet | Sublingual route
Sparine | Wyeth-Ayerst | Tablet | Taste4
S-P-T | Fleming | Capsule | Liquid gelatin thyroid suspension
Sudafed 12 hour | Warner Lambert Consumer Health Products | Capsule | Slow release1
Sudal 60/500 | Atley | Tablet | Slow release
Sudal 120/600 | Atley | Tablet | Slow release
Sudex | Atley | Tablet | Slow release5
Sular | Zeneca | Tablet | Slow release
Sustaire | Pfizer | Tablet | Slow release1
Syn-RX | Adams Lab | Tablet | Slow release
Syn-RX DM | Adams Lab | Tablet | Slow release
Tavist-D | Novartis Consumer Health | Tablet | Multiple compressed tablet
Teczam | Hoechst Marion Roussel | Tablet | Slow release
Tedral SA | Parke-Davis | Tablet | Slow release
Tegretol-XR | Novartis | Tablet | Slow release
Teldrin | SmithKline Beecham | Capsule | Slow release2
Tepanil Ten-Tab | 3M Pharmaceuticals | Tablet | Slow release
Tessalon Perles | Forest | Capsule | Slow release
Theo-24 | UCB Pharma | Tablet | Slow release1
Theobid Duracaps | UCB Pharma | Capsule | Slow release1,2
Theobid Jr. | UCB Pharma | Capsule | Slow release1,2
Theochron | Forest | Tablet | Slow release
Theoclear LA | Schwarz Pharma | Capsule | Slow release1
Theo-Dur | Key | Tablet | Slow release1
Theo-Dur Sprinkle | Key | Capsule | Slow release1,2
Theolair SR | 3M Pharmaceuticals | Tablet | Slow release1
Theo-Sav | Savage | Tablet | Slow release5
Theo-Time SR | Major | Tablet | Slow release
Theovent | Schering-Plough | Capsule | Slow release1
Theo-X | Carnrick | Tablet | Slow release
Therapy Bayer | Glenbrook | Caplet | Enteric-coated
Thorazine Spansule | SmithKline Beecham | Capsule | Slow release
Toprol XL | Astra | Tablet | Slow release5
Touro A & H | Dartmouth | Capsule | Slow release
Touro DM | Dartmouth | Tablet | Slow release
Touro EX | Dartmouth | Tablet | Slow release
Touro LA | Dartmouth | Tablet | Slow release
T-Phyl | Purdue Frederick | Tablet | Slow release
Trental | Hoechst Marion Roussel | Tablet | Slow release
Triaminic | Sandoz | Tablet | Enteric-coated1
Triaminic-12 | Sandoz | Tablet | Slow release1
Triaminic TR | Sandoz | Tablet | Multiple compressed tablet1
Trilafon Repetabs | Schering-Plough | Tablet | Slow release1
Tri-Phen-Chlor Time Release | Rugby | Tablet | Slow release
Tri-Phen-Mine SR | Goldline | Tablet | Slow release
Triptone Caplets | Del Pharm | Tablet | Slow release
Tuss-LA | Hyrex | Tablet | Slow release
Tuss Ornade Spansule | SmithKline Beecham | Capsule | Slow release
Tylenol Extended Relief | McNeil Consumer Products | Capsule | Slow release
ULR-LA | Geneva Pharmaceutical | Tablet | Slow release
Uni-Dur | Key | Tablet | Slow release
Uniphyl | Purdue Frederick | Tablet | Slow release
Valrelease | Roche | Capsule | Slow release
Verelan | Lederle | Capsule | Slow release2
Volmax | Muro | Tablet | Slow release
Wellbutrin | GlaxoWellcome | Tablet | Anesthetize mucous membrane
Wyamycin S | Wyeth Ayerst | Tablet | Slow release
Wygesic | Wyeth Ayerst | Tablet | Taste
ZORprin | Knoll Pharm. | Tablet | Slow release
Zyban | GlaxoWellcome | Tablet | Slow release
Zymase | Organon | Capsule | Enteric-coated
1 Liquid dosage forms of the product are available; however, dose, frequency of administration, and manufacturers may differ from that of the solid dosage form.
2 Capsule may be opened and the contents taken without crushing or chewing; soft food such as applesauce or pudding may facilitate administration; contents may generally be administered via nasogastric tube using an appropriate fluid provided entire contents are washed down the tube.
3 Effervescent tablets must be dissolved in the amount of diluent recommended by the manufacturer.
4 The taste of this product in a liquid form would likely be unacceptable to the patient; administration via nasogastric tube should be acceptable.
5 Tablets are scored and may be broken in half without affecting release characteristics.
6 Antacids or milk can prematurely dissolve the coating of the tablet.
7 Capsule may be opened and the liquid contents removed for administration.
8 Tablets are made to disintegrate under the tongue.
9 Capsule contents intended to be placed in a teaspoonful of water or soft food.
10 Contents may be dissolved in water for administration.
11 Crushing may result in precipitation of larger particles.
12 If the liquid capsule is crushed or the contents expressed, the active ingredient will be, in part, absorbed sublingually.
13 Crushed or broken tablet should not be handled by women who are pregnant or who may become pregnant.

Revised by John F. Mitchell, PharmD, FASHP, from an article that orginally appeared in Hospital Pharmacy, 31;27–37, 1996.


Respiratory Combination Products

Respiratory Combination Products
Upper Respiratory Combinations
Antibiotic Combinations
Gastrointestinal Anticholinergic Combinations
Narcotic Analgesic Combinations
Nonnarcotic Analgesic Combinations
Diuretic Combinations
Migraine Combinations

Respiratory Combination Products

These combination products are presented in groups based on the components of their formulations.

Antiasthmatic Combinations

Antiasthmatic combinations contain xanthine derivatives and sympathomimetics for bronchodilation. Many products also contain expectorants to facilitate mobilization of mucus.

Upper Respiratory Combinations

Upper respiratory combinationsare used primarily for relief of symptoms associated with colds, upper respiratory infections, and allergic conditions (eg, acute rhinitis, sinusitis).

Ingredients

Antihistamines: Antihistamines are used for symptomatic relief from allergic rhinitis (hay fever) including runny nose, sneezing, itching of the nose or throat, and itchy and watery eyes. The anticholinergic effects of antihistamines may cause a thickening of bronchial secretions; therefore, these agents may be counterproductive in respiratory conditions characterized by congestion. Antihistamines may cause drowsiness.

Xanthines: Xanthines, primarily theophylline, relieve bronchial spasm by direct action on the bronchial smooth muscle in bronchospastic conditions such as asthma and chronic bronchitis. Some xanthine-containing combination products are available over-the-counter, but asthmatic patients should use them only under physician supervision.

Sympathomimetics: Sympathomimetics are used for their vasoconstrictor/decongestant or bronchodilator effects.

Decongestants: Decongestants are used for temporary relief of nasal congestion due to colds or allergy. Given orally, they are less effective than topical nasal decongestants and have a potential for systemic side effects. Frequent or prolonged topical use may lead to local irritation and rebound congestion.

Bronchodilators: Ephedrine is common in these combinations; however, it stimulates cardiac (b1) receptors. Bronchodilation is weaker than with the catecholamines: a-adrenergic effects may decrease congestion of mucous membranes. Other b-active agents are effective bronchodilators, but pseudoephedrine is not.

Analgesics: Analgesics (eg, acetaminophen, aspirin, ibuprofen, sodium salicylate) are frequently included for symptoms of headache, fever, muscle aches, and pain.

Anticholinergics: Anticholinergics are included for their drying effects on mucous secretions. This action may be beneficial in acute rhinorrhea; however, drying of respiratory secretions may lead to obstruction. Traditionally, anticholinergics have been avoided in patients with asthma or chronic obstructive pulmonary disease (COPD); however, some patients respond well to these agents. Caution is still advised in this group.

An anticholinergic for oral inhalation is available as a bronchodilator for maintenance of bronchospasm associated with COPD, including chronic bronchitis and emphysema.

Papaverine HCl: Papaverine HCl relaxes the smooth muscle of the bronchial tree.

Barbiturates: Barbiturates are included for their sedative effects as “correctives” in combination with xanthines or sympathomimetics, which may cause CNS stimulation. The sedative efficacy of low doses (eg, 8 mg phenobarbital) is questionable.

Caffeine: Caffeine is included in some combinations for CNS stimulation to counteract antihistamine depression and to enhance concomitant analgesics.

Antiasthmatic Combinations
Trade Name | Strength/Ingredient | Average Dose
Quibron-300 Capsules | 300 mg theophylline, 180 mg guaifenesin | 16/mg/kg/day or 400 mg/day in divided doses, q 6 to 8 h
Bronchial Capsules, Quibron Capsules | 150 mg theophylline, 90 mg guaifenesin | 16/mg/kg/day or 400 mg/day in divided doses, q 6 to 8 h
Glyceryl-T Capsules | 150 mg theophylline, 90 mg guaifenesin | 1 or 2 bid or tid
Slo-Phyllin GG Capsules1,2 | 150 mg theophylline, 90 mg guaifenesin | 3 mg/kg/day q 6 to 8 h
Mudrane GG-2-Tablets | 111 mg theophylline, (130 mg aminophylline anhydrous), 100 mg guaifenesin | 1 tid or qid
Dilor-G Tablets | 200 mg dyphylline, 200 mg guaifenesin | 1 tid or qid
Dyflex-G Tablets | 200 mg dyphylline, 200 mg guaifenesin | 1 or 2 qid
Dyline G.G. Tablets | 200 mg dyphylline, 200 mg guaifenesin | 1 tid or qid
Lufyllin-GG Tablets | 200 mg dyphylline, 200 mg guaifenesin | 1 qid
Glyceryl-T Liquid, Theolate Liquid | 150 mg theophylline, 90 mg guaifenesin per 15 ml | 15 ml q 6 to 8 h
Slo-Phyllin GG Syrup1,3,4 | 150 mg theophylline, 90 mg guaifenesin per 15 ml | 3 mg/kg/day q 6 to 8 h
Synophylate-GG Syrup1,3,4 | 150 mg theophylline, (300 mg theophylline sodium glycinate), 100 mg guaifenesin, 10% alcohol per 15 ml | 3 mg/kg q 8 h
Elixophyllin GG Liquid1 | 100 mg theophylline, 100 mg guaifenesin per 15 ml | 3 mg/kg q 8 h
Theophylline Kl Elixer | 80 mg theophylline, 130 mg potassium iodide per 15 ml, | 3 mg/kg q 8 h
Trade Name | Strength/Ingredient | Average Dose
Elixophyllin-Kl Elixir3,4 | 80 mg theophylline, 130 mg potassium iodide, per 15 ml, 10% alcohol, sodium bisulfite, anise oil | 3 mg/kg q 8 h
Iophylline Elixir | 120 mg theophylline, 30 mg iodinated glycerol per 15 ml | 15 to 30 ml tid
Dilor-G Liquid,1,3,4 Dyline-GG Liquid1,3,4 | 300 mg dyphylline, 300 mg guaifenesin per 15 ml | 5 or 10 ml tid or qid
Lufyllin-GG Elixir3,4 | 100 mg dyphylline, 100 mg guaifenesin per 15 ml, 17% alcohol | 30 ml qid
Brondelate Elixir | 192 mg theophylline (300 mg oxtriphylline), 150 mg guaifenesin per 15 ml, alcohol | 10 ml qid
Hydrophed Tablets, Marax Tablets | 130 mg theophylline, 25 mg ephedrine sulfate, 10 mg hydroxyzine HCl | 1 bid to qid
Mudrane GG Tablets | 111 mg theophylline (130 mg aminophylline anhydrous), 16 mg ephedrine HCl, 100 mg guaifenesin, 8 mg phenobarbital | 1 tid or qid
Mudrane Tablets | 111 mg theophylline (130 mg aminophylline anhydrous), 16 mg ephedrine HCl, 195 guaifenesin, 8 mg phenobarbital | 1 tid or qid
Quadrinal Tablets | 65 mg theophylline (130 mg theophylline calcium salicylate), 24 mg ephedrine HCl, 320 mg potassium iodide, 24 mg phenobarbital | 1 tid or qid
Lufylline-EPG Tablets5 | 100 mg dyphylline, 16 mg ephedrine HCl, 200 mg guaifenesin, 16 mg phenobarbital | 1 to 2 q 6 h
Lufylline-EPG Elixir3,4 | 150 mg dyphylline, 24 mg ephedrine HCl, 300 mg guaifenesin, 24 mg phenobarbital per 15 ml, 5.5% alcohol, methylparaben | 10 to 20 ml q 6 h
Theomax DF Syrup | 97.5 mg theophylline, 18.75 ephedrine, 7.5 mg hydroxyzine HCl per 15 ml, alcohol | Children (> 5 yrs): 5 ml tid or qid; (2 to 5 yrs) 2.5 to 5 ml tid or qid
1 Contains sorbitol.
2 Contains parabens.
3 Contains sucrose.
4 Contains saccharin.
5 Contains lactose.

Upper Respiratory Combinations
Upper Respiratory Combinations
Trade Name | Strength/Ingredient | Average Dose
Cophene No. 2 Capsules, Rescon Capsules | 120 mg pseudoephedrine HCl, 12 mg chlorpheniramine maleate | 1 q 12 h
Anamine T.D. Capsules | 120 mg pseudoephedrine HCl, 8 mg chlorpheniramine maleate | 1 q 8 to 12 h
Brexin L.A. Capsules, Chlorafed Timecelles, Chlordrine S.R. Capsules, Chlorphedrine SR Capsules, Codimal-L.A. Capsules, Colfed-A Capsules, Deconamine SR Capsules, Deconomed SR Capsules, Duralex Capsules, Fedahist Timecaps Capsules, Klerist-D Capsules, Kronofed-A Capsules, N D Clear Capsules, Novafed A Capsules, Pseudo-Chlor Capsules, Rescon-ED Capsules, Rinade B.I.D. Capsules, Time-Hist Capsules | 120 mg pseudoephedrine HCl, 8 mg chlorpheniramine maleate | 1 q 12 h
Fedahist Gyrocaps | 65 mg pseudoephedrine HCl, 10 mg chlorpheniramine maleate | 1 q 12 h
Chlorafed H.S. Timecelles, Codimal-L.A. Half Capsules | 60 mg pseudoephedrine HCl, 4 mg chlorpheniramine maleate | 1 or 2 q 12 h
Ed A-Hist Tablets, Prehist Capsules | 20 mg phenylephrine HCl, 8 mg chlorpheniramine maleate | 1 q 12 h
Allent Capsules, Bromfed Capsules, Endafed Capsules, Iofed Capsules, ULTRAbrom Capsules | 120 mg pseudoephedrine HCl, 12 mg brompheniramine maleate | 1 q 12 h
Carbodec Syrup,1 Cardec-s Syrup | 60 mg pseudoephedrine HCl, 4 mg carbinoxamine maleate per ml | 5 ml qid
Biohist-LA Tablets, Carbiset-TR Tabs, Carbodec TR Tabs, Rondec-TR Tablets | 120 mg pseudoephedrine HCl, 8 mg carbinoxamine maleate | 1 q 12 h
Trinalin Repetabs | 120 mg pseudoephedrine HCl, 1 mg azatadine maleate | 1 bid
Bromfenex PD,4 Iofed PD, Lodrane LD Capsules, Respahist Capsules, Touro A & H Capsules | 60 mg pseudoephedrine HCl, 6 mg brompheniramine maleate | 1 or 2 q 12 h
Trade Name | Strength/Ingredient | Average Dose
Bromfed Tablets | 60 mg pseudoephedrine HCl, 4 mg brompheniramine maleate | 1 q 4 h
Deconamine Tablets, Klerist-D Tablets | 60 mg pseudoephedrine HCl, 4 mg chlorpheniramine maleate | 1 tid or qid
Semprex-D Capsules | 60 mg pseudoephedrine HCl, 8 mg acrivastine | 1 q 4 to 6 h up to 4/day
Hitussin D,* H-Tuss-D8 | 60 mg pseudoephedrine HCl, 5 mg hydrocodone bitartrate per 5 ml | 5 ml qid
Bromfenex,4 Iofed | 120 mg pseudoephedrine HCl, 12 mg brompheniramine maleate | 1 q 12 h
Disobrom Tablets, Dexaphen-S.A. Tablets, Drixomed | 120 mg pseudoephedrine sulfate, 6 mg dexbrompheniramine maleate | 1 q 12 h
Claritin-D Tablets | 120 mg pseudoephedrine sulfate, 5 mg loratadine | 1 q 12 h
Claritin-D 24-Hour | 10 mg loratadine, 240 mg pseudoephedrine sulfate | daily
Drize Capsules, Ornade Spansules, Resaid Capsules, Rhinolar-EX 12 Capsules | 75 mg phenylpropanolamine HCl, 12 mg chlorpheniramine maleate | 1 q 12 h
Dura-Vent/A Capsules | 75 mg phenylpropanolamine HCl, 10 mg chlorpheniramine malete | 1 q 12 h
Rhinolar-EX Capsules | 75 mg phenylpropanolamine HCl, 8 mg chlorpheniramine maleate | 1 q 12 h
Comhist LA Capsules | 20 mg phenylephrine HCl, 4 mg chlorpheniramine maleate, 50 mg phenyltoloxamine citrate | 1 q 8 to 12 h
Nolamine Tablets | 50 mg phenylpropanolamine HCl, 4 mg chlorpheniramine maleate, 24 mg phenindamine tartrate | 1 q 8 to 12 h
Poly-Histine-D Capsules | 50 mg phenylpropanolamine HCl, 16 mg phenyltoloxamine citrate, 16 mg pyrilamine maleate, 16 mg pheniramine maleate | 1 q 8 to 12 h
Trade Name | Strength/Ingredient | Average Dose
Naldecon Tablets, Nalgest Tablets, Uni-Decon Tablets | 40 mg phenylpropanolamine HCl, 10 mg phenylephrine HCl, 5 mg chlorpheniramine maleate, 15 mg phenyltoloxamine citrate | 1 tid
Dura-Tap/PD Capsules, Kronofed-A Jr. Capsules, Rescon JR Capsules | 60 mg pseudoephedrine HCl, 4 mg chlorpheniramine maleate | Children (6 to 12 years): 1 q 12 h
Atrohist Pediatric Capsules | 60 mg pseudoephedrine HCl, 4 mg chlorpheniramine maleate | Children (6 to 12 years): 1 to 2 q 12 h
Bromfed-PD Capsules, Dallergy-JR Capsules, ULTRAbrom PD Capsules | 60 mg pseudoephedrine HCl, 6 mg brompheniramine maleate | Children (6 to 12 years): 1 q 12 h
Histine, Iohist DM, Liqui-Histine DM, Poly-Histine DM | 10 mg dextromethorphan HBr, 12.5 phenylpropanolamine HCl, 2 mg brompheniramine maleate per 5 ml | 10 ml q 4 h
Poly-Histine D Ped Caps | 25 mg phenylpropanolamine HCl, 8 mg phenyltoloxamine citrate, 8 mg pyrilamine maleate, 8 mg pheniramine maleate | Children (6 to 12 years): 1 q 8 to 12 h
Carbiset Tablets, Carbodec Tablets, Rondec Tablets | 60 mg pseudoephedrine HCl, 4 mg carbinoxamine maleate | 1 qid
Biohist-LA,5 Carbiset-TR, Carbodec TR, Rondec-TR5,7 | 8 mg carbinoxamine maleate, 120 mg pseudoephedrine HCl | 1 q 12 h
Cardec DM, Sildec-DM | 4 mg carbinoxamine maleate, 60 mg pseudoephedrine HCl, 15 mg dextromethorphan HBr per 5 ml | 2.5 to 5 ml qid
Comhist Tablets | 10 mg phenylephrine HCl, 2 mg chlorpheniramine maleate, 25 mg phenyltoloxamine citrate | 1 or 2 tid q 8 h
Rhinatate Tablets, R-Tannate Tablets, R-Tannamine Tablets, Rynatan Tablets, Tanoral Tablets, Triotann Tablets, Tri-Tannate Tablets | 25 mg phenylephrine tannate, 8 mg chlorpheniramine tannate, 25 mg pyrilamine tannate | 1 or 2 q 12 h
Hista-Vadrin Tablets | 40 mg phenylpropanolamine HCl, 5 mg phenylephrine HCl, 6 mg chlorpheniramine maleate | 1 q 6 h
Trade Name | Strength/Ingredient | Average Dose
ED-TLC Liquid,8 Endagen-HD,8 Para-Hist HD,8 Vanex HD8 | 5 mg phenylephrine HCl, 2 mg chlorpheniramine maleate, 1.67 mg hydrocodone bitartrate per 5 ml | 10 ml tid or qid
Endal-HD Plus8, Hitussin HC8 | 5 mg phenylephrine HCl, 2 mg chlorpheniramine maleate, 2.5 mg hydrocodone bitartrate per 5 ml | 10 ml q 4 h up to 40 ml/day
Hydrocodone PAPediatric Syrup8 | 12.5 phenylpropanolamine HCl, 2.5 mg hydrocodone bitartrate per 5 ml | 6 to 12 yrs to 5 ml q 4 h
Tanafed Suspension | 75 mg pseudoephedrine tannate, 4.5 mg chorpheniramine maleate | 10 to 20 ml q 12 h
Brofed Elixir | 30 mg pseudoephedrine HCl, 4 mg brompheniramine maleate per 5 ml | 10 ml tid or qid
Ed-A-Hist Liquid | 10 mg phenylephrine HCl, 4 mg chlorpheniramine maleate per 5 ml, 5% alcohol | 5 ml tid or qid
AH-Chew, D.A. II, D.A.Chew, Extendryl Chewable Tablets, Extendryl Syrup | 10 mg phenylephrine HCl, 4 mg chlorpheniramine maleate, 1.25 methscopolamine nitrate | 1 q 4 to 6 h
Histor-D Syrup | 5 mg phenylephrine HCl, 2 mg chlorpheniramine maleate per 5 ml, 2% alcohol | 5 to 10 ml q 4 to 6 h
Prometh VC Plain Liquid | 5 mg phenylephrine HCl, 6.25 mg promethazine per 5 ml, alcohol | 5 ml q 4 to 6 h
Phenergan VC Syrup2 | 5 mg phenylephrine HCl, 6.25 mg promethazine per 5 ml, 7% alcohol | 5 ml q 4 to 6 h
Carbodec Syrup, Cardec-S Syrup, Rondec Syrup | 60 mg pseudoephedrine HCl, 4 mg carbinoxamine per 5 ml | 5 ml qid
Histalet Syrup | 45 mg pseudoephedrine HCl, 3 mg chlorpheniramine maleate per 5 ml | 10 ml qid
Anamine Syrup, Anaplex Liquid | 30 mg pseudoephedrine HCl, 2 mg chlorpheniramine maleate per 5 ml | 10 ml q 4 to 6 h
Deconamine Syrup | 30 mg d-pseudoephedrine HCl, 2 mg chlorpheniramine maleate per 5 ml | 5 to 10 ml tid or qid
Trade Name | Strength/Ingredient | Average Dose
Poly-Histine-D Elixir | 12.5 mg phenylpropanolamine HCl, 4 mg pyrilamine maleate, 4 mg phenyltoloxamine citrate, 4 mg pheniramine maleate per 5 ml, 4% alcohol | 10 ml q 4 h
Naldecon Syrup | 20 mg phenylpropanolamine HCl, 5 mg phenylephrine HCl, 2.5 mg chlorpheniramine maleate, 7.5 mg phenyltoloxamine citrate | 5 ml q 3 to 4 h up to 20 ml/day
Rondec Oral Drops | 25 mg pseudoephedrine HCl, 2 mg carbinoxamine maleate per ml | Infants: 0.25 to 1 ml qid
Atrohist Pediatric Suspension, R-Tannamine Pediatric Suspension, R-Tannate Pediatric Suspension,2,3,4 Rynatan Pediatric Suspension,2,3,4 Rynatan-S Pediatric Suspension,2,3,4 Tri-Tannate Pediatric Suspension2,3,4 | 5 mg phenylephrine tannate, 2 mg chlorpheniramine tannate, 12.5 mg pyrilamine tannate per 5 ml | Children (> 6 yrs): 5 to 10 ml q 12 h; (2 to 6 yrs): 2.5 to 5 ml q 12 h
Naldecon Pediatric Syrup,1 Tri-Phen-Mine Pediatric Syrup | 1 5 mg phenylpropanolamine HCl, 1.25 mg phenylephrine HCl, 0.5 mg chlorpheniramine maleate, 2 mg phenyltoloxamine citrate per 5 ml | Children (6 to 12 mos): 2.5 ml q 3 to 4 h up to 10 ml/day; (1 to 6 yrs): 5 ml q 3 to 4 h up to 20 ml/day; (6 to 12 yrs): 10 ml q 3 to 4 h up to 40 ml/day
Naldecon Pediatric Drops,1 Tri-Phen-Mine Pediatric Drops, | 5 mg phenylpropanolamine HCl, 1.25 mg phenylephrine HCl, 0.5 mg chlorpheniramine maleate, 2 mg phenyltoloxamine citrate per ml | Children (3 to 6 mos): 0.25 ml q 3 to 4 h; (6 to 12 mos): 0.5 ml q 3 to 4 h: (1 to 6 yrs): 1 ml q 3 to 4 h up to 4 doses/day
Dallergy Capsules, DuraVent/DA Tablets, Extendryl S.R. Capsules, OMNhist L.A. Tablets, Prehist D Capsules and Tablets | 20 mg phenylephrine HCl, 8 mg chlorpheniramine, 2.5 mg methscopolamine nitrate | 1 q 12 h
Trade Name | Strength/Ingredient | Average Dose
Atrohist Plus Tablets, Stahist Tablets, | 50 mg phenylpropanolamine HCl, 25 mg phenylephrine HCl, 8 mg chlorpheniramine maleate, 0.19 mg hyoscyamine sulfate, 0.04 mg atropine sulfate, 0.01 mg scopolamine HBr | 1 q 12 h
Mescolor Tablets | 120 mg pseudoephedrine HCl, 8 mg chlorpheniramine maleate, 2.5 mg methscopolamine nitrate | 1 q 12 h
Deconsal II, Defen-LA, Guaifenex PSE 60, Guiafenex Rx (AM), Guaifenex Rx DM, Iosal II, MED-Rx, MED-Rx DM, Respa-1st, Syn-Rx | 600 mg guaifenesin, 60 mg pseudoephedrine HCl | 1 or 2 q 12 h
Duratuss, Entex PSE,7 Fenesin DM, Guaifenex PSE 120, Guaimax-D, Gui-Vent/PSE, Iobid DM, Monafed DM, Muco-Fen-DM, Respa-DM, Ru-Tuss DE, Sudal 120/600, Zephrex LA | 600 mg guaifenesin, 120 mg pseudoephedrine HCl | 1 q 12 h
Coldloc-LA, Guaifenex PPA 755, Profen LA, SINUvent | 600 mg guaifenesin, 75 mg phenylpropanolamine HCl | 1 q 12 h
Nasatab LA, Touro LA | 500 mg guaifenesin, 120 mg pseudoephedrine | 1 bid
Phenylfenesin LA | 400 mg guaifenesin, 75 mg phenylpropanolamine HCl | 1 q 12 h
Guaivent PD4 | 300 mg guaifenesin, 60 mg pseudoephedrine HCl | 1 or 2 q 12 h
Deconamine CX Tablets | 300 mg guaifenesin, 30 mg pseudoephedrine, 5 mg hydrocodone bitartrate | 1 to 1.5 ml up to qid
Guaivent4 | 250 mg guaifenesin, 90 mg pseudoephedrine HCl | 1 q 12 h
Norel | 200 mg guaifenesin, 45 mg phenylpropanolamine HCl, 5 mg phenylephrine HCl | 1 qid (q 6 h)
Coldloc1, Guaifenex1, Sil-Tex1,2,4,6 | 100 mg guaifenesin, 20 mg phenylpropanolamine HCl, 5 mg phenylephrine HCl per 5 ml | 10 ml q 6 h
Trade Name | Strength/Ingredient | Average Dose
Guaifenesin and Codeine Phosphate Syrup,6,8 Cheracol Cough Syrup,4,6,8 Guiatuss AC Syrup,6,8 Guiatussin w/Codeine Expectorant Liquid,6,8 Mytussin AC Cough Syrup,6,8 | 100 mg guaifenesin, 10 mg codeine phosphate per 5 ml | 10 ml q 4 h
Guiatussin DAC Syrup,2,4,6,8 Isoclor Expectorant Liquid,6,8 Mytussin DAC Liquid,2,4,6,8 Novagest Expectorant w/Codeine Liquid,6,8 Novahistine Expectorant Liquid,2,4,6,7,8 Phenhist Expectorant Liquid,6,8 | 100 mg guaifenesin, 30 mg pseudoephedrine HCl, 10 mg codeine phosphate per 5 ml. 6% alcohol | 10 ml q 4 h up to 40 ml/day
Atuss-EX1,2,8 HycoClear Tuss8 Hydrocodone GF Syrup8 | 100 mg guaifenesin, 5 mg hydrocodone bitartrate | 5 ml q 4 h pc and hs
Dallergy Tablets | 10 mg phenylephrine HCl, 4 mg chlorpheniramine maleate, 1.25 mg methscopolamine nitrate | 1 q 4 to 6 h
AH-chew Tablets, D.A. Chewable Tablets, Extendryl Chewable Tablets | 10 mg phenylephrine HCl, 2 mg chlorpheniramine maleate, 1.25 mg methscopolamine nitrate | 1 or 2 q 4 h
Extendryl Syrup | 10 mg phenylephrine HCl, 2 mg chlorpheniramine maleate, 1.25 mg methscopolamine nitrate | 5 or 10 ml q 3 or 4 h qid
Dallergy Syrup | 10 mg phenylephrine HCl, 2 mg chlorpheniramine maleate, 0.625 mg methscopolamine nitrate | 10 ml q 4 to 6 h up to 4 doses/day
Extendryl JR Capsules | 10 mg phenylephrine HCl, 4 mg chlorpheniramine maleate, 1.25 mg methscopolamine maleate | Children (6 to 12 yrs): 1 q 12 h
1 Contains sorbitol.
2 Contains saccharin.
3 Contains methylparaben.
4 Contains sucrose.
5 Contains lactose.
6 Contains alcohol.
7 Contains sugar.
8 Controlled substance.

Antibiotic Combinations

These antibiotic combinations are used for the treatment of superficial ocular infections involving the conjunctiva or cornea (eg, conjunctivitis, keratitis, keratoconjunctivitis, corneal ulcers, blepharitis, blepharoconjunctivitis, acute meibomianitis, dacryocystitis) due to strains of micro-organisms susceptible to antibiotics.

Combination Antibiotic Products
Trade Name | Strength/Ingredient | Average Dose
AK-Spore Ointment, Neosporin Ophthalmic Ointment, Ocutricin Ointment | 10,000 units/g polymyxin B sulfate, 3.5 mg/g neomycin sulfate, 400 units/g bacitracin zinc | Varies for individual products, refer to manufacturer’s insert
AK-Spore Solution, Neosporin Ophthalmic Solution | 10,000 units/ml polymyxin B sulfate, 1.75 mg/ml neomycin sulfate, 0.025 mg/ml gramicidin | Varies for individual products, refer to manufacturer’s insert
AK-Poly-Bac Ointment, Polysporin Ophthalmic Ointment | 10,000 units/g polymyxin B sulfate, 500 units/g bacitracin zinc | Varies for individual products, refer to manufacturer’s insert
Terak Ointment, Terramycin w/Polymyxin B Ointment | 10,000 units/g polymyxin B sulfate, 5 mg/g oxytetracycline HCl | Varies for individual products, refer to manufacturer’s insert
Polytrim Ophthalmic Solution | 10,000 units/ml polymyxin B sulfate, 1 mg/ml trimethoprim | Varies for individual products, refer to manufacturer’s insert

Gastrointestinal Anticholinergic Combinations

GI anticholinergic agents are used primarily to decrease motility (smooth muscle tone) in the GI, biliary, and urinary tracts and for their antisecretory effects.

Combination anticholinergic preparations may include the following components

Barbiturates, prochlorperazine, hydroxyzine, meprobamate, chlordiazepoxide: These components are used as sedatives and antianxiety agents.

Ergotamine tartrate: Ergotamine tartrate provides inhibition of the sympathetic nervous system.

Antihistamines: Antihistamines are used for antihistaminic effects, sedative, or anticholinergic side effects.

Kaolin: Kaolin is used for its adsorbent properties.

Anticholinergic Combinations
Trade Name | Strength/Ingredient | Average Dose
Barbidonna No. 2 Tablets | 0.025 mg atropine sulfate, 0.0074 mg scopolamine HBr, 0.1286 mg hyoscyamine HBr or SO4, 32 mg phenobarbital | 3 tablets/day
Barbidonna Tablets | 0.025 mg atropine sulfate, 0.0074 mg scopolamine HBr, 0.1286 mg hyoscyamine HBr or SO4, 16 mg phenobarbital | 3 to 6 tablets/day
Donnatal Capsules and Tablets, Hyosophen Tablets, Spasmolin Tablets | 0.0194 mg atropine sulfate, 0.0065 mg scopolamine HBr, 0.1037 mg hyoscyamine HBr or SO4, 16.2 mg phenobarbital | 3 to 8 capsules or tablets/day
Butibel Tablets | 15 mg belladonna extract, 15 mg butabarbital sodium | 4 to 8 tablets/day
Chardonna-2 Tablets | 15 mg belladonna extract, 15 mg phenobarbital | 3 to 8 tablets/day
Belladenal Tablets | 0.25 mg l-alkaloids of belladonna, 50 mg phenobarbital | 2 to 4 tablets/day
Bellacane, Levsin w/Phenobarbital Tablets | 0.125 mg l-hyoscyamine sulfate, 15 mg phenobarbital | 3 to 8 tablets/day
Clindex Capsules, Librax Capsules | 2.5 mg clidinium, 5 mg chlordiazepoxide HCl | 3 to 8 capsules/day
Donnatal Extentabs | 0.0582 mg atropine sulfate, 0.0195 mg scopolamine HBr, 0.3111 mg hyoscyamine sulfate, 48.6 mg phenobarbital | 2 to 3 tablets/day
Bellacane SR Tablets, Bellergal-S Tablets, Bel-Phen-Ergot SR Tablets, Phenerbel-S Tablets | 0.2 mg l-alkaloids of belladonna, 40 mg phenobarbital, 0.6 mg ergotamine tartrate | 2 to 3 tablets/day
Bellacane Elixir, Donnatal Elixir1, Hyosophen Elixir, Susano Elixir2 | 0.0194 mg atropine sulfate, 0.0065 mg scopolamine HBr, 0.1037 mg hyoscyamine HBr or SO4, 16.2 mg phenobarbital per 5 ml, 23% alcohol | 15 to 40 ml/day
Butibel Elixir | 15 mg belladonna extract, 15 mg butabarbital sodium per 5 ml, 7% alcohol, saccharin | 20 to 40 ml/day
Antrocol Elixir | 0.195 mg atropine sulfate, 16 mg phenobarbital per 5 ml, 20% alcohol | Children: 0.5 ml per 15 lbs every 4 to 6 hours
Levsin-PB Drops | 0.125 mg hyoscyamine sulfate, 15 mg phenobarbital per ml, 5% alcohol | 1 to 2 ml/day Children: 0.5 to 1 ml/day
1 Contains saccharin.
2 Contains tartazine.
3 Contains lactose.

Narcotic Analgesic Combinations

Components of these combinations include

Narcotic analgesics: Codeine, hydrocodone bitartrate, dihydrocodeine bitartrate, opium, oxycodone HCl, oxycodone terephthalate, meperidine HCl, propoxyphene HCl, propoxyphene napsylate.

Nonnarcotic analgesics: Acetaminophen, salicylates, salicylamide. Caffeine, a traditional component of many analgesic formulations, may be beneficial to certain vascular headaches.

Magnesium-aluminum hydroxides and calcium carbonate: Magnesium-aluminum hydroxides and calcium carbonate are used as buffers.

Barbiturates, acetylcarbromal, carbromal, and bromisovalum: Barbiturates, acetylcarbromal, carbromal, and bromisovalum are used for their sedative effects.

Promethazine HCl: Promethazine HCl (a phenothiazine derivative with antihistamine properties) is used for its sedative effect.

Belladonna alkaloids: Belladonna alkaloids are used as an antispasmodic.

Narcotic Analgesic Combinations
Trade Name | Strength/Ingredient | Average Dose
Alor 5–500 Tablets, Azdone Tablets, Damason-P Tablets, Lortab ASA Tablets, Panasal 5/500 Tablets | 5 mg hydrocodone bitartrate, 500 mg aspirin | 1 or 2 q 4 to 6 h up to 8/day
Lortab Elixer | 2.5 hydrocodone bitartrate, 167 mg acetaminophen per 5ml. 7% alcohol, saccharin, sorbitol, sucrose, parabens | 15 ml q 4 to 6 h
Synalgos-DC Capsules | 16 mg dihydrocodeine bitartrate, 356.4 mg aspirin, 30 mg caffeine | 2 q 4 h
Percodan-Demi Tablets | 2.25 mg oxycodone HCl and 0.19 mg oxycodone terephthalate, 325 mg aspirin | 1 or 2 q 6 h
Percodan Tablets, Roxiprin Tablets | 4.5 mg oxycodone HCl and 0.38 mg oxycodone terephthalate, 325 mg aspirin | 1 q 6 h
Mepergan Injection | 25 mg meperidine HCl, 25 mg promethazine HCl | 1 to 2 ml q 3 to 4 h
Mepergan Fortis Capsules | 50 mg meperidine HCl, 25 mg meperidine HCl | 1 q 4 to 6 h
Wygesic Tablets | 65 mg propoxyphene HCl, 650 mg acetaminophen | 1 q 4 h
Darvon Compound-65 Pulvules | 65 mg propoxyphene, 389 mg aspirin, 32.4 mg caffeine | 1 q 4 h
B & O Supprettes No. 15A Suppositories | 30 mg powdered opium, 16.2 mg powdered belladonna extract, polyethylene glycol base | 1 or 2/day
B & O Supprettes No. 16A Suppositories | 60 mg powdered opium, 16.2 mg powdered belladonna extract, polyethylene glycol base | 1 or 2/day

Nonnarcotic Analgesic Combinations

Components of these combinations include

Nonnarcotic analgesics: Acetaminophen, salicylates, salsalate, salicylamide.

Barbiturates, meprobamate, and antihistamines: Barbiturates, meprobamate, and antihistamines are used for their sedative effects.

Antacids: Antacids are used to minimize gastric upset from salicylates.

Caffeine: Caffeine, a traditional component of many analgesic formulations, may be beneficial in treating certain vascular headaches.

Belladonna: Belladonna alkaloids are used as antispasmodics.

Pamabrom: Pamabrom is used as a diuretic.

Cinnamedrine: Cinnamedrine, a sympathomimetic amine claimed to have a relaxant effect in the uterus, is used in products for premenstrual syndrome. Its real value has not been established.

Aminobenzoate: Aminobenzoate retards the conjugation of salicylic acid and prolongs the action of salicylates.

Other components listed but not contributing to the analgesic properties of these products include: Calcium gluconate, ipecac, and camphor.

Nonnarcotic Analgesic Combinations
Trade Name | Strength/Ingredient | Average Dose
Equagesic Tablets,1 Micrainin Tablets | 325 mg aspirin, 200 mg meprobamate | 1 or 2 tablets every 2 to 6 hours
Magsal Tablets | 600 mg magnesium salicylate, 25 mg phenyltoloxamine citrate | 1 or 2 tablets every 2 to 6 hours
Phrenilin Tablets, Triaprin Capsules | 325 mg acetaminophen, 50 mg butalbital | 1 or 2 tablets or capsules every 2 to 6 hours
Bupap, Phrenilin Forte Capsules, Prominol, Repan, Sedapap-10 Tablets, Tencon | 650 mg acetaminophen, 50 mg butalbital | 1 or 2 tablets or capsules every 2 to 6 hours
1 Contains tartrazine.

Diuretic Combinations

Fixed-dose combination drugs are not indicated for initial therapy of edema or hypertension; they require therapy titrated to the individual patient. If the fixed combination represents the determined dosage, its use may be more convenient in patient management. The treatment of hypertension and edema is not static; re-evaluate as conditions in each patient warrant.

The combination of a thiazide and a potassium-sparing diuretic provides additive diuretic activity and antihypertensive effects through different mechanisms of action and also minimizes the potassium depletion characteristic of thiazides.

Use caution when changing a patient to another triamterene/hydrochlorothiazide combination product. Combination products are not equivalent.

Diuretic Combinations
Trade Name | Strength/Ingredient | Average Dose
Moduretic Tablets | 5 mg amiloride HCl, 50 mg hydrochlorothiazide | 1 to 2 tablets daily, with meals
Aldactazide Tablets | 25 mg spironolactone, 25 mg hydrochlorothiazide | 1 to 8 tablets daily
Aldactazide Tablets | 50 mg spironolactone, 50 mg hydrochlorothiazide | 1 to 4 tablets daily

Migraine Combinations

Components of these combinations include

Ergotamine tartrate: Ergotamine tartrate is used for its specific action against migraine.

Caffeine: Caffeine, a cranial vasoconstrictor, is added to ergotamine to enhance vasoconstrictive effects. It may enhance the absorption of ergotamine.

Barbiturates: Barbiturates are used for sedation.

Belladonna alkaloids: Belladonna alkaloids are used for their anticholinergic and antiemetic effects in individuals experiencing excessive nausea and vomiting during attacks.

Migraine Combinations
Trade Name | Strength/Ingredient | Average Dose
Cafergot Tablets, Ercaf Tablets, Wigraine Tablets | 1 mg ergotamine tartrate, 100 mg caffeine | 2 tablets at first sign of attack; follow with 1 tablet every ½ hour, if needed. Maximum dose is 6 tablets/attack. Do not exceed 10 tablets/wk.
Cafatine-PB Tablets | 1 mg ergotamine tartrate, 100 mg caffeine, 0.125 mg 1- alkaloids of belladonna, 30 mg sodium pentobarbital | 2 tablets at first sign of attack; follow with 1 tablet every ½ hour, if needed. Maximum dose is 6 tablets/attack. Do not exceed 10 tablets/wk.
Cafatine Suppository, Cafergot Suppository, Cafetrate Suppository | 2 mg ergotamine tartrate, 100 mg caffeine | Maximum dose is 2/attack.
Wigraine Suppository | 2 mg ergotamine tartrate, 100 mg caffeine, 21.5 mg tartaric acid | Maximum dose is 2/attack.


Abacavir Sulfate/Lamivudine/Zidovudine

Abacavir Sulfate/Lamivudine/Zidovudine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ab-ah-KAV-ear SULL-fate/la-MIH-view-deen/zie-DOE-view-DEEN)
Trizivir
Tablets: 300 mg abacavir sulfate/150 mg lamivudine/300 mg zidovudine
Class: Antiretroviral combination

Action Inhibits replication of HIV by incorporation into HIV DNA and producing incomplete, nonfunctional DNA.

Indications Use alone and in combination with other antiretroviral agents for the treatment of HIV-1 infection.

Contraindications Abacavir has been associated with fatal hypersensitivity reactions and should not be restarted following a hypersensitivity reaction to abacavir; hypersensitivity to any component of the product.

Route/Dosage

Adults and Adolescents (40 kg or greater): PO 1 tablet bid.

Interactions

Doxorubicin, ribavirin, stavudine: Antagonistic relationship has been demonstrated between these agents and zidovudine. Ganciclovir, interferon-alpha, other bone marrow suppressive or cytotoxic agents: May increase the hematologic toxicity of zidovudine. Trimethoprim/sulfamethoxazole: Serum concentrations of lamivudine may be elevated, increasing the pharmacologic and adverse effects. Zalcitabine: Lamivudine and zalcitabine may inhibit the intracellular phosphorylation of each other.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Cardiomyopathy. CNS: Loss of appetite; anorexia; insomnia; sleep disorders; headache; malaise; fatigue; neuropathy; dizziness; depression; paresthesia; peripheral neuropathy; seizures. DERMATOLOGIC: Skin rash; alopecia; Stevens-Johnson syndrome; toxic epidermal necrolysis; erythema multiforme. EENT: Nasal signs and symptoms. GI: Nausea; vomiting; diarrhea; pancreatitis; abdominal pain; dyspepsia; stomatitis; oral mucosal pigmentation. GU: Gynecomastia. HEMATOLOGIC: Neutropenia; anemia; thrombocytopenia; aplastic anemia; lymphadenopathy; pure red cell aplasia; splenomegaly. HEPATIC: Increased ALT, AST, and bilirubin; hepatic steatosis; posttreatment exacerbation of hepatitis. METABOLIC: Redistribution of body fat; hyperglycemia. RESPIRATORY: Cough; abnormal breath sounds; wheezing. OTHER: Hypersensitivity; fever; chills; musculoskeletal pain; myalgia; arthralgia; vasculitis; weakness; muscle weakness; CPK elevation; rhabdomyolysis.

Precautions

Pregnancy: Category C. Lactation: HIV-infected mothers should not breastfeed their infants. Zidovudine: Excreted in breast milk. Abacavir and Lamivudine: Undetermined. Children: Safety and efficacy not established in children weighing less than 40 kg. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Bone marrow suppression: Use with caution in patients who have bone marrow compromise evidenced by granulocyte count less than 1000 cells/mm3 or hemoglobin less than 9.5 g/dL. Hypersensitivity: Fatal hypersensitivity reactions have been associated with abacavir use and have occurred within hours after reintroduction of abacavir in patients who have no identified history or unrecognized symptoms of hypersensitivity. If hypersensitivity cannot be ruled out, do not restart therapy. Renal function impairment Because this is a fixed-dose tablet, do not use for patients requiring dosage adjustments (eg, Ccr less than 50 mL/min or patients experiencing dose-limiting adverse effects). Lactic acidosis/Severe hepatomegaly: Steatosis have been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer twice daily without regard to meals.
  • Administer with food if GI upset occurs.
  • Store tablets at controlled room temperature (59° to 86° F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note patient's weight and history of renal impairment (Ccr less than 50 mL/min) or liver impairment.
  • Ensure that patient is not receiving abacavir, lamivudine, or zidovudine in other dose forms.
  • Do not administer to patient weighing less than 90 lbs.
  • Ensure that CBC is obtained prior to starting and periodically during therapy.
  • Monitor patient for signs of lactic acidosis. If patient develops profound weakness or tiredness, unexpected stomach discomfort, feeling cold, dizzy, or lightheaded, or slow or irregular heartbeat, withhold drug and contact health care provider.
  • Monitor patient for signs/symptoms of allergic reaction to abacavir. Discontinue use and notify health care provider immediately if skin rash or 1 or more symptoms from at least 2 of the following groups are noted: fever; nausea, vomiting, diarrhea, abdominal pain; fatigue, muscle aches, malaise; sore throat; shortness of breath; cough. If hypersensitivity reaction is documented then ensure that reaction is reported to Abacavir Hypersensitivity Register as noted in the package insert.
  • Assess for evidence of peripheral neuropathy (eg, numbness, tingling, burning or pain in hands or feet) or evidence of opportunistic infections. Notify health care provider if these occur.
  • Monitor patient for evidence of CNS, GI, musculoskeletal, and general body side effects. If noted and significant, inform health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, headache, dizziness, drowsiness, lethargy, confusion

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to review Medication Guide before starting therapy and with each refill of the medication.
  • Advise patient to take drug twice daily without regard to meals but to take with food if GI upset occurs.
  • Instruct patient that if a dose is missed to take as soon as remembered then take the next dose at the usual scheduled time.
  • Instruct patient to continue taking other HIV medications as prescribed by health care provider.
  • Instruct patient to discontinue use and notify health care provider immediately if skin rash or 1 or more symptoms from at least 2 of the following groups are noted: fever; nausea, vomiting, diarrhea, abdominal pain; fatigue, muscle aches, malaise; sore throat; shortness of breath; cough.
  • Instruct patient to report the following symptoms immediately to health care provider: profound weakness or tiredness; feeling cold, dizzy or lightheaded; slow or irregular heartbeat; pain or tingling in the hands or feet; muscle or joint pain.
  • Advise patient to carry Warning Card at all times.
  • Inform patient that drug does not completely eliminate HIV virus and therefore does not reduce risk of transmitting HIV. Appropriate precautions must still be followed.
  • Advise patient that drug is not a cure for HIV infection and that he/she may continue to acquire illnesses associated with HIV infection, including opportunistic infections and to remain under a health care provider's care.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by their health care provider.
  • Instruct women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Remind patient that examinations and laboratory tests will be required to monitor therapy and to keep appointments.


Abacavir Sulfate

Abacavir Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ab-ah-KAV-ear)
Ziagen
Tablets: 300 mg
Oral solution: 20 mg/mL
Class: Anti-infective, Antiviral

Action Converted by cellular enzymes to carbovir triphosphate, which inhibits HIV-1 transcriptase and interferes with DNA synthesis.

Indications Treatment of HIV-1 in combination with other antiretroviral agents.

Contraindications Standard considerations.

Route/Dosage

Adults: PO 300 mg bid in combination with other antiretroviral agents. Adolescents and Children 3 mo to up to 16 yr: PO 8 mg/kg bid (max dose, 300 mg bid) in combination with other antiretroviral agents.

Interactions

Ethanol: Increases exposure to abacavir by decreasing the elimination and prolonging the half-life. Methadone: Plasma levels of methadone may be decreased in some patients, reducing the therapeutic effect.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Insomnia; sleep disorders; headache (children). GI: Nausea; vomiting; diarrhea; loss of appetite; anorexia; pancreatitis. DERMATOLOGIC: Skin rashes (children). METABOLIC: Elevated blood glucose; elevated triglycerides. OTHER: Hypersensitivity reactions (eg, fever, rash, fatigue, GI symptoms, malaise, lethargy, myalgia, arthralgia, edema, shortness of breath, paresthesia, hypotension, death); fever (children).

Precautions

Pregnancy: Category C. Lactation: Undetermined; however, HIV-infected mothers should not breastfeed infants. Children: Safety and efficacy not established in children under 3 mo. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Hypersensitivity: Fatal hypersensitivity reactions have been associated with therapy. Lactic acidosis/Severe hepatomegaly with steatosis: Lactic acidosis/severe hepatomegaly with steatosis have been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store the oral solution at room temperature (68° to 77° F). The solution may be refrigerated but do not freeze.
  • Administer with or without meals.
  • Always give in combination with other antiretroviral agents.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for signs of hypersensitivity and discontinue use of medicine immediately if signs of hypersensitivity are present.
  • Monitor for physical signs of hypersensitivity such as lymphadenopathy, mucous membrane lesions (eg, conjunctivitis, mouth ulcerations), and rash.
  • Do not restart therapy following a hypersensitivity reaction.
  • Discontinue therapy in patients with signs and symptoms of lactic acidosis hepatic or hepatomegaly or steatosis (fatty degeneration).
  • Monitor for elevation of LFTs, increased creatine, phosphokinase, or creatinine, and for decreased lymphocytes.
  • Monitor for blood glucose and triglyceride elevation, which may require adjustment in therapy for some patients such as those with diabetes.
  • Monitor for signs and symptoms of pancreatitis.

Patient/Family Education

  • Tell patient that abacavir tablets and oral solution are for oral ingestion only.
  • Instruct patient to take abacavir at the same time each day as prescribed in combination with another antiviral agent and to not skip a dose, which could increase the viral load.
  • Instruct patient to avoid OTC medications, unless prescribed by primary health care provider.
  • Instruct patient that abacavir is not a cure for the HIV infection and he/she may continue to develop opportunistic infections and other complication of the HIV infection, and to remain under close observation by health care professionals experienced in the treatment of patients with HIV-associated diseases.
  • Caution patient that long-term effects of abacavir and results from controlled-clinical trials evaluating therapeutic and adverse effects are not known. Therefore, report any problem to heath care provider.
  • Warn patient of potential adverse effects and drug/drug interactions.
  • Instruct patient to notify health care provider immediately if signs of a rash or a rash accompanied by fever, blistering, oral lesions, conjunctivitis, swelling, muscle or joints aches, or general malaise, infection (eg, sore throat, fever, cough), and respiratory congestion occur.
  • Warn the patient of potential adverse or toxic effects if taken with alcohol, as alcohol decreases the elimination of the drug.
  • Inform patient that abacavir has not been shown to reduce the risk of passing HIV to others through sexual contact or blood contamination. Encourage patient to abstain or practice safe sex and not share needles.
  • Instruct patient in methods and precautions to prevent transmission of the HIV virus.
  • Caution mothers to discontinue nursing while receiving abacavir as there is potential for adverse effect from the drug in nursing infants and well as transmission of the HIV virus.
  • Caution women of childbearing age to inform health care provider if planning to become pregnant.
  • Stress importance of regular exams and laboratory work.
  • Encourage patient to comply with the treatment regimen and to take exactly as prescribed.


Abciximab

Abciximab

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ab-SICK-sih-mab)
ReoPro
Injection: 2 mg/mL
Class: Antiplatelet

Actions Binds to glycoprotein IIb/IIIa receptors on surface of platelets, thereby preventing platelet aggregation.

Indications Adjunct to percutaneous coronary intervention (PCI) to prevent ischemic complications in patients at high risk of abrupt closure of the treated vessel. Intended for use with aspirin and heparin.

Contraindications Active internal bleeding; recent (6 wk) GI/GU bleeding, major surgery, or trauma; history of CVA in the past 2 yr of CVA with significant residual neurological deficit; use of oral anticoagulants within 7 days unless prothrombin time < 1.2 times control; thrombocytopenia; severe uncontrolled hypertension; vasculitis; intracranial neoplasm, aneurysm, or arteriovenous malformation; or the recent or current use of IV dextran.

Route/Dosage

ADULTS: IV 0.25 mg/kg bolus 10 to 60 min before PCI followed by continuous infusion at 10 g/min for 12 hr.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension; bradycardia; atrial fibrillation; pulmonary edema; AV block; supraventricular tachycardia. CNS: Hypesthesia; headache; confusion; dizziness. EENT: Abnormal vision. GI: Nausea, vomiting. HEMATOLOGIC: Bleeding; thrombocytopenia; anemia; leukocytosis. RESPIRATORY: Pleural effusion; pneumonia. OTHER: Pain; peripheral edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Readministration: Abciximab may cause antibody development. Readministration may be associated with allergic reactions. Bleeding: Because risk of bleeding is increased, use cautiously, if at all, with thrombolytics, oral anticoagulants, NSAIDs, dipyridamole, and ticlopidine. Institute bleeding precautions. Thrombocytopenia: Monitor platelet counts.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use only NS or D5 W for IV infusion. Add no other medication for the infusion.
  • Do not use drug if vial contains visibly opaque particles.
  • Withdraw medication through a 0.2 or 2.2 micron filter.
  • Administer drug through a separate IV line with filter.
  • Store vials at 2° to 8°C (36° to 46°F). Do not freeze. Do not shake. Discard any unused portion.

Assessment/Interventions

  • Obtain patient history.
  • If symptoms of sensitivity occur any time during therapy, discontinue drug and initiate symptomatic and supportive therapy. Have epinephrine, dopamine, theophylline, antihistamines, and corticosteroids available.
  • If serious bleeding occurs that is not controlled with pressure, stop infusion of abciximab and heparin.
  • Avoid noncompressible sites when obtaining IV access.
  • Discontinue heparin ³ 4 hr prior to removal of arterial sheath. Following removal, apply pressure for ³ 30 min, then apply a pressure dressing.
  • Maintain the patient on bedrest for 6 to 8 hr.
  • Frequently check insertion site and distal pulses while sheath is in place and 6 hr after removal. Measure any hematoma and monitor for enlargement.
  • Avoid other invasive procedures during therapy.
  • Prior to administration, check platelet count, PTT, and APTT. Monitor during and after treatment.

Patient/Family Education

  • Advise patient to report any bleeding or bruising to health care provider immediately.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Acarbose

Acarbose

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(A-car-bose)
Precose
Class: Antidiabetic

Action Inhibits intestinal enzymes that digest carbohydrate, thereby reducing carbohydrate digestion after meals. This lowers postprandial glucose elevation in diabetics.

Indications Patients with NIDDM who have failed dietary therapy. May be used alone or in combination with sulfonylureas.

Contraindications Diabetic ketoacidosis; cirrhosis; inflammatory bowel disease; colonic ulceration; intestinal disorders of digestion or absorption; partial or predisposition to intestinal obstruction; conditions that may deteriorate as a result of increased intestinal gas production.

Route/Dosage

ADULTS: PO 25 mg tid with the start of each meal. Increase by 25 mg/dose at 4 to 8 week intervals according to response up to a max based on blood glucose response (max: 150/day if < 60 kg; 300 mg/day if > 60 kg).

Interactions

Intestinal absorbents (eg, charcoal); digestive enzymes: May lower the efficacy of acarbose. Drugs that produce hyperglycemia (eg, corticosteroids, diuretics, thyroid preparations): May lead to loss of glucose control.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Abdominal pain; diarrhea; flatulence. HEPA: Elevated serum transaminases rarely associated with jaundice.

Precautions

Pregnancy: Category B. Insulin is recommended to maintain blood glucose levels during pregnancy. Lactation: Undetermined. Children: Safety and efficacy not established. Hypoglycemia: Acarbose does not produce hypoglycemia; however, hypoglycemia may develop if used together with sulfonylureas. Loss of blood glucose control: Certain medical conditions (eg, surgery, fever, infection, trauma) and drugs (eg, diuretics, corticosteroids, oral contraceptives) affect glucose control. In these situations, it may be necessary to adjust dose of acarbose and other antidiabetic drugs. Renal impairment: Acarbose not recommended.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Take the medication at the start (ie, first bite) of each meal.
  • Store < 25°C (77°F), in a tightly-closed container, protected from moisture.

Assessment/Interventions

  • Assess renal function prior to starting medication.
  • Therapy is monitored by periodic blood glucose tests.
  • Check serum transaminases every 3 months during the first year of treatment.
  • Assess for hypoglycemia if this medication is combined with a sulfonylurea.
  • If hypoglycemia develops, use oral or parenteral glucose to increase blood glucose instead of sucrose (table sugar), since metabolism of sucrose is inhibited by acarbose.
OVERDOSAGE: SIGNS & SYMPTOMS
Increased flatulence, diarrhea, and abdominal discomfort may occur

Patient/Family Education

  • Advise patient to take the drug with first bite of each meal. May be taken during the meal if not taken with the first bite. Do not take after meal is completed.
  • Encourage patient to participate in regular physical activity and follow diabetic meal plan.
  • Counsel patient on regular monitoring of blood glucose.
  • Advise women of childbearing age that this medication should not be used during pregnancy. Insulin is preferred agent to control blood glucose.
  • Advise patient/family that “cane sugar” (sucrose) should not be used to treat hypoglycemia reactions. Glucose or glucagon are necessary to increase blood sugar.
  • Advise patient to inform health care provider if gas, diarrhea, or abdominal discomfort occurs.


Acebutolol HCl

Acebutolol HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ass-cee-BYOO-toe-lahl HIGH-droe-KLOR-ide)
Sectral, [image] Apo-Acebutolol Monitan, Novo-Acebutolol, Nu-Acebutolol, Rhotral
Class: Beta-adrenergic blocker

Action Blocks beta-receptors, primarily affecting heart (slows rate), vascular musculature (decreases BP) and lungs (reduces function).

Indications Management of hypertension and premature ventricular contractions.

Contraindications Hypersensitivity to beta-blockers; persistently severe bradycardia; greater than first-degree heart block; CHF, unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; sinus bradycardia; cardiogenic shock.

Route/Dosage

Hypertension

ADULTS: PO 400 mg qd initially in single or divided doses; usual response range is 200 to 1200 mg/day. ELDERLY PATIENTS: May require lower maintenance doses. Do not exceed 800 mg qd.

Ventricular Arrhythmia

ADULTS: PO 400 mg (200 mg bid); may be titrated up to 1200 mg qd.

Interactions

Clonidine: May enhance or reverse acebutolol's antihypertensive effect; potentially life-threatening situations may occur, especially on withdrawal. NSAIDs: Some agents may impair antihypertensive effect. Prazosin: May cause increase in orthostatic hypotension. Verapamil: Effects of both drugs may be increased.

Lab Test Interferences Antinuclear antibodies may develop; usually reversible on discontinuation. Acebutolol may interfere with glucose or insulin tolerance tests. May cause changes in serum lipids.

Adverse Reactions

CV: Hypotension; bradycardia; CHF; cold extremities; heart block. RESP: Bronchospasm; dyspnea; wheezing. CNS: Insomnia; fatigue; dizziness; depression; lethargy; drowsiness; forgetfulness. EENT: Dry eyes; blurred vision; tinnitus; slurred speech; sore throat. GI: Nausea; vomiting; diarrhea; dry mouth. GU: Impotence; painful, difficult or frequent urination. HEMA: Agranulocytosis; thrombocytopenia purpura. DERM: Rash; hives; fever; alopecia. OTHER: Weight changes; facial swelling; muscle weakness.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Abrupt withdrawal: Associated with adverse effects; gradually decrease dose over 1 to 2 wk. Anaphylaxis: Serious reactions may occur; aggressive therapy may be required. CHF: Administer cautiously in patients taking digitalis and diuretics for CHF. Diabetes: Acebutolol may mask signs of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Nonallergic bronchospasm (eg, chronic bronchitis, emphysema): In general, do not give betablockers to patients with bronchospastic disease. Peripheral vascular disease: Acebutolol may precipitate or aggravate symptoms of arterial insufficiency. Renal/hepatic function impairment: Reduction in daily dose is advised. Thyrotoxicosis: Acebutolol may mask clinical signs of developing or continuing hyperthyroidism (eg, tachycardia). Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Before giving initial dose, take patient's pulse. If pulse is < 60 bpm, do not administer medication; notify physician.
  • During initial phase of therapy, continue taking patient's pulse before administering each dose. After initial phase, take pulse before first dose of day and measure BP twice weekly.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor serum lipid levels and thyroid function.
  • Assess for signs of CHF (eg, shortness of breath, edema, decreased output) or respiratory involvement (eg, dyspnea, cough); if present, withhold drug and notify physician.

Patient/Family Education

  • Teach patient to take pulse every day and record. If < 60 bpm, tell not to take medication and to notify physician.
  • Instruct diabetic patients to monitor blood sugar level every 6 hr. Drug may mask symptoms of hypoglycemia.
  • Caution patient not to stop taking drug suddenly since doing so may exacerbate angina and increase possibility of MI.
  • Explain that drug may cause dizziness. Advise patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take any otc medications without consulting physician.


Acetaminophen with Codeine Phosphate

Acetaminophen with Codeine Phosphate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ass-cet-ah-MEE-noe-fen with KOE-deen FOSS-fate)
Tylenol with Codeine, Margesic, Phenaphen with Codeine, [image] Acet Codeine, Empracet-30, Empracet-60, Emtec-30, Lenoltec No. 4, PMS-Acetaminophen with Codeine, Rounox with Codeine 15, Rounox with Codeine 30, Rounox with Codeine 60, Triatec-30, Tylenol with Codeine Elixir, Tylenol with Codeine No. 4
Class: Narcotic analgesic combination

Action Inhibits synthesis of prostaglandins; binds to opiate receptors in CNS and peripherally blocks pain impulse generation; produces antipyresis by direct action on hypothalamic heat-regulating center; causes cough suppression by direct central action in medulla; may produce generalized CNS depression; does not have significant anti-inflammatory or antiplatelet effects.

Indications Relief of mild-to-moderate pain; analgesic-antipyretic therapy in presence of aspirin allergy, hemostatic disturbances, bleeding diatheses, upper GI disease and gouty arthritis.

Contraindications Hypersensitivity to codeine phosphate or similar compounds.

Route/Dosage

Tylenol No. 2 equals 15 mg codeine, 300 mg acetaminophen. Tylenol No. 3 equals 30 mg codeine, 300 mg acetaminophen. Tylenol No. 4 equals 60 mg codeine, 300 mg acetaminophen. Max adult dose: Codeine equals 360 mg/day; acetaminophen equals 4 g/day.

TABLETS

ADULTS: PO Usually 1 to 2 tablets q 4 hr (varies according to product). CHILDREN < 12 YR: PO 0.5 to 1 mg codeine/kg/dose q 4 to 6 hr; 10 to 15 mg acetaminophen/kg/dose q 4 hr to max of 2.6 g/24 hr.

ELIXIR

CHILDREN > 12 YR: PO 15 ml q 4 hr prn. CHILDREN 7 to 12 YR: PO 10 ml tid to qid prn. CHILDREN 3 to 6 YR: PO 5 ml tid to qid prn.

Interactions

Carbamazepine, hydantoins, sulfinpyrazone: May result in increased risk of hepatotoxicity. Cimetidine: Effects of codeine may be enhanced, increasing toxicity. CNS depressants (eg, barbiturates, ethyl alcohol, other narcotics): May result in additive CNS depressant effects and toxicity. Tricyclic antidepressants, phenothiazines: May cause additive CNS depressant effects and toxicity.

Lab Test Interferences With Chemstrip bG, Dextrostix, and Visidex II home blood glucose systems, drug may cause false decrease in mean glucose values. False-positive results may occur in urinary 5-hydroxy-indoleacetic acid test.

Adverse Reactions

CV: Flushing. CNS: Lightheadedness; dizziness; sedation; euphoria; insomnia; disorientation; uncoordination. DERM: Pruritus. GI: Nausea; vomiting; dry mouth; constipation; abdominal pain. RESP: Dyspnea; respiratory depression; decreased cough reflex. OTHER: Histamine release.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Sulfite sensitivity: Caution is needed with sulfite sensitive patients; some commercial preparations contain sodium bisulfite. Hepatic impairment: Acetaminophen intake must be limited to £ 2 g/day.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or milk if GI distress occurs.
  • Store in airtight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note pulmonary or hepatic disease, alcoholism, head injury, Addison's disease, hypothyroidism, or previous addiction to narcotic drugs.
  • Assess baseline level of pain before administration.
  • Take vital signs before administration. Withhold dose if respiratory rate is < 12 breaths/min (< 20 in children) and notify physician.
  • Consider related factors that may lower pain threshold, such as anxiety, fear, boredom, or environmental stressors.
  • Assess cough for productiveness and effectiveness; auscultate for rales.
  • Administer scheduled dose before pain becomes severe.
  • Use the following adjunctive pain relief measures: Massage, emotional support, diversion.
  • If visual acuity is decreased by pupil constriction, keep room well lit during waking hours.
  • Assess therapeutic effectiveness 1 hr after administration of dose based on patient's report of relief. Do not rely on objective signs.
  • Reassess respiratory rate, depth and rhythm after each dose. Notify physician if rate is < 10 breaths/min or breathing is shallow.
  • Assess for dizziness, sedation, euphoria, or confusion.
  • Monitor for urinary retention or constipation.
  • Monitor the following special-risk patients carefully: Elderly, debilitated, those with increased intracranial pressure, pulmonary disease or conditions involving hypoxia or hypercapnia, history of drug dependence.
  • Record degree and duration of pain relief. Notify physician if therapy is ineffective.
  • Record any adverse or unusual reactions.
  • If drowsiness or sedation occurs, institute safety precautions.
  • Provide diet high in fiber; increase fluids to 2 to 3 L unless contraindicated.
  • If constipation occurs, notify physician.
  • Encourage patient to void q 3 to 4 hr.
OVERDOSAGE: SIGNS & SYMPTOMS
Blood dyscrasias, respiratory depression, hepatic damage (may occur up to several days after overdose)

Patient/Family Education

  • Caution patient that drug dependency or tolerance may result from long-term use.
  • Instruct patient not to discontinue medication abruptly after long-term regular use.
  • Caution patient to avoid intake of alcohol and other CNS depressants without consulting physician.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to notify physician if the following signs/symptoms occur: Persistence or recurrence of pain before next scheduled dose; difficulty breathing; blurred vision; increased drowsiness; severe nausea; vomiting; urinary retention; or yellowing of skin, sclera or gums.
  • Warn patient that orthostatic hypotension may occur; instruct patient to change positions slowly and to sit or lie down if symptoms occur.
  • Explain that diaphoresis is a common side effect and does not indicate a problem.
  • Warn patient that constipation may occur. Advise patient to increase dietary fiber and fluids unless contraindicated.
  • Caution patient against taking otc medications that contain acetaminophen.


Acetaminophen (N-Acetyl-p-Aminophenol; APAP)

Acetaminophen (N-Acetyl-p-Aminophenol; APAP)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ass-cet-ah-MEE-noe-fen)
Acephen, Apacet, Arthritis Pain Formula Aspirin Free, Aspirin Free Anacin Maximum Strength, Bansesin, Children's Dynafed Jr., Children's Feverall, Children's Mapap, Children's Silapap, Children's Tylenol, Dapa, Datril Extra-Strength, Dolanex, Extra Strength Dynafed E.X., Feverall Sprinkle Caps, Genapap Extra Strength, Genebs, Halenol, Infants' Silapap, Junior Strength Panadol, Liquiprin, Mapap Extra Strength, Mapap Infant Drops, Mapap Regular Strength, Maranox Meda Cap, Myapap, Oraphen-PD, Panadol, Panex, Phenaphen, Redutemp, Ridenol, Snaplets-FR, Tapanol Extra Strength, Tempra, Tylenol, Tyenol Extended Relief, Tylenol Extra Strength Geltabs, Tylenol Infants' Drops, Tylenol Junior Strength, Uni-Ace, [image] Abenol, A.F. Anacin, Apo-Acetaminophen, Atasol, Children's Acetaminophen, Children's Chewable Acetaminophen, Extra Strength Acetaminophen, Pediatrix, PMS-Acetaminophen, Regular Strength Acetaminophen, Tempra, 222AF, Tylenol
Class: Analgesic/antipyretic

Action Inhibits prostaglandins in CNS but lacks anti-inflammatory effects in periphery; reduces fever through direct action on hypothalamic heat-regulating center.

Indications Relief of mild-to-moderate pain; treatment of fever. Unlabeled use(s): Pain and fever prophylaxis after vaccination.

Contraindications Standard considerations.

Route/Dosage

ORAL

ADULTS: PO 325 to 650 mg prn q 4 to 6 hr or 1 g 3 to 4 times/day. Do not exceed 4 g/day. CHILDREN: PO 10 to 15 mg/kg dose prn q 4 to 6 hr; do not exceed 5 doses/24 hr.

SUPPOSITORIES

ADULTS: PR 650 mg q 4 to 6 hr; do not exceed 6 suppositories/24 hr. CHILDREN: 3–6 YR: PR 120 mg q 4 to 6 hr; do not exceed 720 mg/24 hr. CHILDREN: 6–12 YR: PR 325 mg q 4 to 6 hr; do not exceed 2.6 g/24 hr.

Interactions

Ethanol: Chronic excessive use may increase risk of hepatotoxicity. Hydantoins, sulfinpyrazone: May decrease therapeutic effect of APAP; concomitant long-term use may increase risk of hepatotoxicity.

Lab Test Interferences With Chemstrip, bG Dextrostix, Visidex II home blood glucose measurement systems, drug may cause > 20% decrease in mean glucose.

Adverse Reactions

HEMA: Hemolytic anemia; neutropenia; leukopenia; pancytopenia; thrombocytopenia. HEPA: Jaundice. OTHER: Hypoglycemia; allergic skin eruptions or fever.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Hepatic impairment: Chronic alcoholics should not exceed 2 g/day. Persistent pain or fever: May indicate serious illness. Physician should be consulted.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with water 30 min before or 2 hr after meals.
  • Store tablets and capsules at room temperature in tightly closed container. Refrigerate suppositories. Refrigeration of elixir improves palatability.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for pain and fever before and 1 to 2 hr after administration.
  • Assess serum glucose and liver enzyme levels before long-term therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, abdominal pain, diarrhea, anorexia, malaise, diaphoresis, confusion, low BP, cardiac arrhythmias, jaundice, acute renal failure, liver failure

Patient/Family Education

  • Instruct family to consult physician for use in children < 3 yr and, not to continue taking drug > 5 days unless advised by physician.
  • Instruct adult patients not to continue taking drug > 10 days for pain or 3 days for fever.
  • Instruct patient/family to contact physician if pain or fever (> 103°F) persists > 3 days.
  • Advise diabetic patients to use sugar-free form of drug.


Acetazolamide

Acetazolamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-seet-uh-ZOLE-uh-mide)
Diamox, Diamox Sequels, Ak-Zol, Dazamide, [image] Acetazolam, APO-Acetazolamide, Diamox, Novo-Zolamide
Class: Anticonvulsant/carbonic anhydrase inhibitor

Action Inhibits carbonic anhydrase enzyme, reducing rate of aqueous humor formation and thus lowering IOP; produces diuretic effect; retards neuronal conduction in brain.

Indications Adjunctive treatment of chronic simple (openangle) glaucoma and secondary glaucoma; preoperative treatment of acute congestive (closed-angle) glaucoma; prevention or lessening of symptoms associated with acute mountain sickness; adjunctive treatment of (1) edema caused by CHF or drug-induced edema and (2) centrencephalic epilepsies (eg, petit mal, generalized seizures).

Contraindications Hypersensitivity to other sulfonamides; depressed sodium or potassium serum levels; marked kidney and liver disease or dysfunction; suprarenal gland failure; hyperchloremic acidosis; adrenocortical insufficiency; severe pulmonary obstruction with increased risk of acidosis; cirrhosis; long-term use in chronic noncongestive angle-closure glaucoma. Sustained release dosage form is not recommended for use as anticonvulsant or for treatment of edema caused by CHF or drug-induced edema.

Route/Dosage

Epilepsy

ADULTS & CHILDREN: 8 to 30 mg/kg/day in divided doses; optimum range 375 to 1000 mg daily. When drug is given in combination with other anticonvulsants, initial dosage is 250 mg once daily.

Chronic Simple (Open-Angle) Glaucoma

ADULTS: PO 250 mg to 1 g/day, usually in divided doses for amounts > 250 mg.

Secondary Glaucoma/Preoperative Treatment of Closed-Angle Glaucoma

ADULTS: SHORT-TERM CARE: PO 250 mg q 4 hr or 250 mg bid. ACUTE CARE: PO Initially 500 mg; then 125 to 250 mg q 4 hr. IV therapy may be used for rapid relief of increased IOP. Direct IV administration is preferred because IM route is painful. CHILDREN: ACUTE CARE: IM/IV 5 to 10 mg/kg/dose q 6 hr. LONG-TERM CARE: PO 10 to 15 mg/kg/day in divided doses q 6 to 8 hr.

Diuresis in CHF

ADULTS: PO Initially 250 to 375 mg (5 to 10 mg/day) q AM; then give on alternate days or for 2 days alternating with 1 day of rest.

Drug-Induced Edema

ADULTS: PO 250 to 376 mg qd for 1 to 2 days. CHILDREN: PO/IV 5 mg/kg q AM. Most effective if given every other day or for 2 days alternating with 1 day of rest.

Acute Mountain Sickness

ADULTS: PO 500 to 1000 mg/day in divided doses.

Interactions

Diflunisal: May cause significant decrease in IOP. Primidone: Primidone concentrations may be decreased. Quinidine: Quinidine serum levels may be increased. Salicylates: May cause acetazolamide accumulation and toxicity, including CNS depression and metabolic acidosis.

Lab Test Interferences False-positive urinary protein results may occur because of alkalinization of urine.

Adverse Reactions

CNS: Drowsiness; confusion; sensory disturbances, including paresthesia and loss of appetite; convulsions. DERM: Skin rash; urticaria. EENT: Transient myopia; photosensitivity; hearing disturbances; sore throat. GI: Nausea; vomiting; diarrhea; melena. GU: Polyuria; hematuria; glycosuria. HEMA: Blood dyscrasias, including agranulocytosis and aplastic anemia; unusual bleeding or bruising. HEPA: Hepatic insufficiency. OTHER: Flaccid paralysis; fever; flank or loin pain; severe adverse reactions associated with sulfonamides, including Stevens-Johnson syndrome and toxic epidermal necrolysis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Dose increases: Increasing dose does not augment diuresis but may increase drowsiness and paresthesias. Pulmonary conditions: Use in pulmonary obstruction and emphysema may aggravate or precipitate acidosis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food. Tablets can be crushed and mixed with sweet foods to mask bitter taste.
  • Do not crush sustained-release capsules; open and sprinkle contents on food.
  • To prevent dehydration, give patient 2000 to 3000 ml/day of fluids, unless contraindicated.
  • Store in a cool, dry location at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline CBC and platelet count before initiating therapy. Monitor at regular intervals.
  • If medication is being used as diuretic, monitor weight and I&O throughout therapy.
  • Monitor electrolyte levels throughout therapy.
  • Take appropriate seizure precautions.
  • Observe for signs of sulfonamide allergy and toxicity (eg, fever, rash, fluid retention).
  • Check for signs of hypokalemia (eg, low serum potassium levels, muscle weakness, cardiac arrhythmia) and metabolic acidosis (eg, confusion, drowsiness, lethargy, headache, abdominal pain, cardiac arrhythmia, Kussmaul respirations).
  • In patients with glaucoma, monitor IOP frequently.
  • Notify physician immediately if patient develops increased difficulty in breathing or signs of toxicity (eg, drowsiness, anorexia, nausea, vomiting, dizziness, paresthesia, ataxia, tremor, tinnitus).
  • Notify physician if the following signs occur: Sore throat, fever, unusual bleeding or bruising, tingling or tremors in hands or feet, loin pain, or skin rash.

Patient/Family Education

  • Advise patient to take medication with food to decrease gastric irritation and upset.
  • Instruct seizure patients not to stop taking medication suddenly because doing so can cause seizures.
  • Caution patient to avoid sudden or rapid position changes to prevent orthostatic hypotension.
  • Advise patient to eat foods high in potassium and to avoid black licorice.
  • Caution patient about possible temporary difficulty with far vision.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Encourage patient to carry medical ID card or wear Medi-Alert bracelet if taking drug for control of seizures.
  • Instruct patient not to take any otc medications without consulting physician.


Acetohexamide

Acetohexamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-seet-toe-HEX-uh-mide)
Dymelor, [image] Dimelor
Class: Antidiabetic/sulfonylurea

Action Decreases blood glucose by stimulating release of insulin from pancreas.

Indications Adjunctive therapy, used with dietary modification, in patients with noninsulin-dependent diabetes mellitus (type II) for lowering blood glucose level.

Contraindications Hypersensitivity to sulfonylureas; diabetes complicated by ketoacidosis; sole therapy of insulin-dependent (type I) diabetes mellitus; diabetes complicated by pregnancy.

Route/Dosage

ADULTS: PO 250 mg to 1.5 g/day. In patients receiving £ 1 g daily, condition can be controlled with once-daily dosage; 1.5 g/day is given bid (maximum 1.5 g/day).

Interactions

Androgens, chloramphenicol, clofibrate, fenfluramine, H2 antagonists, MAO inhibitors, phenylbutazone, probenecid, salicylates, sulfonamides: Hypoglycemic effect may be increased. Diazoxide, rifampin, thiazide diuretics: Hypoglycemic effect of acetohexamide may be decreased.

Lab Test Interferences Elevated liver function. Mild-to-moderate elevations in BUN and creatinine.

Adverse Reactions

CV: Possible increased risk of cardiovascular mortality as compared with treatment with diet alone. CNS: Dizziness; vertigo. DERM: Allergic skin reactions; eczema; pruritus; erythema; urticaria; morbilliform or maculopapular eruptions, lichenoid reactions; photosensitivity. EENT: Tinnitus. Nausea; epigastric fullness; heartburn; cholestatic jaundice (rare, discontinue drug if this occurs). GU: Mild diuresis. HEMA: Leukopenia; thrombocytopenia; aplastic anemia; agranulocytosis; hemolytic anemia; pancytopenia. HEPA: Hepatic porphyria. META: Hypoglycemia. OTHER: Disulfiram-like reaction; weakness; paresthesia, fatigue; malaise.

Precautions

Pregnancy: Category C. Insulin is recommended to maintain blood glucose levels during pregnancy. Prolonged severe neonatal hypoglycemia can occur if sulfonylureas are administered at time of delivery. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly or debilitated patients: Particularly susceptible to hypoglycemic effects of drug. Disulfiram-like syndrome: Alcohol may cause facial flushing and breathlessness. Hepatic and renal impairment: Cautious use is necessary. Hypoglycemia: May be difficult to recognize in elderly patients or in patients receiving beta-blockers. Loss of blood glucose control: Stress (eg, fever, surgery) or secondary drug failure may precipitate loss of blood glucose control.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at same time each day, with food if desired.
  • Do not give < 1.5 g/day.
  • For amounts < 1 g, administer in divided doses before morning and evening meals.
  • Store tablets in tightly-closed container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess condition of patient's feet, and routinely perform foot care.
  • Note baseline liver function, BUN, and creatinine. Monitor for elevated levels.
  • Assess current blood glucose levels. Observe patient for signs of hyperglycemia (eg, frequent urination, thirst, weakness, weight loss, ketoacidosis) and hypoglycemia (eg, tingling of lips and tongue, nausea, diminished cerebral function [eg, lethargy, confusion], tachycardia, sweating, convulsions, coma). Have oral glucose or carbohydrates and IV glucose available.
  • Monitor liver and renal function regularly.
  • Monitor effectiveness of diabetes control through individualized treatment plan, including diet, daily blood glucose levels, medication, and exercise.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia, mild hypoglycemia without loss of consciousness and no neurologic findings, severe hypoglycemic reactions

Patient/Family Education

  • Advise patient that drug may be taken with food if nausea occurs.
  • Review symptoms of hypoglycemia and hyperglycemia.
  • Emphasize importance of wearing Medi-Alert bracelet at all times.
  • Instruct patient to call physician if any of the following symptoms occur: Nausea, vomiting, heartburn, diarrhea, fever, sore throat, rash, itching, weakness, unusual bruising, bleeding.
  • Caution patient about the following possible effects of alcohol intake: Flushing, weakness, dizziness, tingling sensation, headache.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient not to take any otc medications without consulting physician.


Acetylcysteine (N-Acetylcysteine)

Acetylcysteine (N-Acetylcysteine)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ASS-cee-till-SIS-teen)
Acetylcysteine, Mucomyst, Mucomyst-10, Mucosil-10, Mucosil-20, [image] Mucomyst, N-acetylcysteine, Parvolex
Class: Respiratory inhalant/mucolytic

Action Decreases thickness of mucous secretions in lung.

Indications Reduction of viscosity of bronchopulmonary mucous secretions in patients with chronic or acute lung diseases, pulmonary complications associated with cystic fibrosis, surgery, anesthesia, atelectasis caused by mucous obstruction; diagnostic bronchial studies; prevention or lessening of liver damage after potentially toxic quantity of acetaminophen.

Orphan drug status: IV form for acetaminophen overdose. Unlabeled use(s): Ophthalmic preparation for dry eyes; enema for bowel obstruction.

Contraindications Standard considerations.

Route/Dosage

ADULTS: Nebulization (face mask, mouthpiece, tracheostomy) 1 to 10 ml (usually 2 to 5 ml) of 20% solution or 2 to 20 ml (usually 6 to 10 ml) of 10% solution q 2 to 6 hr (usually tid or qid); (nebulization tent) large volumes (up to 300 ml) during treatment period. Instillation 1 to 2 ml of 10 to 20% solution as often as every hour. DIAGNOSTIC BRONCHOGRAMS: 2 to 3 administrations of 1 to 2 ml of 20% solution or 2 to 4 ml of 10% solution q 1 to 4 hr by instillation before procedure. ACETAMINOPHEN OVERDOSE: After appropriate overdose procedures (eg, lavage, induction of emesis), 140 mg/kg as oral loading dose (diluted with soft drink). Then 70 mg/kg orally 4 hr after loading dose and repeated at 4 hr intervals for total of 17 doses, unless acetaminophen assay indicates otherwise.

Interactions None well documented. INCOMPATIBILITIES: Do not mix with tetracycline, chlortetracycline, oxytetracycline, erythromycin lactobionate, amphotericin B, ampicillin sodium, iodized oil, chymotrypsin, trypsin, or hydrogen peroxide.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; hypotension; hypertension; chest tightness. RESP: Bronchospasm; bronchial irritation. CNS: Drowsiness. EENT: Rhinorrhea. GI: Nausea; vomiting; stomatitis. DERM: Rash; pruritis; angioedema. OTHER: Fever; clamminess.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Bronchial secretions: Increased secretion volume may occur. When cough is inadequate, open airway may need to be maintained by mechanical suction. Asthmatic bronchospasm: If bronchospasm progresses, medication must be discontinued immediately. Antidotal use: If allergic reaction, encephalopathy or severe, persistent vomiting occurs, discontinuation of drug may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Mucolytic

  • Use Sodium Chloride for Injection or Inhalation or Sterile Water for Injection or Inhalation to prepare 20% solution.
  • Do not dilute 10% solution unless instructed by physician.
  • Do not use nebulization equipment that contains iron, copper or rubber because of potential for corrosion. Use glass, plastic, aluminum, anodized aluminum, chromed metal, or stainless steel equipment.
  • Refrigerate unused or undiluted solution and use within 96 hr.

Acetaminophen Overdosage

  • Administer orally immediately if £ 24 hr after ingestion of acetaminophen.
  • Dilute 20% solution 1:3 with soft drink or juice to mask odor.
  • Cover glass with aluminum foil and push straw through cover to help patient ingest without smelling medication and vomiting.
  • Use fresh dilution within 1 hr.
  • Undiluted opened vials will last for 96 hr under refrigeration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess airway patency, baseline lung sounds and effectiveness of cough.
  • Assess for urticaria, rashes, hemoptysis, or stomatitis.
  • Review baseline liver enzyme levels and monitor throughout therapy.
  • If rapid onset of bronchospasm occurs, discontinue medication immediately and notify physician.
  • If patient vomits loading dose or maintenance dose within 1 hr of administration, repeat dose.
  • If patient's cough is inadequate, maintain open airway by endotracheal aspiration.
  • Notify physician of the following signs/symptoms: Chest tightness, tachycardia, or severe and persistent vomiting.

Patient/Family Education

  • Explain that medication has disagreeable odor.
  • Advise patient of likelihood for significant increase in respiratory secretions and need to cough.
  • Caution patient to notify physician of rash, urticaria, wheezing, chest tightness, severe vomiting, hemoptysis, fever or severe malaise.
  • Provide follow-up counseling as needed for acetaminophen overdose.


Acyclovir

Acyclovir

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(A-SIKE-low-vihr)
Zovirax, [image] Acyclovir Sodium, Avirax, Nu-Acyclovir, Zovirax, Zovirax 200
Class: Anti-infective/antiviral

Action Inhibits viral DNA replication by interfering with viral DNA polymerase.

Indications Parenteral form: Treatment of initial or recurrent mucosal and cutaneous herpes simplex viruses (HSV) and varicella zoster (shingles) infections in immunocompromised patients; treatment of herpes simplex encephalitis in infants > 6 mo; treatment of severe clinical episodes of genital herpes. Oral form: Treatment of initial and recurrent episodes of genital herpes in certain patients; acute treatment of shingles and chickenpox; suppressive therapy for frequent recurrence of genital herpes. Topical form: Treatment of initial episodes of herpes genitalis and some mucotaneous HSV infections in immunocompromised patients.

Unlabeled use(s): Treatment of cytomegalovirus and HSV infection after bone marrow or renal transplant; treatment of infectious mononucleosis, varicella pneumonia, chickenpox, and other HSV infections.

Contraindications Standard considerations.

Route/Dosage

PARENTERAL

For IV infusion only; rapid or bolus IV must be avoided. ADULTS: IV 15 to 30 mg/kg/day in 3 divided doses given q 8 hr over 1 hr. CHILDREN: IV 250 to 500 mg/m2 q 8 hr.

ORAL

INITIAL GENITAL HERPES: ADULTS: PO 200 mg q 4 hr 5 times/day for 10 days. SUPPRESSIVE THERAPY FOR RECURRENT GENITAL HERPES: ADULTS: PO 400 mg bid or 200 mg q 8 hr. INTERMITTENT THERAPY FOR RECURRENT GENITAL HERPES: ADULTS: PO 200 mg q 4 hr 5 times/day for 5 days at earliest sign or symptom of recurrence. HERPES ZOSTER ADULTS: PO 800 mg q 4 hr 5 times/day for 7 to 10 days. CHICKENPOX ADULTS & CHILDREN: PO 20 mg/kg/dose (maximum 800 mg/dose) qid for 5 days.

Topical

ADULTS & CHILDREN: Apply to lesions q 3 hr 6 times/day.

Interactions

Zidovudine: Increased propensity for lethargy. INCOMPATIBILITIES: Precipitation may occur with bacteriostatic water. Do not add acyclovir to biologic or colloidal fluids.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Phlebitis at injection site. CNS: Encephalopathic changes; lethargy; obtundation; tremor; confusion; hallucinations; headache; agitation; seizures; coma. DERM: Inflammation at injection site; itching; rash; hives. GI: Nausea; vomiting. HEPA: Transient elevations of serum creatinine, BUN, transaminases. OTHER: Asthenia; paresthesis. Topical form: Burning or stinging; pruritis. Topical use may cause same adverse reactions as systemic use.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 2 yr not established. Encephalopathic changes: Patients with underlying neurologic abnormalities or severe hypoxia may have increased risk of neurotoxic effects. Cutaneous use: Care must be taken to avoid getting drug in eyes. Renal impairment: Dosage adjustment may be needed. With parenteral use, acyclovir may precipitate as crystals in renal tubules. Genital herpes: Sexual intercourse must be avoided when lesions are present. Use of acyclovir does not prevent transmission.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Topical

  • Use finger cot or rubber glove when applying topical ointment to prevent spread of infection.
  • Cover entire lesion with ointment 6 times/day for 7 days. A ½-inch ribbon of ointment covers » 4 sq inches.

Parenteral

  • Administer at room temperature. Be certain any precipitate in refrigerated solution dissolves at room temperature.
  • Administer after hemodialysis.
  • Avoid rapid or bolus IV administration.
  • Establish infusion rate to administer over ³ 1 hr.
  • Use reconstituted solution within 12 hr.

Oral/Suspension/Capsules

  • Shake suspension before using.
  • Store capsules at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor IV site for redness, swelling, or heat.
  • Rotate IV sites frequently.
  • Monitor vital signs frequently during infusion.
  • Monitor serum BUN and creatinine.
  • Assess for nausea and vomiting.
  • Monitor I&O.
  • Notify physician if lesion does not improve or recurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Increased BUN and serum creatinine, renal failure

Patient/Family Education

  • Advise patient to avoid sexual intercourse while genital herpes lesions are present.
  • Tell patient that acyclovir is a treatment, not a cure.
  • Instruct patient to notify physician if there is no reduction in severity or frequency of lesions.
  • Advise patient that ointment is for external use only.
  • Teach patient to apply ointment with finger cot or glove and to completely cover lesion every 3 hr 6 times/day.
  • Advise patient that transient burning, stinging, itching, or rash may occur, and to notify physician if these symptoms are pronounced or persistent.
  • Caution patient to start treatment as soon as symptoms occur.
  • Tell patient not to use medication on or near eyes.
  • Advise patient to notify physician if nausea, vomiting, diarrhea, headache, numbness, tingling, or general body discomfort occurs with oral dosing.


Adapalene

Adapalene

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ADE-ah-PALE-een)
Differin
Cream: 0.1%
Gel: 0.1%
Solution: 0.1%
Class: Retinoid

Action May normalize the differentiation of follicular epithelial cells, resulting in decreased microcomedone formation.

Indications Topical treatment of acne vulgaris.

Contraindications Standard considerations.

Route/Dosage

Adults and children (12 yr and older): TOPICAL Apply a thin film once daily to affected areas after washing in the evening before bedtime.

Interactions

Potentially irritating topical products (eg, medicated or abrasive soaps and cleansers, soaps and cosmetics that have strong drying effect, products with high concentrations of alcohol, spices or limes), products containing sulfur, resorcinol, or salicylic acid: Because of increased risk of local irritation, use with caution.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Erythema; scaling; dryness; pruritus, skin discomfort, burning, stinging, and irritation; sunburn; acne flares.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in children less than 12 yr. External use: Avoid contact with eyes, lips, angles of the nose, other mucous membranes, and open wounds. Irritation: May cause local irritation. May need to use less often or discontinue use. Photosensitivity: Photosensitivity may occur. Patients should minimize exposure to sunlight, including sunlamps, and use sunscreens and protective clothing over treated areas.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For topical use only. Not for ophthalmic, oral, or intravaginal use.
  • Avoid contact with eyes, lips, angles of the nose, and mucus membranes.
  • Cleanse area with a mild or soapless cleanser before applying medicated cream.
  • Cream, gel, or solution are usually applied to affected areas once daily at nighttime.
  • Apply a thin film of cream, gel, or solution to cover the affected area(s).
  • Store at controlled room temperature (68° to 77°F). Keep tube tightly capped. Keep bottle tightly capped and stored upright. Protect from freezing.

Solution

  • Apply directly to affected area(s) using supplied applicator. Replace cap after each use.

Pledgets

  • Do not use if seal is broken. Remove pledget from foil pouch just before using. Discard pledget after single use. Do not reuse pledget.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess the skin and identify areas where medication is to be applied and areas that are sunburned, have cuts, eczema, or abrasions; avoid these areas.
  • Assess and document skin condition before initial application and periodically throughout treatment.
  • Monitor for side effects, including redness, scaling, dryness, or persistent itching or burning. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Redness, peeling, discomfort

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that medication is applied topically to skin lesions once daily at nighttime.
  • Teach patient the following proper technique for applying medication: wash hands; cleanse area with mild or soapless cleanser first then apply a thin film of cream, gel, or solution to cover skin areas with acne lesions; wash hands after applying medication.
  • Inform patient that a mild sensation of warmth or slight stinging may be felt shortly after application and that this is expected and should be of no concern.
  • Warn patient that applying medication more often than prescribed or in excessive quantities will not produce more rapid improvement or better results but will result in greater side effects such as redness, scaling, and discomfort.
  • Warn patient to avoid contact with the eyes, lips, angles of the nose, and mucous membranes.
  • Advise patient to not apply to skin areas where there are cuts, abrasions, or eczema, or to sunburned skin.
  • Advise patient that moisturizers may be used but to avoid those containing alpha hydroxy or glycolic acids.
  • Advise patient that acne may appear to worsen during the first few weeks of therapy but to continue to use the cream. Improvement may not be seen for at least 2 wk but may take up to 8 wk.
  • Advise patient that local redness, drying, scaling, burning, or itching may occur during the first 2 to 4 wk of treatment and usually will lessen with continued use of medication. However, if these symptoms are bothersome or do not go away, the frequency of application may need to be reduced or the medication discontinued completely.
  • Advise patient that if severe dermal reactions occur to stop using the medication and contact the health care provider.
  • Advise patient to talk to the health care provider before using any other topical agents (eg, medicated soaps, astringents, cosmetics, or other acne products) on treated skin.
  • Advise patient to not use wax epilation on treated skin because of risk of skin erosions.
  • Warn patient to avoid unnecessary exposure to sun and sun lamps while using this medication. Advise patient to use sunscreens and protective clothing over treated areas when exposure cannot be avoided.
  • Caution patient that while using the medication, exposure to extreme weather conditions (eg, wind or cold air) may be irritating to the treated areas.
  • Advise women to contact health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Warn patient not to take any prescription or OTC drugs or dietary supplements without consulting the health care provider.
  • Advise patient that follow-up visits to examine the skin lesions may be necessary and to keep appointments.


Adefovir Dipivoxil

Adefovir Dipivoxil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Ah-DEF-fah-vihr die-pihv-VOX-ill)
Hepsera
Tablets
10 mg
Class: Antiviral Agent

Action Inhibits HBV DNA polymerase (reverse transcriptase) by competing with the natural substrate deoxyadenosine triphosphate and by causing DNA chain termination after its incorporation into viral DNA.

Absorption: Bioavailability of adefovir is approximately 59%. Cmax is approximately 18.4 ng/mL and Tmax is approximately 1.75 hr.

Distribution: Up to 4% is protein bound. Vd is approximately 352 to 392 mL/kg (IV doses at steady state).

Metabolism: Adefovir dipivoxil (prodrug) is rapidly converted to adefovir (active).

Elimination: The t1/2 is approximately 7.48 hr; 45% of dose is recovered as adefovir in the urine over 24 hr.

Renal function impairment: The Cmax , AUC, and t1/2 increased in those with moderate or severe renal impairment or with end-stage renal disease. Dosing interval modification is recommended.

Indications Treatment of chronic hepatitis B in adults with evidence of active viral replication and evidence of persistent elevations in serum aminotransferases (ALT or AST) or histologically active disease.

Contraindications Standard considerations.

Route/Dosage

Adults: PO 10 mg qd.

Renal impairment Adults: PO For Ccr 50 mL/min or less, administer 10 mg q 24 hr; for Ccr 20 to 49 mL/min, administer 10 mg q 48 hr; for Ccr 10 to 19 mL/min, administer 10 mg q 72 hr; hemodialysis patients, administer 10 mg q 7 days following dialysis.

Interactions

Ibuprofen, drugs that reduce renal function: May increase plasma concentrations of adefovir.

Lab Test Interferences None well documented.

Adverse Reactions

Treatment-related adverse events reported in pre- and postliver transplantation patients include the following:

CNS: Headache. DERMATOLOGIC: Pruritus; rash. EENT: Pharyngitis. GI: Nausea; vomiting; diarrhea; flatulence. GU: Increases in creatinine; renal failure; renal insufficiency. HEPATIC: Hepatic failure; increases in ALT and AST; abnormal liver function. RESPIRATORY: Increased cough; sinusitis. OTHER: Asthenia; abdominal pain; fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Exacerbation of hepatitis: Severe acute exacerbation has been reported after discontinuation of treatment. Lactic acidosis/Severe hepatomegaly with steatosis: Have been reported (sometimes fatal) with use of nucleoside analogs or in combination with antiviral agents. Underlying renal dysfunction: Chronic administration of adefovir dipivoxil may result in nephrotoxicity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with or without food. Administer with food if GI upset occurs.
  • Give prescribed dose once daily to patient with normal renal function.
  • Follow manufacturer's guidelines for dosing intervals in patients with renal impairment.
  • Store tablets at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment, HIV infection, and concurrent use of potentially nephrotoxic medications (eg, NSAIDs).
  • Ensure that HIV testing is done prior to starting therapy in patients whose HIV status is unknown.
  • Monitor renal function and liver enzymes periodically during therapy. Be prepared to adjust dosing interval should evidence of renal impairment be noted.
  • Monitor patient for evidence of lactic acidosis (eg, extreme fatigue, unexplained muscle pain, dyspnea, dizziness, lightheadedness, abdominal pain with nausea and vomiting, chills, tachycardia, irregular heartbeat) and hepatitis (eg, jaundice, right upper quadrant pain, dark urine, light stools). If noted, discontinue therapy and notify health care provider immediately.
  • Monitor patient for evidence of CNS, GI, and general body side effects. If noted and significant, inform health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
GI side effects

Patient/Family Education

  • Advise patient to review the Patient Information pamphlet carefully before starting therapy and to read and check for new information each time the medication is refilled.
  • Explain name, dose, action, and potential side effects of therapy.
  • Review dosing schedule with patient.
  • Advise patient that tablets can be taken without regard to food but can be taken with food if GI upset occurs.
  • Advise patient that if a dose is missed to take it as soon as remembered on that day. Caution patient to not take more than 1 dose of adefovir dipivoxil in a day nor to take 2 doses at the same time.
  • Caution patient to not change the dose or stop taking unless advised to do so by their health care provider. Stopping therapy may result in severe exacerbation of the hepatitis.
  • Advise patient to get an HIV test before starting therapy and any time after that when there is a chance of exposure to HIV.
  • Advise patient that medication will not cure hepatitis B infection nor any other viral infection (eg, HIV) and to continue to take other antiviral medications as prescribed.
  • Advise patient that this therapy will not prevent transmission of hepatitis B to others nor is it know if it can prevent cirrhosis, liver failure, or liver cancer that may develop as a result of hepatitis B infection.
  • Advise patient to immediately report any of the following to their health care provider: difficulty breathing, unusual muscle pain, generalized body discomfort, unexplained drowsiness, dizziness, light-headedness, fast or irregular heart beat, stomach pain with nausea and vomiting, cold feeling, especially in arms and legs, yellowing of the skin or eyes, appetite loss, bowel movements turn light in color, or urine turns very dark in color.
  • Instruct women to notify health care provider if planning on becoming pregnant or breastfeeding.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Advise patient that laboratory tests and follow-up visits will be required to monitor therapy and to keep appointments.


Adenosine

Adenosine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ah-DEN-oh-seen)
Adenocard, Adenoscan
Class: Antiarrhythmic

Action Slows conduction through atrioventricular (AV) node; can interrupt reentry pathways through AV node and restore normal sinus rhythm.

Indications Conversion to sinus rhythm of paroxysmal supraventricular tachycardia (PSVT), including that associated with Wolff-Parkinson-White syndrome. Unlabeled use (s): Noninvasive assessment of patients with suspected coronary artery disease in conjunction with thallium tomography. Used with BCNU for treatment of brain tumors.

Contraindications Second- or third-degree AV block or sick sinus syndrome (except in patients with functioning artificial pacemaker); atrial flutter; atrial fibrillation; ventricular tachycardia.

Route/Dosage

ADULTS: Initial dose: IV 6 mg as rapid IV bolus (over 1 to 2 sec). REPEAT ADMINISTRATION: If first dose does not eliminate PSVT within 1 to 2 min, give 12 mg as rapid IV bolus; 12 mg dose may be repeated a second time if necessary. Doses > 12 mg are not recommended.

Interactions

Caffeine, theophylline: Antagonize effects of adenosine; larger doses of adenosine may be needed. Carbamazepine: May produce higher degrees of heart block. Dipyridamole: Potentiates effects of adenosine; smaller doses may be adequate.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Facial flushing; headache; chest pain; hypotension. CNS: Lightheadedness, dizziness, tingling in arms; numbness. GI: Nausea. RESP: Dyspnea; shortness of breath; chest pressure.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Arrhythmias: At time of conversion to normal sinus rhythm, new arrhythmias may appear on ECG; these are usually self-limiting. Asthma: Adenosine may cause bronchoconstriction. Heart block: Drug may produce short-lasting heart block. Patients in whom high-level heart block (eg, third-degree) develops after one dose should not receive repeat doses.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by rapid IV bolus only.
  • Administer either directly into vein or, if given into IV line, in most proximal IV line and follow with rapid saline solution flush.
  • Do not administer if solution is cloudy or if sediment is present.
  • Discard unused portion.
  • Store at room temperature.
  • Do not refrigerate because crystallization may occur. If crystallization has occurred, dissolve crystals by warming to room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies or asthma.
  • Monitor BP and cardiac rhythm during and after administration.
  • Monitor for transient asystole, which may develop during administration.

Patient/Family Education

  • Inform patient to report the following symptoms to physician: Facial flushing, headache, shortness of breath, chest pressure, lightheadedness, dizziness, tingling in arms, numbness or nausea.


Albumin Human (Normal Serum Albumin)

Albumin Human (Normal Serum Albumin)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(al-BYOO-MIN human)
Albuminar-5, Albuminar-25, Albunex, Albutein 5%, Albutein 25%, Buminate 5%, Buminate 25%, Plasbumin-5, Plasbumin-25
Class: Plasma protein fraction

Action Maintains plasma colloid osmotic pressure and serves as carrier of intermediate metabolites in transport and exchange of tissue products.

Indications Symptomatic relief and supportive treatment in management of shock, burns, hypoprothrombinemia, adult respiratory distress syndrome, cardiopulmonary bypass, acute liver failure, acute nephrosis, sequestration of protein-rich fluids, erythrocyte resuspension, hypotension or shock during renal dialysis, hyperbilirubinemia and erythroblastosis fetalis.

Contraindications Severe anemia; cardiac failure; renal insufficiency; presence of normal or increased intravascular volume; chronic nephrosis; hypoprothrombinemic states associated with chronic cirrhosis; malabsorption; protein-losing enteropathies, pancreatic insufficiency; undernutrition.

Route/Dosage

Burns

Initial treatment usually consists of large amounts of crystalloid infusions (eg, normal saline, Lactated Ringer's) with lesser amounts of 5% albumin to maintain adequate plasma volume. After first 24 hr, ratio of albumin and crystalloid should maintain plasma albumin level of » 2.5 g ± 0.5 g/100 ml or total plasma protein level of about 5.2 g/100 ml. This is best achieved with albumin 25% solution.

NORMAL SERUM ALBUMIN, 5%

Shock

Give as rapidly as necessary to improve patient's condition and restore normal blood volume. ADULTS: Initial dose: IV 500 ml of 5% albumin given as rapidly as tolerated. If response in 30 min is inadequate, give additional 500 ml. In patients with slightly low or normal blood volume, rate is 2 to 4 ml/min. CHILDREN: IV Rate of administration is ¼ to ½ adult rate. NEONATES & INFANTS: IV 10 to 20 ml/kg 5% albumin based on clinical response, BP and assessment of anemia.

Hypoproteinemia

To replace protein loss, 5% albumin may be given.

ALBUMIN HUMAN, 25%

Shock

ADULTS & CHILDREN: Initial dose: IV Determined by patient's condition and response to treatment. Therapy is guided by degree of venous or pulmonary congestion or Hct measurements.

Hypoproteinemia

ADULTS: IV 50 to 75 g/day at rate not exceeding 2 ml/min. CHILDREN: IV 25 g/day at rate not exceeding 2 ml/min.

Acute Nephrosis

ADULTS: IV 100 ml 25% albumin in combination with loop diuretic repeated daily for 7 to 10 days.

Renal Dialysis

ADULTS: IV Approximately 100 ml 25% albumin.

Hyperbilirubinemia and Erythroblastosis Fetalis

NEONATES & INFANTS: IV 1 g/kg 1 to 2 hr before transfusion.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension after rapid infusion (> 10 ml/min) or intra-arterial administration to patients undergoing cardiopulmonary bypass; rapid administration may cause vascular overload, dyspnea or pulmonary edema. OTHER: Allergic or pyogenic reactions (characterized by fever and chills).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Special risk patients: Circulatory overload may develop in patients with CHF, renal insufficiency or stabilized chronic anemia. Concomitant blood administration: Relative anemia can be avoided by supplementing or replacing large quantities of albumin with whole blood. Hepatic or renal impairment: Caution is needed because of added protein load.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV infusion only, using accompanying administration set and large-gauge needle or catheter.
  • Give medication as supplied; do not dilute.
  • Administer slowly to prevent too-rapid expansion of blood volume. Exception: May be administered rapidly if there is severe loss of plasma volume.
  • Do not administer if solution is cloudy or sediment is present.
  • Store at room temperature. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note severe anemia, hepatic, or renal impairment.
  • Assess baseline Hct before infusion.
  • Take pulse and BP before and during infusion.
  • Monitor liver and kidney function, Hct, electrolytes, plasma albumin, and total serum protein before and during therapy.
  • Assess for signs of fluid overload before and during infusion.
  • If venous or pulmonary congestion worsens or if hypotension occurs, slow or discontinue infusion and notify physician.
  • Monitor I&O.
  • Monitor for dehydration. Patient may require additional fluids.
  • If patient has sustained injury or has had surgery, observe for new bleeding points as BP increases.
  • Monitor for allergic or pyogenic reactions characterized by fever and chills. If these symptoms occur, discontinue treatment and notify physician.
  • Do not infuse if intravascular volume is normal or increased or if patient has potential for fluid volume overload.

Patient/Family Education

  • Explain rationale for infusion of drug and need for frequent monitoring.
  • Instruct patient to report the following symptoms to physician: Fever, chills, headache, back pain.


Albuterol

Albuterol

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(al-BYOO-ter-ahl)
Airet
Solution for inhalation: 0.083% (as sulfate)
Proventil
Tablets: 2 mg (as sulfate), 4 mg (as sulfate)
Syrup: 2 mg (as sulfate) per 5 mL
Aerosol: Each actuation delivers 90 mcg albuterol
Solution for inhalation: 0.083% (as sulfate), 0.5% (as sulfate)
Proventil HFA
Aerosol: Each actuation delivers 90 mcg albuterol (as sulfate)
Proventil Repetabs
Tablets, extended-release: 4 mg (as sulfate)
Ventolin
Tablets: 2 mg (as sulfate), 4 mg (as sulfate)
Syrup: 2 mg (as sulfate) per 5 mL
Aerosol: Each actuation delivers 90 mcg albuterol
Solution for inhalation: 0.5% (as sulfate)
Ventolin Nebules
Solution for inhalation: 0.083% (as sulfate)
Ventolin Rotacaps
Capsules for inhalation: 200 mcg microfine (as sulate)
Volmax
Tablets, extended-release: 4 mg (as sulfate), 8 mg (as sulfate)
Alti-Salbutamol Sulfate
Asmavent
Gen-Salbutamol Sterinebs P.F.
Novo-Salmol
PMS-Salbutamol Respirator Solution
Rho-Salbutamol
Salbutamol Nebuamp
Ventodisk Disk/Diskhaler
Ventolin Injection
Ventolin Nebules P.F./Respirator Solution
Ventolin Rotocaps/Rotahaler
Ventolin Tablets
Class: Bronchodilator, Sympathomimetic

Actions Produces bronchodilation by relaxing bronchial smooth muscle through beta-2 receptor stimulation.

Indications Prevention and treatment of reversible bronchospasm associated with asthma and other obstructive pulmonary diseases.

Adjunctive treatment of hyperkalemia in patients undergoing dialysis.

Contraindications Cardiac tachyarrhythmias.

Route/Dosage

Inhalation Aerosol

ADULTS AND CHILDREN ³ 4 yr (³ 12 yr for Proventil): 1 to 2 inhalations q 4 to 6 hr. prevention of exercise-induced bronchospasm: 2 inhalations 15 min before exercise.

Inhalation Solution

ADULTS AND CHILDREN ³ 2 yr: 2.5 mg/dose 3 to 4 times/day by nebulization. CHILDREN 2 to 12 yr (AccuNeb): 1.25 mg or 0.63 mg 3 to 4 times/day by nebulization.

Oral

ADULTS AND CHILDREN ³ 12 yr: PO 2 to 4 mg/dose 3 to 4 times/day. Do not exceed 32 mg/day. CHILDREN 6 to 12 yr: PO 2 mg/dose 3 to 4 times/day. Do not exceed 24 mg/day. CHILDREN 2 to 6 yr: PO 0.1 to 0.2 mg/kg/dose 3 times/day. Do not exceed 12 mg/day. ADULTS AND CHILDREN > 12 yr, Extended-Release (Volmax): PO 8 mg q 12 hr. 4 mg q 12 hr may be sufficient in some patients. May be cautiously increased stepwise under physician supervision to a max of 16 mg bid (max 32 mg/day). ADULTS AND CHILDREN > 12 yr, Extended-Release (Proventil Repetabs): PO 4 to 8 mg q 12 hr. May be cautiously increased stepwise to a max of 16 mg bid (max 32 mg/day). CHILDREN 6 to 12 yr, Extended-Release (Volmax): PO 4 mg q 12 hr. May be cautiously increased by steps under health care provider supervision to a max of 24 mg/day in divided doses if symptoms are not controlled. CHILDREN 6 to 12 yr, Extended-Release (Proventil Repetabs): PO 4 q 12 hr. May be cautiously increased stepwise to a max of 12 mg bid.

Syrup

ADULTS AND CHILDREN > 12 yr: 2 or 4 mg (1 to 2 tsp) 3 or 4 times/day. Doses of > 4 mg 4 times/day may be appropriate when patient fails to respond. CHILDREN 6 to 12 yr: 2 mg (1 tsp) 3 or 4 times/day. Doses of 2 mg 4 times/day may be cautiously increased. Do not exceed 24 mg/day in divided doses. CHILDREN 2 to 6 yr: Initiate at 0.1 mg/kg 3 times/day. Dose may be increased 2 mg 3 times/day. Do not exceed 2 mg 3 times/day. Dose may be increased to 0.2 mg/kg 3 times/day, but not to exceed 4 mg 3 times/day. Elderly and those sensitive to b-adrenergic stimulation: Restrict initial dose to 2 mg (1 tsp) 3 or 4 times/day. Individualize dosage thereafter.

Interactions

Beta-Blockers: Severe bronchospasms may be produced in asthmatic patients taking albuterol. Digoxin: Albuterol may decrease serum digoxin levels. Diuretics: ECG changes and hypokalemia associated with these diuretics may worsen with albuterol coadministration.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; tachycardia; elevated BP; chest tightness; angina. CNS: Tremor; dizziness; hyperactivity; nervousness; headache; insomnia; weakness; drowsiness; restlessness. EENT: Dry mouth; throat irritation. GI: Nausea; vomiting; heartburn; diarrhea. GU: Urinary retention. RESPIRATORY: Cough; bronchospasm; wheezing; dyspnea. OTHER: Flushing; sweating; anorexia; unusual sensory changes.

Precautions

Pregnancy: Category C. Lactation: Unknown. Labor and Delivery: May inhibit uterine contractions. CHILDREN: Albuterol aerosol and inhalation powder in children < 4 yr and albuterol solution for inhalation in children < 2 yr have not been established. Cardiovascular Effects: Toxic symptoms may occur in patients with cardiovascular disorders. CNS Effects: CNS stimulation may occur; use cautiously in patients with history of seizures or hyperthyroidism. Diabetes: Dosage adjustment of insulin or oral hypoglycemic agent may be required. Excessive Use: Paradoxical bronchospasm and cardiac arrest have been associated with excessive inhalant use. Hypokalemia: Decreases in potassium levels have occurred. Tolerance: If previously effective dose fails to provide relief, therapy may need to be reassessed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush or chew tablets.
  • Administer oral preparations with meals to minimize GI upset.
  • Use before other inhalation therapy and before postural drainage.
  • Allow 1 to 2 min between metered-dose inhalations and 5 min before administering other inhalant medications. Permit patient to rinse mouth after each completed inhalation dose.
  • Store at room temperature. Refrigeration of syrup improves palatability.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Check pulse, BP, respiration, and lung sounds before and after administration.
  • Review baseline and any follow-up ECG. If patient takes digoxin, check baseline and any follow-up serum digoxin levels.
  • If patient is diabetic, check baseline and follow-up blood sugar levels.
  • If bronchospasm occurs, withhold drug and report to health care provider.
  • During pregnancy, monitor fetal heart rate and report tachycardia (> 140 bpm).
OVERDOSAGE: SIGNS & SYMPTOMS
Tremor, palpitations, tachycardia, elevated BP, seizures

Patient/Family Education

  • Tell patient not to chew or crush capsules.
  • Teach patient correct method for using metered-dose inhaler. Have patient demonstrate proper technique, including timing between inhalations.
  • Instruct patient in home monitoring of pulse and BP.
  • Advise patient to maintain fluid intake of 2000 mL/day and to rinse mouth after each complete dose.
  • Instruct patient not to use otc inhalers without consulting health care provider.
  • Instruct patient to contact health care provider if symptoms are not relieved by normal dose.
  • Tell patient to report adverse reactions or side effects.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Aldesleukin

Aldesleukin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions

(al-dess-LOO-kin)
Proleukin
Preservative-free powder for reconstitution
22 million international units (1.3 mg) vials
Class: Biologic response modifier

Actions Enhancement of lymphocyte mitogenesis and stimulation of long-term growth of human IL-2 dependent cell lines. Enhancement of lymphocyte cytotoxicity. Induction of killer cell (lymphokine-activated [LAK] and natural [NK] activity. Induction of interferon-gamma production. Aldesleukin is characterized by high plasma concentrations following a short IV infusion, rapid distribution to extra-vascular space, and elimnation by the kidneys.

Indications Metastatic Renal Cell Carcinoma, Metastatic Melanoma.

Colorectal cancer, non-Hodgkin's lymphoma, after autologous bone marrow transplantation (ABMT).

Contraindications Hypersensitivity to interleukin-2 or any component of the formaultion; abnormal thallium stress test or pulmonary function tests; organ allografts; retreatment in patients experiencing Capillary Leak Syndrome (CLS) toxicities during initial therapy.

Route/Dosage

Metastatic renal cell carcinoma, metastatic melanoma

ADULTS: IV 600,000 IU/kg q 8 hr for 14 doses. Repeat regimen after 9 days recovery for a total of 28 doses/course. Evaluate tumor response 4 wk after therapy. If tumor shrinkage is evident and further treatment is not contraindicated, another course of aldesleukin may be given using the same regimen. Allow ³ 7 wk between treatment courses (from date of hospital discharge). If toxicity occurs, hold or interrupt doses rather than decrease them. If hepatic failure occurs, discontinue further treatment for that course. Further courses may be given ³ 7 wk after resolution of hepatic failure or hospital discharge, whichever is most recent.

Breast Cancer, After ABMT

ADULTS: SC injection or continuous IV infusion Doses ranging from 600,000 to 1,800,000 IU/m2/day for 7 to 28 days.

Acute myelogenous leukemia, after ABMT

ADULTS: Continuous IV infusion Induction: 3,000,000 to 9,000,000 IU/m2/day for 4– to 5– days. After a 4– to 7-day rest period, begin maintenance therapy with aldesleukin 300,000 to 1,600,000 IU/m2/day for 10 days.

Required Dosage Modification Due To Adverse Effects

CV: Permanently discontinue therapy if sustained ventricular tachycardia (³ 5 beats), uncontrolled or unresponsive arrhythymias, recurrent chest pain with ECG changes, documented angina, MI, pericardial tamponade. Delay subsequent doses if artrial fibrillation, supraventricular tachycardia, or bradycardia, which requires therapy, recurs or persists. If systolic blood pressure < 90 mmHg with increasing pressor requirements occur. IF ECG changes consistent with MI, myocarditis, or ischemia with or without chest pain, or suspected cardiac ischemia occurs. Continue with subsequent doses if asymptomatic with full recovery to normal sinus rhythm, or if MI is ruled out, angina not suspected, and patient asymptomatic, or if no ventricular hypokinesia is present.

CNS: Permanently discontinue therapy if coma or toxic psychoses lasting > 48 hr or if repetitive or refractory seizures occur. Delay subsequent doses if mental status changes occur (eg, moderate confusion, agitation). Continue with subsequent doses if complete resolution of mental status changes occur.

DERMATOLOGIC: Delay subsequent doses if bullous dermatitis or if marked worsening of pre-existing skin condition occurs. Continue with subsequent doses if complete resolution of bullous dermatitis occurs.

GI: Permanently discontinue therapy if bowel ischemia, perforation, or bleeding requiring surgery occur. Delay subsequent doses if stool guaiac > 3 to 4+, repeatedly. Continue with subsequent doses if negative stool guaiac occur.

HEMATOLOGIC: Delay subsequent doses if signs of hepatic failure (eg, encephalopathy, increased ascites, liver pain, hypglycemia) occur. Continue with subsequent doses if resolution of hepatic failure occurs.

RESPIRATORY: Permanently discontinue therapy if intubation is required for > 72 hr. Delay subsequent doses if oxygen saturation < 94% on room air or < 90% on 2 L oxygen by nasal cannula. Continue with subsequent doses if oxygen saturation > 94% on room air or > 90% on 2 L oxygen by nasal cannula.

RENAL: Permanently discontinue therapy if dysfunction requiring dialysis for > 72 hr occur. Delay subsequent doses if serum creatinine > 4.5 mg/dL or serum creatinine of > 4 mg/dL with severe volume overload, acidosis, or hyperkalemia. Persistent oliguria or urine output < 10 mL/hr for 16 to 24 hr with increasing serum creatinine. Continue with subsequent doses if serum creatinine > 4 mg/dL with stable fluid and electrolytes, or if urine output > 10 mL/hr with normalization or decrease (> 1.5 mg/dL) in creatinine.

SYST: Delay subsequent doses if sepsis syndrome occurs. Continue with subsequent doses if resolution of sepsis syndrome, patient is clinically stable, or if infection is under treatment.

Interactions

Beta-blockers and other antihypertensives

May exacerbate aldesleukin-induced hypotension.

Cardiotoxic drugs (eg, doxorubicin)

May exacerbate aldesleukin cardiotoxicity.

CNS depressants (eg, narcotics, analgesics, alcohol, antiemetics, benzodiazepines, sedatives, tranquilizers)

May exacerbate aldesleukin CNS adverse effects.

Corticosteroids

May reduce the antineoplastic effect of aldesleukin.

Hepatotoxic drugs (eg, methotrexate, asparaginase)

May exacerbate aldesleukin hepatotoxicity.

Myelotoxic drugs (eg, cytotoxic chemotherapy)

May exacerbate aldesleukin myelotoxicity.

Nephrotoxic drugs (eg, aminoglycosides or NSAIDs)

May exacerbate aldesleukin nephrotoxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Capillary leak syndrome with resultant hypotension; myocardial ischemia or infarction; myocarditis; sinus tachycardia; edema; chest pain; arrhythmias; bradycardia; PVCs; premature atrial contractions; cardiac arrest. Hypotension is a dose-limiting toxicity after autologous bone marrow transplantation. CNS: Confusion; agitation; lethargy; somnolence; weakness; insomnia; seizures; coma; malaise; mental status changes; dizziness; sensory dysfunction; disorders of vision, speech, taste; syncope; motor dysfunction. DERMATOLOGIC: Pruritus; erythema; rash; localized irritation at the site of injection; dry skin; exfoliative dermatitis; purpura/petechiae; urticaria. ENDOCRINE: Hypothyroidism. GI: High potential for nausea and vomiting; anorexia; diarrhea; elevated LFTs; GI bleeding; bowel perforation or infarction; ileus' stomatitis; dyspepsia; constipation. HEMATOLOGIC: Impaired neutrophil function; anemia; thrombocytopenia. Platelet requirements may be greater with continuous infusion regimens; leukopenia; coagulation disorders; leukocytosis; eosinophilia. HEPATIC: Jaundice; ascites. MUSCULOSKELETAL: Arthralgia; myalgia. RENAL: Oliguria; anuria; increased BUN and creatinine; proteinuria; hematuria; dysuria. RESPIRATORY: Dyspnea; pulmonary edema; respiratory failure; pulmonary congestion; tachypnea; pleural effusion; wheezing. OTHER: Flu-like symptoms including fever, chills, fatigue, myalgias, headache, and arthralgias. Almost all patients develop some symptoms, especially with initial therapy. Abdominal pain; back pain; infection; weight gain (³ 10%); weight loss (³ 10%); conjunctivitis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Because of the potential for serious adverse reactions in nursing infants, decide whether to discontinue nursing or to discontinue the drug, taking into account the importance of the drug to the mother. Children: Safety and efficacy in children < 18 yr not established. CLS: Aldesleukin has been associated with CLS. Begins immediately after initiation of treament and results from extravasation of plasma proteins and fluid into the extravascular space and loss of vascular tone. Watch for a drop in mean arterial blood pressure within 2 to 12 hr after the start of treatment and reduced organ perfusion, which may be severe and result in death. CLS may be associated with cardiac arrhythmias, angina, MI, respiratory insufficiency, GI bleeding or infarction, renal insufficiency, and mental status change. Cardiopulmonary disease: Restrict therapy to patients with normal cardiac and pulmonary functions as defined by thallium stress testing and formal pulmonary function testing. Use extreme caution in patients with normal thallium stress tests and pulmonary function tests who have a history of prior cardiac or pulmonary disease. Iodinated contrast media: Acute, atypical adverse reactions (eg, fever, chills, nausea, vomiting, pruritis, rash, diarrhea, hypotension, edema) have been reported in patients administered iodine contrast media subsequent to IL-2 treatment. Lethargy: Hold aldesleukin administration in patients developing moderate to severe lethargy or somnolence; continued administration may result in coma. Autoimmune diseases: Aldesleukin may exacerbate autoimmune disease. CNS metastases: May exacerbate disease symptoms in patients with clinically unrecognized or untreated CNS metastases. Mental status changes: Mental status changes including irritability, confusion, or depression may occur and may be indicators of bacteremia or early bacterial sepsis. Retreatment: Contraindicated in patients who experienced the following toxicities while receiving an earlier course of therapy: sustained ventricular tachycardia (³ 5 beats); cardiac rhythm disturbances uncontrolled or unresponsive; recurrent chest pain with ECG changes, consistent with angina or MI; intubation required > 72 hr; pericadial tamponade, renal dysfunction requiring dialysis > 72 hr; coma or toxic psychosis lasting > 48 hr; repetitive or difficult to control seizures; bowel ischemia/perforation; GI bleeding requiring surgery. Bacterial infections: Intensive treatment is associated with impaired neutrophil function (reduced chemotaxis) and with an increased risk of disseminated infection, including sepsis and bacterial endocarditis. Treat pre-existing bacterial infections prior to initiation of therapy. Renal/Hepatic function toxicity: Impairment of renal and hepatic function occurs during treatment. Fertility impairment: It is recommended that this drug not be administered to fertile persons of either sex not practicing effective contraception. Thyroid function impairment: Impairment has occurred following treatment. Allograft rejection: Enhancement of cellular immune function may increase the risk of allograft rejection in transplant patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate sterile powder. Do not freeze.
  • Reconstitute vial with 1.2 mL of sterile water for injection. Direct sterile water at side of vial, gently swirling contents to avoid excessive foaming. Do not shake vial.
  • Do not reconstitute or dilute with bacteriostatic diluents or 0.9% Sodium Chloride because increased aggregation may occur.
  • Dilute the desired dose of aldesleukin in 50 mL of 5% Dextrose to achieve a final aldesleukin concentration of 30 to 70 mcg/mL. Alternately, the dose may be prepared with human serum albumin 0.1% to 2% for aldesleukin concentrations < 30 mcg/mL.
  • Pharmacia Deltec CADD infusion cassette: Dilute the desired dose of aldesleukin with 5% Dextrose to achieve a final aldesleukin concentration of 100 to 500 mcg/mL. For aldesleukin concentrations between 5 to 60 mcg/mL, add human serum albumin to achieve a final albumin concentration of 0.1%. Diluted solutions containing 5% Dextrose and 100 to 500 mcg/mL aldesleukin are stable for up to 6 days at room temperature. Diluted solutions containing 5% Dextrose, 5 to 60 mcg/mL aldesleukin, and 0.1% human serum albumin are also stable for up to 6 days at room temperature.
  • Aldesleukin is chemically stable for up to 48 hr under refrigeration. The manufacturer recommends use within 48 hr of reconstitution. However, aldesleukin contains no preservative and should be used within 24 hr of reconstitution.
  • Diluted solutions containing 5% Dextrose and 2% human serum albumin are stable for 48 hr at room temperature. Because these preparations contain no preservatives, use within 24 hr of preparation.
  • Bring solution to room temperature prior to infusion.
  • Administer by IV infusion, continuous IV infusion, SC injection.
  • Pretreatment with a nonsteroidal anti-inflammatory drug or acetaminophen may minimize the risk of developing fever or reduce its severity. Initiate premedication immediately before giving aldesleukin and continue for 12 hr after the final aldesleukin dose.
  • IV: Infuse diluted solution over 15 min. Do not filter.
  • Continuous infusion: Infuse solution with Pharmacia Deltec CADD infusion pump device. Contents of each cassette infuse over up to 6 days.

Assessment/Interventions

  • Treat preexisting bacterial infections prior to therapy. If infection is suspected during aldesleukin therapy and the patient has an indwelling central venous catheter, start antibiotics effective against S. aureus.
  • Monitor standard hematologic tests, including CBC, differential, platelet count, blood chemistries, electrolytes, renal and hepatic function tests at baseline and daily during aldesleukin therapy. More than 80% of an administered dose of aldesleukin is eliminated by the kidneys.
  • Obtain a chest x-ray at baseline and periodically during aldesleukin therapy.
  • Monitor vital signs and weight frequently throughout the day. In a patient with a decreased blood pressure, especially < 90 mmHg, conduct constant cardiac monitoring for rhythm. If an abnormal complex or rhythm is seen, perform an ECG. Take vital signs in these hypotensive patients hourly and check central venous pressure.
  • Prior to beginning therapy, obtain pulmonary function tests with arterial blood gases; document FEV1 > 2 L or ³ 75% of predicted value for height and age. Obtain a stress thallium study; document normal ejection fraction and unimpaired wall motion. If minor wall motion abnormalities are noted, consider stress ECG to rule out significant coronary artery disease.
  • During treatment monitor pulmonary function on a regular basis by clinical examination, assessment of vital signs, and pulse oximetry. Further assess patients with dyspnea or clinical signs of respiratory impairment (tachypnea or rales) with arterial blood gas determination. Repeat these tests as often as clinically indicated.
  • Because of the severe adverse events that generally accompany therapy at the recommended dosages, perform thorough clinical evaluation to exclude patients with significant cardiac, pulmonary, renal, hepatic, or CNS impairment. Patients who have had a nephrectomy are still eligible for treatment if they have serum creatinine levels £ 1.5 mg/dL.
  • CLS commonly occurs 2 to 12 hr after starting therapy. May occur less frequently with continuous infusion regimens. Monitor fluid and organ perfusion status frequently, measuring blood pressure, pulse, mental status, and urine output. Volume status may be determined by central venous pressure monitoring. Give IV fluids if central venous pressure is below 3 to 4 mm water. Although large volumes may be required, use caution becasue excessive fluid accumulation can cause pulmonary edema. Administration of dopamine 1 to 5 mcg/kg/min, before hypotension develps may help maintain organ perfusion and urine output. Dopamine may be increased to 6 to 10 mcg/kg/min or phenylephrine 1 to 5 mcg/km/min may be added if response is inadequate. Prolonged therapy with pressors is not recommended caused by the risk of cardiac arrhythmias. Recovery from CLS occurs rapidly after discontinuing aldesleukin therapy, usually within a few hr. In patients with excessive weight gain or edema, diuretics can be used after blood pressure has normalized.
OVERDOSAGE: SIGNS & SYMPTOMS
Dose related side effects.


Alendronate Sodium

Alendronate Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(al-LEN-droe-nate SO-dee-uhm)
Fosamax
Class: Hormone/Bisphosphonates

Action Inhibits bone resorption and increases bone density.

Indications Treatment of osteoporosis in postmenopausal women; prevention of osteoporosis in postmenopausal women at risk of developing osteoporosis; treatment of osteoporosis in men; treatment of glucocorticoid-induced osteoporosis in men and women; treatment of Paget disease of the bone.

Contraindications Hypocalcemia.

Route/Dosage

Osteoporosis (Postmenopausal Women)

ADULTS: PO Treatment: 70 mg once weekly or 10 mg once daily. Prevention: 35 mg once weekly or 5 mg once daily.

Osteoporosis (Men)

ADULTS: PO 10 mg once daily.

Glucocorticoid-Induced Osteoporosis

ADULTS PO 5 mg once daily. For postmenopausal women not receiving estrogen, 10 mg once daily.

Paget Disease

ADULTS: PO 40 mg once daily for 6 mo. Retreatment may be considered for patients who relapse after a 6-mo observation period.

Interactions

Food: Absorption of alendronate is decreased by food. Liquids: Beverages other than water decrease absorption. Ranitidine: Increased alendronate absorption; clinical importance unknown. Calcium supplements, antacids: Decreased alendronate absorption. Aspirin: Risk of upper GI adverse effects is increased by concomitant use of aspirin and alendronate doses over 10 mg/day.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache. GI: Abdominal pain; constipation; diarrhea; flatulence; esophageal ulcer; dysphagia. OTHER: Musculoskeletal pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Renal: Not recommended for patients with CrCl < 35 mL/min. GI Disorders: Not recommended for patients with upper GI problems. Hypocalcemia: Correct before starting alendronate. Nutrition: Maintain adequate calcium and vitamin D intake during alendronate therapy. Concomitant estrogen replacement therapy: Not recommended. Absorption: Food, beverages other than water, and medication inhibit absorption. Must be taken first thing in the morning with a full glass of water ³ 30 min before any food, beverages, or medications. Must remain sitting or standing for 30 min after taking.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Divide dose if GI upset occurs.
  • Avoid high calcium food, vitamins with mineral supplements, and antacids high in metals within 2 hr of dosing.
  • Take 30 min before first meal, medication, or drink of the day. Take with 6 to 8 oz of plain water only.
  • Store at room temperature in well-closed container.

Assessment/Interventions

  • Obtain patient history.
  • Assess for hypersensitivity reaction.
  • Assess for severe renal insufficiency prior to administration.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypocalcemia, hypophosphatemia, upper GI adverse effects

Patient/Family Education

  • Instruct patient to take medication with plain water 30 min before the first food or drink of the day.
  • Take medication with a full glass of water. Patient should not lie down for 30 min following administration.
  • Instruct patient not to suck or chew on tablet; swallow whole.
  • Have patient take supplemental calcium (1500 mg) and vitamin D (400 IU PO daily) if dietary intake is not adequate.
  • Encourage patient to perform weight-bearing exercises and modify behaviors that promote osteoporosis (ie, avoid alcohol and cigarette smoking).
  • Have patient read package insert before starting therapy.


Alfentanil HCl

Alfentanil HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(al-FEN-tuh-NILL HIGH-droe-KLOR-ide)
Alfenta
Class: Narcotic agonist analgesic

Action Binds opioid receptors in CNS.

Indications Induction of analgesia and anesthesia in specific situations, monitored anesthesia care (MAC).

Contraindications Hypersensitivity to narcotics; diarrhea caused by poisoning until toxic agent is identified; acute bronchial asthma; upper airway obstruction.

Route/Dosage

Obese Patients

Calculate dosage on basis of lean body weight.

Spontaneously Breathing/Assisted Ventilation

ADULTS: INITIAL DOSE: IV 8 to 20 mcg/kg; maintenance: 0.5 to 1 mcg/kg/min.

Incremental Injection

ADULTS: INITIAL DOSE: IV 20 to 50 mcg/kg; maintenance: 5 to 15 mcg/kg every 5 to 20 min.

Anesthetic Induction

ADULTS: INITIAL DOSE: IV 130 to 245 mcg/kg; maintenance: IV 0.5 to 1.5 mcg/kg/min (or use general anesthetic).

Continuous Infusion

ADULTS: INITIAL DOSE: IV 50 to 75 mcg/kg; maintenance: 0.5 to 3 mcg/kg/min.

MAC

ADULTS: Initial dose: IV 3 to 8 mcg/kg; maintenance: 3 to 5 mcg/kg every 5 to 20 min to 1 mcg/kg/min; total dose: 3 to 40 mcg/kg.

Interactions

Cimetidine: Reduces alfentanil clearance. CNS depressants: May increase CNS and cardiovascular effects of alfentanil. Diazepam: May produce cardiovascular depression when given with high doses of alfentanil. Erythromycin: May increase levels of alfentanil, causing prolonged or delayed respiratory depression. Protease inhibitors: May increase CNS and respiratory depression.

Lab Test Interferences Amylase or lipase concentration test results may be unreliable for 24 hr after administration of alfentanil.

Adverse Reactions

CV: Hypotension; hypertension; tachycardia; bradycardia; asystole hypercarbia; arrhythmia. CNS: Sedation; dizziness. EENT: Blurred vision. GI: Nausea; vomiting. RESP: Respiratory depression; bronchospasm; apnea. OTHER: Muscular rigidity.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Labor: Narcotics cross placenta and can affect neonate. Children: Hypotension has occurred in neonates receiving alfentanil. Not recommended for children < 12 yr. Elderly patients: Decreased dosage may be necessary. Cardiac effects: Drug may cause bradycardia and hypotension; may aggravate arrhythmias. CNS depression: Patient may be sensitive to depressive effects of alfentanil. Head injury: Alfentanil may increase intracranial pressure. Respiratory effects: Alfentanil may decrease respiratory drive and cause apnea. Seizures: Alfentanil may cause or aggravate seizure disorder. Skeletal muscle rigidity: Alfentanil may cause skeletal muscle rigidity, particularly of the truncal muscle.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Drug is to be administered only by those qualified to give IV anesthetics.
  • For accurate administration of small volumes, use tuberculin syringe or equivalent.
  • Slow IV administration (90 sec to 3 min) reduces incidence of adverse reactions.
  • Infusion should be discontinued 10 to 15 min before surgery is complete.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor vital signs frequently during and after administration.
  • Monitor serum amylase or lipase concentrations for elevations.
  • Assist patient with ambulation.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, CNS depression, circulatory collapse (usually after rapid IV administration).

Patient/Family Education

  • Instruct preoperative patient about possible side effects.
  • Advise postoperative patient to rise from bed slowly and to call for assistance in ambulation.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants for 24 hr after outpatient surgery.


Alitretinoin

Alitretinoin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(al-ih-TREH-tih-NO-in)
Panretin
Class: Topical/endogenous retinoid

Action Regulates genes that control cellular differentiation and proliferation of healthy and neoplastic cells by binding to and activating intracellular retinoid receptor subtypes; in vitro inhibition of growth of Kaposi's sarcoma (KS) cells.

Indications Treatment of cutaneous lesions in patients with AIDS-related KS.

Contraindications Standard considerations.

Route/Dosage

ADULTS: Topical Initially apply bid to cutaneous lesions, gradually increasing to tid or bid, according to individual-lesion tolerance. Apply sufficient gel to generously coat lesion.

Interactions

N, N-diethyl-m-toluamide (DEET): DEET toxicity may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Rash; erythema; scaling; irritation; redness; dermatitis; pain; burning; pruritus; itching; exfoliative dermatitis; flaking; peeling; desquamation; excoriation; cracking skin; scabbing; crusting; drainage; eschar; fissure; oozing; paresthesia; stinging; tingling; edema; swelling; inflammation.

Precautions

Pregnancy: Category D. Lactation: Unknown. Children: Safety and efficacy not established. Elderly Patients: Safety and efficacy not established. Photosensitivity: Although not reported, in vitro data indicate a weak potential.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store tubes at room temperature (25°C; 77°F) with excursions permitted to 15° to 30°C (59° to 86°F)).
  • Apply as directed with sufficient gel to cover the lesions. Allow to dry 3 to 5 min before covering with clothing.
  • Do not cover with occlusive dressings.
  • Do not apply to surrounding skin, as unaffected skin may become irritated.
  • Do not apply on or near mucosal membranes

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for signs of hypersensitivity and adverse reactions (eg, rash, pain, pruritus, exfoliative dermatitis, paresthesia, edema, swelling), which usually occur at the site of application.
  • Discontinue use if signs of hypersensitivity are present and notify primary health care provider.
  • Do not administer if systemic or other anti-KS therapy if required.
  • Monitor for potential dermal toxicity, which usually begins as mild erythema and increases with continued application leading to intense erythema, edema, and vesiculation.
  • Assess the patient for symptoms of systemic signs and symptoms of KS.
  • If < 10 new KS lesions in the prior month or symptoms of lymphedema, pulmonary KS, or visceral involvement are present, do not administer and report findings to primary care provider.

Patient/Family Education

  • Teach patient that alitretinoin is for topical use only, and give instructions for correct application.
  • Advise patient that the response to treatment is not immediate, but may require from ³ 2 to 14 wks for response.
  • Discontinue medicine immediately if signs of hypersensitivity are present and notify primary health care provider.
  • Warn patient not to use alitretinoin concurrently with insect repellent products that contain DEET, as the combination could lead to an increased risk of DEET toxicity.
  • Advise patient of the photosensitivity potential, and to avoid exposure of treated areas to direct sunlight.
  • Advise patient to avoid exposure of treated areas to sunlight or sunlamp.
  • Warn women with childbearing potential to avoid becoming pregnant, and apprise them of the potential hazard to the fetus.
  • Nursing mothers should discontinue nursing prior to using the drug.


Allopurinol

Allopurinol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(AL-oh-PURE-ee-nahl)
Zyloprim, [image] Alloprin, Apo-Allopurinol, Novo-Purol, Zyloprim
Class: Analgesic/gout/cytoprotective

Action Inhibits xanthine oxidase, the enzyme responsible for conversion of hypoxanthine to xanthine and then to uric acid.

Indications Tablets: Treatment of primary or secondary gout, hyperuricemia resulting from chemotherapy for malignancies, recurrent calcium oxalate renal calculi. Tablets and injections: Management of patients with leukemia, lymphoma, and solid tumor malignancies when concurrently receiving cancer therapy that causes elevations of serum and urinary uric acid levels. Use injection in patients who cannot tolerate oral therapy. Unlabeled use(s): Prevention of fluorouracil-induced stomatitis and fluorouracil-induced granulocyte suppression.

Contraindications Standard considerations.

Route/Dosage

Control of Gout/Hyperuricemia

ADULTS: PO 100 to 800 mg/day. For amounts > 300 mg, give divided doses.

Secondary Hyperuricemia Associated with Malignancies

CHILDREN 6 TO 10 YR: PO 300 mg/day.

CHILDREN < 6 YR: PO 150 mg/day.

Prevention of Uric Acid Nephropathy in Vigorous Chemotherapy of Neoplastic Disease

ADULTS: PO 600 to 800 mg/day for 2 to 3 days.

Reduction of Risk of Acute Gouty Attacks

ADULTS: INITIAL DOSE: PO 100 mg/day, increased by 100 mg at weekly intervals until adequate response is achieved or max recommended dose (800 mg/day) is reached.

Leukemia, Lymphoma, Solid Tumor Malignancies

ADULTS: IV 200 to 400 mg/m2/day (max 600 mg/day).

CHILDREN: IV Starting dose 200 mg/m2/day.

Interactions

Aluminum salts, uricosuric agents: May lessen effectiveness of allopurinol. Ampicillin: May increase incidence of ampicillin-induced skin rash. Cyclophosphamide: May enhance bone marrow suppression. Theophyllines: Theophylline clearance may be decreased, leading to toxicity. Thiopurines (eg, azathioprine, mercaptopurine): Toxicity of these drugs may be increased.

Drugs that are physically incompatible in solution with allopurinol sodium for injection are the following: amikacin; amphotericin B; carmustine; cefotaxime; chlorpromazine; cimetidine; clindamycin; cytarabine; dacarbazine; daunorubicin; diphenhydramine; doxorubicin; doxycycline; droperidol; floxuridine; gentamicin; haloperidol; hydroxyzine; idarubicin; imipenem + cilastain; mechlorethamine; meperidine; metoclopramide; methylprednisolone sodium succinate; minocycline; nalbuphine; netilmicin; ondansetron; prochlorperazine edisylate; promethazine; sodium bicarbonate; streptozocin; tobramycin; vinorelbine tartrate.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Drowsiness; generalized seizure (injectable); headache; neuritis; paresthesias; peripheral neuropathy. DERM: Allergic vasculitis; alopecia; ecchymosis; skin rash. Allergic reactions may be severe and sometimes fatal. EENT: Epistaxis; myopathy; taste disturbance. GI: Abdominal pain; diarrhea; dyspepsia; gastritis; granulomatous changes; nausea; vomiting. GU: Renal failure; uremia. HEMA: Bone marrow depression; eosinophilia; leukocytosis; leukopenia; thrombocytopenia. HEPA: Cholestatic jaundice; elevated liver enzymes; hepatic necrosis; hepatitis; reversible hepatomegaly. OTHER: Acute gouty attacks; arthralgia; fever; myopathy; necrotizing angiitis.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Allopurinol is rarely indicated for use in children, except for hyperuricemia resulting from malignancy or with certain rare inborn errors of purine metabolism. Acute gouty attacks: May occur during initial stages of therapy. Bone marrow depression: Reported in patients given allopurinol. Hypersensitivity: Discontinue drug at first appearance of skin rash or other signs of allergic reaction. Rash may be followed by more severe hypersensitivity reactions and, rarely, death. Renal function impairment: Reduced dose is given in patients with this condition. Drug may exacerbate renal failure in certain patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer immediately after meals. For patients who have difficulty swallowing, crush tablets and mix with food.
  • Store tablets in tightly closed container in cool location.
  • Store unreconstituted powder at room temperature.
  • Store reconstituted solution at 20° to 25°C; do not refrigerate or dilute product.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for renal toxicity and failure.
  • Increase fluid intake to 2000 to 3000 mL/day (unless contraindicated) to prevent calculi formation.
  • Obtain baseline CBC. Monitor frequently.
  • For treatment of gout, obtain baseline uric acid level. Monitor every 1 to 2 wk for dosage adjustment, then monitor every few months.
  • Monitor liver and kidney function, including BUN, serum creatinine, and creatinine clearance, especially during early therapy.
  • Monitor for decrease in joint swelling and pain.
  • If urine output is decreased, dosage may need to be decreased. Consult physician.

Patient/Family Education

  • Encourage patient to focus on weight loss or control.
  • Tell patient to avoid purine-rich foods (eg, organ meats).
  • Caution patient to avoid excessive intake of alcohol.
  • Explain that gouty attacks may not end for 2 to 6 wk after beginning therapy.
  • Instruct patient to stop taking medication and notify physician if rash or flu-like symptoms develop.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Alosetron

Alosetron

Actions
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

(al-OH-seh-trahn)
Lotronex
Tablets: 1.124 mg (equivalent to 1 mg alosetron base)
Class: 5HT3 receptor antagonist

Actions Selective serotonin (5HT3) receptor antagonist that inhibits serotonin receptors in the GI tract.

Indications Treatment of irritable bowel syndrome (IBS) in women whose predominant bowel syndrome is diarrhea.

Treatment of IBS in men; carcinoid diarrhea.

Contraindications History of chronic or severe constipation or sequelae from constipation; history of intestinal obstruction, stricture, toxic megacolon, GI perforation, or adhesions; history of ischemic colitis; current or history of Crohn disease or ulcerative colitis; active diverticulitis. Do not initiate therapy in patients with constipation (fewer than 3 bowel movements a week, hard or lumpy stools, or straining during a bowel movement).

Route/Dosage

ADULT: PO 1 mg/day initially. If after 4 wk the 1 mg/day dose is well tolerated but does not adequately control IBS symptoms, the dose can be increased to 1 mg bid.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension. CNS: Sleep disorders; depressive disorders. GI: Constipation; nausea; GI discomfort and pain; abdominal discomfort and pain; GI gaseous symptoms; viral GI infections; dyspeptic symptoms; abdominal distention; hemorrhoids. RESPIRATORY: Allergic rhinitis; throat and tonsil discomfort and pain; bacterial ear, nose and throat infections.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk of lactating rats. CHILDREN: Safety and efficacy not established. ELDERLY: Safety was similar in older and younger patients. GI events: Serious complications of constipation and ischemic colitis may result in hospitalization, blood transfusion, surgery, and death. Hepatic impairment: Increased exposure to alosetron is likely to occur in patients with hepatic insufficiency; use with caution.


Alprazolam

Alprazolam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(al-PRAY-zoe-lam)
Xanax, [image] Alti-Alprazolam, APO-Alpraz, Gen-Alprazolam, Novo-Alprazol, Nu-Alpraz Xanax TS
Class: Antianxiety/benzodiazepine

Action Potentiates action of GABA (gamma-aminobutyric acid), an inhibitory neurotransmitter, resulting in increased neuronal inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Management of anxiety, anxiety associated with depression, panic disorder with or without agoraphobia. Unlabeled use(s): Treatment of irritable bowel syndrome, depression, PMS, agoraphobia with social phobia.

Contraindications Hypersensitivity to other benzodiazepines; psychoses; acute narrow-angle glaucoma.

Route/Dosage

Anxiety Disorder

ADULTS: PO 0.25 to 0.5 mg tid; max 4 mg/day in divided doses.

Elderly/Debilitated Patients

ADULTS: PO 0.25 mg bid to tid; may increase dose gradually.

Panic Disorder

Initial dose: PO 0.5 mg tid; if needed, increase by max 1 mg/day q 3 to 4 day. May require > 4 mg/day.

Interactions

Alcohol and other CNS depressants: Produce additive CNS depressant effects. Cimetidine, oral contraceptives, disulfiram: May increase effects of alprazolam, producing excessive sedation and impaired psychomotor function. Digoxin: Serum digoxin concentrations may increase. Omeprazole: May increase serum levels of alprazolam and enhance alprazolam's effects. Theophyllines: May antagonize sedative effects of alprazolam.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension. CNS: Drowsiness; confusion; ataxia; dizziness; fatigue; apathy; memory impairment; disorientation; anterograde amnesia; restlessness; headache; slurred speech; aphonia; stupor; coma; euphoria; irritability; vivid dreams; psychomotor retardation; paradoxical reactions (eg, anger, hostility, mania, insomnia, muscle spasms). DERM: Rash. EENT: Visual or auditory disturbances; depressed hearing. GI: Constipation; diarrhea; dry mouth; coated tongue; nausea; anorexia; vomiting. HEMA: Blood dyscrasias, including agranulocytosis; anemia; thrombocytopenia; leukopenia; neutropenia; decreased hematocrit levels. HEPA: Hepatic dysfunction, including hepatitis and jaundice. OTHER: Elevated LDH, ALT, AST, and alkaline phosphatase.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 18 yr not established. Dependence: Prolonged use can lead to physical and psychological dependence. Withdrawal syndrome has occurred within 4 to 6 wk of treatment, especially if abruptly discontinued. Cautious use and tapering of dosage are necessary. Psychiatric disorders: Not intended for patients with primary depressive disorder, psychoses, or disorders in which anxiety is not prominent. Renal or hepatic impairment: Caution is needed to avoid accumulation of drug. Suicide: Use with caution in patients with suicidal tendencies; do not allow patient access to large quantities of drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given with food if GI upset occurs.
  • If patient has difficulty swallowing, crush tablets.
  • Store in light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to other benzodiazepines and presence of narrow-angle glaucoma.
  • Assess patient's mental status and extent of anxiety before initiation of therapy.
  • Assess for the following signs of withdrawal syndrome: Confusion, abnormal perception of movement, depersonalization, muscle twitching, psychosis, paranoid delusions, seizures.
  • Notify physician if signs/symptoms of the following conditions occur: Digoxin toxicity—anorexia, nausea, vomiting, diarrhea, visual disturbances, arrhythmias; hepatic dysfunction—fatigue, jaundice, abdominal pain, elevated liver enzyme levels; paradoxical reactions—anger, hostility, episodes of mania and hypomania; or cardiovascular reactions—tachycardia, arrhythmias, hypotension.

Patient/Family Education

  • Advise patient against reducing or suddenly discontinuing this medication, which may cause withdrawal symptoms (eg, sweating, vomiting, muscle cramps, tremors, seizures).
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Caution patient that prolonged use of this medication can lead to dependence.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Alprostadil (PGE1; Prostaglandin E1)

Alprostadil (PGE1; Prostaglandin E1)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(al-PRAHST-uh-dill)
Caverject, Edex, Muse, Prostin VR Pediatric, [image] Prostin VR
Class: Prostaglandin/patent ductus arteriosus, agent for impotence

Action Relaxes smooth muscle of ductus arteriosus. Produces vasodilation, inhibits platelet aggregation and stimulates intestinal and uterine smooth muscle. Induces erection by relaxation of trabecular smooth muscle and by dilation of cavernosal arteries.

Indications Palliative therapy to maintain patency of ductus arteriosus temporarily, until surgery can be performed, in neonates who have congenital heart defects (eg, pulmonary stenosis, tricuspid atresia) and who depend on patent ductus for survival. Treatment of erectile dysfunction due to nerogenic, vasculogenic, psychogenic, or mixed etiology.

Contraindications Standard considerations.

Caverject: Conditions that might predispose patients to priapism (eg, sickle cell anemia or trait, multiple myeloma leukemia); patients with anatomical deformation of the penis (eg, angulation, cavernosal fibrosis, Peyronie's disease); patients with penile implants; use in women, children or newborns; use in men for whom sexual activity is inadvisable or contraindicated.

Route/Dosage

Ductus Arteriosus

NEONATES: IV 0.01 to 0.4 mcg/kg/min. Drug is infused for shortest time and at lowest effective dose.

Impotence Intracavernosal

Erectile dysfunction of vasculogenic, psychogenic, or mixed etiology - Initiate dose titration at 2.5 mcg. If there is a partial response, the dose may be increased by 2.5 mcg to a dose of 5 mcg and then in increments of 5 to 10 mcg, depending on erectile response, until the dose that produces an erection suitable for intercourse and not exceeding a duration of 1 hour is reached. If there is no response to the initial 2.5 mcg dose, the second dose may be increased to 7.5 mcg, followed by increments of 5 to 10 mcg. If there is no response, then the next higher dose may be given within 1 hour. If there is a response, then there should be a 1-day interval before the next dose is given.

Erectile dysfunction of pure neurogenic etiology (spinal cord injury)

Initiate dosage titration at 1.25 mcg. The dose may be increased by 1.25 mcg to a dose of 2.5 mcg, followed by an increment of 2.5 mcg to a dose of 5 mcg, and then in 5 mcg increments until the dose that produces an erection suitable for intercourse and not exceeding a duration of 1 hour is reached. If there is no response, then the next higher dose may be given within 1 hour. If there is a response, then there should be at least a 1-day interval before the next dose is given. Maintenance therapy—The first injections of alprostadil must be done at the physician's office by medically trained personnel. Self-injection therapy by the patient can be started only after the patient is properly instructed and well-trained in the self-injection technique. The physician should make a careful assessment of the patient's skills and competence with the procedure. INTRAURETHRAL Administer as need to achieve an injection. The onset of injection is 5 to 10 min after administration. Duration of effect is » 30 to 60 min. Dose should be titrated under the supervision of physician.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Flushing; bradycardia; hypotension; tachycardia; cardiac arrest; edema. Other rare, but serious cardiovascular effects include CHF; hyperemia; second-degree heart block; shock; spasm of right ventricle infundibulum; supraventricular tachycardia; ventricular fibrillation. CNS: Fever; seizures; cerebral bleeding. GI: Diarrhea. GU: Muse only: Urethral pain; urethral burning; urethral bleeding/spotting; testicular pain. HEMA: DIC; bleeding. RESP: Apnea. OTHER: Cortical proliferation of long bones; sepsis. Caverject only: Penile pain; prolonged erection; penile fibrosis; injection site hematoma; penis disorder; injection site ecchymosis. Muse only: back pain; pain; pelvic pain; accidental injury.

Precautions

Hemostatic effects: Use cautiously in neonates with bleeding tendencies because alprostadil inhibits platelet aggregation. Respiratory status: Apnea has occurred in some neonates treated with alprostadil. Priapism (erection lasting ³ 6 hours): Prolonged erection has been known to occur following intracavernosal administration of vasoactive substances, including alprostadil. To minimize the chances of priapism, titrate slowing to the lowest effective dose. If priapism is not treated immediately, penile tissue damage and permanent loss of potency may result. Penile fibrosis: Discontinue treatment in patients who develop penile angulation, cavernosal fibrosis, or Peyronie's disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Prostin VR Pediatric

  • Drug is to be given only by trained personnel in PICU via continuous IV infusion into large vein or through umbilical artery catheter.
  • Dilute medication with normal saline or D5W only.
  • Use volumetric IV pump to regulate delivery.
  • Monitor infant closely during administration.
  • Discard preparation after 24 hr and mix new solution.

Caverject

  • Bacteriostatic water for injection or sterile water, both preserved with benzyl alcohol 0.945% w/v, must be used as the diluent for reconstitution.
  • After reconstitution, immediately use the solution and do not store or freeze.
  • Do not shake the contents of the reconstituted vial.
  • Discard vials with precipitates or discoloration.
  • The intracavernosal injection must be done under sterile conditions. The site of injection is usually along the dorsolateral aspect of the proximal third of the penis. Avoid visible veins. The side of the penis that is injected and the site of injection must be alternated; the injection site must be cleansed with an alcohol swab.

Muse

  • The max frequency of use is no gt; 2 systems per 24-hr period.
  • Store unopened foil pouches in a refrigerator at 2° to 8°C (36° to 46°F). It may be kept at room temperature (below 30°C; 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess infant's cardiac status before administration.
  • Do not administer if infant is in respiratory distress.
  • Obtain baseline CBC, ABGs, PT, PTT, and pulmonary function tests.
  • Monitor arterial pressure intermittently. If pressure decreases significantly, notify physician immediately. Infusion rate will need to be decreased.
  • Monitor respiratory status throughout treatment. Have ventilatory equipment at bedside.
  • Monitor BP during administration.
  • Notify physician and decrease or stop infusion if infant develops: (1) increased respiratory distress; (2) bleeding, bruising or hematoma formation; (3) sudden changes in cardiac status (eg, decreased BP, bradycardia, cardiac arrest, cyanosis). Decrease or stop infusion until physician gives new orders.
  • Caverject Exercise careful follow-up of the patient while in the self-injection program. This is especially true for the initial self-injections, since adjustments in the dose of alprostadil may be needed. While on self-injection treatment, it is recommended that the patient visit the prescribing physician's office every 3 months. At that time, assess the efficacy and safety of the therapy and adjust the dosage.
OVERDOSAGE: SIGNS & SYMPTOMS
Apnea, bradycardia, pyrexia, hypotension, flushing

Patient/Family Education

Prostin VR Pediatric

  • Explain to parents about infant's congenital heart disease and purpose and expected outcome of treatment.
  • Keep parents/family informed of course of treatment; alert them to usual side effects (eg, flushing of skin).
  • Promote parent-infant bonding by encouraging parent involvement in infant's care.
  • Encourage parents to express their emotions. Show compassion and understanding, and help parents to cope.

Caverject

  • Thoroughly instruct and train patient in the self-injection technique before beginning intracavernosal treatment at home. Establish the desired dose in the physician's office.
  • Inform patient that the established dose should not be changed without consulting the physician or health care provider.
  • The patient may expect an erection to occur within 5 to 20 min. A standard treatment goal is to produce an erection lasting no longer than 1 hr.
  • Instruct patient that alprostadil generally should be used no > 3 times per wk, with ³ 24 hr between each use.
  • Instruct patient to seek immediate medical attention if an erection persists for > 6 hr.
  • Patient should report any penile pain that was not previously present or that increased in intensity, as well as the occurrence of nodules or hard tissue in the penis to physician as soon as possible.
  • Advise patient that the use of intracavernosal alprostadil offers no protection from the transmission of STDs. Counsel individuals who use alprostadil about the protective measures necessary to guard against the spread of STDs, including HIV.
  • The injection can induce a small amount of bleeding at the site of injection. In patients infected with blood-borne diseases, this could increase the risk of transmission of blood-borne diseases between partners.

Intraurethral

  • A medical professional should instruct each patient on proper technique for administering alprostadil prior to self-adminstration.

Muse

  • A medical professional should instruct each patient on the proper technique for administering alprostadil prior to self administration.
  • The maximum frequency of use is no > 2 systems per 24-hr period.


Alteplase, Recombinant

Alteplase, Recombinant

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(AL-tuh-PLACE)
Activase, [image] Activast rt-PA
Class: Tissue plasminogen activator

Action Aids in dissolution of blood clots.

Indications Lysis of thrombi in management of acute MI or acute massive pulmonary embolism, management of acute ischemic stroke. Unlabeled use(s): Treatment of unstable angina pectoris.

Contraindications Active internal bleeding; history of cerebrovascular accident; intracranial hemorrhage; recent (within 2 mo) intracranial or intraspinal surgery or trauma; recent previous stroke; seizure at the onset of stroke; intracranial neoplasm; arteriovenous malformation or aneurysm; bleeding diathesis; severe uncontrolled hypertension.

Route/Dosage

Acute MI

Administer as soon as possible after the onset of symptoms. Do not use a dose of 150 mg because it has been associated with an increase in intracranial bleeding. Accelerated Infusion: The recommended dose is based upon patient weight £ 100 mg. For patients weighing > 67 kg, the recommended dose administered is 100 mg as a 15 mg IV bolus, followed by 50 mg infused over the next 30 min and then 35 mg infused over the next 60 min. For patients weighing £ 67 kg, the recommended dose is administered as a 15 mg IV bolus, followed by 0.75 mg/kg infused over the next 30 min not to exceed 50 mg and then 0.50 mg/kg over the next 60 min not to exceed 35 mg. (The safety and efficacy of this accelerated infusion of alteplase regimen has only been investigated with concomitant administration of heparin and aspirin). 3-Hour Infusion: 100 mg given as 60 mg (34.8 million IU) in the first hour (with 6 mg to 10 mg given as a bolus over the first 1 to 2 min), 20 mg (11.6 million IU) over the second hour and 20 mg (11.6 million IU) over the third hour. For smaller patients (< 65 kg), use a dose of 1.25 mg/kg given over 3 hours as described above. Concomitant Administration: Although the use of anticoagulants during and following alteplase has been shown to be of equivocal benefit, heparin has been given concomitantly for ³ 24 hours in > 90% of patients. Aspirin or dipyridamole has been given either during or following heparin treatment.

Acute Ischemic Stroke

ADULTS: IV The recommended dose is 0.9 mg/kg (max of 90 mg) infused over 60 min with 10% of the total dose administered as an initial IV bolus over 1 minute. The safety and efficacy of this regimen with concomitant administration of heparin and aspirin during the first 24 hr after symptom onset has not been investigated. Doses 0.9 mg/kg may be associated with an increased incidence of ICH. Do not use doses > 0.9 mg/kg (max 90 mg).

Pulmonary Embolism

ADULTS: IV 100 mg administered over 2 hr. Initiate or reinstate heparin therapy near the end of or immediately following the alteplase infusion when the partial thromboplastin time or TT returns to twice normal or less.

Interactions

Aspirin, dipyridamole or heparin: May increase risk of bleeding. INCOMPATIBILITIES: Do not add other medications to infusion solution.

Lab Test Interferences Results of tests for coagulation or fibrinolytic activity may be unreliable because of degradation of fibrinogen in blood.

Adverse Reactions

CV: Hypotension. HEMA: Bleeding, both superficial (eg, venous cutdowns, arterial punctures, sites of surgical intervention) and internal (eg, GI tract, GU tract, pericardial, retroperitoneal or intracranial sites). OTHER: Mild hypersensitivity (eg, urticaria), fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Bleeding: Most frequent and serious adverse effect.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute immediately before use. Use large-bore (18-gauge) needle for reconstitution.
  • Do not use if vacuum has been broken.
  • Reconstitute only with accompanying Sterile Water for Injection. Do not use Bacteriostatic Water for Injection.
  • Administer by IV infusion only.
  • Do not administer if solution is discolored or if sediment is present.
  • Store lyophilized alteplase at room temperature or refrigerate. May be used for IV administration within 8 hr when stored at room temperature.
  • Initiate treatment for stroke only within 3 hrs after the onset of symptoms.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cerebrovascular disease, hypertension, or recent internal bleeding.
  • Obtain drug history, noting use of aspirin, dipyridamole, or heparin because these drugs may increase risk of bleeding.
  • Ensure that coagulation studies have been performed before administration. These tests provide baseline values against which to monitor patient's response to therapy.
  • Take pulse and BP before administration and monitor frequently during infusion.
  • Observe for internal or external bleeding before and during infusion.
  • Carefully monitor potential bleeding sites (eg, catheter insertion sites, arterial puncture sites) because fibrin will be lysed during therapy, resulting in new or increased bleeding.
  • Avoid IM injections and nonessential handling of patient during treatment.
  • Minimize number of arterial and venous punctures.
  • If arterial punctures are necessary, use site accessible to manual compression. Use manual pressure for ³ 30 min, apply pressure dressing and check site frequently for evidence of bleeding.
  • If serious bleeding occurs, stop infusion and any concomitant heparin and notify physician.
  • Observe for indications of hypersensitivity (eg, urticaria, fever). Nausea, vomiting, hypotension and fever are frequent sequelae of MI and may or may not be attributable to therapy.
  • If anaphylactic reaction occurs, stop infusion, notify physician and initiate appropriate therapy.

Patient/Family Education

  • Explain drug action and need for frequent monitoring, including blood tests and vital signs.
  • Instruct patient to report any new bleeding sites or increased bleeding, dizziness, headache, numbness, or tingling.
  • Tell patient to report urticaria or fever.
  • Instruct patient to avoid getting out of bed without assistance during treatment.


Altretamine

Altretamine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ahl-TRETT-uh-meen)
Hexalen
Gelatin capsules
50 mg
Class: Alkylating agents
Ethylenimines
Methylmelamines

Actions The precise mechanism by which altretamine exerts its cytotoxic effect is unknown. Synthetic monohydroxymethylmelamines and products of altretamine metabolism in vitro and in vivo can form covalent adducts with tissue macromolecules including DNA, but the relevance of these reactions to antitumor activity is unknown. Altretamine is well absorbed following oral administration, but undergoes rapid and extensive demethylation in the liver, producing variations in altretamine plasma levels. The principal metabolites are pentamethylmelamine and tetramethylmelamine. Peak plasma levels are typically reached between 0.5 and 3 hr. Half-life of the beta-phase of elimination ranged from 4.7 to 10.2 hr. Altretamine and metabolites show binding to plasma proteins.

Indications Palliative therapy of refractory ovarian cancer.

Contraindications Hypersensitivity to altretamine; pre-existing severe bone marrow depression or severe neurologic toxicity. Careful monitoring of neurologic function in these patients is essential.

Route/Dosage

Refractory Ovarian Cancer

ADULTS: PO 260 mg/m2/day for 14 or 21 days in a 28-day cycle, given in 4 divided doses (round dose to the nearest 50 mg) after meals and at bedtime (usual dose, 400 mg/day). Discontinue therapy for at least 14 days and resume at 200 mg/m2/day in any of the following situations: treatment-resistant GI adverse effects; WBC less than 2000/mm3; granulocyte count less than 1000/mm3; platelet count less than 75,000/mm3; progressive neurotoxicity. Discontinue permanently if neurologic symptoms persist after dose reduction.

Interactions

Cimetidine

May increase altretamine's half-life and toxicity.

Cytochrome P450 enzymes

Altretamine elimination may be altered by agents that inhibit or induce cytochrome P450 enzymes.

Tricyclic antidepressants or monoamine oxidase inhibitors

Coadministration of altretamine with these drugs may cause orthostatic hypotension.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Reversible peripheral neuropathy; ataxia; depression; vertigo; agitation; confusion; hallucinations. DERMATOLOGIC: Rash; pruritus. GI: Moderate potential for nausea and vomiting. HEMATOLOGIC: Bone marrow suppression; nadir at 3 to 4 wk with intermittent therapy (for 14 to 21 days in a cycle) and at 6 to 8 wk with continuous administration.

Precautions

Pregnancy: Category D. Lactation: Undetermined Children: Safety and efficacy not established. Neurotoxicity: Altretamine causes mild to moderate neurotoxicity. Peripheral neuropathy and CNS symptoms (eg, mood disorders, disorders of consciousness, ataxia, dizziness, vertigo) have occurred. These are more likely to occur in patients receiving continuous high-dose daily altretamine. Neurologic toxicity appears to be reversible when therapy is discontinued. Hematologic: Altretamine causes mild to moderate dose-related myelosuppression. Nausea and vomiting: With continuous high-dose daily altretamine, nausea and vomiting of gradual onset occur frequently. Carcinogenesis: Drugs with similar mechanisms of actions are carcinogenic.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed number of capsules 4 times a day, after meals and at bedtime.
  • Dose is administered daily for either 14 or 21 days in a 28-day cycle.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.
  • Store capsules at controlled room temperature in a tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of bone marrow depression and neurologic toxicity.
  • Ensure that CBC and differential are determined at baseline, prior to each course, and as indicated during therapy.
  • Ensure that a neurologic examination is performed at baseline, prior to each course, and as indicated during therapy.
  • Temporarily discontinue therapy (for 14 days or longer) and then restart with lower dose if any of the following occurs: GI intolerance; WBC less than 2000/mm3; granulocyte count less than 1000/mm3; platelet count less than 75,000/mm3; or progressive neurotoxicity.
  • Implement infection control measures if WBC drops; implement bleeding precautions if platelet count drops.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Review dosing schedule with patient (ie, 14 or 21 consecutive days in a 28-day cycle).
  • Advise patient to take prescribed dose 4 times a day, after meals, and at bedtime.
  • Advise patient that if a dose is missed, take it as soon as possible, but if close to the next dose, do not double the dose to catch up and take the next dose as scheduled.
  • Advise patient to immediately report any of the following to their health care provider: fever, chills or other signs of infection; sore throat; persistent nausea, vomiting or appetite loss; unusual bruising or bleeding, skin rash; abnormal skin sensations; mood changes; feeling of a whirling motion; incoordination.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct women of child bearing potential to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by their health care provider.
  • Advise patient that follow-up examinations and lab tests will be required to monitor therapy and to keep appointments.


Amantadine HCl

Amantadine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-MAN-tuh-deen HIGH-droe-KLOR-ide)
Symmetrel
Tablets: 100 mg
Syrup: 50 mg/5 mL
Amantadine HCl
Capsules: 100 mg
Endantadine
PMS-Amantadine
Symmetrel
Class: Antiparkinson, Antiviral

Action Exact mechanism is unknown; thought to facilitate dopamine release from intact dopaminergic terminals, increasing dopamine concentration at dopaminergic terminals. Exhibits antiviral activity against influenza A virus by inhibiting entry of virus into host cell.

Indications Symptomatic treatment of several forms of Parkinson disease or syndrome and drug-induced extrapyramidal reactions; prevention and treatment of influenza A viral respiratory illness, especially in high-risk patients.

Contraindications Standard considerations.

Route/Dosage

Parkinson Disease

ADULTS: PO 100 mg bid when used as single agent. Initial dose: PO 100 mg/day if patient is debilitated or receiving high doses of other antiparkinson drugs. If necessary, dose may be titrated to max of 400 mg/day.

Drug-Induced Extrapyramidal Reactions

ADULTS: PO 100 mg bid; up to 300 mg/day may be given in divided doses.

Influenza A Viral Infection (Symptomatic Treatment)

ADULTS: PO 200 mg/day as single dose or 100 mg bid. If CNS effects develop on a once-daily dosage, split dosage schedule may reduce complaints.

ELDERLY ³ 65 Yr: PO 100 mg qd.

CHILDREN 9 to 12 yr: PO 100 mg bid.

CHILDREN 1 to 9 yr: PO 4.4 to 8.8 mg/kg/day; not to exceed 150 mg/day.

Renal Impairment

ADULTS: PO Ccr 30 to 50 mL/min: Administer 200 mg first day followed by 100 mg daily thereafter; Ccr 15 to 29 mL/min: Administer 200 mg first day followed by 100 mg on alternate days; Ccr < 15 mL/min and hemodialysis patients: Administer 200 mg every 7 days.

Influenza A Viral Infection (Prophylaxis)

Same dosages as for symptomatic treatment. However, start in anticipation of contact or as soon as possible after exposure. Continue drug administration for ³ 10 days after known exposure. When influenza A virus vaccine is unavailable or contraindicated, administer amantadine for up to 90 days. In conjunction with the vaccine, administer amantadine for 2 to 3 wk after vaccination.

Interactions

Anticholinergic Agents, Quinidine, Quinine, Triamterene, Thiazide Diuretics, Trimethoprim-Sulfamethoxazole

May increase the effects of amantadine.

CNS Stimulants

The effects of the CNS stimulant may be increased by amantadine.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Lightheadedness; dizziness; insomnia; depression; anxiety; irritability; hallucinations; confusion; ataxia; headache. EENT: Visual disturbances. GI: Nausea; anorexia; constipation; dry mouth. OTHER: Livedo reticularis; peripheral edema; orthostatic hypotension.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Newborns and Infants (< 1 yr): Safety and efficacy not established. Elderly: Decreased dosage is necessary. CHF: CHF has developed in patients taking amantadine. Renal Impairment: Reduced dose is required in renal impairment. Seizures: Reduced dose is necessary in patients with prior seizure disorders, including epilepsy. Suicide: Successful suicide and suicide attempts have been reported in patients with and without a history of psychiatric illness. Glaucoma: Because amantadine has anticholinergic effects and may cause mydriasis, do not give to patients with untreated angle-closure glaucoma. Hepatic Impairment: Use with caution. Neuroleptic Malignant Syndrome: Neuroleptic malignant syndrome may occur in association with dose reduction or withdrawal of amantadine therapy. Special Risk Patients: Use with caution in patients with a history of recurrent eczematoid rash, psychosis, or severe psychoneurosis not controlled by chemotherapeutic agents.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer after meals or with food.
  • Do not administer at bedtime because drug may cause insomnia.
  • Store in tightly closed container in cool location.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiac or renal disease.
  • Assess for psychotic or abnormal behavior during therapy.
  • Assess for suppression of parkinsonian symptoms during therapy.
  • Monitor cardiac, GI, and GU functioning throughout therapy.
  • In patients with prior seizure disorders, observe patient carefully. Notify health care provider immediately if seizures occur.
  • Notify health care provider if orthostatic hypertension develops.

Patient/Family Education

  • Explain that full effectiveness of medication may not occur for several days after initiation of drug therapy.
  • When medication is used for Parkinson disease, explain that doses will be tapered gradually before stopping.
  • Advise patient that during first week of therapy, blurred vision, redness, and mottling of skin are common, but these signs and symptoms will subside later.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Warn patient to avoid alcoholic beverages.
  • Instruct patient not to take otc medications without consulting health care provider.
  • Instruct patient to notify health care provider if dizziness or lightheadedness, mood or mental changes, swelling of extremities, difficulty urinating, or shortness of breath occur.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Amifostine

Amifostine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-ih-FOSS-teen)
Ethyol
Sterile lyophilized powder for injection
500 mg in 10 mL single-use vials
Class: Selective tissue chemoprotectant and radioprotectant

Actions Organic thiophosphate cytoprotective agent that can reduce the toxicity of cisplatin. It binds to and thereby detoxifies, reactive metabolites of cisplatin. It scavenges reactive oxygen species generated by exposure to cisplatin radiation. Amifostine is rapidly cleared from the plasma with a distribution half-life of less than 1 min and an elimination half-life of approximately 8 min. Amifostine is rapidly metabolized to an active free thiol metabolite. Measureable levels of the free thiol metabolite have been found in bone marrow cells 5 to 8 min after IV infusion of amifostine.

Indications Prevent or reduce renal damage in patients receiving repeated cisplatin doses for advanced ovarian or non-small cell lung cancer; reduce incidence of moderate to severe xerostomia in patients undergoing radiation of the parotid gland for head and neck cancer.

Prevent or reduce cisplatin-induced neurotoxicity and cyclophosphamide-induced granulocytopenia; prevent or reduce toxicity of radiation therapy to other areas; reduce toxicity of paclitaxel.

Contraindications Sensitivity to aminothiol compounds.

Route/Dosage

Reduction of Cumulative Renal Toxicity with Chemotherapy

ADULTS: IV Amifostine 910 mg/m2 qd as a 15 min IV infusion, 30 min before chemotherapy.

Reduction of Moderate to Severe Xerostomia from Radiation of the Head and Heck

ADULTS: IV Amifostine 200 mg/m2 qd as a 3 min IV infusion, 15 to 30 min prior to standard fraction radiation therapy (1.8 to 2 Gy).

Interactions

Antihypertensives

Coadministration of drugs with similar pharmacologic effects may cause additive side effects, including toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Transient hypotension (up to 62%). CNS: Dizziness; somnolence; drowsiness. DERMATOLOGIC: Flushing. ENDOCRINE: Hypocalcemia; hypomagnesemia; drug fever. GI: Moderate to moderately low potential for nausea and vomiting. RESPIRATORY: Hiccoughs; sneezing. OTHER: Feelings of warmth or coldness.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Effectiveness of the cytotoxic regimen: Do not use in patients receiving chemotherapy for malignancies in which chemotherapy can produce a significant survival benefit or cure. Effectiveness of radiotherapy: Do not administer in patients receiving definitive radiotherapy. Hypotension: Do not give to patients who are hypotensive or dehydrated. Elderly: Safety and efficacy not established. Special populations: Avoid use in patients with hypersensitivity to amifostine, aminothiol compounds. Use cautiously in patients with cerebrovascular or cardiovascular disease, hypocalcemia, or in patients who are pregnant or breastfeeding.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV route only. Not for IM or SC administration.
  • Reconstitute powder with 9.7 mL of 0.9% NaCl for a final amifostine concentration of 50 mg/mL.
  • Prior to infusion further dilute amifostine in 0.9% NaCl to a final concentration of 5 to 40 mg/mL.
  • Do not mix with other IV medications or IV fluids.
  • To reduce nephrotoxicity with chemotherapy administer as a 15 min infusion, starting 30 min prior to chemotherapy.
  • To reduce xerostomia from radiation therapy administer as a 3 min infusion, starting 15 to 30 min before radiation treatment.
  • Do not administer if cloudiness or particulate matter is noted.
  • Store vials at controlled room temperature. Reconstituted and diluted solutions are stable for up to 5 hr at controlled room temperature, or for up to 24 hr if refrigerated.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note if patient is hypotensive, dehydrated, or taking antihypertensive medications. Note history of preexisting cardiovascular or cerebrovascular conditions.
  • Ensure that patient is well hydrated prior to infusion.
  • Ensure that patient remains supine while receiving the infusion and for at least several minutes after completion of the infusion.
  • Monitor BP every 5 min during the 15 min infusion and thereafter as clinically indicated. Stop the infusion for significant decreases in systolic BP. If systolic BP returns to normal and the patient is asymptomatic within 5 min, restart the infusion and continue to monitor BP. If systolic BP remains low, do not administer remainder of dose but administer reduced dose for subsequent cycles.
  • Monitor BP before and immediately after the 3 min infusion and thereafter as clinically indicated.
  • If symptomatic hypotension develops, discontinue the infusion, place the patient in the Trendelenburg position and administer normal saline via a separate IV line.
  • Ensure that appropriate antiemetic medication is administered prior to and in conjunction with amifostine.
  • Monitor fluid balance when highly emetogenic chemotherapy is being used.
  • Ensure that serum calcium is monitored in patients at risk of hypocalcemia. Administer calcium supplements if necessary.
  • Monitor patient for signs of allergic reaction during and shortly after infusion. Be prepared to respond if a serious reaction occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Anxiety and reversible urinary retention; hypotension

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that medication will be prepared and administered by health care provider in a health care setting just before chemotherapy or radiation therapy.
  • Advise patient to remain supine for 15 min after completion of infusion and to use caution when standing up.
  • Instruct patient to inform health care provider if they note any of the following during the administration of drug: anxiety, sweating, rapid heart beat, shortness of breath or difficulty breathing, swelling of the throat, rash, or itching.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Instruct women of child bearing potential to notify health care providers if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Amikacin Sulfate

Amikacin Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-ih-KAE-sin SULL-fate)
Amikin
Class: Antibiotic/aminoglycoside

Action Inhibits production of bacterial protein, causing bacterial cell death.

Indications Treatment of infections caused by susceptible strains of microorganisms, especially gram-negative bacteria.

Contraindications Generally not indicated for long-term therapy because of ototoxicity and nephrotoxicity.

Route/Dosage

ADULTS, CHILDREN & INFANTS: IV/IM 15 mg/kg (ideal body weight)/day in 2 or 3 divided doses. Treatment in heavier patients should not exceed 1.5 g/day. UNCOMPLICATED UTIS: IV/IM 250 mg bid. NEONATES: IV/IM Loading dose of 10 mg/kg is recommended followed by 7.5 mg/kg q 12 hr. Lower doses may be needed in first 2 wk of life.

Interactions

Drugs with nephrotoxic potential (eg, cephalosporins, enflurane, methoxyflurane, vancomycin): May increase risk of nephrotoxicity. Loop diuretics (eg, furosemide): May increase risk of auditory toxicity. Neuromuscular blocking agents (eg, tubocurarine): Amikacin may enhance effects of these agents. INCOMPATIBILITIES: Do not mix with betalactam antibiotics (eg, carbenicillin, ticarcillin).

Lab Test Interferences None well documented.

Adverse Reactions

EENT: Hearing loss; deafness; loss of balance. GU: Oliguria; proteinuria; increased serum creatinine; urinary casts; red and white blood cells in urine; azotemia. OTHER: Decreased serum magnesium.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Cautious use is necessary in premature infants and neonates because of renal immaturity. Nephrotoxicity/ototoxicity: If patient has signs and symptoms of nephrotoxicity or ototoxicity, discontinuation or dosage adjustment is needed. Renal impairment: Dosage adjustment is needed in patients with this condition.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute with normal saline or D5W according to instructions.
  • Administer by IV or IM route only.
  • Use volumetric IV pump to regulate delivery.
  • Avoid overrapid administration, which may result in respiratory depression and arrest; give over 30 to 60 min.
  • Do not mix with or administer within 1 hr of other IV medications because of potential for incompatibility or inactivation.
  • Discard diluted solution after 24 hr.
  • When giving by IM route, use deep, slow injection; rotate sites to prevent tissue irritation or breakdown.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to aminoglycosides.
  • Assess renal and auditory function before administration and monitor periodically during therapy to detect nephrotoxicity or ototoxicity.
  • Send blood for culture and sensitivity before beginning therapy.
  • Monitor patient for signs and symptoms of yeast infections during therapy.
  • Monitor I&O during therapy; maintain good hydration.
  • Assess patient for signs of infection to determine effectiveness of therapy.
  • Notify physician and stop infusion if patient has signs of oliguria or shows signs of renal failure (eg, edema, shortness of breath, pruritus), ototoxicity or anaphylactic reaction.

Patient/Family Education

  • Encourage patient to increase fluid intake to 2000 to 3000 ml/day, unless contraindicated.
  • Warn patient that diarrhea and abdominal bloating are common side effects of antibiotics.
  • Inform patient that improvement should be seen in 3 to 5 days.
  • Instruct patient to report the following signs to physician: Hypersensitivity, tinnitus, vertigo, hearing loss.
  • Teach patient to look for signs of renal failure and to notify physician immediately if these signs occur.


Amiloride HCl

Amiloride HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-MILL-oh-ride HIGH-droe-KLORide)
Midamor
Class: Potassium-sparing diuretic

Action Interferes with sodium reabsorption at distal tubule, resulting in increased excretion of water and sodium and decreased excretion of potassium.

Indications Treatment of CHF or hypertension (in combination with thiazide or loop diuretics) and diuretic-induced hypokalemia. Unlabeled use(s): Reduction of lithium-induced polyuria. Aerosol form: Slowed reduction of pulmonary function in patients with cystic fibrosis.

Contraindications Serum potassium > 5.5 mEq/L; potassium supplementation; impaired renal function: spironolactone or triamterene therapy.

Route/Dosage

ADULTS: PO 5 to 10 mg daily. LITHIUM-INDUCED POLYURIA: PO 10 to 20 mg daily. CYSTIC FIBROSIS: Dissolve in 0.3% saline and deliver by nebulizer.

Interactions

Angiotensin-converting enzyme inhibitors: May result in severely elevated serum potassium levels. Potassium preparations: May severely increase serum potassium levels, possibly resulting in cardiac arrhythmias or cardiac arrest. Do not administer to patients taking potassium preparations.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Angina pectoris; orthostatic hypotension; arrhythmia. CNS: Headache; dizziness; encephalopathy; paresthesia; tremors; vertigo; nervousness; mental confusion; insomnia; decreased libido; depression. DERM: Skin rash; itching; pruritus. EENT: Visual disturbances; tinnitus; nasal congestion. GI: Nausea; anorexia; diarrhea; vomiting; abdominal pain; gas pain; appetite changes; constipation; GI bleeding; abdominal fullness; thirst; dry mouth; heartburn; flatulence. GU: Impotence; polyuria; dysuria; urinary frequency. HEMA: Aplastic anemia; neutropenia. HEPA: Jaundice. META: Increased serum potassium levels. RESP: Cough; dyspnea. OTHER: Musculoskeletal (weakness; fatigue; muscle cramps; joint/back/chest pain; neck or shoulder ache).

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Diabetes mellitus: Hyperkalemia may occur. Electrolyte imbalances and BUN increase: Hyperkalemia, hyponatremia, hypochloremia, and increases in BUN may occur. Hepatic impairment: With severe liver disease, hepatic encephalopathy (eg, tremors, confusion, coma, jaundice) may occur. Renal impairment: Use cautiously in patients with this condition.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication with food, preferably in the morning.
  • Store in tightly closed container in cool location.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note BP and renal disease or history of potassium supplement use.
  • Monitor potassium, BUN, and creatinine levels.
  • If sudden elevation in serum potassium level (> 5.5 mEq/L) occurs, withhold dose and notify physician.
  • Monitor fluid and electrolyte balance during therapy (eg, I&O, daily weight, edema).
  • If drug is given in combination with another antihypertensive, monitor BP throughout administration.
  • If hypokalemia is suspected, obtain periodic ECG during therapy.
  • If ECG changes occur (eg, peaked T waves, abnormal S or P waves), withhold dose and notify physician.
  • Monitor for signs of hyperkalemia (eg, fatigue, muscle weakness, cardiac irregularities).
  • Monitor for signs of hyponatremia.
  • Monitor renal function.

Patient/Family Education

  • Explain that dietary considerations are very important while taking this medication. Advise patient to avoid the following: Eating excessive amounts of potassium-rich foods (bananas, citrus fruits, raisins, nuts), using salt substitutes, taking medications high in potassium and eating foods high in sodium (tomatoes, pickled foods, canned foods, luncheon meats).
  • Teach patient to monitor BP daily.
  • Instruct patient to take medication as directed, even if feeling well.
  • Encourage patient to avoid sudden changes in position to prevent orthostatic hypotension.
  • Advise patient that drug may cause dizziness and blurred vision, and to use caution while driving or performing other tasks requiring mental alertness.
  • Inform patient that this medication causes increased urine output.
  • Teach patient signs and symptoms of hyperkalemia and hyponatremia.
  • Caution patient to notify any physician or dentist seen about taking this medication and notify physician of cramps or chronic fatigue and weakness, which are serious side effects.


Aminocaproic Acid

Aminocaproic Acid

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-mee-no-kuh-PRO-ik acid)
Amicar
Injection: 250 mg/mL, Tablets: 500 mg, Syrup: 250 mg/mL
Class: Hemostatic

Actions Inhibits fibrinolysis to stop bleeding.

Indications Treatment of excessive bleeding from systemic hyperfibrinolysis and urinary fibrinolysis.

Prevention of recurrence of subarachnoid hemorrhage; management of amegakaryocytic thrombocytopenia; abortion or prevention of attacks of hereditary angioneurotic edema.

Contraindications Active intravascular clotting; DIC; administration to newborns.

Route/Dosage

ADULTS: IV/PO 4 to 5 g in first hour; then 1 to 1.25 g/hr for 8 hr or until bleeding is controlled. Dosage > 30 g/24 hr is not recommended.

Interactions

Oral Contraceptives or Estrogens: May lead to increase in clotting factors, producing state of hypercoagulation.

Lab Test Interferences Serum potassium level may be elevated, especially in impaired renal function.

Adverse Reactions

CARDIOVASCULAR: Hypotension. CNS: Dizziness; headache; delirium; auditory, visual and kinesthetic hallucinations; weakness; convulsions.DERMATOLOGIC: Skin rash. EENT: Conjunctival suffusion; tinnitus; nasal congestion. GI: Nausea; diarrhea; abdominal cramps. GU: Reversible acute renal failure; intrarenal obstruction. HEMATOLOGIC: Thrombophlebitis. OTHER: Malaise; myopathy (characterized by weakness, fatigue, elevated levels of serum enzymes such as creatinine phosphokinase); rhabdomyolysis.

Precautions

Pregnancy: Category C.

Lactation: Undetermined.

Upper urinary tract bleeding: Not used in treatment of hematuria of upper UT origin unless possible benefits outweigh risks.

PATIENT CARE CONSIDERATIONS

Administration/Storage

IV Infusion

  • Dilute as 1 g/50 mL diluent. Compatible diluents include Sterile Water for Injection, normal saline, D5W, and Ringer’s solution.
  • Use infusion pump for IV administration. Closely monitor rate of infusion because this drug is not intended for rapid IV injection or in undiluted form.
  • Infuse dose over 30 min to 1 hr.

Oral Administration

  • Give with full glass of water.
  • Encourage fluid intake between doses.
  • Store in tightly closed container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Determine baseline BP and pulse before starting IV infusion.
  • Assess patient’s respiratory and neurologic status.
  • Note presence of menstrual bleeding.
  • Monitor serum potassium levels, clotting factors, and platelet counts.
  • Monitor vital signs, especially BP and pulse, and respiratory and neurologic status throughout therapy.
  • Monitor I&O. Note any increase or decrease in urinary output.
  • Observe for signs of internal bleeding (eg, petechiae, gingival oozing, hematuria, epistaxis, ecchymosis).
  • Have vitamin K or protamine sulfate available for emergency use.

Patient/Family Education

  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient to use soft toothbrush or sponge for dental care.
  • Instruct patient to report the following symptoms to health care provider: Gingival bleeding, epistaxis, hematuria, skin changes (eg, ecchymosis, petechiae), difficulty in urination, reddish-brown urine, chest or leg pain, or breathing difficulty.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Aminoglutethimide

Aminoglutethimide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ah-MEE-no-glue-TETH-ih-mide)
Cytadren
Tablets
250 mg
Class: Adrenal cortex suppressant

Actions Aminoglutethimide inhibits the enzymatic conversion of cholesterol to D5-pregnenolone, thereby reducing the synthesis of adrenal glucocorticoids, mineralocorticoids, estrogens, and androgens. Aminoglutethimide is effectively absorbed orally and is minimally bound to plasma protein. Its half-life is 11 to 16 hr initially, but decreases after 1 to 2 wk to 5 to 9 hr. Approximately 34% to 54% is excreted unchanged in the urine and 20% to 50% is excreted as the acetylated metabolite.

Indications Suppression of adrenal function in patients with Cushing syndrome.

Suppression of adrenal function in advanced breast carcinoma or metastatic prostate carcinoma.

Contraindications Standard considerations.

Route/Dosage

Cushing Syndrome

ADULTS: PO 250 mg q 6 hr. Titrate to adrenal response in increments of 250 mg/day q 1 to 2 wk. Max daily dose is 2000 mg.

Dosage Adjusment

ADULTS: PO Dosage reduction may be required for a Ccr < 10 mL/min; specific guidelines are not established.

Discontinue therapy if patient develops severe rash or rash that lasts > 5 to 8 days. Therapy may be continued at a lower dose after resolution of mild to moderate skin rashes.

Interactions

CNS depressants

Concurrent use with CNS depressants (eg, narcotics, analgesics, alcohol, antiemetics, benzodiazepines, sedatives, tranquilizers) may potentiate CNS effects.

Dexamethasone, digitoxin, medroxyprogesterone, tamoxifen, theophylline, warfarin

Aminoglutethimide increases oxidative metabolism of these drugs. Higher doses of these agents may be required to achieve therapeutic response during concomitant therapy.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Orthostatic or persistent hypotension; tachycardia. CNS: Headache; dizziness; drowsiness; lethargy. DERMATOLOGIC: Morbilliform rash; pruritus. ENDOCRINE: Adrenocortical insufficiency; hypothyroidism; masculinization and hirsutism in females. GI: Low potential for nausea and vomiting; elevated LFTs; cholestatic jaundice. GU: Aminoglutethimide crosses the placenta and has caused pseudohermaphroditism in female infants whose mothers took this agent and anticonvulsants during pregnancy. MUSCULOSKELETAL: Myalgia.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Cortical hypofunction: May cause adrenal cortical hypofunction, especially under conditions of stress. Hypotension: Aminoglutethimide may suppress aldosterone production by the adrenal cortex and may cause orthostatic or persistent hypotension. Monitor BP.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Adminster PO.
  • Store at room temperature. Protect from light.

Assessment/Interventions

  • Adrenal function usually returns to normal within 36 to 72 hr of discontinuing aminoglutethimide, although recovery may be slower after prolonged therapy.
  • Monitor plasma cortisol to assess response to therapy for suppression of adrenal function.
  • Thyroid function may decrease during therapy. Monitor at baseline and throughout therapy. Some patients may require thyroid supplements.
  • Monitor LFTs at baseline and throughout therapy.
  • Monitor periodically for any electrolyte or hematologic changes.
  • Patients may require replacement of mineralocorticoids with fludrocortisone. Patients may require replacement of glucocorticoids. Hydrocortisone 20 to 30 mg PO every morning replaces endogenous secretion. Discontinuation of aminoglutethimide and additional steroids may be required in situations that cause stress, such as shock, trauma, or infections.
OVERDOSAGE: SIGNS & SYMPTOMS
Ataxia, somnolence, lethargy, dizziness, fatigue, coma, hyperventilation, respiratory depression, nausea and vomiting, loss of sodium and water, hyponatremia, hypochloremia, hyperkalemia, hypoglycemia, hypovolemic shock caused by dehydration, hypotension

Patient/Family Education

  • May produce drowsiness or dizziness; use caution while driving or performing other tasks requiring alertness, coordination, or physical dexterity.
  • May cause rash, fainting, weakness, or headache; notify health care provider if pronounced.
  • Nausea and loss of appetite may occur during the first 2 wk of therapy; notify health care provider if these persist or become pronounced.


Aminophylline (Theophylline Ethylenediamine)

Aminophylline (Theophylline Ethylenediamine)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-in-AHF-ih-lin)
Phyllocontin, Truphylline, [image] Jaa-Aminophylline, Phyllocontin, Phyllocontin-350
Class: Bronchodilator/xanthine derivative

Action Relaxes bronchial smooth muscle and pulmonary blood vessels; stimulates central respiratory drive; increases diaphragmatic contractility.

Indications Prevention or treatment of reversible bronchospasm associated with asthma or COPD. Unlabeled use(s): Treatment of apnea and bradycardia of prematurity.

Contraindications Hypersensitivity to xanthines (eg, caffeine, theobromine) or ethylenediamine; peptic ulcer; seizure disorders not treated with medication. Aminophylline suppositories are contraindicated in presence of irritation or infection of rectum or lower colon.

Route/Dosage

Dosage is calculated on basis of lean body weight.

ORAL/RECTAL

Dose is determined by percentage of theophylline content in aminophylline salt. Aminophylline is 79% theophylline.

Loading Dose

ADULTS & CHILDREN: PO/PR 5 mg/kg.

Maintenance Dose

HEALTHY NONSMOKERS: PO/PR 3 mg/kg q 8 hr. ELDERLY & PATIENTS WITH COR PULMONALE: 2 mg/kg q 8 hr. PATIENTS WITH CHF: 1 to 2 mg/kg q 12 hr. CHILDREN 9 TO 16 YR & YOUNG ADULT SMOKERS: 3 mg/kg q 6 hr. CHILDREN 1 TO 9 YR: 4 mg/kg q 6 hr.

PARENTERAL

Loading Dose

ADULTS &CHILDREN NOT RECEIVING THEOPHYLLINE: IV 6 mg/kg. ADULTS & CHILDREN RECEIVING THEOPHYLLINE: IV 0.6 to 3.1 mg/kg.

Maintenance Dose

HEALTHY NONSMOKERS: IV 0.5 to 0.7 mg/kg/hr. ELDERLY & PATIENTS WITH COR PULMONALE: IV 0.3 to 0.6 mg/kg/hr. PATIENTS WITH CHF: IV 0.1 to 0.5 mg/kg/hr. CHILDREN 9 TO 16 YR &YOUNG ADULT SMOKERS: IV 0.8 to 1 mg/kg/hr. CHILDREN 1 TO 9 YR: IV 1 to 1.2 mg/kg/hr. NEONATES-INFANTS < 6 MO: Not recommended. Weigh benefits against risks. INFANTS 26 TO 52 WK: Divide into q 6 hr dosing. INFANTS < 26 WK: Divide into q 8 hr dosing. INFANTS 6 TO 52 WK: = 24 hr dosage (mg). PREMATURE INFANTS > 4 Days Postnatal: IV 1.5 mg/kg q 12 hr. PREMATURE INFANTS < 24 DAYS POSTNATAL: IV 1 mg/kg q 12 hr.

Interactions

Allopurinol, nonselective betablockers, calcium channel blockers, cimetidine, oral contraceptives, corticosteroids, disulfiram, ephedrine, influenza virus vaccine, interferon, macrolide antibiotics, mexiletine, quinolone antibiotics, thyroid hormones: May increase aminophylline levels. Aminoglutethimide, barbiturates, hydantoins, ketoconazole, rifampin, smoking (tobacco and marijuana), sulfinpyrazone, sympathomimetics: May decrease aminophylline levels. Benzodiazepines, propofol: Aminophylline may antagonize sedative effects. Beta-agonists: Effects of both drugs may be antagonized. Carbamazepine, isoniazid, loop diuretics: May increase or decrease aminophylline levels. Food: Sustained-released medications are taken on empty stomach to avoid rapid drug release. Low-protein, high-carbohydrate diet may increase aminophylline levels. Charcoal-broiled foods or high-protein, low-carbohydrate diet may decrease aminophylline levels. Halothane: May cause catecholamine-induced arrhythmias. Ketamine: May result in seizures. Lithium: Aminophylline may reduce lithium levels. Nondepolarizing muscle relaxants: May antagonize neuromuscular blockade. INCOMPATIBILITIES: Do not mix with anileridine hydrochloride, ascorbic acid, chlorpromazine, codeine phosphate, dimenhydrinate, dobutamine hydroide, epinephrine, erythromycin gluceptate, hydralazine, insulin, levorphanol tartrate, meperidine, methadone, methicillin, morphine sulfate, norepinephrine bitartrate, oxytetracycline, penicillin G potassium, phenobarbital, phenytoin, prochlorperazine, promazine, promethazine, tetracycline, vancomycin, verapamil, vitamin B complex with vitamin C.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; hypotension; arrhythmias. CNS: Irritability; headache; insomnia; muscle twitching; seizures. GI: Nausea; vomiting; anorexia, diarrhea; gastroesophageal reflux; epigastric pain. GU: Proteinuria; diuresis. RESP: Tachypnea; respiratory arrest. OTHER: Fever; flushing; hyperglycemia; inappropriate antidiuretic hormone secretion; sensitivity reactions (exfoliative dermatitis and urticaria).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established in children < 1 yr. Cardiac effects: Aminophylline may cause or worsen preexisting arrhythmias. GI effects: Aminophylline may cause or worsen preexisting ulcers or gastroesophageal reflux. Status asthmaticus: In this medical emergency parenteral medication and close monitoring in intensive care unit are recommended. Toxicity: Patients with liver impairment or cardiac failure and those > 55 yr are at greatest risk.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature.

Tablets and Liquid

  • Give on empty stomach (½ to 1 hr before meals or 2 hr after meals).
  • Do not crush or chew extended-release forms; capsules may be opened and contents mixed with soft food. Scored tablets can be cut in half and then swallowed.

IV Infusion

  • Do not administer if solution is discolored or if crystals are present.
  • Rapid infusion may cause cardiac arrest.
  • Give undiluted drug at rate of 25 mg/min.
  • Dilute in Dextrose or saline solutions or Lactated Ringer's. Administer diluted drug at rate of 25 mg/min (maximum). Once mixed, solution must be refrigerated and used within 24 hr.
  • Use of infusion pump is recommended for precise administration.
  • Do not mix aminophylline solution in syringe with other drugs. Separate IV infusion is recommended because of IV incompatibilities.

Suppositories

  • Do not use rectal route when irritation or infection is present.
  • May have special storage requirements.

IM Injection

  • IM route is usually not used because this method produces intense prolonged pain.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note sensitivity to xanthines (eg, caffeine, chocolate), peptic ulcer, seizure disorders, liver disease and current medication regimen.
  • Take vital signs before and after administration.
  • Note baseline ECG.
  • Assess lung sounds.
  • Measure and record I&O.
  • Position patient with head of bed elevated or place in position of comfort to reduce dyspnea.
  • Encourage fluid intake to liquify bronchial secretions.
  • Reduce patient's intake of cola, coffee, and chocolate and use of cigarettes.
  • Report carbohydrate or protein restrictions in patient's diet because theophylline dosage may need to be adjusted.
  • Monitor vital signs and cardiac status. If significant tachycardia or ventricular arrhythmias occur, withhold drug and report to physician.
  • In patients receiving theophylline products, monitor serum theophylline levels for toxicity. If levels are above therapeutic range (10 to 20 mcg/ml), report to physician.
  • In patients receiving erythromycin, beta-blockers (eg, atenolol, metoprolol, nadolol, propanolol), cimetidine or allopurinol, monitor for toxicity.
  • In patients receiving phenobarbital, rifampin, carbamazepine or lithium, monitor effectiveness of aminophylline; dosage may not be sufficient.

Patient/Family Education

  • Advise patient not to smoke. If patient changes smoking habits or stops smoking, dosage adjustment may be necessary.
  • Instruct patient to report the following symptoms to physician: Unusual worsening of symptoms, nausea, vomiting, excessive nervousness, insomnia, irregular heartbeat.
  • For patients taking theophylline, emphasize that serum theophylline levels should be tested every 6 to 12 mo.
  • Advise elderly patients to take safety precautions (eg, rise slowly, use handrails, request assistance in ambulation) if dizziness occurs.
  • Instruct patient to avoid foods or beverages containing caffeine and to limit intake of charcoal-broiled foods.
  • Advise patient not to take otc cough, cold, or breathing medications without consulting physician.


Aminosalicylate Sodium (Para-Aminosalicylate Sodium; PAS)

Aminosalicylate Sodium (Para-Aminosalicylate Sodium; PAS)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-MEE-no-suh-LIS-ih-late SO-dee-uhm)
Paser, Sodium P.A.S. Nemasol Sodium-ICN
Class: Anti-infective/antitubercular

Action Competitively antagonizes metabolism of para-aminobenzoic acid, resulting in bacteriostatic activity against Mycobacterium tuberculosis.

Indications Treatment of tuberculosis (in combination with other antituberculous drugs) caused by susceptible strains of tubercle bacilli.

Contraindications Severe hypersensitivity to aminosalicylate sodium and its congeners.

Route/Dosage

ADULTS: PO 12 to 16 g/day in 2 to 3 divided doses. CHILDREN: PO 275 to 420 mg/kg/day in 3 to 4 divided doses.

Interactions

Digoxin: May reduce oral absorption and serum levels of digoxin. Rifampin: May decrease absorption of rifampin. Vitamin B12: May decrease GI absorption of oral vitamin B12.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; abdominal pain. META: Goiter with or without myxedema. OTHER: Hypersensitivity (eg, fever, skin eruptions, infectious mononucleosis–like syndrome, leukopenia, agranulocytosis, thrombocytopenia, hemolytic anemia, jaundice, hepatitis, encephalopathy, Loffler syndrome, vasculitis).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. CHF: Use with caution because of high sodium content (55 mg of sodium per 500 mg tablet). Crystalluria: Maintain urine at neutral or alkaline pH to avoid crystalluria. Gastric ulcer: Use with caution. Hepatic or renal function impairment: Use with caution. Hypersensitivity: Stop medication if hypersensitivity symptoms develop. Restart cautiously.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or meals. Product may cause GI upset.
  • Sprinkle granules on acidic food or drink.
  • Do not leave medication in extreme heat or direct sunlight. Moisture, extreme heat, or direct sunlight may reduce effectiveness of product.
  • Do not use products that are brown or purple in color.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review results of renal and hepatic function tests, and assess patient for undesirable side effects and adverse reactions. Notify physician of any unfavorable response.
  • Check patient record for notation of prescription for parenteral administration of vitamin B12 when aminosalicylate sodium will be given for more than a few wk or if patient is malnourished.
  • Do not discontinue without consulting physician.
  • Monitor urine pH and report any change toward acidity or crystal formation.
  • If patient is taking digoxin, monitor for signs of reduced serum levels of digoxin and notify physician of any associated signs, symptoms, or lab data.

Patient/Family Education

  • Instruct patient to take medication with meals or immediately after meals to minimize GI symptoms, and to maintain adequate fluid intake.
  • Explain to patient taking digoxin that dose may be increased while taking aminosalicylate sodium.
  • Instruct patient to report the following symptoms to physician: fever, sore throat, unusual bleeding or bruising, or skin rash.
  • Teach patient importance of maintaining urine at neutral or alkaline pH and demonstrate method for testing urine pH.
  • Instruct patient not to take otc medications without consulting physician.


Amiodarone

Amiodarone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(A-MEE-oh-duh-rone)
Cordarone
Tablets: 200 mg, Injection: 50 mg/mL, Pacerone, Tablets: 200 mg, Tablets: 400 mg
Class: Antiarrhythmic

Action Prolongs action potential duration and refractory period in myocardial cells; acts as noncompetitive inhibitor of alpha- and beta-adrenergic receptors.

Indications

Oral

Treatment of life-threatening, recurrent ventricular arrhythmias (ie, ventricular fibrillation and hemodynamically unstable ventricular tachycardia) that do not respond to other antiarrhythmic agents. Use only in patients with the indicated life-threatening arrhythmias because its use is accompanied by substantial toxicity.

Parenteral

Initiation of treatment and prophylaxis of frequently recurring ventricular fibrillation and hemodynamically unstable ventricular tachycardia in patients refractory to other therapy; treatment of ventricular tachycardia and fibrillation when oral amiodarone is indicated but patient is unable to take oral medication.

Conversion of atrial fibrillation and maintenance of sinus rhythm; treatment of supraventricular tachycardia; IV amiodarone has been used to treat AV nodal reentry tachycardia.

Contraindications

Oral

Severe sinus-node dysfunction, causing marked sinus bradycardia; second- or third-degree atrioventricular (AV) block; when bradycardia produces syncope, unless used with pacemaker; hypersensitivity to the drug.

Parenteral

Marked sinus bradycardia; second- and third-degree atrioventricular block unless functioning pacemaker is available; cardiogenic shock.

Route/Dosage

Life-Threatening Recurrent Ventricular Arrhythmias

Loading dose: PO 800 to 1600 mg/day for 1 to 3 wk. Reduce doses of other antiarrhythmic agents gradually. When adequate arrhythmia control is achieved, reduce dose to 600 to 800 mg/day for 1 mo.

Usual maintenance dose: PO 400 mg/day.

Adults: IV Recommended starting dose is » 1000 mg over the first 24 hr administered as follows: rapid administration of 150 mg over first 10 min (15 mg/min), followed by 360 mg over next 6 hr (1 mg/min), then 540 mg over remaining 18 hr (0.5 mg/min). After first 24 hr, continue maintenance infusion rate of 0.5 mg/min (720 mg/24 hr).

Paroxysmal Atrial Fibrillation, PSVT, Symptomatic Atrial Flutter PO 600 to 800 mg/day for 7 to 10 days, then 200 to 400 mg/day.

Arrhythmias in Patients with CHF PO 200 mg/day. IV to Oral Transition

Adults: Clinical monitoring is recommended when changing from IV to oral therapy. PO 800 to 1600 mg amiodarone if duration of IV infusion < 1 wk; 600 to 800 mg amiodarone if duration of IV infusion 1 to 3 wk; 400 mg amiodarone if duration of IV infusion > 3 wk.

Interactions

Anticoagulants: Effect of anticoagulant may be increased. Use of product may require 30% to 50% decrease in anticoagulant dose.

Beta-Blockers: Increased risk of hypotension and bradycardia as well as increased effect of beta blockers eliminated by hepatic metabolism.

Calcium Channel Blockers: Increased risk of atrioventricular block with verapamil or diltiazem as well as hypotension with other calcium blockers.

Cisapride, Disopyramide, Fluoroquinolones (eg, gatifloxacin, moxifloxacin, sparfloxacin): Possible prolongation of the QT interval, increasing the risk of life-threatening cardiac arrhythmias (including torsades de pointes).

Cholestyramine, Rifamycins (eg, rifampin): Amiodarone plasma levels may be reduced, decreasing the pharmacologic effect.

Cimetidine, Ritonavir: Amiodarone plasma levels may be elevated, increasing the risk of side effects.

Cyclosporine: Elevated plasma concentrations of cyclosporine resulting in elevated creatinine.

Dextromethorphan: Increased dextromethorphan plasma levels.

Digoxin: Serum digoxin levels may be increased.

Fentanyl: Increased risk of hypotension and bradycardia and decreased cardiac output.

Flecainide: Serum levels of flecainide may be increased.

Hydantoins (eg, phenytoin): Serum concentrations of hydantoins may be increased with potential for symptoms of hydantoin toxicity; also, amiodarone levels may be decreased.

Methotrexate, Theophylline: Amiodarone may elevate plasma levels of these agents, increasing the risk of toxicity.

Procainamide: Serum levels of procainamide may be increased.

Quinidine: Serum quinidine levels may increase, creating potential for fatal cardiac arrhythmias.

Lab Test Interferences May alter results of thyroid and LFTs.

Adverse Reactions

CARDIOVASCULAR: Exacerbation of arrhythmias, CHF, bradycardia, sinoatrial node dysfunction, heart block, sinus arrest, flushing (oral); hypotension, asystole/cardiac arrest, cardiogenic shock, ventricular tachycardia, atrioventricular block (parenteral). CNS: Fatigue; malaise; tremor/abnormal involuntary movements; lack of coordination; abnormal gait/ataxia; dizziness; paresthesias; decreased libido; insomnia; headache; sleep disturbances; abnormal sense of smell. DERMATOLOGIC: Photosensitivity, solar dermatitis, blue discoloration of skin (oral); Stevens-Johnson syndrome (parenteral). EENT: Visual disturbances; visual impairment; blindness; reversible asymptomatic corneal microdeposits; photophobia; abnormal taste. GI: Nausea, vomiting, constipation, anorexia, abdominal pain, abnormal salivation (oral); diarrhea (parenteral). HEMATOLOGIC: Coagulation abnormalities (oral); thrombocytopenia (parenteral). HEPATIC: Nonspecific hepatic disorders. RESPIRATORY: Pulmonary inflammation or fibrosis, progressive dyspnea, pulmonary toxicosis and death (oral); lung edema, respiratory disorder (parenteral). OTHER: Edema, hyperthyroidism or hypothyroidism (oral); fever (parenteral).

Precautions

Pregnancy: Category D.

Lactation: Excreted in breast milk.

Children: Safety and efficacy not established.

Adult Respiratory Distress Syndrome (ARDS): ARDS has been reported.

Benzyl Alcohol: Benzyl alcohol, contained in some of these products as a preservative, has been associated with fatal “gasping syndrome” in children.

Ophthalmic Effects: Optic neuropathy or neuritis, resulting in visual impairment may occur.

Potential Fatal Toxicities: Pulmonary toxicity and arrhythmias have been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Only use amiodarone in patients with the indicated life-threatening arrhythmias because its use is accompanied by substantial toxicity.
  • Administer with meals.
  • Store at room temperature and protect from light.

Assessment Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review baseline clotting factor studies and serum levels of digoxin, flecainide, quinidine, procainamide, and theophylline, as available, and continue to monitor these parameters during treatment.
  • Review thyroid and LFT results, and note any changes after initiation of therapy.
  • Consult chest x-ray, and review findings from any pulmonary function tests performed prior to and after initiation of therapy.
  • Repeat history and physical examination q 3 to 6 mo, and consult chest radiographs as available.
  • Assess for changes in pulmonary status, and notify health care provider of any trends that could be associated with pulmonary toxicity (eg, dyspnea, fatigue, cough, pleuritic pain). Document and report any fever to health care provider.
  • Assess for symptoms of hyperthyroidism or hypothyroidism.
  • Assess baseline pulse and BP and monitor during treatment. Report symptomatic bradycardia (eg, fatigue, light-headedness, syncope).
  • Assess for CNS side effects (eg, muscle weakness) and report to health care provider.
  • Monitor cardiac rhythm continuously during initiation of treatment and regularly during maintenance therapy. Notify health care provider of exacerbation of presenting arrhythmia, bradycardia, heart block, or sinus arrest.
  • Cases of optic neuropathy or optic neuritis, usually resulting in visual impairment (in some cases permanent blindness), have occurred in patients treated with amiodarone. If symptoms of visual impairment appear, prompt ophthalmic examination is recommended. Appearance of optic neuropathy or neuritis calls for re-evaluation of therapy.

Patient/Family Education

  • Instruct patient to report any cough or shortness of breath.
  • Show patient how to take pulse. Explain that heart rates < 60 bpm should be reported to health care provider.
  • Advise patient that regular ophthalmic examination is recommended during administration of amiodarone. Prompt evaluation is required if visual impairment occurs.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen and wear protective clothing to avoid photosensitivity reaction. Sun-exposed skin may appear blue-gray. Also, explain that discomfort of photophobia may be decreased by wearing sunglasses.
  • Explain that eating small, frequent meals or dividing daily dose and taking 2 or 3 doses with meals may help if patient experiences GI upset.
  • Instruct patient to report the following symptoms to health care provider: halos around lights; any vision problems; GI distress; loss of appetite; tremors; twitches; fatigue; unsteady walking; dizziness; numbness and tingling in hands or feet; insomnia; headache; slowing of heartbeat; irregular heart rhythm; difficulty breathing; coughing; sensitivity to sunlight, including blue-gray patches on skin; dermatitis; bruising; hair loss; flushing; abnormal sense of taste or smell; fluid retention; loss of sex drive.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Amitriptyline HCl

Amitriptyline HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-ee-TRIP-tih-leen HIGH-droe-KLOR-ide)
Elavil, Endep, Enovil, [image] APO-Amitriptylene, Elavil, Levate, Novo-Tryptin
Class: Tricyclic antidepressant

Action Inhibits presynaptic reuptake of norepinephrine and serotonin in CNS.

Indications Relief of depression. Endogenous depression is more likely to be allevated than are other depressive states. Unlabeled use(s): Management of chronic pain associated with migraine, tension headache, phantom limb pain, tic douloureux, diabetic neuropathy, peripheral neuropathy, cancer or arthritis; treatment of panic and eating disorders.

Contraindications Hypersensitivity to any tricyclic antidepressant; use during acute recovery phase of MI; concomitant use with monoamine oxidase (MAO) inhibitors, except under close medical supervision; may block the antihypertensive action of guanethidine or similarly active compounds.

Route/Dosage

ADULTS: Titrate dosage over 2 wk to 1 mo. Give maintenance dose 6 mo to 1 yr. Do not interrupt therapy abruptly; reduce over 2 wk period. OUTPATIENTS: PO 75 to 150 mg/day in divided doses; give in evening or at bedtime because of sedative effects. HOSPITALIZED PATIENTS: PO 100 to 300 mg/day. ADOLESCENT & ELDERLY PATIENTS: PO 10 mg tid and 20 mg at bedtime. MAINTENANCE: PO 40 to 100 mg/day. PARENTERAL FORM: PO Do not use IV route. IM 20 to 30 mg qid. Change to oral dosing as soon as possible.

Interactions

Barbiturates, charcoal: May cause decreased blood levels of amitriptyline. Cimetidine, fluoxetine: May cause increased blood levels of amitriptyline. Clonidine: Use with product may result in hypertensive crisis. CNS depressants: Depressant effects may be additive. MAOIs: May cause hyperpyretic crises, severe convulsions, and death when given with amitriptyline.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; palpitations; arrhythmias; ECG changes. CNS: Confusion; hallucinations; disturbed concentration; decreased memory; delusions; nervousness; restlessness; agitation; panic; insomnia; nightmares; mania; exacerbation of psychosis; drowsiness; dizziness; weakness; emotional lability; numbness; tremors; extrapyramidal symptoms (eg, pseudoparkinsonism, movement disorders, akathisia); seizures. DERM: Rash; pruritus; photosensitivity reaction; dry skin; acne; itching. EENT: Conjunctivitis; blurred vision; increased IOP; mydriasis; tinnitus; nasal congestion; peculiar taste in mouth. GI: Nausea; vomiting; anorexia; GI distress; diarrhea; flatulence; dry mouth; constipation. GU: Impotence; sexual dysfunction; menstrual irregularities; dysmenorrhea; nocturia; urinary frequency; UTI; vaginitis; cystitis; urinary retention and hesitancy. HEMA: Bone marrow depression, including agranulocytosis; eosinophilia; purpura; thrombocytopenia; leukopenia. HEPA: Jaundice. META: Elevation or depression of blood sugar levels. RESP: Pharyngitis; rhinitis; sinusitis; cough. OTHER: Breast enlargement.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Not recommended for children < 12 yr. Changing from MAO inhibitor to amitriptyline: Waiting period of 7 to 10 days is necessary to prevent hypertensive crisis. Special risk patients: Caution is needed with history of seizures; urinary retention; urethral or ureteral spasm; angle-closure glaucoma or increased IOP; cardiovascular disorders; hyperthyroidism and patients receiving thyroid medication; hepatic or renal impairment; schizophrenia; paranoia. Serotonin syndrome: Some TCAs inhibit neuronal reuptake of serotonin and can increase synaptic serotonin levels.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use IM route only if patient is unable to take oral form.
  • Give drug with or immediately after food or fluid and in late afternoon or at bedtime because of sedative effect. Tablets may be crushed.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Take vital signs and monitor during initial therapy.
  • Assess patient's mental status, affect, energy level, sleeping, and eating habits and suicidal tendencies.
  • Record I&O, noting bowel elimination pattern.
  • Encourage high intake of fiber and fluid, and offer laxatives or stool softeners as necessary.
  • Restrict amount of medication available to patient. Check patient's mouth after administration to detect possible hoarding of medication or noncompliance with therapy.
  • Provide frequent oral hygiene.
  • Assist patient in rising slowly. Supervise ambulation and institute measures to prevent falling.
  • Monitor ECG, WBC with differential, serum glucose level, and cardiac, renal, and hepatic function regularly.
  • Perform baseline and periodic leukocyte and differential counts and liver function studies.
  • Document patient's mental status and vital signs every shift until response to therapy is evaluated.
  • Monitor closely for oversedation, especially if patient is taking antihistamines, narcotic analgesics or sedatives/hypnotics.
  • If systolic BP increases or decreases 10 to 20 mm Hg from baseline or if pulse rate or rhythm shows significant change, withhold drug and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, agitation, hallucinations, seizures, status epilepticus, clonus, choreoathetosis, hyperactive reflexes, positive Babinski's sign, coma, cardiac arrhythmias, renal failure, flushing, dry mouth, dilated pupils, hyperpyrexia

Patient/Family Education

  • Caution patient not to stop taking medication abruptly without consulting physician.
  • Warn patient of the risk of seizure.
  • Reinforce importance of follow-up visits to physician for monitoring drug's effectiveness and side effects.
  • Explain that drug effects may not be evident for 4 to 6 wk but that side effects are usually noted early.
  • Patient should complete the full course of therapy.
  • Tell patient that side effects are reduced if drug is taken at bedtime.
  • Advise patient that weight gain often results from increased appetite caused by drug.
  • Inform patient that urine may turn blue-green.
  • Emphasize the need for regular dental care because oral dryness can increase risk for dental caries.
  • Instruct patient to report the following symptoms to physician: Blurred vision, sore throat, fever, increased heart rate, impaired coordination, difficult urination, excessive sedation, or seizures.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcohol beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take otc medications without consulting physician.


Amlodipine

Amlodipine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-LOW-dih-PEEN)
Norvasc
Class: Calcium channel blocker

Action Inhibits movement of calcium ions across cell membrane in systemic and coronary vascular smooth muscle.

Indications Hypertension; chronic stable angina; vasospastic (Prinzmetal's or variant) angina.

Contraindications Sick sinus syndrome; second- or third-degree atrioventricular (AV) block, except with a functioning pacemaker.

Route/Dosage

ADULTS: PO 5 to 10 mg qd. ELDERLY: PO Initially 2.5 mg qd.

HEPATIC IMPAIRMENT PO Initially 2.5 mg qd.

Interactions

Beta-blockers: May cause increased adverse cardiac effects as a result of myocardial depression. Fentanyl: Severe hypotension or increased fluid volume requirements have occurred with similar drug.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; peripheral edema; syncope; tachycardia; bradycardia; arrhythmias; ventricular asystoles. CNS: Headache; dizziness; lightheadedness; fatigue; lethargy; somnolence. DERM: Dermatitis; rash; pruritus; urticaria. GI: Nausea; abdominal discomfort; cramps; dyspepsia. RESP: Shortness of breath; dyspnea; wheezing. OTHER: Flushing; sexual difficulties; muscle cramps, pain or inflammation.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. CHF: Cautious use is required with this condition. Hepatic impairment: Cautious use is required.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication in morning.
  • If patient has difficulty swallowing, crush tablets.
  • Store in tightly closed container in cool location.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any diabetes, liver disease, cardiac disease or sensitivity to calcium channel blockers.
  • Monitor BP and pulse before administration.
  • Review baseline ECG.
  • Assess for signs of withdrawal syndrome. Abrupt withdrawal may cause increased frequency and duration of angina. Gradual tapering of dose is necessary.
  • Assess patient for signs of CHF during therapy.
  • If chest pain occurs, assess for location, intensity, duration, and radiation. Nitroglycerin preparations may be administered in conjunction with this medication.
  • If drug is used with other calcium channel blockers or beta-blockers, observe for intensification of side effects.
  • Withhold medication and notify physician if any of the following signs and symptoms occur: Sudden severe dyspnea; edema of hands and feet; changes in ECG (widened QRS, prolonged QT segments); pulse falls below 50 bpm.
  • If the patient experiences chest pain not relieved by medication, continue medication and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, weakness, dizziness, drowsiness, confusion, slurred speech, hypotension, bradycardia, second- or third-degree AV block

Patient/Family Education

  • Teach patient how to monitor pulse before taking medication. Tell patient not to take medication if pulse if < 50 bpm and to call physician.
  • Explain to patient how to monitor BP daily.
  • Instruct patient not to stop taking this medication suddenly because doing so can cause chest pain and MI.
  • Teach patient importance of good oral hygiene and frequent visits to dentist while taking medication.
  • Inform patient that frequent follow-up appointments with physician are important to adjust medication dosage.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Amobarbital/Secobarbital

Amobarbital/Secobarbital

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-oh-BAR-bih-tahl/see-koe-BAR-bih-tahl)
Tuinal 100 mg Pulvules, Tuinal 200 mg Pulvules, [image] Tuinal
Class: Sedative and hypnotic barbiturate

Action Depresses sensory cortex, decreases motor activity, alters cerebellar function and produces drowsiness, sedation and hypnosis.

Indications Treatment of short-term insomnia; induction of preanesthetic sedation.

Contraindications Hypersensitivity to barbiturates; history of addiction to sedative-hypnotic drugs; history of porphyria; severe liver impairment; respiratory disease with dyspnea; nephrosis.

Route/Dosage

ADULTS: PO 1 capsule (50 mg/50 mg or 100 mg/100 mg) at bedtime or 1 hr before surgery.

Interactions

Alcohol, CNS depressants: Depressant effects of these drugs may be enhanced. Anticoagulants, beta-blockers, calcium channel blockers (eg, Verapamil), theophyllines: Activity of these drugs may be reduced. Anticonvulsants: Serum concentrations of carbamazepine, valproic acid and succinimides may be reduced. Valproic acid may increase barbiturate serum levels. Corticosteroids: Effectiveness may be reduced. Estrogens, estrogen-containing oral contraceptives: Effectiveness may be reduced.

Lab Test Interferences Decreased serum bilirubin; false-positive phentolamine test results.

Adverse Reactions

CV: Bradycardia; hypotension; syncope. CNS: Drowsiness; agitation; confusion; headache; hyperkinesia; ataxia; CNS depression; paradoxical excitement; nightmares; psychiatric disturbances; hallucinations; insomnia; dizziness. GI: Nausea; vomiting; constipation. HEMA: Blood dyscrasias (agranulocytosis, thrombocytopenia). HEPA: Liver damage. RESP: Hypoventilation; apnea; laryngospasm; bronchospasm. OTHER: Hypersensitivity reactions (eg, angioedema, rashes, exfoliative dermatitis); fever; injection site reactions (eg, local pain, thrombophlebitis).

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: Reduce dosage. Drug dependence: Tolerance or psychologic and physical dependence may occur with continued use. Renal or hepatic impairment: Use with caution; reduce dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at bedtime or 1 to 2 hr prior to procedure.
  • May be crushed and given mixed with food or fluid.
  • Store at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies. Note history of drug abuse.
  • Assess patient's sleep patterns and mental status before beginning therapy and monitor periodically during long-term therapy.
  • Assess vital signs prior to initial dose.
  • Ensure that hepatic function tests have been performed and hematology test results and serum folate and vitamin D levels have been determined before beginning long-term therapy.
  • Darken room, provide quiet environment and offer caffeine-free warm beverage to promote sleep at bedtime.
  • If signs of respiratory depression or overdosage develop, withhold dose and notify physician.
  • Report unexpected responses (particularly in elderly) such as marked excitement, confusion, restlessness, or depression.
  • Implement safety measures to prevent falls, especially in elderly patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, CNS depression progressing to Cheyne-Stokes respiration, oliguria, tachycardia, hypotension, hypothermia, coma, shock, cessation of electrical activity in brain (extreme overdose)

Patient/Family Education

  • Instruct patient to avoid intake of alcohol or other CNS depressants (eg, sedatives or tranquilizers).
  • Caution patient to avoid nicotine and caffeine.
  • Advise patient that drug may cause drowsiness, and to avoid driving or performing other activities requiring mental alertness or coordination.
  • Instruct patient to keep medication in daily-dose system or in locked cabinet to avoid accidental overdosage.
  • Teach patient appropriate exercise and stress-reduction techniques to promote rest.


Amobarbital Sodium

Amobarbital Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-oh-BAR-bih-tahl SO-dee-uhm)
Amytal Sodium
Class: Sedative and hypnotic/barbiturate

Action Depresses sensory cortex; decreases motor activity; alters cerebellar function and produces drowsiness, sedation and hypnosis.

Indications Relief of anxiety; short-term therapy for insomnia; induction of preanesthetic sedation.

Contraindications Hypersensitivity to barbiturates; history of addiction to sedative-hypnotic drugs; history of porphyria; severe liver impairment; respiratory disease with dyspnea; patients with nephritis.

Route/Dosage

INSOMNIA

ADULTS: PO/IM/IV 65 to 200 mg at bedtime.

SEDATION

ADULTS: PO/IM/IV 30 to 50 mg bid or tid. CHILDREN: PO/IM 2 to 6 mg/kg/dose.

Interactions

Alcohol, CNS depressants: Depressant effects of these drugs may be enhanced. Anticoagulants, beta-blockers, calcium-channel blockers (eg, Verapamil) theophyllines: Activity of these drugs may be reduced. Anticonvulsants: Serum concentrations of carbamazepine, valproic acid and succinimides may be reduced. Valproic acid may increase barbiturate serum levels. Corticosteroids: Effectiveness may be reduced. Estrogens, estrogen-containing oral contraceptives: Effectiveness may be reduced.

Lab Test Interferences Decreased serum bilirubin; false-positive phentolamine test results.

Adverse Reactions

CV: Bradycardia; hypotension; syncope. CNS: Drowsiness; agitation; confusion; headache; hyperkinesia; ataxia; CNS depression; paradoxical excitement; nightmares; psychiatric disturbances; hallucinations; insomnia; dizziness. GI: Nausea; vomiting; constipation. HEMA: Blood dyscrasias (agranulocytosis, thrombocytopenia). HEPA: Liver damage. RESP: Hypoventilation; apnea; laryngospasm; bronchospasm. OTHER: Hypersensitivity reactions (eg, angioedema, rashes, exfoliative dermatitis); fever; injection site reactions (eg, local pain, thrombophlebitis).

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy not established in children < 6 yr. Elderly: Reduce dosage. Drug dependence: Tolerance or psychologic and physical dependence may occur with continued use. Renal or hepatic impairment: Use with caution; reduce dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given in oral, IM (deep), or IV form. Do not administer SC.
  • Reconstitute solution with Sterile Water for Injection, rotating vial to mix. Do not shake vial. Solution should clear within 5 min.
  • Do not dilute with Lactated Ringer's solution.
  • Do not administer if solution is discolored or if precipitate is present.
  • After reconstitution, inject solution within 30 min.
  • Do not exceed IV infusion rate of 1 ml/min or 100 mg/min. Over-rapid administration may result in respiratory depression, apnea, and hypertension.
  • To avoid tissue irritation, do no inject > 5 ml IM into any one site.
  • Store at room temperature. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that serum bilirubin level has been determined before beginning long-term therapy, especially in patients with hepatic disease.
  • Monitor vital signs before and during IV infusion.
  • Assess sleep patterns and mental status before beginning therapy and monitor periodically during therapy.
  • Observe IV site during and after infusion. Extravasation or inadvertent intra-arterial injection may cause tissue necrosis, arterial spasm, thrombosis, or gangrene.
  • Monitor children and elderly patients for adverse reactions, including marked excitement, confusion, restlessness, or depression.
  • If hypersensitivity reaction develops, withhold dose and notify physician.
  • When administering by IV infusion, keep resuscitation equipment at bedside.
  • If signs of extravasation or phlebitis appear at injection site, discontinue IV infusion and notify physician.
  • Implement safety measures to prevent falls, especially with elderly patients.
  • Restrict amount of drug available to patient during early therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, CNS depression progressing to Cheyne-Stokes respiration, oliguria, tachycardia, hypotension, hypothermia, coma, shock, cessation of electrical activity in brain (extreme overdose)

Patient/Family Education

  • Advise patient not to increase dosage or stop therapy without advice of physician.
  • Instruct patient to avoid alcohol, nicotine, and caffeine products.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Inform patient to report the following symptoms to physician: Excessive sleepiness, fatigue, nausea, vomiting.


Amoxapine

Amoxapine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-OX-uh-peen)
Asendin
Class: Tricyclic antidepressant

Action Inhibits reuptake of norepinephrine and serotonin in CNS.

Indications Relief of symptoms of depression. Unlabeled use(s): Management of chronic pain associated with migraine, chronic tension headache, diabetic neuropathy, phantom limb pain, tic douloureux, cancer pain, peripheral neuropathy, postherpetic neuralgia, and arthritic pain.

Contraindications Hypersensitivity to tricyclic antidepressants; not recommended for use during acute recovery phase of MI. Drug should not be used concomitantly with MAO inhibitors except under close medical supervision.

Route/Dosage

ADULTS: PO Initial dose: 200 to 300 mg/day; may be given in single daily dose at bedtime once effective dosage is established. Divided doses are given for amounts > 300 mg/day. Hospitalized patients refractory to antidepressant therapy and with no history of seizures may be cautiously titrated to 600 mg/day in divided doses.

Maintenance: Single daily dose of £ 300 mg at bedtime. ELDERLY: PO Initially 25 mg bid or tid. If well tolerated, may be increased to 50 mg bid or tid. Some patients may need up to 300 mg/day.

Interactions

Barbiturates, charcoal: May decrease amoxapine blood levels. Cimetidine, fluoxetine: May increase amoxapine blood levels. Clonidine: May result in hypertensive crisis. CNS depressants: Depressant effects may be additive. MAO inhibitors: May cause serious and possibly fatal hypertensive crisis.

Lab Test Interferences None well documented.

Adverse Reactions

OTHER: Effects can generally be minimized by starting with low doses and increasing gradually. CV: Orthostatic hypotension; hypertension; tachycardia; palpitations; arrhythmias; ECG changes. CNS: Confusion; hallucinations; delusions; nervousness; restlessness; disturbed concentration; decreased memory; agitation; panic; insomnia; nightmares; mania; exacerbation of psychosis; drowsiness; dizziness; weakness; emotional liability; seizures. DERM: Rash; pruritus; photosensitivity reaction; dry skin; acne; itching. EENT: Conjunctivitis; blurred vision; increased intraocular pressure; mydriasis; tinnitus; nasal congestion; peculiar taste in mouth. GI: Nausea; vomiting; anorexia; GI distress; diarrhea; flatulence; dry mouth; constipation. GU: Impotence; sexual dysfunction; nocturia; urinary frequency, retention or hesitancy; urinary tract infection; vaginitis; cystitis. HEMA: Bone marrow depression including agranulocytosis; eosinophilia; purpura; thrombocytopenia; leukopenia. HEPA: Hepatitis; jaundice. META: Elevation or depression of blood glucose levels. RESP: Pharyngitis; rhinitis; sinusitis, cough. OTHER: Numbness; tremors; menstrual irregularities, dysmenorrhea; breast enlargement in males and females; extrapyramidal symptoms (pseudoparkinsonism, movement disorders, akathisia); tardive dyskinesia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Not recommended in children < 16 yr. Neuroleptic malignant syndrome (NMS): Potentially fatal condition that has been reported with amoxapine. Signs and symptoms include hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular blood pressure, tachycardia, and diaphoresis. Notify physician. Discontinue amoxapine and nonessential drugs. Patients switching from MAOI to amoxapine: Wait 7 to 10 days to prevent hypertensive crisis. Special risk patients: Use with caution in patients with history of seizures, urinary retention, urethral or ureteral spasm, angle-closure glaucoma or increased intraocular pressure, cardiovascular disorders, hyperthyroid patients or those patients receiving thyroid medication, hepatic or renal impairment, schizophrenia or paranoia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by oral route only.
  • Administer with or immediately after meals to reduce GI irritation.
  • May be crushed and given mixed with food or fluid.
  • Dosage is titrated during first week(s). Once effective dosage is determined, may be given as single bedtime dose.
  • Store at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies. Note glaucoma, preexisting cardiovascular disease, history of prostatic hypertrophy, and seizures.
  • Restrict amount of drug available to patient during early therapy.
  • Implement suicide precautions.
  • Assist patient to ambulate and change positions to prevent orthostatic hypotension.
  • Offer frequent liquids or oral hygiene.
  • Assess mental status, affect, and suicidal tendencies.
  • Obtain baseline BP and monitor daily.
  • Ensure that baseline hepatic, renal, and pancreatic function tests have been performed before therapy and monitor results during long-term therapy.
  • Review baseline ECG and monitor CBC and differential counts during long-term therapy.
  • Monitor for sedation and initial antidepressant effect during first 4 to 7 days of therapy.
  • Monitor I&O and evaluate bowel elimination.
  • In diabetic patient, monitor blood glucose levels periodically during therapy.
  • Perform baseline and periodic leukocyte and differential counts and liver function studies.

Patient/Family Education

  • Explain that full effectiveness of drug may not occur for up to 2 to 3 wk after initiation of drug therapy and that dosage will be tapered slowly before stopping.
  • Advise patient that changes in smoking habits can alter drug effectiveness.
  • Instruct patient to monitor food intake; weight gain can occur because of increased appetite and craving for sweets.
  • Emphasize importance of regular dental care because oral dryness can increase risk for dental caries.
  • Instruct patient to report the following symptoms to physician: Persistent dry mouth, constipation, urinary retention, fever, sore throat, or muscle rigidity.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs. Suggest patient increase fluids and fiber in diet to alleviate constipation.
  • Instruct patient to avoid intake of alcohol or other CNS depressants.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take otc medications without consulting physician.


Amoxicillin/Clavulanate Potassium

Amoxicillin/Clavulanate Potassium

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

(uh-MOX-ih-sil-in/CLAV-you-lah-nate poe-TASS-ee-uhm)
Augmentin
Tablets: 250 mg amoxicillin/125 mg clavulanic acid, 500 mg amoxicillin/125 mg clavulanic acid, 875 mg amoxicillin/125 mg clavulanic acid
Chewable tablets: 125 mg amoxicillin/31.25 mg clavulanic acid, 200 mg amoxicillin/28.5 mg clavulanic acid, 250 mg amoxicillin/62.5 mg clavulanic acid, 400 mg amoxicillin/57 mg clavulanic acid
Powder for oral suspension: 125 mg amoxicillin/31.25 mg clavulanic acid/5 mL, 200 mg amoxicillin/28.5 mg clavulanic acid/5 mL, 250 mg amoxicillin/62.5 mg clavulanic acid/5 mL, 400 mg amoxicillin/57 mg clavulanic acid/5 mL
Augmentin ES-600
Powder for oral suspension: 600 mg amoxicillin (as trihydrate) and 42.9 mg clavulanic acid/5 mL (as the potassium salt).
Class: Aminopenicillin

Action Amoxicillin inhibits bacterial cell wall mucopeptide synthesis. Clavulanic acid inactivates a wide range of beta-lactam enzymes found in bacteria resistant to penicillins and cephalosporins.

Indications Treatment of infections caused by susceptible strains of microorganisms.

Contraindications History of amoxicillin/clavulanate-associated cholestatic jaundice or liver disease.

Route/Dosage

Augmentin

Strength listed below is based on amoxicillin content.

ADULTS AND CHILDREN OVER 12 YR: PO One 500 mg tablet q 12 hr or one 250 mg tablet q 8 hr (500 and 250 mg tablets contain the same amount of clavulanate. Thus two 250 mg tablets are not equivalent to one 500 mg tablet.)

Severe Infections

PO 500 mg q 8 hr; 875 mg q 12 hr.

CHILDREN UNDER 3 MO: PO Elimination impaired in children under 3 mo. 30 mg/kg/day divided q 12 hr. CHILDREN OVER 3 YR: PO For otitis media, sinusitis, lower respiratory tract infections, severe infections, 45 mg/kg/day if given q 12 hr; 40 mg/kg/day if given q 8 hr. LESS SEVERE INFECTIONS FOR CHILDREN: PO 25 mg/kg/day if given q 12 hr; 20 mg/kg/day if given q 8 hr.

Augmentin ES-600

Augmentin ES-600 (5 mL) does not contain the same amount of clavulanic acid as any of the other Augmentin suspensions (5 mL). Therefore, Augmentin ES-600 and Augmentin are not interchangeable. The dose listed below is based on the amoxicillin component. CHILDREN 3 MO AND OLDER: PO 90 mg/kg/day divided q 12 hr for 10 days.

Interactions

Allopurinol: May increase incidence of rash. Contraceptives, oral: May reduce effectiveness of oral contraceptives. Probenecid: May increase and prolong blood levels of amoxicillin. Tetracyclines: May reduce antibacterial effectiveness of amoxicillin.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict solution, Fehling solution, or Clinitest tablets (enzyme-based tests [eg, Clinistix, Tes-Tape] are recommended); false-positive direct Coombs test result in certain patient groups; false-positive protein reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction, and nitric acid test (Bromphenol Blue Test, Multi-Stix is recommended).

Adverse Reactions

CNS: Dizziness; fatigue; insomnia; reversible hyperactivity. DERM: Erythema multiforme; maculopapular to exfoliative dermatitis; skin rashes; vesicular eruptions; urticaria. EENT: Abnormal taste sensation; black “hairy” tongue; glossitis; itchy eyes; laryngeal edema; laryngospasm; sore or dry mouth or tongue; stomatitis. GI: Abdominal pain or cramps; anorexia; diarrhea or bloody diarrhea; enterocolitis; epigastric distress; flatulence; gastritis; nausea; pseudomembranous colitis; rectal bleeding; vomiting. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; vaginitis. HEMA: Agranulocytosis; anemia; basophils; bone marrow depression; eosinophilia; granulocytopenia; hemolytic anemia; increased monocytes; increased or decreased lymphocyte count; leukopenia; neutropenia; platelets; prolonged bleeding and prothrombin time; reduced hemoglobin or hematocrit; thrombocytopenia; thrombocytopenic purpura. HEPA: Cholestatic jaundice; transient hepatitis. META: Albumin; elevated serum alkaline phosphatase and hypernatremia; reduced serum potassium; total proteins and uric acid. OTHER: Hyperthermia; superinfection.

Precautions

Pregnancy: Category B. Children: Safety and efficacy of Augmentin ES-600 in children weighing 40 kg or more not established. Adults: Safety and efficacy of Augmentin ES-600 not established. Lactation: Secreted into breast milk. Mononucleosis patients: Increased risk of skin rash. Use not recommended. Phenylalanine: Contains phenylalanine. 200 and 400 mg chewable tablets, 200 mg/5 mL and 400 mg/5 mL only. Renal: Dose reduction or q 12 hr recommended with severe impairment. Hepatic: Use with caution.


Amoxicillin

Amoxicillin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-MOX-ih-sil-in)
Amoxil
Tablets, chewable: 200 mg (as trihydrate), 400 mg (as trihydrate)
Tablets: 500 mg (as trihydrate), 875 mg (as trihydrate)
Capsules: 250 mg (as trihydrate), 500 mg (as trihydrate)
Powder for oral suspension: 125 mg/5 mL (as trihydrate) when reconstitued, 200 mg/5 mL (as trihydrate) when reconstituted, 250 mg/5 mL (as trihydrate) when reconstituted, 400 mg/5 mL (as trihydrate) when reconstituted
Amoxil Pediatric Drops
Powder for oral suspension: 50 mg/mL (as trihydrate) when reconstituted
Trimox
Tablets, chewable: 125 mg (as trihydrate), 250 mg (as trihydrate)
Capsules: 250 mg (as trihydrate), 500 mg (as trihydrate)
Powder for oral suspension: 125 mg/5 mL (as trihydrate) when reconstituted, 250 mg/5 mL (as trihydrate) when reconstituted
APO-Amoxi, Lin-Amnox, Novamoxin
Nu-Amoxi, Pro-Amox
Class: Antibiotic/Penicillin

Action Inhibits bacterial cell wall mucopeptide synthesis.

Indications Treatment of ear, nose, throat, GU, skin and skin structure, lower respiratory tract, and acute uncomplicated gonorrhea infections caused by susceptible strains of specific organisms.

Contraindications Hypersensitivity to penicillins, cephalosporins, or imipenem. Not used to treat severe pneumonia, empyema, bacteremia, pericarditis, meningitis, and purulent or septic arthritis during acute stage.

Route/Dosage

Ear, Nose, Throat, Skin And Skin Structure, GU Tract Infections

ADULTS AND CHILDREN WEIGHING AT LEAST 40 KG: PO Mild to moderate infections: 500 mg q 12 hr or 250 mg q 8 hr. Severe infections: 875 mg q 12 hr or 500 mg q 8 hr. CHILDREN (OLDER THAN 3 MO AND WEIGHING LESS THAN 40 KG): PO Mild to moderate infections: 25 mg/kg/day in divided doses q 12 hr or 20 mg/kg/day in divided doses q 8 hr. Severe infections: 45 mg/kg/day in divided doses q 12 hr or 40 mg/kg/day in divided doses q 8 hr.

Lower Respiratory Tract Infections

ADULTS AND CHILDREN WEIGHING AT LEAST 40 KG: PO 875 mg q 12 hr or 500 mg q 8 hr. CHILDREN (OLDER THAN 3 MO AND WEIGHING LESS THAN 40 KG): PO 45 mg/kg/day in divided doses q 12 hr or 40 mg/kg/day in divided doses q 8 hr.

Acute, Uncomplicated Gonorrhea

ADULTS: PO 3 g as a single dose. PREPUBERTAL CHILDREN (2 YR AND OLDER): 50 mg/kg amoxicillin combined with 25 mg/kg probenecid as a single dose.

Interactions

Contraceptives, oral: May reduce efficacy of oral contraceptives. Tetracyclines: May impair bactericidal effects of amoxicillin.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's Solution, Fehling's Solution, or Clinitest tablets (enzyme-based tests, eg, Clinistix, Tes-Tape, are recommended); false-positive direct Coombs' test result in certain patient groups; false-positive protein reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test (bromphenol blue test, Multi-Stix, is recommended).

Adverse Reactions

CNS: Dizziness; fatigue; insomnia; reversible hyperactivity. DERM: Urticaria; maculopapular to exfoliative dermatitis; vesicular eruptions; erythema multiforme; skin rashes. EENT: Itchy eyes; glossitis; stomatitis; sore or dry mouth or tongue; black “hairy” tongue; abnormal taste sensation; laryngospasm; laryngeal edema. GI: Gastritis; anorexia; nausea; vomiting; abdominal pain or cramps; epigastric distress; diarrhea or bloody diarrhea; rectal bleeding; flatulence; enterocolitis; pseudomembranous colitis. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; vaginitis. HEMA: Anemia; hemolytic anemia; thrombocytopenia; thrombocytopenic purpura; eosinophilia; leukopenia; granulocytopenia; neutropenia; bone marrow depression; agranulocytosis; reduced hemoglobin or hematocrit; prolonged bleeding and prothrombin time; increased or decreased lymphocyte count; increased monocytes, basophils, platelets. HEPA: Transient hepatitis; cholestatic jaundice. META: Elevated serum alkaline phosphatase and hypernatremia; reduced serum potassium, albumin, total proteins, and uric acid. OTHER: Hyperthermia.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Hypersensitivity: Reactions range from mild to life threatening. Use cautiously in cephalosporin-sensitive patients because of possible cross-allergenicity. Streptococcal infections: Min 10 days required for effective treatment. Superinfection: May result in overgrowth of nonsusceptible bacterial or fungal organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use liquid preparations for patients with swallowing difficulties. Shake liquid preparations well before using.
  • Time doses for equal distribution throughout day to achieve optimal blood levels.
  • Be certain chewable tablets are crushed or chewed before swallowing. Supply water after each dose.
  • Refrigerate liquid preparations as indicated after reconstitution. Discard after 14 days. Use tight lid to avoid evaporation of moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review results of culture and sensitivity testing as available.
  • Monitor patient closely for several hours after administering first dose even when there is no history of allergy. Notify health care provider of any signs of potential hypersensitivity or anaphylactic reaction.
  • Monitor renal and GI function. Notify health care provider of severe GI distress.
OVERDOSAGE: SIGNS & SYMPTOMS
Hyperexcitability, convulsions

Patient/Family Education

  • Instruct patient to time doses evenly over a 24-hr period.
  • Inform patient that the medication works best on empty stomach but may be taken with food if there is GI upset.
  • Instruct patient to increase fluid intake to 2000 to 3000 mL/day unless contraindicated.
  • Advise patient to discard oral liquid preparations that are more than 14 days old.
  • If therapy is changed because of allergic reaction, explain significance of penicillin allergy and inform patient of potential sensitivity to cephalosporins.
  • Instruct patient to report the following symptoms to health care provider: rash, difficulty breathing.


Amphetamine (Racemic Amphetamine Sulfate)

Amphetamine (Racemic Amphetamine Sulfate)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-FET-uh-meen)
Class: CNS stimulant/amphetamine

Action Activates noradrenergic neurons, causing CNS and respiratory stimulation; stimulates satiety center in brain, causing appetite suppression.

Indications Narcolepsy; attention deficit disorder with hyperactivity; short-term (ie, few weeks) exogenous obesity adjunct used only when alternative therapy has been ineffective.

Contraindications Advanced arteriosclerosis; symptomatic cardiovascular disease; moderate to severe hypertension; hyperthyroidism; hypersensitivity to sympathomimetic amines; glaucoma; agitated states; history of drug abuse. Do not use concomitantly with or within 14 days of MAO inhibitor use.

Route/Dosage

Narcolepsy

ADULTS & CHILDREN > 12 YR: PO 10 mg/day; may be increased weekly by 10 mg to max of 60 mg/day in divided doses. CHILDREN 6 TO 12 YR: PO 5 mg/day; may be increased weekly by 5 mg to max of 60 mg/day in divided doses.

Attention Deficit Disorder

CHILDREN ³ 6 YR: PO 5 mg/day; may be increased weekly by 5 mg to max of 40 mg/day in divided doses. Usual range: 0.1 to 0.5 mg/kg/dose q AM. CHILDREN 3 TO 5 YR: PO 2.5 mg/day; may be increased weekly by 2.5 mg. Usual range: 0.1 to 0.5 mg/kg/dose in morning.

Exogenous Obesity

ADULTS & CHILDREN > 12 YR: PO 5 to 10 mg 30 to 60 min before meals, up to 30 mg/day.

Interactions

Guanethidine: Effectiveness may be decreased. MAO inhibitors, furazolidone: May cause hypertensive crisis and intracranial hemorrhage. Tricyclic antidepressants: May decrease amphetamine effect. Urinary acidifiers (ammonium chloride, ascorbic acid): May decrease amphetamine effect. Urinary alkalinizers (acetazolamide, sodium bicarbonate): May increase amphetamine effect.

Lab Test Interferences Plasma and urine steroid levels may be altered.

Adverse Reactions

CV: Palpitations; tachycardia; hypertension; arrhythmias. CNS: Hyperactivity; dizziness; restlessness; tremors; insomnia; euphoria; headache. DERM: Urticaria. EENT: Dry mouth; unpleasant taste. GI: Diarrhea; constipation; anorexia. GU: Impotence.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Should not be used as anorectic agent in children < 12 yr. Not recommended for attention deficit disorder in children < 3 yr. Drug dependence: Has high potential for dependence and abuse. Tolerance: May occur; do not exceed recommended dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug as supplied; do not crush or have patient chew sustained-release or long-acting tablets.
  • Administer in AM or at least 6 hr before bedtime to avoid insomnia.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies (particularly aspirin). Note cardiovascular disease, hypertension, history of drug abuse.
  • Obtain BP initially and monitor periodically during therapy.
  • Ensure that serum thyroxine (T4), plasma corticosteroid and urinary steroid levels have been obtained before beginning therapy.
  • Review ECG for arrhythmias before beginning therapy.
  • Assess mental status. Depressed patients are more likely to misuse drug to induce euphoria and mood elevation.
  • Implement safety precautions to prevent falls.
  • If hypertensive crisis occurs, administer phentolamine.
  • Monitor patient drug use pattern closely. Physical and psychologic dependency can occur quickly with these agents.
  • Observe for the following early signs of overdosage: Restlessness, irritability, fever, hyperpnea, confusion.
  • Closely monitor growth rate of children during therapy. Effect of drug on growth rate is unknown.
  • Observe for dizziness and dry mucous membranes.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, confusion, hallucinations, panic, fatigue, depression, convulsions, coma, arrhythmias, hypertension, hypotension, circulatory collapse, nausea, vomiting, diarrhea, abdominal cramps

Patient/Family Education

  • Caution patient to take medication exactly as ordered and not to increase dosage unless advised by physician.
  • Advise patient to avoid caffeine, which increases drug effect.
  • Instruct patient to report the following symptoms to physician: Insomnia, skin discolorations, GI disturbances.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing tasks requiring mental alertness.


Amphotericin B

Amphotericin B

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-foe-TER-ih-sin B)
Amphotericin B Deoxycholate
Fungizone
Amphotericin B Lipid-Based
Abelcet
Amphotericin B Cholesteryl
Amphotec
Class: Anti-infective/antifungal

Action Alters fungal cell membrane permeability.

Indications Treatment of progressive, potentially fatal infections caused by certain fungal species. Amphotericin B Desoxycholate: Treatment of American mucocutaneous leishmaniasis. Amphotericin B Lipid-Based: Treatment of invasive fungal infections in patients refractory to conventional amphotericin B desoxycholate or when renal impairment or unacceptable toxicity precludes use of the desoxycholate formulation (lipid complex); treatment of infections caused by Candida, or Cryptococcus species (liposomal); empirical treatment of febrile, neutropenic patients with presumed fungal infections (liposomal); treatment of visceral leishmaniasis (liposomal). Amphotericin B Cholesteryl: Treatment of invasive aspergillosis. Amphotericin B (Topical): Treatment of cutaneous and mucocutaneous mycotic infections caused by Candida sp. Unlabeled use(s): Prophylaxis of fungal infections in patients with bone marrow transplantation; treatment of primary amoebic meningoencephalitis caused by Naegleria fowleri; subconjunctival or intravitreal treatment of ocular aspergillosis; bladder irrigation for candidal cystitis; chemoprophylaxis of aspergillosis; intrathecal treatment of severe meningitis unresponsive to IV therapy; intra-articular or IM treatment of coccidioidal arthritis.

Contraindications Standard considerations.

Route/Dosage

AMPHOTERICIN B DESOXYCHOLATE

ADULTS: IV Test dose of 0.05 mg/mL infused slowly over 20 to 30 min. Record patient's temperature, pulse, respiration, and blood pressure q 30 min for 2 to 4 hr.

Systemic Fungal Infections

ADULTS: IV Initial recommended dose is 0.25 to 0.3 mg/kg/day infused slowly over 2 to 6 hr. Dose is increased gradually up to 0.5 to 0.7 mg/kg/day and up to 1.5 mg/kg/day for some mycoses (maximum daily dose 1.5 mg/kg). Daily dose varies with type of infection, ranging from 0.5 to 1.5 mg/kg/day for 4 to 12 weeks. However, aspergillosis regimen is 1 to 1.5 mg/kg/day up to a total treatment dose of 3.6 g; rhinocerebral phycomycosis regimen is 0.25 to 1.5 mg/kg/day to a total treatment dose of 3 to 4 g; sporotrichosis regimen is 0.5 mg/kg/day up to a total treatment dose of 2.5 g.

Leishmaniasis

ADULTS: IV 0.5 mg/kg/day on alternate days for 14 doses.

Amphotericin B Liposomal

Empirical Fungal Infection

ADULTS: IV 3 mg/kg/day.

Systemic Fungal Infection

ADULTS: IV 3 to 5 mg/kg/day as a 1 to 2 mg/mL dilution. CHILDREN: IV 3 to 5 mg/kg/day as a 0.2 to 0.5 mg/mL dilution.

Leishmaniasis

ADULTS: IV 3 mg/kg/day on days 1 through 5, and days 14 and 21 to immunocompetent patients; administer 4 mg/kg/day on days 1 through 5, and days 10, 17, 24, 31, and 38 to immunosuppressed patients.

Amphotericin B Lipid Complex

Systemic Fungal Infection

ADULTS: IV 5 mg/kg/day as a 1 mg/mL dilution; patients with cardiovascular disease dilute to 2 mg/mL. CHILDREN: IV 5 mg/kg/day as a 2 mg/mL dilution.

AMPHOTERICIN B CHOLESTERYL

Systemic Fungal Infection

ADULTS: IV Test dose advisable (eg, 10 mL containing 1.6 to 8.3 mg infused over 15 to 30 min); recommended treatment dose is 3 to 4 mg/kg/day.

Amphotericin B

Topical

2 to 4 times/day for 1 to 4 wk.

Interactions

Corticosteroids: Increased potential for hypokalemia. Cyclosporine: May increase nephrotoxic effects. Nephrotoxic agents (eg, aminoglycosides): Possible synergistic nephrotoxicity. INCOMPATIBILITIES: Do not mix with other IV medications.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmias; ventricular fibrillation; cardiac arrest; hypotension; chest pain; hypertension; tachycardia. CNS: Headache; convulsions; peripheral neuropathy; anxiety; confusion. DERM: Topical preparations may cause local irritation (eg, erythema, pruritis, burning sensation) or dryness; pruritus; rash; sweating. EENT: Hearing loss. GI: Anorexia; nausea; vomiting; dyspepsia; diarrhea; cramping; epigastric pain; hemorrhagic gastroenteritis. GU: Hypokalemia; azotemia; hyposthenuria; nephrocalcinosis; renal tubular acidosis; anuria; oliguria; permanent renal damage; kidney failure; hematuria. HEMA: Normochromic, normocytic anemia; thrombocytopenia; leukopenia; agranulocytosis; eosinophilia; leukocytosis. META: Increased ALT and AST; bilirubinemia. RESP: Respiratory failure; dyspena; respiratory disorder; increased cough; epistaxis; hypoxia; lung disorder; pleural effusion; rhinitis. OTHER: Fever (sometimes with shaking chills); malaise; generalized pain, including muscle and joint pain; venous pain at injection site with phlebitis and thrombophlebitis; weight loss; anaphylactoid reactions; sepsis.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Amphotericin B desoxycholate: Safety and efficacy not established. Amphotericin B, lipid-based (ie, cholesteryl, lipid complex, liposomal): Safety and efficacy in children < 1 mo not established. Nephrotoxicity: Drug is toxic and should be used with caution under close supervision. Renal damage is most important toxic effect. Despite its dangerous side effects, amphotericin B frequently is the only effective treatment for potentially fatal fungal diseases. Topical use: Avoid contact with eyes. Pulmonary reactions: Acute dyspnea, hypoxemia, and interstitial infiltrates can occur in neutropenic patients receiving amphotericin B and leukocyte transfusions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Amphotericin B deoxycholate

  • Administer IV infusion only in acute care setting under close supervision. Test dose is usually given before administering first therapeutic dose.
  • Follow manufacturer's instructions for reconstitution and administration. Use Sterile Water for Injection without a bacteriostatic agent. Do not reconstitute with saline. Preservatives, bacteriostatic agents, and saline may cause precipitation.
  • Use solutions prepared for IV infusion promptly after reconstitution.
  • Use aseptic technique while handling medication.
  • Wear gloves while applying topical ointments.
  • Use volumetric IV pump to regulate delivery over the recommended 6-hr period. Shorter infusion times have also been used.
  • Use IV filter (³ 1 micron) during administration.
  • Agitate hanging solution to mix every 30 to 60 min.
  • Do not mix with other IV medications.
  • Do not administer if solution is discolored or if precipitate is present.
  • Medication is stable for 24 hr at room temperature or 7 days if kept refrigerated.
  • Store in dark area. Protect from light during administration.
  • Do not exceed a total daily dose of 1.5 mg/kg.

Liposomal amphotericin B

  • Administer IV at a rate of 2.5 mg/kg/hr. If the infusion time exceeds 2 hours, mix the contents by shaking the infusion bag every 2 hr.
  • Follow manufacturer's instructions for reconstitution and administration. Use 5% Dextrose Injection for reconstitution. Do not reconstitute with other drugs or electrolytes as compatibility of liposomal amphotericin B has not been established. Flush an existing IV line with 5% Dextrose Injection before infusion of liposomal amphotericin B, or use a separate infusion line.
  • Shake the vial gently until there is no yellow sediment at the bottom.
  • Do not use an in-line filter < 5 microns.
  • Do not freeze. Retain in the carton until time of use.
  • May be stored for 15 hr if refrigerated or 6 hr at room temperature.
  • Discard any unused material.

Amphotericin B cholesteryl

  • Administer diluted in 5% Dextrose for Injection by IV infusion rate of 1 mg/kg/hr.
  • Test dose is usually given before administering first therapeutic dose.
  • Follow manufacturer's instructions for reconstitution and administration. Reconstitute by using Sterile Water for Injection. Do not reconstitute with saline or dextrose solutions or admix with saline or electrolytes.
  • Do not filter or use an in-line filter.
  • Do not mix with other IV medications.
  • Use within 24 hr after reconstitution.
  • Store unopened vials at room temperature.
  • Refrigerate after reconstitution.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies.
  • Ensure that fungal culture (blood or urine, as appropriate) of organism has been obtained before beginning therapy.
  • Monitor pulse and BP every 15 min during test dose.
  • Monitor IV injection site closely during administration for signs of infiltration.
  • Monitor laboratory values, including liver function tests, CBC, renal function tests, and magnesium levels during therapy.
  • Monitor I&O during therapy.
  • Monitor temperature 4 hr after administration; may be elevated.
  • Assess for symptoms of hypokalemia, especially disorientation and weakness.
  • If the patient experiences infusion-related symptoms (eg, chills, fever, hypotension, joint pain), a nonsteroidal anti-inflammatory drug, corticosteroid, or other antipyretic may be given before administering drug. Administration of heparin, rapid infusion, removal of needle after infusion, rotation of infusion sites, and administration through large central vein or distal vein may lessen incidence of thrombophlebitis.
  • If severe side effects or signs of anaphylactic reaction occur, stop infusion and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Cardiorespiratory arrest

Patient/Family Education

  • Explain need for prolonged therapy and for close monitoring during course of therapy.
  • Encourage patient to increase fluid intake to 2000 to 3000 mL/day, if allowed.
  • Inform patient to report any discomfort at injection site immediately.
  • Instruct patient to report symptoms of chills, malaise, or fever.
  • Warn patient that contact with topical preparation can cause discoloration of fabrics. However, this is easily removed by washing with soap and water or applying common stain removers.


Amphotericin B Cholesteryl Sulfate Complex

Amphotericin B Cholesteryl Sulfate Complex

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-foe-TER-ih-sin B)
Amphotec
Class: Anti-infective/antifungal

Action Alters fungal cell membrane permeability.

Indications Treatment of invasive aspergillosis when renal impairment or unacceptable toxicity precludes use of amphotericin B deoxycholate and where prior amphotericin B deoxycholate therapy has failed.

Contraindications Hypersensitivity to amphotericin B, unless condition requiring treatment is life-threatening and amenable only to amphotericin B.

Route/Dosage

ADULTS AND CHILDREN: Test dose: IV Infusion of small amount of final preparation (eg, 10 ml containing 1.6 to 8.3 mg) over 15 to 30 min and observe the patient carefully for 30 min. Initial dose: IV 3 to 4 mg/kg as required at a rate of 1 mg/kg/hr. Dose may be increased to 6 mg/kg if no improvement or there is evidence of progression of the fungal infection.

Interactions

Antineoplastic agents: Enhanced potential for nephrotoxicity, bronchospasm and hypotension. Corticosteroids: Increased potential for hypokalemia. Cyclosporine, tacrolimus: May increase nephrotoxic effects. Flucytosine: Increased flucytosine toxicity. Nephrotoxic agents (eg, aminoglycosides): Possible synergistic nephrotoxicity. INCOMPATIBILITIES: Do not mix with other medications.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; tachycardia; hypertension; arrhythmia; edema. CNS: Headache; confusion; depression; abnormal thinking. DERM: Sweating; rash; pruritus. EENT: Eye hemorrhage. GI: Nausea, vomiting; abdominal pain. GU: Increased creatinine; hematuria; kidney failure. HEMA: Thrombocytopenia. HEPA: Abnormal liver function tests; bilirubinemia. META: Hypokalemia; hypomagnesemia; hypocalcemia; hyperglycemia. RESP: Dyspnea; hypoxia; epistaxis, increased cough; hemoptysis; hyperventilation; apnea. OTHER: Chills; fever; pain; anaphylactoid reactions.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Nephrotoxicity: Drug is toxic; use with caution under close supervision; however, amphotericin B frequently is the only effective treatment for potentially fatal fungal diseases.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute using only Sterile Water for Injection. Further dilution can be made with 5% Dextrose in water. Do not admix with saline or electrolytes or fluids containing preservatives.
  • Do not mix with any other drug. Administer through separate IV line or flush existing line with 5% dextrose in water.
  • Give test dose before full IV dose.
  • Administer full dose at 1 mg/kg/hr.
  • Administer IV form only to patients who are hospitalized or in an outpatient medical facility under close supervision.
  • Do not administer solutions that have precipitates or foreign matter.
  • Unopened vials can be stored at room temperature (59° to 86°F) until reconstituted.
  • Wear gloves during reconstitution and administration.
  • Reconstituted solutions can be stored under refrigeration (36° to 46°F) and used within 24 hr. Discard any unused solution.

Assessment/Interventions

  • Monitor patient closely during test administration for fever, chills, headache, nausea or vomiting.
  • Obtain patient history, including drug history and any allergies.
  • Ensure that fungal culture (blood or urine, as appropriate) of organism has been obtained before beginning therapy.
  • Monitor pulse and BP every 15 min during test dose.
  • Monitor IV injection site closely during administration for signs of infiltration.
  • Monitor laboratory values, including liver function tests, CBC, renal function tests, potassium and magnesium levels.
  • Monitor I&O during therapy.
  • Monitor temperature 4 hr after administration; may be elevated.
  • If patient experiences infusion-related symptoms (eg, chills, fever, hypotension, nausea), antihistamines and corticosteroids may be given before the infusion. Reducing the rate of infusion also may be helpful.
OVERDOSAGE: SIGNS & SYMPTOMS
Cardio-respiratory arrest

Patient/Family Education

  • Explain need for prolonged therapy and for close monitoring during course of therapy.
  • Encourage patient to increase fluid intake to 2000 to 3000 ml/day if allowed.
  • Inform patient to report any discomfort at injection site immediately.
  • Instruct patient to report symptoms of chills, malaise, or fever.


Ampicillin Sodium/Sulbactam Sodium

Ampicillin Sodium/Sulbactam Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-pih-SILL-in SO-dee-uhm/sull-BAK-tam SO-dee-uhm)
Unasyn
Class: Antibiotic/penicillin

Action Ampicillin inhibits bacterial cell wall mucopeptide synthesis. Sulbactam inhibits plasmid-medicated beta-lactamase enzymes commonly found in microorganisms resistant to ampicillin.

Indications Treatment of infections of skin and skin structure, intra-abdominal and gynecologic infections caused by susceptible microorganisms, and mixed infections caused by ampicillin-susceptible organisms and beta-lactamase–producing organisms.

Contraindications Hypersensitivity to penicillins, cephalosporins or imipenem.

Route/Dosage

ADULTS: IV/IM 1.5 to 3 g q 6 hr not to exceed 4 g/day sulbactam (1.5 g of product contains 0.5 g sulbactam). CHILDREN ³ 1 YEAR OLD (< 40 KG): IV 300 mg/kg/day (200 mg ampicillin/100 mg sulbactam) in divided doses q 6 hr. CHILDREN ³ 40 KG: IV Dose according to adult recommended doses; do not exceed total sulbactam dose of 4 g/day.

Interactions

Allopurinol: Increases potential for ampicillin-induced skin rash. Contraceptives, oral: May reduce efficacy of oral contraceptives. Tetracyclines: May impair bactericidal effects of ampicillin/sulbactam. INCOMPATIBILITIES: Do not mix with aminoglycosides (eg, gentamicin).

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's Solution, Fehling's Solution, or Clinitest tablets (enzyme-based tests, eg, Clinistix, Tes-tape, are recommended); falsepositive direct Coombs' test result in certain patient groups; false-positive protein reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test (the bromphenol blue test, Multistix, is recommended).

Adverse Reactions

CV: Thrombophlebitis at injection site. CNS: Dizziness; fatigue; insomnia; reversible hyperactivity. DERM: Urticaria; maculopapular to exfoliative dermatitis; vesicular eruptions; erythema multiforme; skin rashes. EENT: Itchy eyes; laryngospasm; laryngeal edema. GI: Diarrhea; pseudomembranous colitis. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; increased BUN and creatinine; vaginitis. HEMA: Decreased Hgb, Hct, RBC, WBC, neutrophils, lymphocytes, platelets; increased lymphocytes, monocytes, basophils, eosinophils and platelets. META: Elevated serum alkaline phosphatase, glutamic oxaloacetic transaminase, ALT, AST, and LDH; reduced serum albumin and total proteins. OTHER: Pain at injection site; hyperthermia.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Hypersensitivity: Reactions range from mild to life-threatening. Use cautiously in cephalosporin-sensitive patients because of possible cross-allergenicity. Superinfection: May result in overgrowth of nonsusceptible bacterial or fungal organisms. Renal impairment: Use cautiously with altered dosing interval.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not mix in same IV solution with aminoglycosides.
  • Administer IM and IV solutions within 1 hr of reconstitution.
  • Allow foaming to subside before administering IV preparations. Do not administer if discolored or cloudy. Use volumetric IV pump to regulate delivery over 10 to 15 min period.
  • Do not infuse with other IV medications.
  • Do not administer other antibiotics within 1 hr.
  • Do not routinely exceed 14 days of IV therapy in children. Safety and efficacy of IM administration have not been established.
  • Monitor renal function.
  • Rotate IM injection sites.
  • Keep refrigerated after reconstitution. Medication is stable for 2 hr at room temperature, 72 hr if refrigerated.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review results of culture and sensitivity testing as available.
  • Monitor I&O during therapy.
  • Monitor patient's condition closely for several hours after administration even if there is no history of known penicillin allergy. Notify physician of any signs and symptoms of hypersensitivity or anaphylactic reaction.
OVERDOSAGE: SIGNS & SYMPTOMS
Hyperexcitability, convulsive seizures

Patient/Family Education

  • Explain rationale for hospitalization during course of therapy.
  • Inform patient of potential side effects, and encourage a report of any problems.
  • Encourage patient to increase fluid intake to 2000 to 3000 ml/day, unless contraindicated.
  • Inform diabetic patients that this medication may cause false-positive glucose urine test results, and identify types that will be more reliable.
  • If therapy is changed because of allergic reaction, explain significance of penicillin allergy, and inform of potential sensitivity to cephalosporins.


Ampicillin

Ampicillin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(am-pih-SILL-in)
Principen
Capsules: 250 mg (as trihydrate)
Capsules: 500 mg (as trihydrate)
Powder for oral suspension: 125 mg/5 mL (as trihydrate) when reconstituted
Powder for oral suspension: 250 mg/5 mL (as trihydrate) when reconstituted
Ampicillin Sodium
Powder for injection: 250 mg
Powder for injection: 500 mg
Powder for injection: 1 g
Powder for injection: 2 g
Ampicin, APO-Ampi, Jaa-Amp, Novo Ampicillin, Nu-Ampi, Penbritin, Pro-Ampi, Taro-Ampicillin
Class: Antibiotic, Penicillin

Action Inhibits bacterial cell wall mucopeptide synthesis.

Indications Treatment of respiratory, GI, and GU tract and soft tissue infections, bacterial meningitis and enterococcal endocarditis, septicemia and gonococcal infections caused by susceptible microorganisms.

Prophylaxis in Cesarean section in certain high risk patients.

Contraindications Hypersensitivity to penicillins, cephalosporins or imipenem. Oral form not used to treat severe pneumonia, empyema, bacteremia, pericarditis, meningitis, and purulent or septic arthritis during acute stage.

Route/Dosage

Enterococcal Endocarditis

Adults IV 12 g/day either continuously or in equally divided doses q 4 hr plus mg/kg IM or IV gentamicin q 8 hr for 4 to 6 wk.

Respiratory Tract and Soft Tissue Infections

Adults and children at least 40 kg IV/IM 250 to 500 mg q 6 hr. Children less than 40 kg IV/IM 25 to 50 mg/kg/day in equally divided doses q 6 to 8 hr. Adults and children more than 20 kg PO 250 mg q 6 hr. Children 20 kg or less PO 50 mg/kg/day in equally divided dose q 6 to 8 hr.

Bacterial Meningitis

Adults and children Initial treatment is usually IV followed by IM 150 to 200 mg/kg/day in equally divided doses q 3 to 4 hr.

Septicemia

Adults and children IV 150 to 200 mg/kg/day for at least 3 days followed by IM q 3 to 4 hr.

GI and GU infections (other than N. gonorrhea)

Adults and children more than 20 kg PO 500 mg q 6 hr; use larger doses for severe or chronic infections, if needed. Children 20 kg or less PO 100 mg/kg/day in equally divided doses q 6 hr.

GI and GU infections (N. gonorrhea)

Adults PO 3.5 g administered simultaneously with 1 g probenecid. Adults and children at least 40 kg IV/IM 500 mg q 6 hr. Children less than 40 kg IV/IM 50 mg/kg/day in equally divided doses q 6 to 8 hr.

Urethritis caused by N. gonorrhea

Adult males IV/IM Two 500 mg doses at an interval of 8 to 12 hr. Dose may be repeated if necessary. In complicated gonorrheal urethritis, intensive therapy is recommended.

Interactions

Allopurinol: Increases potential for ampicillin-induced skin rash. Atenolol: Antihypertensive and antianginal effects may be impaired. Contraceptives, oral: May reduce efficacy of oral contraceptives. Tetracyclines: May impair bactericidal effects of ampicillin. Do not mix with aminoglycosides (eg, gentamicin).

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's Solution, Fehling's Solution, or Clinitest tablets (enzyme-based tests, eg, Clinistix, Tes-tape, are recommended); false-positive direct Coombs' test result in certain patient groups; false-positive protein reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test (the bromphenol blue test, Multistix, is recommended).

Adverse Reactions

CARDIOVASCULAR: Thrombophlebitis at injection site. CNS: Dizziness; fatigue; insomnia; reversible hyperactivity; neurotoxicity (eg, lethargy, neuromuscular irritability, hallucinations, convulsions, seizures). DERMATOLOGIC: Urticaria; maculopapular to exfoliative dermatitis; vesicular eruptions; erythema multiforme; skin rashes. EENT: Itchy eyes; laryngospasm; laryngeal edema. GI: Diarrhea; pseudomembranous colitis. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; increased BUN and creatinine; vaginitis. HEMATOLOGIC: Decreased Hgb, Hct, RBC, WBC, neutrophils, lymphocytes, platelets; increased lymphocytes, monocytes, basophils, eosinophils, and platelets. METABOLIC: Elevated serum alkaline phosphatase, glutamic oxaloacetic transaminase, ALT, AST, and LDH; reduced serum albumin and total proteins. OTHER: Pain at injection site; hyperthermia.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Hypersensitivity: Reactions range from mild to life-threatening. Use cautiously in cephalosporin-sensitive patients because of possible cross-allergenicity. Superinfection: May result in overgrowth of nonsusceptible bacterial or fungal organisms. Renal impairment: Use cautiously with altered dosing interval.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use liquid preparations for patients with swallowing difficulties. Follow manufacturer's instructions for reconstitution, and handle liquids carefully to prevent contact dermatitis.
  • Time doses at equal intervals to achieve optimal blood levels.
  • To achieve max benefit, administer 1 hr before or 2 hr after a meal.
  • Monitor renal function.
  • Shake liquid preparations well before using.
  • Administer IM and IV solutions within 1 hr of reconstitution.
  • Allow foaming to subside before administering IV preparations. Do not administer if discolored or cloudy. Use volumetric IV pump to regulate delivery over 10- to 15-min period. Do not mix with other IV medications.
  • Be sure certain chewable tablets are crushed or chewed before swallowing. Supply water following dose.
  • Refrigerate liquid preparations after reconstitution, and discard after 14 days. Discard after 7 days if not refrigerated.
  • Store tablets and capsules in dry, tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review results of culture and sensitivity testing, as available.
  • Monitor patient's condition closely for several hours after administering the first dose even when there is no history of allergy. Notify health care provider of any signs or symptoms of hypersensitivity or anaphylactic reaction.
  • Monitor renal and GI function during therapy, and notify health care provider of severe GI distress.
  • Evaluate skin daily for presence of classic ampicillin rash, usually maculopapular, pruritic, and generalized.
  • Monitor for bleeding in patients receiving anticoagulant therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Hyperexcitability, convulsive seizures

Patient/Family Education

  • Instruct patient to time the doses evenly over a 24-hr period.
  • Inform patient that medication works best on an empty stomach, but may be taken with food if there is GI upset.
  • Tell patient to increase fluid intake to 2000 to 3000 mL/day, unless contraindicated.
  • Advise patient to refrigerate oral liquid preparations, and to discard unrefrigerated preparations that are more than 7 days old.
  • Inform patient to notify health care provider immediately if rash develops or if having difficulty breathing.
  • Warn diabetic patient that product may cause false-positive glucose urine test results, and identify alternative tests.
  • If therapy is changed because of allergic reaction, explain the significance of penicillin allergy and inform of potential sensitivity to cephalosporins.


Amprenavir

Amprenavir

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

am-PREN-ah-veer
Agenerase
Class: Antiviral

Action Inhibits HIV protease, the enzyme required to form functional proteins in HIV-infected patients.

Indications Treatment of HIV-1 infections in combination with other antiretroviral agents.

Contraindications Concomitant therapies with bepridil, cisapride, dihydroergotamine, ergotamine, midazolam, and triazolam.

Route/Dosage

ADULTS AND CHILDREN 13 TO 16 YR: PO capsules 1200 mg bid in combination with other antiretroviral agents. CHILDREN 4 TO 12 YR OR 13 TO 16 YR WITH WEIGHT < 50 KG: PO capsules 20 mg/kg bid or 15 mg/kg tid (max 2400 mg daily) in combination with other antiretroviral agents. Oral solution 22.5 mg/kg (1.5 ml/kg) bid or 17 mg/kg (1.1 ml/kg) tid (max 2800 mg) in combination with other antiretroviral agents.

Interactions

Amiodarone, bepridil, cisapride, ergot derivatives, lidocaine (systemic), quinidine, rifabutin, sildenafil, tricyclic antidepressants: Amprenavir may elevate blood levels of these drugs, which may increase the risk of arrhythmias, hematologic abnormalities, seizures, or other potential serious adverse effects. Alprazolam, clorazepate, diazepam, flurazepam, midazolam, triazolam: Amprenavir may increase blood levels of these drugs, which may produce extreme sedation and respiratory depression. Antacids, carbamazepine, efavirenz, phenobarbital, phenytoin, rifabutin, rifampin: May decrease plasma levels of amprenavir, which may reduce antiviral activity. Cimetidine, delavirdine, erythromycin, itraconazole, ritonavir: May increase amprenavir plasma levels. Atorvastin, cerivastatin, carbamazepine, clozapine, dapsone, diltiazem, erythromycin, itraconazole, loratadine, lovastatin, nicardipine, nifedipine, nimodipine, pimozide, pravastatin, simvastatin: May have their plasma concentrations increased, which could increase activity or toxicity. Warfarin: Risk of bleeding may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Depression; paresthesia. GI: Nausea; vomiting; diarrhea; abdominal pain; taste disorders. HEMA: Acute hemolytic anemia. DERM: Rash; pruritus; Stevens-Johnson syndrome. META: Hyperglycemia; hypertriglyceridemia; hypercholesterolemia.

Precautions

Pregnancy: Category C. Lactation: HIV infected mothers should not breastfeed their infants. Children < 4 yr: Safety and efficacy not established. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Hepatic function impairment: Use with caution; decreased amprenavir clearance may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature (25°C; 77°F).
  • Do not interchange capsules and oral solution on a mg per mg basis as amprenavir capsules and oral solution are not directly interchangeable.
  • Avoid a high-fat meal, as it will decrease absorption.
  • Do not take supplemental vitamin E because amprenavir capsules and solution contain large amounts of vitamin E.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for signs of hypersensitivity (eg, fever, rash, fatigue, nausea, vomiting, diarrhea, abdominal pain, malaise, lethargy, myalgia, arthralgia, edema, shortness of breath, paresthesia).
  • Discontinue use of medicine immediately if signs of hypersensitivity are present, and notify primary health care provider.
  • Assess contraindications as amprenavir is metabolized by cytochrome P450 CYP3A4 enzyme system and serious and life-threatening drug/drug interactions can potentially occur.
  • Monitor for adverse reactions including signs of Steven-Johnson syndrome, new-onset diabetes, increased bleeding in patients with hemophilia.
  • Monitor for elevation of liver function tests, increased creatine, phosphokinase or creatinine, elevated triglycerides or cholesterol, and hyperglycemia.
  • Monitor for blood glucose and triglyceride elevation, which may require adjustment in therapy for some patients such as those with diabetes
  • Administer with caution to patients with hepatic impairment. Dosage may need to be adjusted.

Patient/Family Education

  • Advise patient to take medication exactly as prescribed.
  • Advise patient that if a dose is missed by > 4 hours, wait and take the next dose at the regularly scheduled time; however, if the dose is missed by < 4 hours, take the missed dose immediately.
  • Inform patient that amprenavir is not a cure for HIV infection and that he/she may continue to develop opportunistic infections and other complications associated with HIV disease.
  • Tell patients that there are currently no data demonstrating that therapy with amprenavir can reduce the risk of transmitting HIV to others through sexual contact.
  • The long-term effects of amprenavir are unknown at this time.
  • Advise patient to inform their primary health care provider if having a sulfa allergy. The potential for cross-sensitivity between drugs in the sulfonamide calls and amprenavir is unknown.
  • Advise patient to report to the health care provider if they plan to use any other prescription or nonprescription medication to avoid drug/drug interactions.
  • Instruct patients taking antacids or didanosine to take amprenavir ³ 1 hour before or after the antacid or didansoine use.
  • Advise patients receiving sidenafil that they may be at an increased risk of sildenafil-associated adverse events including hypotension, visual changes, and priapism. Patients should promptly report any of these symptoms.
  • Instruct patient receiving hormonal contraceptive to use alternate contraceptive measures during therapy with amprenavir.
  • Instruct patient to avoid high-fat meals.
  • Inform patients that redistribution or accumulation of body fat may occur in patients receiving protease inhibitors. The cause and long-term health effects of these conditions are unknown at this time.
  • Warn women with childbearing potential to inform the primary care giver if becoming pregnant.
  • Advise mothers not to breastfeed because of the risk of transmitting HIV.
  • Advise adult and pediatric patients not to take supplemental vitamin E.


Amyl Nitrite

Amyl Nitrite

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(A-mill NYE-trite)
Amyl Nitrite Aspirols, Amyl Nitrite Vaporole
Class: Antianginal

Action Relaxes smooth muscle of venous and arterial vasculature.

Indications Relief of angina pectoris.

Contraindications Hypersensitivity to nitrates; pregnancy; severe anemia; closed-angle glaucoma; orthostatic hypotension; head trauma; cerebral hemorrhage.

Route/Dosage

ADULT: Inhalation 0.3 ml prn. 1 to 6 inhalations from 1 capsule are usually sufficient. May be repeated in 3 to 5 min.

Interactions

Alcohol: Severe hypotension and cardiovascular collapse may occur. Aspirin: Increased nitrate concentration and actions may occur. Calcium channel blockers: Symptomatic orthostatic hypotension may occur. Heparin: Effects of heparin may be decreased.

Lab Test Interferences May cause false report of reduced serum cholesterol with Zlatkis-Zak color reaction.

Adverse Reactions

CV: Tachycardia; palpitations; hypotension; syncope; arrhythmias; edema. CNS: Headache; apprehension; weakness; vertigo; dizziness; agitation; insomnia. DERM: Cutaneous vasodilation with flushing. EENT: Blurred vision. GI: Nausea; vomiting; diarrhea; dyspepsia. GU: Dysuria; impotence. HEMA: Methemoglobinemia; hemolytic anemia. RESP: Bronchitis; pneumonia. OTHER: Arthralgia; perspiration; pallor; cold sweat.

Precautions

Pregnancy: Category X. Lactation: Contraindicated. Children: Safety and efficacy not established. Angina: May aggravate angina caused by hypertrophic cardiomyopathy. Drug abuse: May be abused for sexual stimulation or for effects of lightheadedness, dizziness, and euphoria. Glaucoma: May increase intraocular pressure. Orthostatic hypotension: May occur even with small doses; alcohol accentuates this reaction. Withdrawal: Dose is gradually reduced to prevent withdrawal reaction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Help patient into sitting or reclining position.
  • Crush capsule, wave under patient's nose and instruct to breathe deeply; 1 to 6 inhalations are usually sufficient. May repeat in 3 to 5 min.
  • Keep capsules in original container and keep container tightly closed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess current status of cardiac, renal and hepatic function.
  • Assess vital signs, especially BP and pulse. Also assess for signs of tolerance to or abuse of the product.
  • Evaluate relief of symptoms and monitor for any adverse effects such as GI symptoms, headache, tachycardia, postural hypotension, skin flushing, rash, or possible arrhythmia.
  • Note any changes in serum cholesterol levels.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe headache, severe hypotension, flushing, tachycardia, vertigo, confusion, syncope, nausea, slow breathing or dyspnea, cyanosis, metabolic acidosis, convulsions, coma, death

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise use of acetaminophen for relief of headache.
  • Show patient how to crush capsule. Remind patient not to remove cloth-like covering.
  • Show patient how to keep record of usage, including frequency, dosage, and level of pain relief.
  • Explain potential for abuse.
  • Instruct patient to report these symptoms to physician: Blurred vision, dry mouth or persistent headache occurs or symptoms are not relieved.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants and aspirin.


Anagrelide

Anagrelide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(an-AGG-reh-lide)
Agrylin
Capsules
0.5 mg and 1 mg
Class: Antiplatelet agent

Actions Mechanism is under investigation. Studies support a hypothesis of dose-related reduction in platelet production resulting from a decrease in megakaryocyte hypermaturation. At fasting and at a dose of 0.5 mg, the plasma half-life is 1.3 hr, terminal elimination half-life is » 3 days and the volume of distribution is 12 L/kg. Bioavailability is reduced by food. Anagrelide is extensively metabolized before elimination in urine. Following oral administration, > 70% of the dose was recovered in urine and 10% in the feces.

Indications Thrombocythemia caused by myeloproliferative disorders to reduce platelet count and risk of thrombotic events and to relieve associated symptoms.

Contraindications Standard considerations.

Route/Dosage

Thrombocythemia

ADULTS: PO Initial dose: 0.5 mg 4 qid or 1 mg bid for ³ 7 days. Titrate to minimum effective dose required to maintain platelet count < 600,000 cells/mm3, or within normal range. Avoid dosage increases > 0.5 mg/day in any 1-wk period. The max recommended dose is 10 mg/day or 2.5 mg/dose.

Interactions

Sucralfate

May reduce the oral absorption of anagrelide.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Dose-related orthostatic hypotension; edema; palpitations; chest pain; tachycardia. CNS: Headache; asthenia; dizziness; malaise; paresthesia. DERMATOLOGIC: Rash; urticaria; pruritus. GI: Low potential for nausea and vomiting; diarrhea; abdominal pain; flatulence; anorexia; dyspepsia. HEMATOLOGIC: Anemia or thrombocytopenia. HEPATIC: Dosage reduction may be required; although no specific guidelines are available. RESPIRATORY: Dyspnea; pharyngitis; cough. OTHER: Fever; pain; back pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: The safety and efficacy of anagrelide in patients < 16 yr not established. Cardiovascular: Use with caution in known or suspected heart disease because anagrelide may have positive inotropic effects. Monitor ECG and systolic ejection fraction at baseline and periodically during treatment. Hepatic function impairment: Patients with evidence of hepatic dysfunction (bilirubin, AST, or measures of liver function > 1.5 times the upper limit of normal) receive anagrelide when the potential benefits of therapy outweigh the potential risks. Monitor patients closely for signs of hepatic toxicity. Renal function impairment: Patients with renal insufficiency (creatinine ³ 2 mg/dL) receive anagrelide when the potential benefits of therapy outweigh the potential risks. Monitor patients closely for signs of renal toxicity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at controlled room temperature. Protect from light.
  • May be taken PO without regard to meals.

Assessment/Interventions

  • While the platelet count is being lowered (usually during the first 2 wk of treatment), monitor blood counts (eg, hemoglobin, white blood cells), liver function (eg, AST, ALT), and renal function (eg, serum creatinine, BUN).
  • Monitor platelet count at baseline and periodically during treatment; adjust dose as described above. Platelet count typically responds within 1 to 2 wk of initiation. Discontinue therapy or reduce dose if thrombocytopenia occurs (platelet count < 100,000 cells/mm3).
OVERDOSAGE: SIGNS & SYMPTOMS
Thrombocytopenia, which can potentially cause bleeding, cardiac and CNS toxicity.

Patient/Family Education

  • May cause fetal harm when administered to a pregnant woman. Instruct women of childbearing potential that they must not be pregnant and that they should use contraception while taking anagrelide.


Anastrozole

Anastrozole

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

(an-ASS-troe-zole)
Arimidex
Tablets
1 mg
Class: Antineoplastic aromatase inhibitor

Action Significantly lowers serum estradiol concentrations by inhibiting aromatase, a mediary of endogenous estradiol production. There is no detectable effect on formation of adrenal corticosteroids or aldosterone.

Indications First-line treatment of postmenopausal women with hormone receptor positive or hormone receptor unknown locally advanced or metastatic breast cancer; second-line treatment of advanced breast cancer in postmenopausal women with disease progression following tamoxifen therapy; adjuvant treatment of postmenopausal women with hormone receptor positive early breast cancer.

Contraindications None known.

Route/Dosage

First and Second-Line Therapy: ADULTS: PO 1 mg qd until tumor progression is evident.

Interactions

Tamoxifen Plasma concentrations of anastrozole may be reduced.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Chest pain; hypertension; thromboembolic disease; thrombophlebitis; vasodilation. CNS: Anxiety; confusion; depression; dizziness; headache; hypertonia; insomnia; nervousness; somnolence. DERMATOLOGIC: Hair thinning; hot flushes; pruritus; rash GI: Abdominal pain; anorexia; constipation; diarrhea; nausea; vomiting. GU: Breast pain; leukorrhea; pelvic pain; urinary tract infection; vaginal dryness; vaginal hemorrhage. HEMATOLOGIC: Anemia; leukopenia. HEPATIC: Increated AST, gamma GT, and ALT. METABOLIC: Alkaline phosphatase increased. RESPIRATORY: Bronchitis; cough increased; dyspnea; pharyngitis; rhinitis; sinusitis. OTHER: Accidental injury; asthenia; pain; back pain; bone pain; depression; edema; fever; flu-like symptoms; increased appetite; infection; lethargy; malaise; peripheral edema; sweating; weight gain.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Special Risk Patients: Severe hepatic impairment.


Anistreplase

Anistreplase

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-NISS-truh-place)
Eminase
Class: Thrombolytic enzyme

Action Aids in dissolution of blood clots.

Indications Lysis of obstructing coronary thrombi for management of acute MI.

Contraindications Hypersensitivity to streptokinase; active internal bleeding; history of cerebrovascular accident; recent (within 2 mo) intracranial or intraspinal surgery or trauma; intracranial neoplasm; arteriovenous malformation or aneurysm; known bleeding diathesis; uncontrolled hypertension.

Route/Dosage

ADULTS: IV 30 U over 2 to 5 min into IV line or vein.

Interactions

Anticoagulants (eg, heparin, warfarin) and antiplatelet agents (eg, aspirin, dipyridamole): May increase risk of bleeding. INCOMPATIBILITIES: Do not add to any infusion fluids. Do not add other medications to vial or syringe containing anistreplase.

Lab Test Interferences Can cause decreases in plasminogen and fibrinogen levels and increases in thrombin time, activated partial thromboplastin time and prothrombin time, making results of coagulation tests unreliable.

Adverse Reactions

CV: Arrhythmia and conduction disorders; hypotension. HEMA: Bleeding at puncture site, nonpuncture-site hematoma; hematuria; hemoptysis; GI hemorrhage; intracranial bleeding; mouth and gum hemorrhage; epistaxis; ocular hemorrhage; nonspecific hemorrhage.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Hypersensitivity: Rarely anaphylactic and anaphylactoid reactions (with bronchospasm or angioedema) may occur. Readministration: Because of formation of antistreptokinase antibody, anistreplase may not be effective if administered > 5 day to 6 mo after prior anistreplase or streptokinase therapy or after streptococcal infection.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute powder with 5 ml of Sterile Water for Injection. Do not shake vial during reconstitution; try to minimize foaming. Do not further dilute reconstituted anistreplase.
  • Administer 30 U of anistreplase by IV injection over 2 to 5 min.
  • Store lyophilized anistreplase under refrigeration.
  • Discard any reconstituted anistreplase not administered within 30 min of reconstitution.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Identify factors that may contribute to bleeding risk, including baseline coagulation and fibrinolytic activity test results.
  • Determine if and when previous fibrinolytic therapy was administered.
  • Have epinephrine and emergency treatment provisions available during administration of anistreplase.
  • Avoid nonessential handling of patient during anistreplase therapy.
  • If arterial puncture is necessary after administration of anistreplase, it is preferable to use upper extremity vessel that is accessible to manual compression. Apply pressure dressing; check puncture site frequently for evidence of bleeding. Control minor bleeding with manual pressure.
  • Remember that allergic-type reactions may occur in milder forms up to 1 to 2 wk after therapy.
  • Evaluate data from cardiac monitoring, and report any arrhythmias.
  • Monitor diligently for signs or symptoms of internal or surface bleeding. Remember that lab values for coagulation tests and measurements of fibrinolytic activity after anistreplase therapy may be unreliable.
  • Monitor vital signs, especially BP and pulse, because severe hypotension may occur.

Patient/Family Education

  • Explain to patient the need for bedrest and minimal handling of patient.
  • Instruct patient to report the following symptoms to physician: Bruising, bleeding and hypersensitivity reactions (eg, urticaria, flushing, itching, rashes).
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.


Aripiprazole

Aripiprazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(A-rih-PIP-ray-zole)
Abilify
Tablets: 10 mg
Tablets: 15 mg
Tablets: 20 mg
Tablets: 30 mg
Class: Antipsychotic agent

Action Partial agonist at dopamine D2 and serotonin 5-HT1A receptors, and antagonist at serotonin 5-HT2A receptor.

Absorption: Well absorbed; steady state is attained within 14 days. Tmax is 3 to 5 hr and bioavailability is 87%.

Distribution: More than 99% is protein bound, primarily to albumin. Vd is 404 L or 4.9 L/kg.

Metabolism: Hepatic metabolism (dehydrogenation, hydroxylation, and N-dealkylation) involives CYP2D6 and CYP 3A4. Major metabolite is dehydro-aripiprazole (active).

Elimination: Approximately 25% excreted in urine (less than 1% unchanged) and 55% in feces (approximately 18% as unchanged drug). The elimination half-life is 75 hr (aripiprazole) and 94 hr (dehydro-aripiprazole).

Special Populations: Hepatic function impairment: AUC increased 31% in mild hepatic impairment, increased 8% in moderate impairment, and decreased 20% in severe impairment. No dosage adjustment required. Renal function impairment: In severe renal impairment (Ccr less than 30 mL/min), Cmax increased 36% (parent drug) and 53% (metabolite), but AUC was 15% lower for aripiprazole and 7% higher for metabolite. No dosage adjustment needed. Elderly: Clearance was 20% lower. No dosage adjustment required. Gender: Cmax and UAC are 30% to 40% higher in women than in men. No dosage adjustement required.

Indications Treatment of schizophrenia.

Contraindications Standard considerations.

Route/Dosage

Usual Dose

Adults: PO Start with 10 or 15 mg/day on a once-daily schedule. The effective dose range is 10 to 30 mg/day. Do not increase dosage before 2 wk.

Concurrent Use of CYP3A4 (eg, ketoconazole) or CYP2D6 Inhibitors (eg, fluoxetine, quinidine)

Adults: PO Reduce the usual dose of aripiprazole 50%. Increase the dose when the CYP3A4 inhibitor is discontinued.

Concurrent Use of CYP3A4 Inducers (eg, carbamazepine)

Adults: PO Double the usual dose of aripiprazole (to 20 to 30 mg). Additional increases should be based on clinical evaluation. Decrease the dose (to 10 to 15 mg) when the CYP3A4 inducer is discontinued.

Maintenance No evidence is available from controlled trials; however, it is generally agreed that treatment for acute schizophrenia should be continued for up to 6 mo or more.

Interactions

Alcohol: Avoid while using aripiprazole. CYP2D6 inhibitors (eg, fluoxetine, paroxetine, quinidine), CYP3A4 inhibitors (eg, ketoconazole): May elevate aripiprazole plasma levels, increasing the adverse effects. CYP2D6 inducers (eg, carbamazepine): May reduce aripiprazole plasma levels, decreasing the therapeutic effect.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; tachycardia; hypotension; bradycardia. CNS: Headache; anxiety; insomnia; lightheadedness; somnolence; akathisia; tremor; extrapyramidal symptoms; depression; nervousness; increased salivation; hostility; suicidal thought; manic reaction; abnormal gait; confusion; cogwheel rigidity. DERMATOLOGIC: Rash; dry skin; pruritus; sweating; skin ulcer. EENT: Rhinitis; blurred vision; conjunctivitis; ear pain. GI: Nausea; vomiting; constipation; anorexia; nausea. GU: Urinary incontinence. HEMATOLOGIC: Ecchymosis; anemia. METABOLIC: Weight gain; weight loss, increased creatine phosphokinase. RESPIRATORY: Coughing; dyspnea; pneumonia. OTHER: Asthenia; fever; flu syndrome; peripheral edema; chest pain; neck pain; neck rigidity; hypothyroidism; muscle cramps.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Aspiration pneumonia: Antipsychotics have been associated with esophageal dysmotility and aspiration; use with caution in patients at risk for aspiration pneumonia. Cognitive and motor skills: Cognitive and motor skills may be impaired; caution patients about operating hazardous machinery or driving until they are reasonably certain that therapy does not affect them adversely. Neuroleptic malignant syndrome: Neuroleptic malignant syndrome has occurred with antipsychotics and is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular BP, tachycardia, and diaphoresis. Orthostatic hypotension: Orthostatic hypotension may occur. Psychosis associated with Alzheimer disease or dementia: Use with caution. Seizures: Seizures may occur; use with caution in patients with a history of seizures or with conditions that potentially lower the seizure threshold. Suicide: Closely supervise high-risk patients; do not give excessive quantities. Tardive dyskinesia: A potentially irreversible syndrome of involuntary body and facial movements may occur. Temperature regulation: Antipsychotics can disrupt the body's ability to reduce core temperature.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed dose once daily without regard to meals.
  • Administer with food if GI upset occurs.
  • Store at controlled room temperature (59° to 86° F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of CV disease, cerebrovascular disease, cardiac arrhythmias, previous episodes of neuroleptic malignant syndrome, seizures, or Alzheimer disease.
  • Note concurrent use of CYP2D6 inhibitor, CYP3A4 inhibitor or inducer, or antihypertensive therapy.
  • Monitor cardiac patients during initiation of drug for orthostatic hypotension; notify health care provider if noted.
  • Take safety precautions if orthostatic hypotension occurs.
  • Inform health care provider immediately if hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and BP, tachycardia, and diaphoresis develop.
  • Notify health care provider if any of the following develops: hypotension; tachycardia; excessive drowsiness; nausea; vomiting; constipation; indigestion.
  • Assess baseline neurologic status and during treatment observe for involuntary body and facial movements, drowsiness, agitation, anxiety, aggressive reaction, or seizure activity.
  • Monitor patient for suicidal tendencies often associated with schizophrenia.
  • Assess medication compliance.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, vomiting

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to take prescribed dose once daily without regard to meals but to take with food if GI upset occurs.
  • Instruct patient not to stop taking aripiprazole feeling better.
  • Tell patient to immediately report high fever, muscle rigidity, altered mental status, irregular pulse, sweating, seizures, or rash to health care provider.
  • Advise patient to avoid strenuous activity during periods of high temperature or humidity.
  • Instruct patient to avoid alcoholic beverages while taking aripiprazole.
  • Instruct patients to get up slowly from lying or sitting position and to avoid sudden position changes to prevent postural hypotension. Advise patient to report dizziness with position changes to health care provider. Caution patient that hot tubs and hot showers or baths may make dizziness worse.
  • Advise patient taking antithypertensives to monitor BP at regular intervals.
  • Advise patient that drug may impair judgment, thinking, or motor skills or cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient to notify health care provider of the following symptoms: excessive drowsiness, increased agitation or anxiety, involuntary body or facial movements, rapid pulse, nausea, vomiting, constipation.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits will be required to monitor therapy and to keep appointments.


Ascorbic Acid (Vitamin C)

Ascorbic Acid (Vitamin C)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ASS-kor-bik acid)
Cecon, Cevi-Bid, Chewable Vitamin C, Dull C, Fruit C 500, Fruit C 100, Fruit C 200, N'ice Vitamin C Drops, SunKist Vitamin C, Vicks Vitamin C Drops, Vita-C, [image] APO-C, Redoxon, Revitalose-C-1000, TimeTec Timed Release Vitamin C, Timedose Vitamin C
Class: Vitamin

Action Essential vitamin believed important for synthesis of cellular components, catecholamines, steroids, and carnitine.

Indications Prevention and treatment of scurvy. Unlabeled use(s): Treatment of idiopathic methemoglobinemia; combination therapy with methenamine to increase acidity of urine. Although not proven scientifically, prevention of common colds and treatment of cancer, asthma, atherosclerosis, burns, and other wounds. Topical: Topical vitamin C may photoprotect against UVR because of its antioxidant and anti-inflammatory properties.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO Recommended daily allowance 60 mg; average protective dose 70 to 150 mg/day. NICOTINE USE: The RDA for smokers is 100 mg/day because of an increased utilization of vitamin C. HIGH DOSE THERAPY: Taper vitamin C prior to discontinuing supplementation.

Parenteral

Used in acute deficiency or when oral absorption is uncertain. Avoid rapid IV administration. SCURVY: IV/IM/SC 75 to 150 mg/day; up to 6 g/day has been administered without toxicity. ENHANCED WOUND HEALING: PO 300 to 500 mg/day for 7 to 10 days has been given.

Interactions None well documented.

Lab Test Interferences Amine-dependent tests for occult blood in stool: May cause false-negative results. Urine glucose determinations: May cause false-negative determinations.

Adverse Reactions

CNS: Faintness or dizziness may occur with rapid IV administration. GI: Diarrhea; nausea; vomiting. GU: Excessive doses over long period of time may cause precipitation of cystine, oxalate or urate crystals in kidney. OTHER: Injection site irritation may occur with IM or SC administration.

Precautions

Pregnancy: Category A. (Category C in doses > the RDA). Lactation: Excreted in breast milk. Excessive doses: Diabetics, patients prone to renal calculi, patients on sodium restricted diets, and those taking anticoagulants should not take excessive doses (> 5 g/day) over extended periods of time. Sulfite sensitivity: Some products contain sulfites, which may precipitate a reaction in sensitive individuals. Tartrazine sensitivity: Some products contain tartrazine, which can precipitate breathing difficulties in sensitive individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Check expiration date on container for oral tablets; product is relatively unstable after exposure to air and light.
  • Cover IV bag to protect from light if being administered IV.
  • Refrigerate when possible, although storage at room temperature is acceptable.
  • Discard IV solution after 24 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Evaluate patient for signs of vitamin C deficiency before and during therapy.
  • Monitor pH of urine if patient is being treated for renal stones.
  • If patient experiences dizziness or syncope, stop administration and notify physician.
  • Rotate injection or infusion sites to reduce irritation.

Patient/Family Education

  • Explain that taking product with foods high in iron will enhance absorption of iron.
  • Explain to any patient scheduled for glucose studies that product should not be taken for ³ 48 to 72 hr before test.
  • Inform patient that abruptly stopping high-dose therapy may lead to loosening of teeth and bleeding gums.


Asparaginase

Asparaginase

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ass-PAR-uh-jin-aze)
Elspar
Powder for injection, lyophilzed
10,000 international units
Class: Enzyme

Actions Asparaginase contains the enzyme L-asparagine amidohydrolase. In a significant number of patients with acute leukemia, the malignant cells depend on exogenous asparagine for survival. Administration of asparaginase hydrolyzes serum asparagine to nonfunctional asparatic acid and ammonia, depriving tumor cells of a required amino acid. Tumor cell proliferation is blocked. Initial plasma levels following IV administration are correlated to dose. Serum levels following IM use are approximately 50% those achieved with IV administration. Apparent volume of distribution is approximately 70% to 80% of estimated plasma volume. Plasma half-life varies from 8 to 30 hr and is not influenced by dosage.

Indications

Adult

Combination therapy for acute lymphocytic leukemia. Do not use as the sole induction agent unless combination therapy is deemed inappropriate.

Pediatric

Acute lymphocytic leukemia. Do not use as the sole induction agent unless combination therapy is deemed inappropriate.

Contraindications Anaphylactic reactions to asparaginase; pancreatitis or a history of pancreatitis.

Route/Dosage

Acute Lymphocytic Leukemia

Pediatric: IV Give over 30 min through the side arm of an already running infusion of Sodium Chloride Injection or 5% Dextrose Injection. The drug has little tendency to cause phlebitis when given IV. IM Limit the volume at a single injection site to 2 mL. For a volume greater than 2 mL, use 2 injection sites.

Acute Lymphocytic Leukemia Induction Regimens

Pediatric: One of the following combination regimens is recommended for acute lymphocytic leukemia in children.

Acute Lymphocytic Leukemia Induction Regimen I

Pediatric: Prednisone: 40 mg/m2/day PO in 3 divided doses for 15 days, followed by tapering of the dosage as follows: 20 mg/m2 for 2 days, 10 mg/m2 for 2 days, 5 mg/m2 for 2 days, 2.5 mg/m2 for 2 days, and then discontinue.

Vincristine sulfate: 2 mg/m2 IV once weekly on days 1, 8, and 15. The maximum single dose should not exceed 2 mg.

Asparaginase: 1000 IU/kg/day IV for 10 successive days beginning on day 22. When remission is obtained, institute appropriate maintenance therapy. Do not use asparaginase as part of a maintenance regimen. Asparaginase has been used in other combination regimens. Administering the drug IV concurrently with or immediately before a course of vincristine and prednisone may be associated with increased toxicity.

Acute Lymphocytic Leukemia Induction Regimen II

Pediatric: Predisone: 40 mg/m2/day PO in 3 divided doses for 28 days (the total daily dose to the nearest 2.5 mg), then gradual discontinuation over 14 days.

Vincristine sulfate: 1.5 mg/m2 IV weekly for 4 doses, on days 1, 8, 15, and 22. The maximum single dose should not exceed 2 mg.

Asparaginase: 6000 IU/m2 IM on days 4, 7, 10, 13, 16, 19, 22, 25, and 28. When remission is obtained, institute appropriate maintenance therapy. Do not use asparaginase as part of a maintenance regimen

Acute Lymphocytic Leukemia Single Agent Induction Therapy

Adult/Pediatric: IV Use asparaginase as the sole induction agent only when a combined regimen is inappropriate because of toxicity or other specific patient-related factors, or in cases refractory to other therapy. Administer 200 IU/kg/day IV for 28 days. Complete remissions are of short duration, 1 to 3 mo.

Interactions

Methotrexate

Asparaginase may diminish or abolish methotrexate's effect on malignant cells. Do not use methotrexate with, or following asparaginase, while asparagine levels are below normal. Asparaginase may augment corticosteroid-induced hyperglycemia.

Vincristine and prednisone

IV administration may be associated with increased toxicity.

Lab Test Interferences May interfere with the interpretation of thyroid function tests by producing a rapid and marked reduction in serum concentrations of thyroxine-binding globulin within 2 days after the first dose.

Adverse Reactions

CNS: Depression; confusion; hallucinations; headache; Parkinson-like syndrome. DERMATOLOGIC: Rashes. ENDOCRINE: Hyperglycemia. GI: Moderate potential for nausea, vomiting. Pancreatitis, sometimes fulminant, and acute hemorrhagic pancreatitis have occurred, both may be fatal; fatty changes in the liver; elevation of LFTs. HEMATOLOGIC: Hypofibrinogenemia; decreased synthesis of clotting factors and antithrombin III. HYPERSENSITIVITY: Acute anaphylactoid reactions are common; discontinuation of therapy and administration of fluids, corticosteroids, antihistamines, or pressors may be required. RENAL: Azotemia, usually prerenal; transient proteinuria. OTHER: Chills; fever; weight loss (usually mild); fatal hyperthermia; hypoglycemia.

Precautions

Pregnancy: Category C. Lactation: Discontinue nursing or discontinue the drug. Children: Toxicity is reported to be greater in adults than in children. Acute lymphocytic leukemia dosage adjustments: Patients who have received a course of therapy, if treated again, have an increased risk of hypersensitivity reactions. Therefore, repeat treatment only when the benefit of such therapy is weighed against the increased risk. Anaphylaxis: Be prepared to treat anaphylaxis at each administration. Hematologic: Bone marrow depression, leukopenia, thrombosis, and clotting factors depressed; increase in blood ammonia during the conversion of asparagine to asparatic acid by the enzyme.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Be prepared to treat anaphylaxis at each administration.
  • Store at 2° to 8°C (36° to 46°F). Store reconstituted solution at 2° to 8°C (36° to 46°F); discard after 8 hr or sooner if cloudy.
  • Administer by IV bolus injection, IV infusion, or IM injection.
  • Desensitization regimen is recommended for patients with positive skin test and for retreatment.

IM

  • Reconstitute by adding 2 mL Sodium Chloride Injection to the 10,000 unit vial. Use the resulting solution within 8 hr and only if clear.

IV

  • Reconstitute the 10,000 unit vial with 5 mL Sterile Water for Injection or with Sodium Chloride Injection. This solution may be used for direct IV administration within 8 hr following reconstitution. For administration by infusion, dilute solutions with Sodium Chloride Injection or 5% Dextrose Injection. Infuse within 8 hr and only if clear.
  • Filtration through a 5 micron filter during administration will remove the particles with no loss of potency.

Assessment/Interventions

  • The manufacturer recommends that a test dose (approximately 2 IU) be given before the first dose and anytime greater than 1 wk has elapsed between doses.
  • Perform an intradermal skin test prior to initial administration and when it is given after a wk or more has elapsed between doses.
  • Administer the drug only after successful desensitization.
  • Anaphylactic reactions require the immediate use of epinephrine, oxygen, and IV steroids.
  • Monitor leukocyte counts and serum uric acid. Take appropriate preventive measures. Monitor peripheral blood count and bone marrow frequently.
  • Obtain frequent serum amylase to detect early evidence of pancreatitis. If pancreatitis occurs, discontinue therapy.
  • Monitor blood sugar.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication will be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver that skin tests may be used prior to administration of medication.
  • Advise patient, family, or caregiver to carefully follow instructions for supplemental therapies designed to protect the kidneys from excessive uric acid (eg, increased fluid intake, allopurinol, urinary alkalinizing agents).
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; difficulty breathing; fever, chills, or other signs of infection; sore throat.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, or appetite loss; persistent stomach pain; unusual bruising or bleeding.
  • Instruct diabetic patient to monitor blood glucose more frequently when drug is started or dose is changed and to inform health care provider of significant changes in readings.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Instruct women of childbearing potential to notify health care provide if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient that frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Aspirin (Acetylsalicylic Acid; ASA)

Aspirin (Acetylsalicylic Acid; ASA)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ASS-pihr-in)
Arthritis Foundation Pain Reliever, Aspergum, Bayer Children's Aspirin, Bayer Low Adult Strength, Easprin, Ecotrin, Ecotrin Adult Low Strength, Ecotrin Maximum Strength, Empirin, Extended Release Bayer 8-Hour, Extra Strength Bayer Enteric 500 Aspirin, Genprin, Genuine Bayer, ½ Halfprin, Halfprin 81, Heartline, Maximum Bayer, Norwich Extra-Strength, Regular Strength Bayer Enteric Coated Caplets, St. Joseph Adult Chewable Aspirin, ZORprin, [image] APO-Asa, Asaphen, Entrophen, Entrophen Extra Strength, Entrophen 10, Entrophen 15 Maximum Strength, Novasen, PMS-ASA
Class: Analgesic/salicylate

Action Inhibits prostaglandin synthesis, resulting in analgesia, anti-inflammatory activity and platelet aggregation inhibition; reduces fever by acting on the brain's heat-regulating center to promote vasodilation and sweating.

Indications Treatment of mild-to-moderate pain; fever; various inflammatory conditions; reduction of risk of death or MI in patients with previous infarction or unstable angina pectoris or recurrent transient ischemia attacks or stroke in men who have had transient brain ischemia caused by platelet emboli. Unlabeled use(s): Prevention of cataract formation; prevention of toxemia of pregnancy; improvement of inadequate uteroplacental blood flow in pregnancy.

Contraindications Hypersensitivity to salicylates or NSAIDs; hemophilia, bleeding ulcers or hemorrhagic states.

Route/Dosage

Analgesic/Antipyretic

ADULTS: PO 325 to 650 mg q 4 hr prn; 500 mg q 3 hr prn; 1000 mg q 6 hr prn. CHILDREN (2 TO 12 YR): PO 10 to 15 mg/kg/dose q 4 hr prn (up to 80 mg/kg/day).

Arthritis and Other Rheumatic Conditions

ADULTS: PO 3.2 to 6 g/day in divided doses.

Juvenile Rheumatoid Arthritis

CHILDREN: PO 60 to 110 mg/kg/day in divided doses q 6 to 8 hr.

Acute Rheumatic Fever

ADULTS: PO 5 to 8 g/day, initially, for up to 2 wk. Subsequent doses are based on patient response. CHILDREN: PO 75 to 100 mg/kg/day.

Transient Ischemic Attacks in Men

ADULTS: PO 1300 mg/day in 2 to 4 doses.

Myocardial Infarction Prophylaxis

ADULTS: PO 160 to 325 mg/day.

Kawasaki Disease

CHILDREN: PO 80 to 180 mg/kg/day during acute febrile period; 10 mg/kg/day after fever resolves.

Interactions

Alcohol: May increase risk of GI ulceration and prolong bleeding time. Antacids, urinary alkalinizers, and corticosteroids: May decrease aspirin levels. Anticoagulants, oral and heparin: May increase risk of bleeding. Carbonic anhydrase inhibitors (eg, acetohexamide), methotrexate, valproic acid: May increase levels of these drugs. Probenecid, sulfinpyrazone: May decrease uricosuric effect. Sulfonylureas, insulin: Aspirin (> 2 g/day) may potentiate glucose lowering.

Lab Test Interferences May increase levels of serum uric acid, cause false-positive readings of urine glucose by copper reduction method (Clinitest) and false-negative readings by glucose oxidase method (Clinistix); may interfere with urine tests of 5-hydroxyindoleacetic acid, ketone, phenolsulfonphthalein, vanillylmandelic acid.

Adverse Reactions

EENT: Dizziness; tinnitus. GI: Nausea; dyspepsia; heartburn; bleeding. HEMA: Increased bleeding times; anemia; decreased iron concentration. OTHER: Hypersensitivity reactions may include urticaria, hives, rashes, angioedema and anaphylactic shock.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Reye's syndrome has been associated with aspirin administration to children (including teenagers) with acute febrile illness. Do not use without consulting physician. GI disorders: Can cause gastric irritation and bleeding. Hepatic impairment: May cause hepatotoxicity in patients with impaired liver function. Hypersensitivity: Reaction may include bronchospasm and generalized urticaria or angioedema; patients with asthma or nasal polyps have greatest risk. Renal impairment: May decrease renal function or aggravate kidney diseases. Surgical patients: Aspirin may increase risk of postoperative bleeding. If possible, avoid use 1 week before surgery.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer after meals, with food or antacid to minimize gastric irritation.
  • Do not crush or have patient chew enteric-coated or timed-release caplets.
  • Store oral forms at room temperature in tightly closed container. Store suppositories in a cool location or refrigerate. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, particularly to tartrazine (yellow dye &num;5). Note asthma, hay fever, and nasal polyps.
  • Ensure that bleeding time and prothrombin time have been evaluated before beginning large dose long-term therapy.
  • Monitor hemoglobin or guaiac (hemoccult) stool periodically during therapy.
  • Monitor during long-term therapy for tinnitus, GI disturbances, bleeding from gums, black tarry stools, or prolonged fever lasting > 3 days.
  • If signs of bleeding, black tarry stools, or tinnitus occur, withhold medication and notify physician.
  • Observe for rash, urticaria, dyspnea, or anaphylactic reaction. If these occur, notify physician immediately.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, tinnitus, dizziness, respiratory alkalosis, metabolic acidosis, hemorrhage, convulsions

Patient/Family Education

  • Instruct patient to take drug with food or after meals and with full glass of water. Explain that antacids should be avoided within 1 to 2 hr after ingestion of enteric-coated tablets.
  • Tell patient to discard any aspirin that has a vinegar-like odor.
  • Instruct patient to report ringing in ears or unusual bleeding, bruising, or persistent GI pain.
  • Advise patient on long-term therapy to inform physician or dentist before seeking surgery or dental care.
  • Tell patient on sodium-restricted diet to limit use of effervescent or buffered aspirin preparations.
  • Caution parents to avoid giving aspirin to children or teenagers with flu-like symptoms or chickenpox without first consulting physician.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.


Atenolol/Chlorthalidone

Atenolol/Chlorthalidone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ah-TEN-oh-lahl/klor-THAL-ih-dohn)
Tenoretic-50, Tenoretic-100
Class: Antihypertensive

Action Atenolol is beta-adrenergic blocking agent that slows heart rate, reduces cardiac output and lowers BP. Chlorthalidone is diuretic agent that reduces body water by increasing urine output.

Indications Treatment of hypertension.

Contraindications Hypersensitivity to sulfonamide-derived drugs, sinus bradycardia, heart block greater than first degree, cardiogenic shock, overt cardiac failure, anuria. Not for initial therapy of hypertension.

Route/Dosage

ADULTS: PO 50 mg atenolol/25 mg chlorthalidone or 100 mg atenolol/25 mg chlorthalidone once daily.

Interactions

Clonidine: Beta blockers may exacerbate rebound hypertension associated with clonidine withdrawal. Atenolol/chlorthalidone should be tapered and withdrawn several days before gradual withdrawal of clonidine. Digitalis glycosides: Diuretic-induced hypokalemia may potentiate digitalis toxicity. Lithium: May increase therapeutic and toxic effects of lithium; avoid concomitant use. Nondepolarizing muscle relaxants: May increase effects of these agents. Norepinephrine: May decrease arterial responsiveness to norepinephrine. Other antihypertensive agents: May increase antihypertensive effects. Sulfonylureas: May decrease hypoglycemic effects.

Lab Test Interferences May increase serum protein-bound iodine levels without signs of thyroid disturbances.

Adverse Reactions

CV: Bradycardia; orthostatic hypotension; cold extremities; leg pain; CHF; slow atrioventricular (AV) conduction; intensification of AV block. CNS: Fatigue; dizziness; vertigo; light-headedness; lethargy; drowsiness; depression; dreaming. DERM: Rash. GI: Diarrhea; nausea. GU: Peyronie's disease; impotence; diminished libido. HEMA: Thrombocytopenia; agranulocytosis. HEPA: Elevated liver enzymes; jaundice; pancreatitis. META: Hyperuricemia; hyponatremia; hypochloremic alkalosis; hypokalemia. RESP: Bronchospasm; wheezing; dyspnea. OTHER: Development of lupus syndrome with antinuclear antibodies.

Precautions

Pregnancy: Category D. Lactation: Atenolol is excreted in breast milk and may produce clinically significant effects in infants. Children: Safety and efficacy not established. Anaphylaxis: Deaths have occurred with anaphylactic reactions to beta-blockers; aggressive therapy may be required. Cardiac failure: Use with caution in patients with history of heart failure. Diabetes mellitus: May mask symptoms of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Elderly: Dose may need to be reduced. Hypertension: Fixed-dose combinations of drugs are not intended for initial therapy of hypertension but are used for convenience once patient has been stabilized. Nonallergic bronchospastic diseases (eg, chronic bronchitis, emphysema): In general, do not give beta-blockers to patients with bronchospastic diseases. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency. Renal and hepatic impairment: Use with caution in patients with renal or hepatic disease; dose may need to be reduced. Thyrotoxicosis: May mask clinical signs (eg, tachycardia), of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give in morning with food or milk.
  • If patient has difficulty swallowing, tablet may be crushed and mixed with fluid.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note asthma, diabetes and respiratory, liver or cardiac disease.
  • Ensure that baseline creatinine clearance levels have been obtained in patients with impaired renal function and monitor periodically during therapy, along with serum electrolytes.
  • Assess BP and apical pulse before administering. If systolic BP is < 90 mm Hg or pulse is < 60 bpm, withhold drug and notify physician.
  • Monitor I&O and daily weight during therapy for signs of fluid retention.
  • Monitor for fluid overload (eg, jugular venous distension, dyspnea, rales, peripheral edema). Notify physician if these signs occur.
  • Withhold medication and notify physician if the following symptoms occur: Hypotension, bradycardia or dyspnea, difficulty breathing on exertion or lying down, night cough, edema of hands and feet.

Patient/Family Education

  • Explain that dosage will be tapered slowly before stopping. Warn that sudden discontinuation may cause adverse effects (eg, exacerbation of angina, precipitation of MI).
  • Teach patient proper technique for taking pulse and BP, and instruct to check before taking medication.
  • Advise patient not to take medication in evening to avoid prolonged diuretic effects.
  • Instruct diabetic patient to monitor blood glucose level carefully.
  • Counsel patient that impotence or decrease in libido are common side effects, and advise patient to contact physician if either symptom occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness until individual effects can be determined.
  • Instruct patient not to take otc medications without consulting physician.


Atenolol

Atenolol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ah-TEN-oh-lahl)
Tenormin, [image] APO-Atenol, Gen-Atenolol, Med-Atenolol, Novo-Atenol, Nu-Atenol, Schein Pharm Atenolol, Taro Atenolol, Tenolin, Tenormin
Class: Beta-adrenergic blocker

Action Blocks beta receptors, primarily affecting heart (slows rate), vascular system (decreases BP) and, to lesser extent, lungs (reduces function).

Indications Treatment of hypertension (used alone or in combination with other drugs), angina pectoris resulting from coronary atherosclerosis, acute MI. Unlabeled use(s): Migraine prophylaxis, alcohol withdrawal syndrome, ventricular arrhythmias, supraventricular arrhythmias or tachycardias, esophageal varices rebleeding, anxiety.

Contraindications Hypersensitivity to beta-blockers; sinus bradycardia; greater than first-degree heart block; CHF unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; cardiogenic shock.

Route/Dosage

Hypertension

ADULTS: PO 50 to 100 mg/day.

Angina Pectoris

May require up to 200 mg/day.

Acute MIIV 5 mg over 5 min; second IV Follow with dose 10 min later. PO 50 to 100 mg/day.

Interactions

Ampicillin: May impair antihypertensive and antianginal effects. Clonidine: May add to or reverse antihypertensive effects; potentially life-threatening situations may occur, especially on withdrawal. NSAIDs: Some agents may impair antihypertensive effect. Prazosin: May increase orthostatic hypotension. Verapamil: Effects of both drugs may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; bradycardia; CHF; cold extremities; second- or third-degree heart block. CNS: Insomnia; fatigue; dizziness; depression; lethargy; drowsiness; forgetfulness; slurred speech. DERM: Rash; hives; fever; alopecia. EENT: Dry eyes; blurred vision; tinnitus; dry mouth; sore throat. GI: Nausea; vomiting; diarrhea. GU: GU:Impotence; painful, difficult or frequent urination. HEMA: Agranulocytosis; thrombocytopenic purpura. HEPA: Elevated liver enzymes and bilirubin. RESP: Bronchospasm; dyspnea; wheezing. OTHER: Weight changes; facial swelling; muscle weakness; hyperglycemia; hypoglycemia; antinuclear antibodies; hyperlipidemia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety not established. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. CHF: Administer cautiously in patients with CHF controlled by digitalis and diuretics. Diabetes mellitus: May mask symptoms of hypoglycemia (eg, tachycardia, BP changes). Elderly: Dosage reduction may be necessary. Nonallergic bronchospastic diseases (eg, chronic bronchitis, emphysema): In general, do not give beta-blockers to patients with bronchospastic diseases. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency. Thyrotoxicosis: May mask clinical signs (eg, tachycardia) of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm. Renal/Hepatic impairment: Reduce dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be administered with or without food.
  • If patient has difficulty swallowing, tablet may be crushed and mixed with fluid.
  • Store in a tightly-closed container in a cool location.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies. Note diabetes; respiratory, liver, or cardiac disease, or sensitivity to other beta-blockers.
  • Review baseline ECG.
  • Assess BP and pulse before administration. If pulse is < 60 bpm, withhold medication and notify physician.
  • Monitor I&O and daily weight during therapy for signs of fluid retention.
  • If sudden severe dyspnea or edema of hands and feet develops, withhold medication and notify physician.
  • If chest pain occurs, assess for location, intensity, duration, and radiation. Nitroglycerin preparations may be administered in conjunction with this medication if ordered.
  • If patient experiences chest pain not relieved by medication, continue medication and notify physician.
  • If there are changes in the ECG (eg, long PR interval, low- or high-grade heart blocks, ventricular ectopic beats), withhold dose and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, hypotension, CHF, cardiogenic shock, hypertension, cardiac arrhythmias, seizures, respiratory depression, coma, pulmonary edema, bronchospasm, hypoglycemia

Patient/Family Education

  • Explain that full effectiveness of drug may not occur for up to 1 to 2 wk after initiation of therapy, and that dosage will be tapered slowly before stopping. Warn that sudden discontinuation can cause chest pain or heart attack.
  • Teach patient how to take pulse and instruct patient to check before taking drug. Warn patient not to take drug if pulse is < 60 bpm, and to call physician.
  • When medication is being used for treatment of hypertension, teach patient how to take BP and advise patient to take daily.
  • Advise patient that medication may cause increased sensitivity to cold.
  • Inform diabetic patients to monitor blood glucose level carefully. It may be necessary to alter insulin dose while taking drug.
  • Inform patient that frequent follow-up appointments with physician are important to adjust medication dosage.
  • Instruct patient to report the following symptoms to physician: Difficulty breathing, swelling of feet, legs, and hands, irregular heart beat, altered mood or depression.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient not to take otc medications without consulting physician.


Atorvastatin Calcium

Atorvastatin Calcium

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ah-TORE-vah-STAT-in)
Lipitor
Tablets: 10 mg
Tablets: 20 mg
Tablets: 40 mg
Tablets: 80 mg
Class: Antihyperlipidemic
HMG-CoA reductase inhibitor

Actions Increases rate at which body removes cholesterol from blood and reduces production of cholesterol in body by inhibiting enzyme that catalyzes early rate-limiting step in cholesterol synthesis; increases HDL; reduces LDL, ULDL, and triglycerides.

Indications Hypercholesterolemia: Adjunct to diet to reduce elevated total cholesterol, LDL cholesterol, apolipoprotein B, and triglyceride levels. Type III familial hyperlipoproteinemia: To treat patients with primary dysbetalipoproteinemia (Fredrickson type III) who do not respond adequately to diet. Elevated serum triglyceride: As an adjunct to diet for the treatment of patients with elevated serum triglyceride levels (Fredrickson type IV). Homozygous familial hypercholesterolemia: To reduce total cholesterol and LDL cholesterol in patients with homozygous familial hypercholesterolemia as an adjunct to other lipid-lowering treatments or if such treatments are unavailable.

Contraindications Active liver disease or unexplained persistent elevation of serum transaminases; pregnancy; lactation.

Route/Dosage

ADULTS: PO 10 to 80 mg/day.

Interactions

Azole antifungal agents (eg, itraconazole), cyclosporine, macrolide antibiotics (eg, erythromycin), gemfibrozil, grapefruit juice, niacin, verapamil: Severe myopathy or rhabdomyolysis may occur. Antacids: Coadministration may decrease atorvastatin levels. Digoxin: Elevated digoxin levels may occur. Oral contraceptives: Coadministration increases AUC for norethindrone and ethinyl estradiol.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; asthenia; insomnia; paresthesia. DERMATOLOGIC: Rash. GI: Constipation; diarrhea; flatulence; dyspepsia; abdominal pain; nausea. HEPATIC: LFT abnormalities. RESPIRATORY: Sinusitis; pharyngitis; rhinitis; bronchitis. OTHER: Flu-like syndrome; asthenia; leg and back pain; arthralgia; myalgia; arthritis; chest pain; allergy; accidental trauma; alopecia; infection; peripheral edema.

Precautions

Pregnancy: Category X. Lactation: Contraindicated in nursing women. CHILDREN: Safety and efficacy not established. Liver disease: Use with caution in patients who consume substantial quantities of alcohol or have a history of liver disease. Skeletal muscle effects: Rhabdomyolysis with renal dysfunction secondary to myoglobinuria has occurred in this class of drugs. Consider myopathy in any patient with diffuse myalgias, muscle tenderness or weakness, or marked elevation of CPK.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Take as a single dose at any time of the day, with or without food.
  • Store medication at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic impairment, alcohol consumption, and other medications that may increase risk of myopathy.
  • Ensure that blood cholesterol and triglyceride levels are assessed before beginning therapy and repeated periodically during therapy.
  • Place patient on standard cholesterol-lowering diet before beginning therapy and continue diet during treatment.
  • Ensure that LFTs are performed before initiation of therapy, at 6 and 12 wk after initiation of therapy, or after dose increase.
  • If elevated serum transaminase levels develop during treatment, repeat tests more frequently.
  • If transaminase levels rise to 3 times upper limit of normal and are persistent, notify health care provider. Drug may be discontinued.
  • If muscle tenderness or weakness develops during therapy, monitor CPK levels. Notify health care provider if CPK levels are markedly increased or if symptoms continue.
  • Place patient on a standard cholesterol-lowering diet before receiving atorvastatin, and have patient continue on this diet during atorvastatin treatment.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient to take as a single daily dose at about the same time every day. Remind patient that the drug can be taken without regard to meals.
  • May cause sensitivity to sunlight. Avoid prolonged exposure to the sun and other ultraviolet light. Use sunscreen and wear protective clothing until tolerance is determined.
  • Explain importance of adhering to a low-cholesterol, low-fat diet during treatment. Suggest consultation with nutritionist as needed.
  • Instruct patient to report the following symptoms to health care provider: unexplained muscle pain, tenderness, or weakness, especially if accompanied by fever or malaise.
  • Caution patient to avoid or decrease alcohol intake.
  • Advise patient not to take any additional medications or supplementation without approval by health care provider.
  • Emphasize importance of returning for follow-up liver function and blood cholesterol tests as instructed.
  • Explain that this treatment must be continued over years.


Atovaquone

Atovaquone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(uh-TOE-vuh-KWONE)
Mepron
Class: Anti-infective/antiprotozoal

Action Inhibits mitochondrial electron transport in metabolic enzymes of microorganisms. This may cause inhibition of nucleic acid and adenosine triphosphate synthesis.

Indications Treatment of mild-to-moderate Pneumocystis carinii pneumonia (PCP) in patients who are intolerant of trimethoprim-sulfamethoxazole and acute oral treatment of mild-to-moderate PCP in patients who are intolerant to trimethoprim-sulfamethoxazole (TMP-SMZ).

Contraindications Standard considerations.

Route/Dosage

Prevention of PCP

ADULTS AND CHILDREN 13 TO 16 YR: PO 1500 mg once daily with a meal.

Treatment of mild-to-moderate PCP

ADULTS AND CHILDREN 13 TO 16 YR: PO 750 mg administered with food twice daily for 21 days (total daily dose 1500 mg).

Interactions

Food: Food, particularly fats, increases absorption 3-fold. Highly protein-bound drugs: Atovaquone is highly protein bound; interactions may occur because of competition for binding sites. Rifamycins: Decreases steady-state plasma concentrations of atovaquone and increases steady-state plasma concentrations of rifampin.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; insomnia; dizziness; anxiety. DERM: Rash; pruritus. EENT: Sinusitis; rhinitis; altered taste. GI: Nausea; diarrhea; vomiting; abdominal pain; constipation; oral monilia; anorexia; dyspepsia. GU: Elevated creatinine; elevated BUN. HEMA: Anemia; neutropenia. HEPA: Elevated liver enzymes. RESP: Cough increased. OTHER: Fever; sweating; weakness; decreased sodium concentration; elevated amylase; allergic reaction; rhinitis; asthenia; infection; dyspnea.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Hepatic function impairment: Use caution and closely monitor administration. Elderly: Atovaquone has not been systematically evaluated in patients > 65 yr. Severe PCP: Treatment of severe episodes of PCP has not been evaluated. Efficacy in patients not responding to trimethoprim-sulfamethoxazole has not been established. Atovaquone has not been evaluated for prophylaxis of PCP.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Most effective if administered with food, particularly proteins and fats.
  • Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, particularly to antifungal medications. Note existing GI disorders, because these may limit absorption of orally-administered drug.
  • Monitor patient closely for several hours after administering the first dose, even if there is no history of allergy.
  • Monitor renal and GI function during therapy.
  • Observe for signs of superinfection during therapy (eg, yeast infections, black “hairy” tongue, itching in groin area).
  • Monitor for effectiveness during therapy (eg, decreased temperature, decreased lung congestion).
  • If signs and symptoms of hypersensitivity occur (eg, rash, shortness of breath), withhold medication and notify physician.
  • If no improvement in infection occurs within 5 days, notify physician.
  • If severe GI side effects occur, notify physician.

Patient/Family Education

  • Inform patient that medication is most effective when taken with food (particularly fatty foods), and to notify physician if unable to eat.
  • Inform patient that slight rash may develop while taking medication.
  • Teach patient to recognize signs of oral fungal infections.


Atropine Sulfate/Scopolamine Hydrobromide/Hyoscyamine Sulfate/Phenobarbital

Atropine Sulfate/Scopolamine Hydrobromide/Hyoscyamine Sulfate/Phenobarbital

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(AT-troe-peen SULL-fate/skoe-POLE-uh-meen HIGH-droe-BROE-mide/high-oh-SIGH-uh-meen SULL-fate/fee-no-BAR-bih-tahl)
Barbidonna, Barbidonna No. 2, Donnatal, Hyosophen, Spasmolin
Class: Anticholinergic/antispasmodic

Action Promotes peripheral anticholinergic/antispasmodic action (decreases GI motility); provides mild sedation.

Indications Possibly effective for treatment of irritable bowel syndrome and acute enterocolitis. Also may be useful as adjunctive therapy for duodenal ulcer.

Contraindications Glaucoma; obstructive uropathy; obstructive disease of the gastrointestinal tract; paralytic ileus; intestinal atony in elderly or debilitated patient; severe ulcerative colitis; toxic megacolon complicating ulcerative colitis; hepatic or renal disease; tachycardia; myocardial ischemia; unstable cardiovascular status in acute hemorrhage; myasthenia gravis; acute intermittent porphyrinuria.

Route/Dosage

ADULTS: PO 1 to 2 tablets or capsules tid to qid; 1 extended-release tablet q 12 hr; 5 to 10 ml elixir tid to qid according to condition and severity of symptoms. CHILDREN: PO 0.5 to 5.0 ml elixir: q 4 hr to q 6 hr, according to body weight.

Interactions

Anticoagulants: Anticoagulant effects may be decreased. Anticholinergic agents: Additive anticholingeric effects. Haloperidol: Worsened schizophrenic symptoms; decreased haloperidol concentrations. Phenothiazines: Decreased antipsychotic effects and increased anticholinergic effects may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; bradycardia; tachycardia; flushing. CNS: Headache; nervousness; drowsiness; weakness; dizziness; confusion; insomnia; fever (especially in children); mental confusion or excitement (especially in the elderly, even with small doses); CNS stimulation (restlessness, tremor), psychosis. DERM: Urticaria and other dermal manifestations of allergic reaction. EENT: Blurred vision; mydriasis; photophobia; cycloplegia; increased IOP; dilated pupils; nasal congestion; altered taste perception. GI: Xerostomia; nausea; vomiting; dysphagia; heartburn; constipation; bloated feeling; paralytic ileus. GU: Urinary hesitancy and retention; impotence. OTHER: Severe allergic reactions, including anaphylaxis; suppression of lactation; decreased sweating.

Precautions

Pregnancy: Category C. Lactation: If possible, do not use. Elderly patients: May react with agitation, drowsiness and other untoward manifestations even with small doses. Special risk patients: Used with caution in patients with neuropathy, hepatic or renal disease, hyperthyroidism, coronary artery disease, CHF, arrhythmias, hypertension or tachycardia. May complicate gastric ulcer treatment. Diarrhea: May be symptom of incomplete intestinal obstruction, especially in patients with ileostomy or colostomy and, therefore, may serve as contraindication. Heat prostration: Can occur in presence of high ambient temperature because of interference with normal sweating. Potentially hazardous tasks: May produce drowsiness, dizziness or blurred vision. Addiction potential: May be habit forming; when possible, not given to addiction-prone individual.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available for oral use only.
  • Store in a cool, dry place.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor vital signs and LOC. Note any signs of hyperactivity or sedation.
  • Monitor I&O and bowel sounds. Notify physician of abdominal distention.
  • In patient with chronic lung disease, monitor lung sounds and effectiveness of cough.
OVERDOSAGE: SIGNS & SYMPTOMS
Dry mouth, thirst, vomiting, nausea, abdominal distention, CNS stimulation, delirium, drowsiness, restlessness, stupor, fever, seizures, hallucinations, convulsions, coma, “flat” EEG, circulatory failure, tachycardia, weak pulse, hypertension, hypotension, respiratory depression, palpitations, arrhythmias, urinary urgency, blurred vision, dilated pupils, photophobia, rash, dry and hot skin

Patient/Family Education

  • Caution patient to have adequate oral intake.
  • Advise patient to include fiber in diet to prevent constipation.
  • Caution patient to limit exposure to high ambient temperatures.
  • Advise patient that dilated pupils may be experienced.
  • Warn patient that product may cause excitability or sedation. Remind patient not to drive or operate heavy machinery if sedation occurs.
  • Advise patient to notify physician if confusion, disorientation, ataxia, nausea, vomiting, diarrhea, abdominal distention, or elevated body temperature occurs. With ophthalmic preparations, also tell the patient to notify the doctor if eye pain is experienced.


Atropine

Atropine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(AT-troe-peen)
Atropine-1, Atropine Care, Atropisol, Isopto Atropine, Sal-Tropine, [image] Atropisol, Dioptic's Atropine, Isopto Atropine, Minims Atropine
Class: Anticholinergic/antispasmodic

Action Inhibits action of acetylcholine or other cholinergic stimuli at postganglionic cholinergic receptors, including smooth muscles, secretory glands and CNS sites.

Indications Administration prior to anesthesia to reduce or prevent secretions of respiratory tract; to control rhinorrhea; treatment of parkinsonism; restoration of cardiac rate and arterial pressure in some situations; treatment of peptic ulcers; management of hypersecretion, irritation or inflammation of stomach, intestines or pancreas; treatment of diarrhea; relief of infant colic; management of spasms of bile tract; treatment of hypertonicity of small intestine and uterus; management of hypermotility of colon; prevention of spasm of pylorus, biliary tree, ureters, and bronchi; treatment of frequent urination and bedwetting; therapy for certain bradycardias and heart blocks; treatment of closed head injury with acetylcholine release; reduction of laughing and crying associated with brain lesions; treatment of alcohol with drawal symptoms; relief of motion sickness. Antidote for cardiovascular collapse in certain overdoses or poisonings. Short-term treatment and prevention of bronchospasm associated with chronic bronchial asthma, bronchitis and COPD. Ophthalmic preparation: Production of cycloplegia and mydriasis.

Contraindications Hypersensitivity to anticholinergics; narrow-angle glaucoma; adhesions between iris and lens; prostatic hypertrophy; obstructive uropathy; myocardial ischemia; unstable cardiac status caused by hemorrhage; tachycardia; myasthenia gravis; pyloric or intestinal obstruction; asthma; hyperthyroidism; renal disease; hepatic disease; toxic megacolon; intestinal atony or paralytic ileus.

Route/Dosage

ADULTS: 0.4 to 0.6 mg q 4 to 6 hr. CHILDREN: PO Use lowest effective dose beginning at 0.01 mg/kg q 4 to 6 hr not to exceed 0.4 mg q 4 to 6 hr.

Surgery

ADULTS: SC/IM/IV 0.4 to 0.6 mg q 4 to 6 hr. CHILDREN: SC/IM/IV 0.01 mg/kg to max of 0.4 mg q 4 to 6 hr. INFANTS < 5 KG: SC/IM/IV 0.04 mg/kg. INFANTS > 5 KG: SC/IM/IV 0.03 mg/kg.

Bradyarrhythmias

ADULTS: SC/IM/IV 0.4 to 2 mg q 1 to 2 hr prn. CHILDREN: SC/IV/IM 0.01 to 0.03 mg/kg, q 1 to 2 hr prn.

Antidote

Insecticide poisoning. ADULTS: Parenteral At least 2 to 3 mg, repeated until signs of poisoning subside or signs of intoxication appear. CHILDREN: 0.02 to 0.05 mg/kg/dose q 10 to 20 min until signs of atropic effect are observed, then q 1 to 4 hr for at least 24 hr.

Ophthalmic

Uveitis

ADULT: 1 to 2 drops 0.5% to 1% solution qid or ointment tid. CHILDREN: 1 to 2 drops 0.5% solution tid.

Refraction

ADULT: 1 to 2 drops of 1% solution 1 hr before refraction examination. CHILDREN: 1 to 2 drops 0.5% solution bid 1 to 3 days before refraction examination.

Interactions

Haloperidol: Worsened schizophrenic symptoms; decreased serum haloperidol concentrations. Phenothiazines: Decreased antipsychotic effects and increased anticholinergic effects may occur. Other anticholinergic agents: Additive anticholinergic effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; bradycardia; tachycardia; orthostatic hypotension. CNS: Headache; nervousness; drowsiness; weakness; dizziness; confusion; insomnia; fever; excitability; restlessness; tremor. DERM: Allergic reactions; urticaria; rash; flushing. EENT: Nasal congestion; altered taste. GI: Xerostomia; nausea; vomiting; dysphagia; heartburn; constipation; bloated feeling; paralytic ileus. GU: Urinary hesitancy and retention; impotence. RESP: Bronchospasm. OTHER: Suppression of lactation; decreased sweating.

Precautions

Pregnancy: Category C. Lactation: If possible, do not use. Infants: Use cautiously. Special-risk patients: Use cautiously in elderly patients and in patients with Down's syndrome, brain damage or spastic paralysis. Anticholinergic psychosis: Has occurred in sensitive patients. Diarrhea: May be an early symptom of incomplete intestinal obstruction. Gastric ulcer: May delay gastric emptying time and complicate therapy. Glaucoma: Determine intraocular IOP and depth of angle of anterior chamber before and during ophthalmic use to avoid glaucoma attacks. Heat prostration: May occur at high ambient temperature.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Administer 30 min before meals and at bedtime for GI disorders.
  • Store in airtight, light-resistant container at room temperature.

IM/SC

  • Draw solution carefully into syringe. Accidental eye exposure results in blurred vision.
  • Administer 30 to 60 min before surgery if used for preanesthesia.
  • Give after patient has voided.

IV

  • Do not add to IV solutions.

Ophthalmic

  • Compress inner canthus gently for 1 to 3 min after installation.
  • Wash hands after administration to avoid accidental eye exposure.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Identify baseline signs and symptoms, and monitor patient according to indications for use: Increased heart rate when used for bradycardia (notify physician of paradoxical bradycardia); decreased secretions for preanesthesia; decreased GI motility or decreased abdominal pain in GI disorders; pupil dilation in eye disorders; decreased tremor, rigidity and drooling in Parkinson's disease.
  • Monitor elderly patient for agitation or drowsiness.
  • Monitor vital signs. Remember that pulse rate is particularly sensitive to atropine.
  • Assess for urinary retention, particularly in elderly male patients and in those with pre-existing prostatic hypertrophy and other obstructive/retentive disorders.
  • Dim room lighting to comfort level or provide sunglasses if necessary.
  • Keep room cool and provide adequate hydration to prevent hyperpyrexia.
  • Institute safety precautions if visual or CNS disturbances occur.
  • Provide frequent oral hygiene, skin care, and lubricating eye drops if dry mouth/skin/eyes occur.
  • Notify physician immediately if eye pain, diarrhea, or significant tachycardia or bradycardia occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Dry mouth, thirst, vomiting, nausea, abdominal distention, CNS stimulation, delirium, drowsiness, restlessness, stupor, fever, seizures, hallucinations, convulsions, coma, circulatory failure, tachycardia, weak pulse, hypertension, hypotension, respiratory depression, palpitations, urinary urgency, blurred vision, dilated pupils, photophobia, rash, dry and hot skin

Patient/Family Education

  • Warn patient that temporary mild stinging and blurred vision may occur with ophthalmic preparations.
  • Instruct patient to withhold ophthalmic preparations if eye pain, redness, or rapid, irregular pulse occurs and to notify physician immediately.
  • Instruct patient in and observe return demonstration of patient's technique for installation of ophthalmic preparations.
  • Instruct patient to take oral dose 30 min before meals and at bedtime.
  • Caution patient to avoid hazardous activities until vision clears.
  • Advise patients that eyes may be more sensitive to light and to wear sunglasses, as needed.
  • Tell patients to increase dietary fiber and fluids, unless contraindicated, to reduce constipation.
  • Explain importance of frequent oral hygiene and regular dental care when mouth is dry. Explain that chewing sugarless gum or sucking on ice chips or hard candy may relieve dry mouth.
  • Caution patient to avoid vigorous exercise in warm environment and to avoid hot baths or saunas.
  • Advise male patients that if impotence occurs, it may be a result of drug therapy and to notify physician.
  • Tell patient to notify physician immediately if the following symptoms occur: Rapid, irregular pulse; headaches; hot, dry skin; difficulty swallowing; urinary retention; constipation; difficulty breathing; loss of coordination; restlessness; tremors; disorientation; hallucinations.
  • If patient is taking drug for symptoms of Parkinson's disease, warn patient that drug should not be discontinued abruptly, because withdrawal-like symptoms may occur.


Auranofin

Auranofin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(or-RAIN-oh-fin)
Ridaura
Class: Analgesic/antirheumatic agent/gold compound

Action Gold compounds relieve symptoms of arthritis but do not cure this disease; decrease rheumatoid factor concentrations and immunoglobulins.

Indications Relief of symptoms of active adult rheumatoid arthritis poorly controlled with other therapies. Unlabeled use(s): Treatment of pemphigus and psoriatic arthritis.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 6 mg/day or 3 mg bid. If no response by 6 mo, dose may be increased to 3 mg tid. Parenteral route may be used when control cannot be achieved by oral form. CHILDREN: Auranofin is not recommended for children; safety and efficacy have not been established. If prescribed, however, the following doses have been recommended: Initial—0.1 mg/kg/day; Maintenance—0.15 mg/kg/day; Max—0.2 mg/kg/day.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions Reactions can occur months after therapy is discontinued.

CNS: Confusion; hallucinations; seizures. DERM: Dermatitis; pruritus; grey-blue pigmentation on sun-exposed skin; exfoliative dermatitis; angioedema. EENT: Mucositis that may be preceded by metallic taste; conjunctivitis; corneal gold deposition; metallic taste; inflammation of the upper respiratory tract; pharyngitis. GI: Diarrhea; abdominal pain; anorexia; dyspepsia; flatulence; GI bleeding; enterocolitis; gastritis; colitis; tracheitis. GU: Nephrotic syndrome and glomerulitis with proteinuria and hematuria. HEMA: Anemia; thrombocytopenia; leukopenia; aplastic anemia. HEPA: Elevated liver enzymes; jaundice; hepatitis. RESP: Interstitial pneumonitis; pulmonary fibrosis. OTHER: Vaginitis; glossitis.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: Tolerance decreases with age. Special-risk patients: Use with caution in patients with diabetes mellitus, CHF, history of blood dyscrasias, allergy or hypersensitivity to other gold products, skin rash, previous kidney or liver disease, marked hypertension, compromised circulation or inflammatory bowel disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or fluid.
  • Protect product from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe patient for early symptoms of toxicity such as a metallic taste in the mouth, pruritus or rash.
  • Review laboratory values for indications of gold toxicity such as decreased hemoglobin, < 4000 WBC/mm 3, platelets < 100,000 to 150,000/cu mm, proteinuria, and elevated liver enzymes.
  • If given parenterally, stay with patient for 15 min after injection and monitor for the following signs of adverse reaction: Anaphylactic shock; syncope; bradycardia; thickening of tongue; dysphagia; dyspnea; and angioneurotic edema. Notify physician of any problems.
  • Observe for diarrhea and loose stools, a common adverse reaction that usually can be managed by a reduction in dosage.
OVERDOSAGE: SIGNS & SYMPTOMS
Renal damage (eg, hematuria, proteinuria), hematologic reactions (eg, thrombocytopenia), nausea, vomiting, diarrhea, fever, skin disorders

Patient/Family Education

  • Instruct patient to immediately report any adverse effects of therapy including dermatitis and pruritus, weakness, fatigue, hematuria, sore mouth, indigestion, diarrhea, metallic taste in mouth, or unusual bruising.
  • Caution patient to minimize exposure to the sun and other sources of ultraviolet light. Explain the need to wear sunscreen and protective clothing outdoors.
  • Advise patient to keep appointments with health care providers for continued assessment and monitoring of renal, hepatic and hematologic functions.
  • Review oral hygiene, including use of soft toothbrush, daily flossing and avoidance of strong, commercial mouthwashes. If mild stomatitis develops, an isotonic NaC1 and sodium bicarbonate solution can be used.
  • Alert female patients to the potential risks of using gold therapy during pregnancy.


Azathioprine

Azathioprine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(AZE-uh-THIGH-oh-preen)
Imuran
Class: Immunosuppressive

Action Suppresses cell-mediated hypersensitivities; alters antibody production and may reduce inflammation.

Indications Adjunct for prevention of rejection in renal homotransplantation; treatment in adults for severe, active, erosive rheumatoid arthritis not responsive to conventional management. Unlabeled use(s): Treatment of chronic ulcerative colitis, Crohn's disease, myasthenia gravis and Behcet's syndrome.

Contraindications Pregnancy in patients with rheumatoid arthritis.

Route/Dosage

Renal Transplantation

ADULTS & CHILDREN: IV/PO Initiate with 3 to 5 mg/kg/day as single daily dose. Maintenance levels are 1 to 3 mg/kg/day.

Rheumatoid Arthritis

ADULTS: PO Initial dose is 1 mg/kg given as single dose or twice daily. Dose is increased by 0.5 mg/kg/day at 6 to 8 wk, then every 4 wk if there are no serious toxicities and if initial response is unsatisfactory. Max dose is 2.5 mg/kg/day. IV Reserved for patients unable to tolerate oral medications.

Interactions

Allopurinol: Decreases metabolism of azathioprine. Dose of azathioprine is reduced to approximately one-third to one-fourth usual dose when used concomitantly. Nondepolarizing muscle relaxants (eg, tubocurarine, pancuronium): Azathioprine may resist or reverse neuromuscular blockade.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Rash. GI: Nausea; vomiting. HEMA: Leukopenia; thrombocytopenia; macrocytic anemia; bleeding; selective erythrocyte aplasia. OTHER: Serious infections; neoplasias.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Carcinogenesis/mutagenesis: Chronic immunosuppression with azathioprine increases risk of neoplasia. Patients with rheumatoid arthritis previously treated with alkylating agents (eg, cyclophosphamide, chlorambucil, melphalan) may have prohibitive risk of neoplasia. GI toxicity: Hypersensitivity reaction with severe nausea and vomiting may occur. Frequency of gastric disturbances can be reduced by giving in divided doses or after meals. Hematologic effects: Severe hematologic toxicities may occur; monitor blood counts. Hepatoxicity: Occurs primarily in allograft recipients. Rare but life-threatening hepatic veno-occlusive disease has occurred in transplant patients; monitor liver function tests. Superinfection: Serious fungal, viral, bacterial and protozoal infections may develop in patients on long-term immunosuppression.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not vigorously shake solution when reconstituting IV preparations.
  • Divide daily dosage to reduce GI upset.
  • Administer with food or immediately after meals.
  • Store in a tightly-closed container in a cool location.
  • Discard reconstituted IV preparations after 24 hr. Follow any procedures required for proper disposal of immunosuppressant/antimetabolite.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review baseline CBC, renal studies and liver studies.
  • Assess for signs of infection before administration.
  • Monitor I&O and daily weight during therapy.
  • Monitor patient for signs of superinfection during therapy.
  • Notify physician if patient displays sudden, severe dyspnea, bleeding from the gums or mucous membranes or blood in urine or stools.
OVERDOSAGE: SIGNS & SYMPTOMS
Bone marrow hypoplasia, bleeding, infection, death

Patient/Family Education

  • Instruct patient that if once-daily dose is forgotten to skip the dose, but if 2 daily doses are missed to call the physician. Next dose may be doubled.
  • Explain importance of precautions regarding contact with individuals who have active infections and individuals who have recently received oral polio vaccine.
  • Identify signs of transplant rejection (eg, localized redness, tenderness and swelling in the area of the transplant, decreased transplant organ function), and remind patient that this or similar medication will be required indefinitely to prevent transplant rejection.
  • Explain that frequent follow-up appointments with a physician are important to adjust medication dosage.
  • Instruct patient to report the following symptoms to physician: Unusual bleeding, decreased urine output, abdominal pain.
  • Caution patient not to take otc medications without consulting physician.


Azelastine Hydrochloride

Azelastine Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ah-ZELL-ass-teen HIGH-dore-KLOR-ide)
Astelin
Nasal spray
137 mcg/spray
Class: Antihistamine

Action Competitively antagonizes histamine at H1 receptor sites.

Indications Treatment of symptoms of seasonal allergic rhinitis, such as rhinorrhea, sneezing, and nasal pruritus; treatment of symptoms of vasomotor rhinitis, such as rhinorrhea, nasal congestion, and postnasal drip.

Contraindications Standard considerations.

Route/Dosage

Seasonal Allergic Rhinitis Adults and children (12 yr and over) Nasal Inhalation 2 sprays per nostril bid. Children (5 to 11 yr) Nasal Inhalation 1 spray per nostril bid.

Vasomotor Rhinitis Adults and children (12 yr and over): Nasal Inhalation 2 sprays per nostril bid.

Interactions

Alcohol, other CNS depressants: Effects may be enhanced by azelastine.

Lab Test Interferences May interfere with diagnostic test results for skin tests using allergen extracts.

Adverse Reactions

CARDIOVASCULAR: Flushing; hypertension; tachycardia. CNS: Somnolence; headache; fatigue; dizziness; hyperkinesias; hypoesthesia; vertigo; anxiety; depersonalization; depression; nervousness; sleep disturbances; abnormal thinking. DERMATOLOGIC: Contact dermatitis; eczema; hair and follicle infection; furunculosis. EENT: Nasal burning; pharyngitis; paroxysmal sneezing; rhinitis; epistaxis; conjunctivitis; glossitis; burning throat; laryngitis; eye abnormality; eye pain; watery eyes; sinusitis. GI: Bitter taste; dry mouth; nausea; constipation; gastroenteritis; ulcerative stomatitis; vomiting; aphthous stomatitis; loss of taste. GU: Albuminuria; amenorrhea; breast pain; hematuria; increased urinary frequency. HEPATIC: Increased ALT. METABOLIC: Weight increase; increased appetite. RESPIRATORY: Cough; asthma; bronchospasm. OTHER: Myalgia; cold symptoms; temporomandibular dislocation; allergic reaction; back pain; herpes simplex; viral infection; malaise; pain in extremities (eg, abdominal pain); dysesthesia.

Precautions

Pregnancy: Category C. Lactation: Undermined. Children: Safety and efficacy not established in seasonal allergic rhinitis in children under 5 yr. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For intranasal administration only. Avoid spraying into the eyes.
  • Prime spray pump with 4 sprays before first use and with 2 sprays if unit has not been used for 3 or more days.
  • Have patient administer prescribed number of sprays twice daily.
  • Have patient instill into nostril with head upright. Have patient sniff for a few minutes after instillation.
  • Do not allow tip of container to touch nasal passage.
  • Do not use container on more than 1 patient.
  • Store spray bottle at controlled room temperature (36° to 77°F). Keep in upright position. Keep tightly closed and protect from freezing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for allergy symptoms (eg, rhinitis, nasal congestion, sneezing, nasal itching) before and periodically throughout therapy.
  • Monitor patient for dizziness and excessive drowsiness. If noted hold therapy and notify health care provider.
  • Monitor patient for CNS, GI, and general body side effects. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence

Patient/Family Education

  • Advise patient to read patient instruction sheet which accompanies each spray bottle of azelastin.
  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to prime spray unit as directed in patient instruction sheet before first use and after storage for 3 or more days.
  • Ensure that patient understands how to properly administer spray.
  • Advise patient that if allergy symptoms are not controlled not to increase the dose of medication or frequency of use but to inform their health care provider. Inform patient that larger or more frequent dosing does not increase effectiveness and may cause drowsiness or other unwanted effects.
  • Advise patient that medication may cause drowsiness or dizziness and to not drive or perform other activities requiring mental alertness until tolerance is determined.
  • Caution patient that alcohol and other CNS depressants (eg, sedatives) will have additional sedative effects if taken with azelastine.
  • Caution patient not to take any OTC antihistamines while taking this medication unless advised by their health care provider.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that bitter taste is a frequent side effect and to notify their health care provider it this occurs and is bothersome.
  • Advise women to notify health care provider if pregnant, plan on becoming pregnant, or breastfeeding.
  • Instruct patient to stop taking drug and immediately report any of these symptoms to health care provider: dizziness, excessive drowsiness.
  • Caution patient to not take any prescription or OTC medications, or dietary supplements, unless advised to do so by health care provider.


Azelastine

Azelastine

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

Astelin, Optivar
Class: Antihistamine

Action Relatively selective histamine H1 antagonist and inhibitor of release of histamine and other mediators from cells (eg, mast cells) involved in allergic response.

Indications Allergic conjunctivitis (ophthalmic solution); allergic rhinitis (nasal spray).

Contraindications Standard considerations.

Route/Dosage

Allergic Conjunctivitis

ADULTS AND CHILDREN (³ 3 YR): Instill 1 drop into each affected eye bid.

Allergic Rhinitis

ADULTS AND CHILDREN (³ 12 YR): 2 sprays per nostril bid.

Interactions

Alcohol, CNS depressants: Use with azelastine nasal spray may cause additive decrease in alertness and impairment of CNS performance.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; somnolence; fatigue; dizziness. EENT: Bitter taste; nasal burning; pharyngitis; dry mouth; rhinitis; epistaxis; eye pain, blurring, burning, or stinging, conjunctivitis (ophthalmic solution). GI: Nausea. META: Weight gain. RESP: Asthma; dyspnea. OTHER: Pruritus.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in children < 12 yr (nasal spray); safety and efficacy not established in children < 3 yr (ophthalmic solution).

OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence


Azithromycin

Azithromycin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(UHZ-ith-row-MY-sin)
Zithromax
Tablets: 250 mg (as dihydrate)
Tablets: 500 mg (as dihydrate)
Tablets: 600 mg (as dihydrate)
Powder for injection, lyophilized: 500 mg
Powder for oral suspension: 100 mg/5 mL
Powder for oral suspension: 200 mg/5 mL
Powder for oral suspension: 1 g/packet (as dihydrate)
Class: Antibiotic, Macrolide

Action Interferes with microbial protein synthesis.

Indications

ADULTS: Treatment of infections of the respiratory tract, chronic obstructive pulmonary disease (COPD), community-acquired pneumonia, Mycobacterium avium complex, pelvic inflammatory disease, skin and skin structure, and sexually-transmitted diseases caused by susceptible organisms.

CHILDREN: Treatment of acute otitis media caused by susceptible organisms; community-acquired pneumonia, treatment of pharyngitis/tonsillitis caused by Streptococcus pyogenes in patients who cannot use first-line therapy.

Contraindications Hypersensitivity to azithromycin, erythromycin, or to any macrolide antibiotic.

Route/Dosage

Acute Otitis Media

Children 6 mo and older: PO 30 mg/kg given as a single dose or 10 mg/kg once daily for 3 days or 10 mg/kg as a single dose on the first day (not to exceed 500 mg/day) followed by 5 mg/kg on days 2 through 5 (not to exceed 250 mg/day).

Bacterial Infections

Adults: PO 500 mg as single dose on first day, then 250 mg/day on days 2 through 5.

Community-Acquired Pneumonia

Adults and children 16 yr and older: PO 500 mg as a single dose on the first day followed by 250 mg once daily on days 2 through 5.

Adults: IV 500 mg as a single daily dose for greater than or equal to 2 days. Follow IV therapy by the oral route at a single daily dose of 500 mg to complete 7- to 10-day course of therapy.

Children 6 mo and older: PO 10 mg/kg as a single dose on the first day (not to exceed 500 mg/day), followed by 5 mg/kg on days 2 through 5 (not to exceed 250 mg/day).

Gonorrhea

Adults: PO Single 2 g dose.

Mild to Moderate COPD

Adults and children 16 yr and older: PO 500 mg/day for 3 days or 500 mg as a single dose on the first day followed by 250 mg once daily on days 2 through 5.

Mycobacterium Avium Complex

Adults: PO Prevention: 1.2 g taken weekly. Treatment: 600 mg/day in combination with ethambutol (15 mg/kg).

Pelvic Inflammatory Disease

Adults: IV 500 mg as a single daily dose for 1 to 2 days. Follow IV therapy by the oral route at a single daily dose of 250 mg to complete a 7-day course of therapy.

Pharyngitis/Tonsillitis

Adults and children 16 yr and older: PO 500 mg as a single dose on the first day followed by 250 mg once daily on days 2 through 5.

Children at least 2 yr: PO 12 mg/kg/day for 5 days, not to exceed 500 mg/day.

Genital Ulcer Disease caused by H. ducreyi (chancroid), Nongonococcal Urethritis/Cervicitis caused by C. trachomatis:

Adults: PO Single 1 g dose.

Uncomplicated Skin and Skin Structure Infections

Adults and children 16 yr and older: PO 500 mg as a single dose on the first day followed by 250 mg once daily for 4 days.

Interactions

HMG-CoA reductase inhibitors (eg, lovastatin):

Increased risk of myopathy and rhabdomyolysis.

Tacrolimus:

Increased tacrolimus plasma levels with increased risk of toxicity.

Warfarin:

The anticoagulant effect may be increased, increasing the risk of hemorrhage.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; chest pain. CNS: Dizziness; headache; vertigo; somnolence; fatigue. DERMATOLOGIC: Rash; photosensitivity. GI: Diarrhea; nausea; vomiting; abdominal pain; dyspepsia; flatulence; melena. GU: Vaginitis; monilia; nephritis. HEPATIC: Cholestatic jaundice. OTHER: Angioedema; anaphylaxis.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Cardiac effects: Serious cardiovascular events have occurred with other macrolide antibiotics, especially when given concomitantly with certain antihistamines (eg, terfenadine). Gonorrhea/Syphilis: Ineffective for treatment of these infections. Hepatic/Renal function impairment: Use cautiously. Pneumonia: Only effective for mild community-acquired pneumonia. Pseudomembranous colitis: May be factor in patients who develop diarrhea.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral suspension/Tablets

  • Administer 1 hr before or 2 hr after meal.
  • Tablets can be taken without regard to meals.
  • Time doses evenly throughout day for optimal blood levels.
  • Do not give antacids for greater than 2 hr after administration of product.
  • Do not crush capsules.
  • Give patient 6 to 8 oz of water or noncitrus juice with oral medication.
  • Store reconstituted oral suspension at room temperature and use within 10 days. Discard after full dosing is completed.
  • Store in tightly closed container at room temperature.

Injection

  • The infusate concentration and rate of infusion for azithromycin for injection should be either 1 mg/mL over 3 hr or 2 mg/mL over 1 hr. Do not administer as a bolus or IM injection.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review C&S report as available.
  • Monitor renal, liver, and GI function during therapy. Notify health care provider of any GI side effects.
  • Observe for signs of superinfection during therapy (eg, yeast infections, black hairy tongue, itching in groin area).
  • Monitor for bleeding in patients receiving concomitant oral anticoagulant therapy.
  • Notify health care provider if signs and symptoms of anaphylaxis occur.

Patient/Family Education

  • Instruct patient to time doses for even distribution over a 24-hr period.
  • Inform patient that the medication works best on empty stomach, but may be taken with food if there is GI upset.
  • Instruct patient to take medication with full glass of water or noncitrus juice.
  • Encourage patient to increase fluid intake to 2000 to 3000 mL/day, if not contraindicated.
  • Instruct patient to notify health care provider if rash develops or difficult breathing occurs.
  • Explain that antacids should be avoided while this medication is being taken.


Aztreonam

Aztreonam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(AZZ-TREE-oh-nam)
Azactam
Class: Antibiotic/monobactam

Action Inhibits bacterial cell wall synthesis.

Indications Treatment of infections of urinary tract, lower respiratory tract, skin and skin structure, intra-abdominal infections, gynecologic infections, surgical infections, and septicemia caused by susceptible microorganisms. Unlabeled use(s): Treatment of acute, uncomplicated gonorrhea in patients with penicillin-resistant gonococci.

Contraindications Standard considerations.

Route/Dosage

Urinary Tract Infection

ADULTS: IM/IV 500 mg or 1 g q 8 to 12 hr.

Systemic Infections

ADULTS: IM/IV 1 to 2 g q 6 to 12 hr. CHILDREN: IM/IV 30 to 50 mg/kg q 4 to 8 hr.

Acute Uncomplicated Gonorrhea: IM 1 g. Max recommended dosage is 8 g/day.

Interactions

Beta-lactamase—inducing antibiotics (eg, cefoxitin, imipenem): May antagonize activity of aztreonam and should not be used concurrently. INCOMPATIBILITIES: Nafcillin sodium, cephradine, metronidazole: Incompatible in admixture.

Lab Test Interferences Children: 15% to 20% of patients had elevations of AST and ALT > 3 times the upper limit of normal.

Adverse Reactions

DERM: Rash. CNS: Seizures. GI: Diarrhea; nausea; vomiting; pseudomembranous colitis. RESP: Dyspnea. OTHER: Phlebitis/thrombophlebitis after IV administration; pain/swelling at IM injection site; fever.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy for use in pediatric patients < 9 months has not been established. Hypersensitivity: Reactions range from mild to life-threatening. Administer cautiously to penicillin-or cephalosporin-sensitive patients because of possible cross-reactivity. Renal impairment: Reduced dose required. Superinfection: May result in overgrowth of nonsusceptible bacterial or fungal organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Follow manufacturer's instructions for reconstitution.
  • Shake reconstituted solutions vigorously immediately after mixing. Reconstituted solutions stable at room temperature for 48 hr; stable under refrigeration for 7 days. Discard unused solutions.
  • Avoid administering concurrently with other IV medications.
  • Administer by deep IM injection in large muscle masses due to localized tissue irritation.
  • Constitute the contents of aztreonam for injection 15 or 30 ml capacity vial with ³ 3 ml of an appropriate diluent per gram of aztreonam.
  • If the contents of a 15 to 30 ml capacity vial are to be transferred to an appropriate infusion solution, each gram of aztreonam should be initially constituted with ³ 3 ml Sterile Water for Injection.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review culture and sensitivity of organism as available.
  • Monitor patient closely for several hours after initial dose even without a history of allergy.
  • Closely monitor renal and GI function during therapy.
  • In patients with hepatic impairment, monitor for signs of hepatitis and jaundice.
  • Observe for signs of superinfection during therapy (eg, yeast infections, black hairy tongue, itching in groin area).
  • Monitor IV site continuously during administration.
  • Notify physician if signs and symptoms of hypersensitivity occur (eg, rash, shortness of breath), and stop medication.
  • Notify physician if severe GI side effects occur.
  • Call physician and stop infusion if infusion site becomes red, streaked, warm, or painful.
  • Notify physician of any signs of unusual bleeding.

Patient/Family Education

  • Encourage patient to increase fluid intake to 2000 to 3000 ml per day, if allowed.
  • Inform patient to notify physician if rash or difficulty breathing is experienced.
  • If therapy is discontinued because of allergic reaction, explain significance of penicillin allergy and of potential problems with cephalosporins.
  • Caution patient against skipping doses or stopping treatment early, which could result in recurrence of symptoms and potential resistance of the organism to this product.


Baclofen

Baclofen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BACK-low-fen)
Lioresal
Tablets: 10 mg, 20 mg
Intrathecal: 0.05 mg/mL (50 mcg/mL), 10 mg/20 mL (500 mcg/mL), 10 mg/5 mL (2000 mcg/mL)
APO-Baclofen, Dom-Baclofen, Gen-Baclofen, Lioresal, Lioresal Intrathecal, Med-Baclofen, Nu-Baclo, PMS-Baclofen
Class: Skeletal muscle relaxant/Centrally acting

Action May inhibit transmission of reflexes at spinal level, possibly by action (hyperpolarization) at primary afferent fiber terminals resulting in relief of muscle spasticity; has CNS depressant properties.

Indications

Oral: Treatment of reversible spasticity resulting from multiple sclerosis. May be of some value in patients with spinal cord injuries and other spinal cord diseases. Intrathecal: Treatment of severe spasticity of spinal cord origin in patients who are unresponsive to or cannot tolerate oral baclofen therapy. Used intrathecally in single bolus test doses; chronic use requires implantable pump. Unlabeled use(s): Oral: Therapy for trigeminal neuralgia (tic douloureux); tardive dyskinesia. Intrathecal: Cerebral palsy spasticity in children.

Contraindications Treatment of spasms from rheumatic disorders, stroke, cerebral palsy and Parkinson disease; use of intrathecal form via IV, IM, SC, or epidural routes.

Route/Dosage

ADULTS: Initial dose: PO 5 mg tid; may be increased by 5 mg/dose q 3 days prn to max 80 mg/day (20 mg qid). Intrathecal Refer to manufacturer's manual for implantable pump.

Screening

ADULTS: 1 mL of 50 mcg/mL dilution is administered into the intrathecal space by barbotage over 1 min and patient is observed for 4 to 8 hr; may be repeated 24 hr later with 75 mcg/1.5 mL and 48 hr later with 100 mcg/2 mL. Do not give implantable pump to patients not responding to 100 mcg bolus. CHILDREN: The starting screening dose for pediatric patients is the same as in adult patients (eg, 50 mcg). However, for very small patients, a screening dose of 25 mcg may be tried first.

Postimplant Dose Titration Period

To determine the initial total daily dose of baclofen following implant, double the screening dose that gave a positive effect and administer over a 24-hr period.

Spasticity of Spinal Cord Origin

ADULTS: Intrathecal After the first 24 hr, increase the daily dosage slowly 10% to 30% increments and only once q 24 hr, until desired effect is achieved.

Spasticity of Cerebral Origin

ADULTS: Intrathecal After the first 24 hr, increase the daily dose slowly 5% to 15% once q 24 hr, until desired clinical effect is achieved. CHILDREN: After the first 24 hr, increase the daily dose slowly 5% to 15% only once q 24 hr, until the desired effect is achieved.

Maintenance Therapy

Very often the maintenance dose needs to be adjusted during the first few months of therapy while patients adjust to changes in lifestyle because of the alleviation of spasticity.

Spasticity of Spinal Cord Origins

ADULTS: Intrathecal During periodic refills of the pump, the daily dose may be increased 10% to 40%, but no more than 40%, to maintain adequate symptom control. Maintenance dose for long-term continuous infusion has ranged from 12 to 2003 mcg/day, with most patients adequately maintained on 300 to 800 mcg/day.

Spasticity of Cerebral Origin

ADULTS: Intrathecal During the periodic refills of the pump, the daily dose may be increased 5% to 20%, but no more than 20%. Ranges from 22 to 1400 mcg/day, with most patients adequately maintained on 90 to 703 mcg/day. CHILDREN LESS THAN 12 YR: Average daily dose 274 mcg/day. Requires individual titration. Use the lowest dose with an optimal response. CHILDREN AT LEAST 12 YR: Same as adult. Determination of the optimal dose requires individual titration. Use the lowest dose with an optimal response.

Interactions

CNS depressants: May cause increased sedative effects. Morphine (epidural): May cause hypotension and dyspnea.

Lab Test Interferences May cause false elevation of AST, alkaline phosphatase, or blood glucose.

Adverse Reactions

CV: Hypotension; palpitations; chest pain. CNS: Drowsiness; weakness in lower extremities; dizziness; seizures; headache; numbness; euphoria; depression; confusion; lethargy; insomnia. DERM: Pruritus; rash. EENT: Tinnitus; blurred vision; taste disorder; nasal congestion. GI: Nausea; vomiting; dry mouth; constipation; diarrhea; abdominal pain; anorexia. GU: Urinary frequency; enuresis; dysuria; impotence. RESP: Dyspnea. OTHER: Hypotonia; slurred speech; muscle pain; ankle edema; excessive perspiration; weight gain.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety of oral baclofen in children less than 12 yr and of intrathecal baclofen in children less than 4 yr has not been established. Abrupt discontinuation: Abrupt discontinuation of intrathecal baclofen has resulted in sequelae that include high fever, altered mental status, exaggerated rebound spasticity, and muscle rigidity, which in rare cases has advanced to rhabdomyolysis, multiple organ system failure, and death. Intrathecal use: Only specially trained personnel should administer drug intrathecally because of potentially life-threatening CNS depression, cardiovascular collapse, or respiratory failure. Epilepsy and psychotic disorders: Use with caution because of potential exacerbations. Fatalities: Fatalities occurred in premarketing trials of intrathecal baclofen; role of baclofen in these deaths is unknown. Infection: Patients should be infection-free before screening trial with baclofen injection. Renal impairment: Administer with caution. Dosage reduction may be necessary. Stroke: Drug has not significantly benefited patients with stroke; these patients also have poor drug tolerance.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Administer with milk or food to avoid GI upset.
  • Dilute intrathecal medication per manufacturer's instructions.

Intrathecal

  • If there is not a substantive clinical response to increases in the daily dose, check for proper pump function and catheter patency.
  • The daily maintenance dose may be reduced 10% to 20% if patients experience side effects.
  • Have resuscitation equipment available during trial drug period if intrathecal administration is considered. Patient must have positive response to trial of intrathecal medication before use of implantable pump.
  • Store at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any signs of infection.
  • Assess muscle spasticity and monitor throughout course of therapy.
  • Monitor renal function prior to administration.
OVERDOSAGE: SIGNS & SYMPTOMS
Vomiting, muscular hypotonia, muscle twitching, drowsiness, accommodation disorders, coma, respiratory depression, seizures. Intrathecal: Drowsiness, lightheadedness, dizziness, somnolence, respiratory depression, seizures

Patient/Family Education

  • Instruct patient to take drug exactly as prescribed. If dose is missed it should be taken within 1 hr. Warn patient not to double up on doses.
  • Explain that full effectiveness of drug may not occur until several weeks after initiation of drug therapy.
  • Warn patient not to discontinue medication abruptly. Explain that hallucinations or seizures may occur.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Teach patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Caution diabetic patient that false elevation of blood glucose may occur. Instruct patient to monitor blood glucose carefully.
  • Instruct patient to report the following symptoms to health care provider: dizziness, nausea, hypotension, urinary frequency, retention, painful urination, headache, seizures, weakness.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Balsalazide Disodium

Balsalazide Disodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Colazal
Class: Intestinal anti-inflammatory

Action Reduces inflammation of colon by preventing local production of substances involved in inflammatory process such as arachidonic acid.

Indications Treatment of mildly to moderately active ulcerative colitis.

Contraindications Hypersensitivity to salicylates or any of the components of balsalazide capsules or balsalazide metabolites.

Route/Dosage

ADULTS: PO 2.25 g (ie, three 750 mg capsules) tid (ie, 6.75 g/day) for 8 wk; some patients may require up to 12 wk of treatment.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; insomnia; dizziness. EENT: Rhinitis; pharyngitis; coughing; sinusitis. GI: Abdominal pain; nausea; vomiting; rectal bleeding; flatulence; dyspepsia; anorexia; frequent stools; dry mouth; cramps; constipation. GU: Urinary tract disorder. HEPA: Hepatotoxicity; jaundice; cholestatic jaundice; cirrhosis; hepatocellular damage. RESP: Respiratory disorder; infection. OTHER: Arthralgia; fatigue; fever; pain; back pain; myalgia; flu-like symptoms.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Colitis exacerbation: Some patients may develop symptoms of colitis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not chew or crush. Instruct patient to swallow capsule whole.
  • Give tid with a full glass of water.
  • Store at controlled room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of pyloric stenosis.
  • Monitor patient for GI, CNS, and musculoskeletal side effects and report to physician if noted and significant.
  • Assess patient's colitis symptoms including the following: rectal bleeding, stool frequency and character, abdominal pain, and overall functional status.
  • Store at controlled room temperature.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to not crush or chew medication and to swallow the capsule whole with a full glass of water.
  • Advise patient that usual course of therapy is 8 to 12 wk.
  • Advise patient to report worsening of colitis symptoms to physician.
  • Advise patients to inform the health care provider if experiencing side effects such as headache, stomach pain, nausea, or diarrhea.
  • Advise patients that follow-up visits and examinations may be required to monitor therapy; remind patients to keep appointments.


Basiliximab

Basiliximab

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(bah-sih-LICK-sih-mab)
Simulect
Powder for injection: 20 mg
Class: Immunosuppressive

Action Blocks the interleukin-2 receptor a-chain, which is a critical pathway in allograft rejection.

Indications Prophylaxis of acute organ rejection in patients receiving renal transplantation when used as part of an immunosuppressive regimen that includes cyclosporine and corticosteroids. Prophylaxis of solid organ rejection.

Contraindications Standard considerations.

Route/Dosage

ADULTS: IV 20 mg within 2 hr prior to transplantation surgery, followed by 20 mg 4 days after transplantation.

CHILDREN (2 to 15 yr): IV 12 mg/m2 (max 20 mg/m2) within 2 hr prior to transplantation surgery, followed by same dose 4 days after transplantation.

Interactions

None well documented.

No data available; do not add or infuse other drugs simultaneously through the same IV line.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; hypotension; angina pectoris; cardiac failure; abnormal heart sounds; arrhythmia; atrial fibrillation; tachycardia; vascular disorder. RESPIRATORY: Dyspnea; upper respiratory tract infection; coughing; rhinitis; pharyngitis; bronchitis; bronchospasm; abnormal chest sounds; pneumonia; pulmonary disorder; pulmonary edema. CNS: Headache; tremor; dizziness; insomnia; hypoesthesia; neuropathy; paresthesia; agitation; anxiety; depression; fatigue; malaise. EENT: Cataracts; conjunctivitis; abnormal vision; sinusitis. GI: Constipation; nausea; diarrhea; abdominal pain; vomiting; dyspepsia; moniliasis; enlarged abdomen; flatulence; gastroenteritis; GI hemorrhage; gum hyperplasia; melena; esophagitis; ulcerative stomatitis. GU: Dysuria; urinary tract infection; increased nonprotein nitrogen; impotence; genital edema; albuminuria; bladder disorder; hematuria; frequent micturition; oliguria; abnormal renal function; renal tubular necrosis; ureteral disorder; urinary retention. HEMATOLOGIC: Anemia; hemorrhage; purpura; thrombocytopenia; thrombosis; polycythemia. DERMATOLOGIC: Acne; surgical wound complications; cyst; herpes simplex; herpes zoster; hypertrichosis; pruritus; rash; skin ulceration. METABOLIC: Hyperkalemia; hypokalemia; hyperglycemia; hypoglycemia; hyperuricemia; hypomagnesemia; hypophosphatemia; hypocalcemia; hypercholesterolemia; hyperlipidemia; hyperproteinemia; weight gain; acidosis; dehydration; diabetes mellitus; fluid overload. OTHER: Pain; chest pain; leg pain; back pain; asthenia; arthralgia; arthropathy; bone fracture; cramps; hernia; myalgia; hematoma; edema; peripheral edema; facial edema.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Safety and efficacy not established. Opportunistic Infections/Lymphoproliferative Disorders: Risk of developing these complications may be increased. Hypersensitivity: Although not reported, can occur following administration of proteins.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store lysophilized basiliximab under refrigerated conditions at 2° to 8°C (36° to 46°F). The reconstituted solution can be refrigerated for 24 hr or at room temperature for 4 hr. Discard reconstituted solution if not used in 24 hr. Use the reconstituted solution immediately and dilute as directed
  • Inspect the bag for particulate matter or solution discoloration, and if present do not use.
  • Administer with care to assure sterility as the solution contains no antimicrobial preservatives.
  • Do not administer or add other drug substances to the same bag or infuse simultaneously through the same IV line.
  • Do not shake solution; invert bag gently to avoid foaming.
  • Administer diluted solution through central or peripheral IV only over 20 to 30 min using sterile technique.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for signs of hypersensitivity. Have medications for the treatment of severe hypersensitivity available for immediate use.
  • Discontinue infusion immediately if signs of hypersensitivity are present; keep IV line open, follow institution emergency protocol, and notify health care provider
  • Monitor for adverse reactions.
  • Maintain sterility and monitor infusion site, IV rate, and patient during infusion.

Patient/Family Education

  • Instruct patient or family to monitor for signs and symptoms of adverse events and report immediately to primary health care provider.
  • Instruct family or patient to monitor for signs and symptoms of infections and transplant rejection including fever, pain, and urinary tract infections. Report these symptoms immediately to primary care provider.
  • Advise women to notify health care provider immediately if pregnant, planning to become pregnant, or planning to breastfeed.
  • Instruct women of childbearing potential to use effective contraception before beginning therapy, during therapy, and for 2 mo after the completion of therapy.
  • Nursing mothers should discontinue nursing prior to using the drug.
  • Stress the importance of regular exams and laboratory work.
  • Encourage patient to comply with the treatment regimen.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


BCG Live

BCG Live

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BCG LIVE)
Pacis
Powder for suspension, lyophilized
2.4 to 12 × 108 CFU
TICE BCG
Powder for suspension, lyophilized
1 to 8 × 108 CFU
TheraCys
Powder for suspension, lyophilized
10.5 ± 8.7 × 108 CFU
Class: Biologic response modifier

Actions BCG is a lyophilized preparation of an attenuated, live culture preparation of the Bacillus of Calmette and Guérin (BCG) strain of Mycobacterium bovis used in CIS of the urinary bladder and as prophylaxis of primary or recurrent stage Ta or T1 papillary tumors following TUR.

Indications Intravesical use for the treatment of primary and relapsed carcinoma in-situ of the urinary bladder.

Local control of accessible tumor.

Contraindications Stage TaG1 papillary tumors unless they are judged to be at high risk of tumor recurrence; immunosuppressed patients with congenital or acquired immune deficiencies; cancer therapy; immunosuppresssive therapy; vaccine for the prevention of cancer; for the treatment of papillary tumors occurring alone; as an immunizing agent for the prevention of tuberculosis; positive Mantoux test; prevention of papillary tumors after TUR or for the treatment of papillary tumors occurring alone; active tuberculosis; papillary tumors of stages higher than T1; concurrent infections.

Route/Dosage

Carcinoma In-Situ of the Urinary Bladder (TheraCys)

Adults: Intravesical Do not inject SC or IV. Each dose is administered intravesically via catheter once a week for 6 wk followed by maintenance therapy, consisting of 1 dose given at 3, 6, 12, 18, and 24 mo after initial treatment.

Carcinoma In-Situ of the Urinary Bladder (TICE BCG)

Adults: Intravesical Do not inject SC or IV. Each dose is administered intravesically via catheter once a week for 6 wk. This schedule may be repeated once if tumor remission is not achieved and if deemed clinically necessary thereafter, administer 1 dose at approximately monthly intervals for ³ 6 to 12 mo.

Carcinoma In-Situ of the Urinary Bladder (Pacis)

Adults: Intravesical Do not inject SC or IV. A single dose of 120 mg instilled into the bladder once weekly for 6 wk. This schedule may be repeated if tumor remission has not been achieved and if deemed clinically necessary.

Interactions

Bone marrow depressants/immunosuppressants/radiation

Bone marrow depressants, immunosuppressants, or radiation may impair response to BCG.

Antimicrobial therapy

Antimicrobial therapy for other infections may interfere with the effectiveness of TICE BCG or Pacis therapy.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Malaise; fatigue. GI: Nausea; vomiting; anorexia. GU: Blood in urine; urinary frequency and urgency; painful urination; UTI; urinary incontinence. HEMATOLOGIC: Anemia. HYPERSENSITIVITY: Tuberculin sensitivity; fever; chills; myalgia. RESPIRATORY: Cough. OTHER: Joint pain.

Precautions

Pregnancy: Category C. Lactation: Because of the potential for serious adverse reactions in nursing infants, discontinue nursing or discontinue the drug, taking into the account the importance of the drug to the mother. Children: Safety and efficacy not established. Management of BCG complications: The acute, localized irritative toxicities of BCG may be accompanied by systemic manifestations consistent with the “flu-like” syndrome. UTI: Do not use in the presence of a UTI because administration may result in the risk of disseminated BCG infection or in an increased severity of bladder irritation. Fever: Do not use in the presence of a fever. If the fever is caused by an infection, withhold therapy until the patient is afebrile and off all therapy. Infection of aneurysms and prosthetic devices: BCG infection of aneurysms and prosthetic devices (eg, arterial grafts, cardiac devices, artificial joints) have been reported following intravesical administration of BCG. The risk is considered to be very small. Rubber latex: The vial stopper for Thera-Cys contains natural rubber latex which may cause allergic reactions. Hypersensitivity reactions: Systemic side effects (eg, malaise, fever, chills) of 1 to 2 days' duration may represent hypersensitivity reactions and can be treated with antihistamines.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • The suspension is instilled into the bladder slowly by gravity flow, via the catheter. Do not force the flow.
  • Reconstitute and dilute immediately prior to use. If there is a delay between reconstitution and administration it must not exceed 2 hr.
  • Keep BCG and any accompanying diluent refrigerated between 2° and 8°C (35° and 46°F). Use immediately after reconstitution and discard after 2 hr. Do not expose the freeze-dried or reconstituted BCG to sunlight, direct or indirect. Keep exposure to artificial light to a minimum. Do not use any reconstituted product that exhibits flocculation or clumping that cannot be dispersed with gentle shaking. Do not use after expiration date printed on label.
  • After usage, immediately place all equipment and materials used for instillation of the product (eg, syringes, catheters, and containers that may have come into contact with BCG) into the bladder into plastic bags labeled “Infectious Waste” and dispose of accordingly as biohazardous waste.

Assessment/Interventions

  • Do not administer as an immunizing agent to prevent TB.
  • Handle as biohazardous. Use aseptic technique.

Allergic reactions

  • Assess the possibility of allergic reactions. Do not attempt administration in individuals with severe immune deficiency disease.

Infection, systemic

  • Closely monitor for signs and symptoms of systemic infection.

Transurethral resection

  • Do not give intravesical BCG any sooner than 1 to 2 wk following transurethral resection, biopsy, traumatic catherization, ro gross hematuria.

Urinary tract status

  • Careful monitoring of urinary status is required.
OVERDOSAGE: SIGNS & SYMPTOMS
Overdosage occurs if > 1 amp/vial is given per instillation.

Patient/Family Education

  • Check with health care provider as soon as possible if there is an increase in existing symptoms, if symptoms persist even after receiving a number of treatments, or if any of the following symptoms develop: blood in urine, fever, chills, cough, skin rash, frequent urge to urinate, increased frequency of urination, increased tiredness/fatigue, joint pain, flu-like symptoms, painful urination.
  • Notify health care provider immediatly if a cough develops.
  • Void in a seated position to avoid splashing of urine.
  • Disinfect urine voided for 6 hr after instillation with an equal volume of 5% sodium hypochlorite solution (undiluted household bleach); allow to disinfect for 15 min before flushing.
  • Increase fluid intake to “flush” the bladder in the hours following BCG treatment. Patients may experience burning with the first void after treatment.


Beclomethasone Dipropionate

Beclomethasone Dipropionate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BEK-low-METH-uh-zone die-PRO-pee-oh-NATE)
Beclovent
Aerosol: 42 mcg/actuation
Beconase
Aerosol: 42 mcg/actuation
Beconase AQ
Spray: 0.042% beclomethasone dipropionate, monohydrate
QVAR
Aerosol: 40 mcg/actuation
Aerosol: 80 mcg/actuation
Vancenase
Aerosol: 42 mcg/actuation
Vancenase Pockethaler
Aerosol: 42 mcg/actuation
Vancenase AQ
Spray: 0.084% beclomethasone dipropionate, monohydrate. 100 mg suspension/actuation Alti-Beclomethasone, Beclodisk, Becloforte, Beconase Aq., Gen-Beclo Aq., Propaderm
Class: Corticosteroid

Action Has potent anti-inflammatory effect on respiratory tract and in nasal passages.

Indications

Oral inhalation: QVAR: Maintenance prophylactic treatment of asthma; asthma patients requiring systemic corticosteroid administration where adding an inhaled corticosteroid may reduce or eliminate need for systemic corticosteroids.

Contraindications

Oral inhalation:

Primary treatment of status asthmaticus or acute episodes of asthma; systemic fungal infections; positive sputum cultures of Candida albicans or Aspergillus niger.

Route/Dosage

Bronchial Asthma

Children (6 to 12 yr): PO inhalation 1 to 2 inhalations tid to qid or 4 inhalations bid. Do not exceed 10 inhalations/day.

Adults and children (12 yr and older): PO QVAR: If previous therapy consisted of bronchodilators alone, start with 40 or 80 mcg bid (max dose, 320 mcg bid); if previous therapy consisted of inhaled corticosteroids, start with 40 to 160 mcg bid (max dose, 320 mcg bid).

Children (5 to 11 yr) Aerosol actuation QVAR: If previous therapy consisted of bronchodilators alone or inhaled corticosteroids, start with 40 mcg twice daily (max dose, 80 mcg bid).

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; lightheadedness; agitation; depression; mental disturbances. EENT: Nasal bleeding; sneezing; throat and nasal irritation, burning or stinging; hoarseness or dysphonia; nasal, laryngeal, or pharyngeal fungal infection. GI: Dry mouth; dyspepsia; nausea; vomiting. METABOLIC: Suppression of hypothalamic-pituitary-adrenal (HPA) function. RESPIRATORY: Coughing; wheezing; pulmonary infiltrates. OTHER: Hypersensitivity reaction with rash, urticaria, angioedema, and bronchospasm; facial and tongue edema; pruritus; wheezing; dyspnea; acneiform lesions; atrophy; bruising; localized Candida or Aspergillus infections; cushingoid features; growth velocity reduction in children; weight gain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Because other corticosteroids are excreted in human milk, use caution. CHILDREN: Safety and efficacy in children under 5 yr not established. Oral corticosteroids may suppress growth in children and adolescents, particularly with higher doses over extended periods. Hypersensitivity: Immediate and delayed hypersensitivity reactions have occurred. Acute asthma: Not indicated for relief of bronchospasm. Fungal infections: Antifungal treatment or discontinuance of corticosteroid therapy may be necessary. Immunology: Patients receiving immunosuppressant agents are more susceptible to infections than healthy adults. If a patient is exposed to measles or chickenpox, appropiate prophylaxis and treatment may be indicated. Systemic effects: Use cautiously in patients taking daily or alternate-day prednisone; may increase likelihood of HPA suppression. Exceeding recommended dose may cause systemic effects.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be administered alone or with concomitant systemic steroids.
  • Shake inhaler well before administration.
  • Before oral inhalation administration, give patient a drink of water to moisten throat. Place inhaler mouthpiece 2 fingerbreaths away from patient's mouth. Tilt patient's head back slightly. Instruct patient to take a slow, deep breath while inhaler is being activated and to hold breath for 5 to 10 sec and then breathe slowly. A spacing device (eg, Aerochanger ) may be used to enhance delivery of medication. Have patient rinse mouth with water after inhalations are complete.
  • Before nasal inhalation, instruct patient to blow nose gently to clear nasal passages. A topical decongestant may be used 5 to 10 min before administration to ensure adequate tissue penetration. Nasal lavage with saline also may help remove secretions. Clean outer portion of nose with a damp tissue. Wash hands with soap and water and dry them.
  • Insert nozzle into patient's nostril. Use finger to keep other nostril closed. Instruct patient to inhale while you activate medication. Repeat with other nostril.
  • If patient is also receiving bronchodilators by inhalation, administer bronchodilator before beclomethasone to enhance penetration of latter drug into bronchial tree.
  • Store at room temperature; do not refrigerate.
  • Do not store or use near open flame or discard in incinerator.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, particularly to other corticosteroids.
  • If change is made from systemic (oral) to inhaled or intranasal corticosteroids, observe patient carefully for signs of steroid withdrawal (eg, nausea, fatigue, dizziness, hypotension, depression, joint and muscle pain). Notify health care provider if these signs occur. Deaths caused by adrenal insufficiency have occurred during and after transfer to aerosol corticosteroids.
  • Have epinephrine 1:1000 available for immediate- or delayed-hypersensitivity reaction.
  • Persistent nasopharyngeal irritation may be an indication for discontinuing beclomethasone.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypercorticoidism, adrenal suppression

Patient/Family Education

  • Review proper administration technique. Have patient demonstrate technique.
  • Explain that effects of drug are not immediate. Benefit requires daily use as instructed and usually occurs after several days. Full relief may take 1 to 2 wk. Caution patient not to continue intranasal therapy longer than 3 wk if there is no improvement.
  • Instruct patient not to exceed prescribed dose.
  • Advise patient that dosage will be tapered slowly before stopping.
  • Remind patient to wash inhaler daily with warm water and dry thoroughly.
  • Tell patient to store inhaler at room temperature, away from excessive heat or cold; do not refrigerate.
  • Instruct patient to use with caution if sores develop or injuries occur in nasal passages. Drug may prevent or slow proper healing.
  • Warn patient not to use for acute severe asthma attack requiring rapid relief.
  • Instruct patient to carry Medi-Alert card if experiencing acute severe asthma attacks requiring rapid systemic relief.
  • Advise patient to report the following symptoms to health care provider: sore throat or mouth, cough, dry mouth, rash, facial swelling, difficulty breathing with oral inhalation therapy, sneezing, nasal irritation, or nosebleed with intranasal therapy.
  • Inform patient to report any fungal infection of the nose or throat to health care provider.
  • If patient is being converted from oral steroids to inhaler/nasal steroids, review signs and symptoms of adrenal insufficiency, which may occur days or weeks after conversion is complete.
  • Warn patient not to take OTC medications without consulting health care provider.
  • Advise patient to avoid exposure to chickenpox or measles, and to seek medical advice if exposed.


Benazepril HCl

Benazepril HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BEN-AZE-uh-prill HIGH-droe-KLOR-ide)
Lotensin
Class: Antihypertensive/ACE inhibitor

Action Competitively inhibits angiotensin I-converting enzyme, resulting in the prevention of angiotensin I conversion to angiotensin II, a potent vasoconstrictor that stimulates aldosterone secretion. Results in decrease in sodium and fluid retention, decrease in blood pressure, and increase in diuresis.

Indications Treatment of hypertension.

Contraindications Hypersensitivity to ACE inhibitors.

Route/Dosage

ADULTS: Initial dose: PO 10 mg qd for patients not receiving a diuretic. In patients taking diuretics that cannot be discontinued, give initial dose of 5 mg. Maintenance: PO 20 to 40 mg/day as single dose or in 2 divided doses; doses up to 80 mg have been used.

Interactions

Allopurinol: Greater risk of hypersensitivity possible with coadministration. Antacids: May decrease bioavailability of benazepril; separate administration by 1 to 2 hr. Capsaicin: Cough may be exacerbated. Digoxin: Increased digoxin levels. Diuretics: May cause symptomatic hypotension after initial dose of benazepril. Indomethacin: May reduce effects of benazepril, especially in low-renin or volume-dependent hypertensive patients. Lithium: May increase lithium levels and symptoms of lithium toxicity. Phenothiazines: May increase effects of benazepril. Potassium preparations, potassium-sparing diuretics: May increase serum potassium levels.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; ECG changes. CNS: Headache; dizziness; fatigue; hypertonia. DERM: Hypersensitivity reaction (eg, dermatitis, pruritus or rash with or without fever). GI: Nausea. HEPA: Elevated liver enzymes, elevated serum bilirubin. META: Hyperkalemia; hyponatremia; elevated uric acid; elevated blood glucose. RESP: Chronic dry cough. OTHER: Arthralgia; myalgia; angioedema; leukopenia; eosinophilia; proteinuria.

Precautions

Pregnancy: Category D (second and third trimester); Category C (first trimester). ACE inhibitors can cause injury or death to fetus if used during second or third trimester. When pregnancy is detected, discontinue ACE inhibitors as soon as possible. Lactation: Excreted in breast milk; avoid use in nursing mothers if possible. Children: Safety and efficacy not established. Angioedema: Use with extreme caution in patients with hereditary angioedema. Angioedema associated with laryngeal edema may be fatal. Hypotension/First-dose effect: Significant decreases in blood pressure may occur after first dose, especially in severely salt- or volume-depleted patients (eg, those undergoing dialysis or vigorous diuretic therapy), or those with heart failure. Risk is minimized by discontinuing use of diuretics, increasing salt intake » 1 wk before initiating benazepril or decreasing benazepril dose. Neutropenia/agranulocytosis: Has occurred with other ACE inhibitors. Renal impairment: Reduce dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be administered with or without food.
  • Store in tightly closed container in a cool location.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note liver disease, CHF, concurrent use of diuretics, or dialysis.
  • Ensure that kidney function tests and baseline electrolytes have been obtained prior to administration and monitor during therapy.
  • Review baseline ECG.
  • Assess BP and pulse before administration. If systolic BP is < 90 mm Hg, withhold medication and notify physician.
  • Monitor for hyperkalemia in patients with impaired renal function, diabetes mellitus, and patients receiving potassium supplementation or potassium-sparing diuretics.
  • Monitor closely for at least 2 hr after initial dose and during first 2 wk of therapy. If patient experiences sudden marked decrease in BP, withhold medication and notify physician.
  • If sudden severe dyspnea, swelling of lips or eyes, or edema of hands and feet develop, withhold medication and notify physician.
  • If BP is not controlled with bezapril alone, add a diuretic.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Instruct patient not to discontinue medication suddenly. Loss of BP control can result.
  • Explain that exercise, salt restriction, and weight loss will enhance efficacy of medication and may allow for lowering of dosage.
  • Tell patient that missed doses should be taken as soon as remembered but not to double up on doses.
  • Explain that frequent follow-up appointments with physician are very important to adjust medication dosage.
  • Teach patient how to monitor BP and instruct to check before taking drug. Warn patient not to take drug if systolic BP is < 90 mm Hg and to call physician.
  • Advise patient to avoid intake of caffeine, salt substitutes, and foods high in potassium or sodium.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Tell patient that medication causes dizziness and to avoid driving.
  • Instruct patient to notify physician if chronic dry cough or other persistent symptoms occur.
  • Explain that drug may cause impaired taste perception. Tell patient to notify physician if this symptom occurs.
  • Tell patient not to take otc medications without notifying physician.


Benzonatate

Benzonatate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions

(ben-ZOE-nah-tate)
Tessalon
Capsules
100 mg
Capsules
200 mg
Class: Nonnarcotic, Antitussive

Action Reduces cough reflex by anesthetizing stretch receptors in respiratory passages.

Indications Symptomatic relief of cough.

Contraindications Standard considerations.

Route/Dosage

Adults and Children at least 10 yr: PO 100 to 200 mg tid as required, up to 600 mg/day.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Sedation; headache; mental confusion; visual hallucinations. DERMATOLOGIC: Pruritis; skin eruptions. GI: Constipation; nausea; GI upset. HYPERSENSITIVITY: Hypersensitivity reactions including bronchospasm, laryngospasm, cardiovascular collapse, possibly related to chewing the capsule. OTHER: Nasal congestion; eye irritation; feeling cold; chest numbness.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety in children younder than 10 yr is not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Swallow without chewing.

Assessment/Interventions

OVERDOSAGE: SIGNS & SYMPTOMS
CNS stimulation, restlessness, tremors, convulsions, profound CNS depression


Benzphetamine HCl

Benzphetamine HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(benz-FET-uh-meen HIGH-droe-KLOR-ide)
Didrex
Tablets: 25 mg, 50 mg
Class: CNS stimulant/Anorexiant

Actions Stimulates satiety center in brain, causing appetite suppression.

Indications Short-term (few weeks) adjunct to diet plan to reduce weight.

Contraindications Hypersensitivity to sympathomimetic amines; pregnancy; advanced arteriosclerosis; symptomatic cardiovascular disease; moderate to severe hypertension; hyperthyroidism; glaucoma; agitated states; history of drug abuse; during or within 14 days of MAOI use; coadministration with other CNS stimulants.

Route/Dosage

ADULTS: PO 25 to 50 mg 1 to 3 times/day.

Interactions

Guanethidine: May decrease hypotensive effect. MAOIs, furazolidone: May cause hypertensive crisis and intracranial hemorrhage. Selective serotonin reuptake inhibitors (eg, fluoxetine): Sympathomimetic effects of benzphetamine may be increased; increased risk of “serotonin syndrome.”

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; tachycardia; arrhythmias; hypertension; hypotension; chest pain. CNS: Hypersensitivity; dizziness; insomnia; euphoria; tremor; headache; restlessness; overstimulation; nervousness; anxiety; agitation. DERMATOLOGIC: Urticaria; rash; erythema; hair loss. EENT: Mydriasis; blurred vision; unpleasant taste. GI: Dry mouth; nausea; diarrhea; constipation; stomach pain. GU: Dysuria; urinary frequency; impotence; menstrual disturbances. HEMATOLOGIC: Bone marrow depression; agranulocytosis; leukopenia. OTHER: Excessive sweating; flushing; myalgia; gynecomastia.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Not recommended for children < 12 yr. Drug dependence: High potential for dependence and abuse; tolerance may occur. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer mid-morning or mid-afternoon. Anorexiant effects occur within 1 to 2 hr and last up to 4 hr.
  • Administer last dose several hours before bedtime.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular disease, hypertension, glaucoma, and history of drug or alcohol abuse.
  • Monitor renal function.
  • Take vital signs and auscultate heart and lungs before administration.
  • Assess mental status. Depressed patients are more likely to misuse drug to induce euphoria and mood elevation.
  • If hypertension, dysrhythmias, marked agitation, restlessness, depression, or other adverse effects occur, withhold medication and notify health care provider.
  • For best results, administer medication concurrently with a program to improve eating habits, increase motivation, and improve self-image.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, rapid respirations, tachypnea, dizziness, confusion, mood changes, panic states, dysrhythmias, palpitations, and hypertension or hypotension

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Remind patient to take medication on empty stomach (1 hr before meal or 2 hr after meal).
  • Instruct patient to avoid taking medication within 6 hr of bedtime because it may cause insomnia.
  • Explain that anorexiant effects are temporary and tolerance to medication and dependence can occur.
  • Instruct patient to notify health care provider immediately if the following symptoms occur: chest pain, palpitations, nervousness, or dizziness.
  • Warn patient not to drive or perform tasks that require mental alertness if dizziness or blurred vision occurs. Notify health care provider of these disturbances.
  • Tell patient to report excessive dryness of mouth, constipation, or prolonged insomnia because dosage may need to be adjusted.
  • Inform patient that weight reduction requires strict adherence to dietary restrictions.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Benztropine Mesylate

Benztropine Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BENZ-troe-peen MEH-sih-LATE)
Cogentin, [image] Apo-Benztropine, PMS Benztropine
Class: Antiparkinson/Anticholinergic

Action Thought to act by competitively antagonizing acetylcholine receptors in corpus striatum to restore neuromuscular balance.

Indications Treatment of all forms of parkinsonism; control of extrapyramidal disorders (except tardive dyskinesia) due to neuroleptic drugs.

Contraindications Angleclosure glaucoma; myasthenia gravis; pyloric or duodenal obstruction; stenosing peptic ulcer; prostatic hypertrophy or bladder neck obstructions; megacolon; tardive dyskinesia; children < 3 yr old.

Route/Dosage

Parkinsonism

ADULTS: PO 1 to 2 mg/day; range: 0.5 to 6 mg. Individualize dosage. IDIOPATHIC PARKINSONISM: ADULTS: PO Initially 0.5 to 1 mg at bedtime; 4 to 6 mg/day may be required. POSTENCEPHALITIC PARKINSONISM: ADULTS: PO 2 mg/day in 1 or more doses; some patients may require initial dose of 0.5 mg.

Drug-Induced Extrapyramidal Disorders

ADULTS: 1 to 4 mg qd or bid.

Acute Dystonic Reactions

ADULTS: PO/IM/IV Initial dose: IM/IV 1 to 2 mg; then PO 1 to 2 mg bid.

Interactions

Amantadine: May increase anticholinergic effects. Digoxin: May increase digoxin serum levels, especially with slow-dissolution oral digoxin tablets. Haloperidol: May worsen schizophrenic symptoms; may decrease haloperidol serum levels; tardive dyskinesia may develop. Phenothiazines: May decrease action of phenothiazines. May increase incidence of anticholinergic effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; bradycardia. CNS: Toxic psychosis including confusion, disorientation, memory impairment, visual hallucinations; exacerbation of pre-existing psychosis; nervousness; depression; finger numbness. DERM: Skin rash. EENT: Blurred vision; dilated pupils; narrow-angle glaucoma. GI: Paralytic ileus; constipation; nausea; vomiting; dry mouth. GU: Urinary retention; dysuria. OTHER: Heat stroke; hyperthermia; fever; weakness; inability to move particular muscle groups.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established Elderly patients: Patients > 60 yr may have increased side effects; dosage reduction and observation may be needed. Special risk patients: Use with caution in patients with glaucoma, prostatic hypertrophy, epilepsy, cardiac arrhythmias, hypertension, hypotension, tendency toward urinary retention, liver or kidney disorders, obstructive disease of GI or GU tract, tachycardia or those who are taking other drugs with anticholinergic activity. Heat illness: Fatal hyperthermia has occurred. Use with caution during hot weather. Ophthalmic: Narrow-angle glaucoma may occur. Tardive dyskinesia: May aggravate tardive dyskinesia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When given PO, administer with food to prevent GI irritation.
  • If patient has difficulty swallowing, tablet may be crushed.
  • May be given IM or IV in acute dystonic reaction. However, because onset and efficacy are equivalent for IM and IV route, IV administration is usually unnecessary.
  • Store in a dry place in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies. Note glaucoma, urinary retention, prostatic hypertrophy, or constipation.
  • Monitor vital signs and I&O for anticholinergic side effects (eg, hypotension, urinary retention).
  • Monitor patient for reduction of rigidity and decrease in tremors during therapy.
  • Monitor frequency of bowel movements. Patient may need stool softener.
OVERDOSAGE: SIGNS & SYMPTOMS
Circulatory collapse, cardiac arrest, respiratory depression, CNS depression or stimulation, shock, coma, stupor, seizures, convulsions, ataxia, anxiety, incoherence, hyperactivity, smelly breath, decreased bowel sounds, dilated and sluggish pupils

Patient/Family Education

  • Explain that full effectiveness of drug may not occur for 2 to 3 days after initiation of drug therapy. Explain that doses will be tapered gradually before stopping.
  • Advise patient that increasing fluid intake will help decrease dry mouth and constipation.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Warn patient to pay particular attention to dental hygiene because of problems associated with decreased salivation.
  • Tell patient that stool softeners may be used if constipation occurs.
  • Warn patient to drink plenty of fluids and take precautions against hyperthermia in hot weather.
  • Tell patient that vision may be blurry during the first 2 to 3 wk of treatment.
  • Advise patient that wearing sunglasses outdoors will help to minimize photophobia.
  • Instruct patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Instruct patient to obtain periodic eye examinations during long-term treatment to monitor for glaucoma.


Bepridil

Bepridil

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BEH-prih-dill)
Vascor
Tablets: 200 mg
Tablets: 300 mg
Class: Calcium channel blocker

Actions Dilates peripheral arterioles and reduces total peripheral resistance.

Indications Treatment of chronic stable angina in patients who fail to respond optimally to, or who are intolerant of, other antianginal agents.

Contraindications History of serious ventricular arrhythmias; sick sinus syndrome; second- or third-degree block; uncompensated cardiac insufficiency; hypotension (less than 90 mm Hg systolic); congenital QT interval prolongation; concurrent drugs that prolong the QT interval; hypersensitivity to bepridil.

Route/Dosage

ADULTS: PO Start with 200 mg once daily then, after 10 days, dosage may be adjusted upward depending on the response (max, 400 mg/day).

Interactions

Anti-arrhythmic agents (eg, quinidine, procainamide), cardiac glycosides, cisapride, tricyclic antidepressants (eg, thioridazine), sparfloxacin, ritonavir

May increase the risk of serious adverse effects or life-threatening cardiac arrhythmias (including torsades de pointes).

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; sinus tachycardia; sinus bradycardia; hypertension; vasodilation; edema; ventricular premature contractions; ventricular tachycardia; prolonged QT interval. CNS: Insomnia; dizziness; tremor; hand tremor; nervousness; drowsiness; fainting; vertigo; akathisia; insomnia; depression; anxiousness; adverse behavior. DERMATOLOGIC: Rash; sweating; skin irritation. EENT: Tinnitus; rhinitis; pharyngitis; blurred vision; taste change. GI: Nausea; dyspepsia; GI distress; dry mouth; anorexia; diarrhea; constipation; flatulence; gastritis; increased appetite. GU: Loss of libido; impotence. HEPATIC: Abnormal LFTs; increased ALT. RESPIRATORY: Dyspnea; cough. OTHER: Asthenia; flu-like syndrome; fever; pain; myalgic asthenia; superinfection; arthritis.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. CHILDREN: Safety and efficacy not established. ELDERLY: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Renal impairment: Risk of toxicity is increased. QT interval: The QT and QTc interval are prolonged in a dose-related fashion, which may cause serious ventricular arrhythmias (including torsades de pointes). Hematologic: Agranulocytosis has been associated with bepridil use. Pulmonary infiltration: Noninfective, noncardiogenic pulmonary interstitial infiltrates, including cases of pulmonary fibrosis, have been associated with bepridil use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed dose once daily, with or without food. Administer with food if GI upset occurs.
  • Store tablets at controlled room temperature (59° to 77°F). Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of the following: allergy to bepridil, serious ventricular arrhythmias, sick sinus syndrome, second- or third-degree AV block, hypotension (less than 90 mm Hg systolic), uncompensated CHF, congenital QT interval prolongation, concomitant use of other drugs that prolong the QT interval, severe liver or kidney dysfunction.
  • Ensure that serum potassium and ECGs are monitored periodically.
  • Monitor patient for GI, CNS, and general body side effects. Inform health care provider if noted and significant.
  • Implement safety precautions if patient experiences dizziness.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, high-degree AV block, ventricular tachycardia

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take once daily as prescribed, without regard to meals.
  • Advise patient to take with food if GI upset occurs.
  • Advise patient to try to take each dose at about the same time each day.
  • Inform patient that drug helps control, but not does cure angina, and to continue taking drug as prescribed even when angina symptoms are not present and to keep sublingual nitroglycerin available for use if needed.
  • Instruct patient to continue to take other antianginal medications (eg, beta blockers and daily nitrates) as prescribed by health care provider.
  • Caution patient not to change the dose or stop taking unless advised by health care provider.
  • Instruct patient to immediately report fainting or loss of consciousness, palpitations, or dizziness to health care provider.
  • Instruct patient to notify health care provider if angina symptoms worsen or begin to occur more frequently or if their use of sublingual nitroglycerin suddenly increases.
  • Instruct patient to continue taking potassium supplements or potassium-sparing diuretics as prescribed by health care provider.
  • Instruct women to notify health care provider if pregnant, planning on becoming pregnant, or breastfeeding.
  • Caution patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits and lab tests, including ECGs and serum potassium levels, will be required to monitor therapy and to be sure and keep appointments.


Beractant

Beractant

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ber-ACT-ant)
Survanta
Class: Lung surfactant

Action Replaces deficient endogenous pulmonary surfactant and restores surface activity of lung.

Indications Prevention and treatment (“rescue”) of neonatal respiratory distress syndrome (RDS) in premature infants.

Contraindications Standard considerations.

Route/Dosage

NEONATES & INFANTS: Intratracheal PREVENTION: 25 mg/kg/instillation for 4 instillations (total dose of 100 mg/kg is administered in 4 quarter doses); dose is started within 15 min. of birth. RESCUE: 25 mg/kg/instillation for 4 instillations (total dose 100 mg/kg). May be repeated for continued or progressive RDS.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Intracranial hemorrhage.

Precautions

Administer drug only by trained personnel in a closely-supervised setting. Nosocomial sepsis: Occurred in controlled clinical trials.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Warm medication by allowing it to stand at room temperature for 20 min or in hand for 8 min. Do not use artificial warming methods.
  • If settling has occurred, swirl gently; do not shake.
  • If preventive dose is planned, begin preparation before infant's birth.
  • Before administering, assure proper placement and patency of endotracheal (ET) tube. If suctioning is required, allow patient to stabilize before administering.
  • Instill through small (5 Fr) catheter inserted into ET tube with tip above carina. Do not instill into main stem bronchus. Attach catheter to syringe. Fill with medication and discard any excess through catheter to ensure that total dose to be given remains in syringe. After each quarter dose remove catheter and mechanically ventilate patient for 30 sec. Continue procedure until total dose is achieved. Administer each quarter dose with infant in different position.
  • Store unopened vials under refrigeration and protect from light.
  • Warmed unopened vials (< 8 hr) can be returned to refrigerator for future use. Drug should not be warmed and refrigerated more than once. Discard any open vials.

Assessment/Interventions

  • If possible, review mother's patient history.
  • Take baseline vital signs and monitor during and after medication administration.
  • Avoid suctioning patient for 1 hr after administration unless airway is obstructed.
  • Have emergency equipment available for cardiac or respiratory complications.
  • Monitor lung sounds for any changes (eg, rales or moist sounds).
  • Observe for signs of nosocomial infection/sepsis.
  • Continually monitor oxygen and carbon dioxide measurements. If oxygen saturation decreases or bradycardia develops, discontinue administration until patient is stabilized.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute airway obstruction (based on animal studies)

Patient/Family Education

  • Advise family of infant's condition and offer frequent updates.
  • Encourage active family participation in care whenever possible.
  • Provide emotional support; offer hospital services and support groups.


Betamethasone/Clotrimazole

Betamethasone/Clotrimazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BAY-tuh-METH-uh-zone/kloe-TRIM-uh-zole)
Lotrisone, Lotriderm
Class: Topical/Corticosteroid/Antifungal

Action Clotrimazole increases cell membrane permeability in susceptible fungi. Betamethasone has anti-inflammatory, antipruritic, and vasoconstrictive actions.

Indications Topical treatment of tinea pedis, tinea cruris, and tinea corporis caused by Trichophyton rubrum, T. mentagrophytes, Epidermophyton floccosum, Microsporum canis.

Contraindications Hypersensitivity to other corticosteroids or imidazoles.

Route/Dosage

Topical 1 application bid (2 wk for tinea cruris and tinea corporis; 4 wk for tinea pedis).

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Paresthesias. DERM: Maculopapular rash; erythema; stinging; blistering; peeling; pruritus; urticaria; burning; itching; dryness; acne; decreased pigmentation; striae; skin atrophy. OTHER: Edema; secondary infection; adrenal suppression with long-term use over large areas of skin.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Adrenal suppression: Patients who receive large doses over large surface areas may experience hypothalamic-pituitary adrenal axis suppression. Ophthalmic use: Do not use for eye infections.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Wear gloves. Apply medication sparingly and rub in lightly. Notify physician if signs of hypersensitivity or irritation are noted.
  • Avoid contact with eyes, mouth, and nose.
  • Do not cover treated area with dressings or use tight-fitting diapers, plastic pants, or underwear over treated area.
  • Store cream at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor treated sites for irritation or signs of secondary infection, and report any adverse reactions to physician.

Patient/Family Education

  • Remind patient that medication is for external application only and to avoid contact with eyes, nose, and mouth.
  • Demonstrate application technique, cautioning patient to apply sparingly and to rub in lightly.
  • Tell patient to notify physician if there is no improvement after 1 week for tinea cruris or tinea corporis or after 2 weeks for tinea pedis.
  • Caution patient against using dressings, tight-fitting diapers, or plastic pants over treated area.
  • Tell patients with tinea corporis (ringworm) to wash clothes separately from those of other family.
  • Remind patient to wash hands before and after each application of product.
  • Advise patient to complete prescribed treatment, even if infection clears, to prevent relapse.
  • Instruct patient to report the following symptoms to physician: Burning, itching, rash, swelling, redness or blistering in treated area.


Betamethasone

Betamethasone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BAY-tuh-METH-uh-zone)
Celestone
Tablets: 0.6 mg
Syrup: 0.6 mg/5 mL
Betamethasone Sodium Phosphate
Celestone Phosphate
Injection
4 mg betamethasone sodium phosphate (equivalent to 3 mg betamethasone alcohol) per mL solution
Betnesol
Celestone Repetabs
Betamethasone Sodium Phosphate and Betamethasone Acetate
Celestone Soluspan
Injection
3 mg betamethasone acetate and 3 mg betamethasone sodium phosphate per mL suspension
Betamethasone Valerate
Betatrex
Ointment
0.1%
Lotion
0.1%
Cream
0.1%
Beta-Val
Cream
0.1%
Lotion
0.1%.
Valisone
Ointment
0.1%.
Lotion
0.1%
Cream
0.1%
Luxiq
Foam
1.2 mg/g
Betacort
Betaderm
Betnovate
Celestoderm-V
Celestoderm-V/2
Ectosone Regular/Mild
Ectosone Scalp Lotion
Betamethasone Dipropionate
Alphatrex
Ointment
0.05%
Cream
0.05%
Lotion
0.05%
Diprosone
Ointment
0.05%
Cream
0.05%
Lotion
0.05%
Aerosol
0.1%
Maxivate
Ointment
0.05%
Cream
0.05%
Lotion
0.05%
Teladar
Cream
0.05%
Betaprolene
Diprolene Glycol
Taro-Sone
Topilene
Topisone
Augmented Betamethasone Dipropionate
Diprolene
Ointment
0.05%
Gel
0.05%
Lotion
0.05%
Diprolene AF
Cream
0.05%
Class: Adrenal cortical steroid
Glucocorticoid

Action Synthetic, long-acting glucocorticoid that depresses formation, release, and activity of endogenous mediators of inflammation, including prostaglandins, kinins, histamine, liposomal enzymes, and complement system. Also modifies body’s immune response.

Indications Systemic treatment of primary or secondary adrenal cortex insufficiency, rheumatic disorders, collagen diseases, dermatologic diseases, allergic states, allergic and inflammatory ophthalmic processes, respiratory diseases, hematologic disorders, neoplastic diseases, edematous states (resulting from nephrotic syndrome), GI diseases, multiple sclerosis, tuberculous meningitis and trichinosis with neurologic or myocardial involvement.

Topical: Relief of inflammatory and pruritic manifestations of corticosteroid-responsive dermatoses.

Contraindications Systemic fungal infections; IM use in idiopathic thrombocytopenic purpura; administration of live virus vaccines when patient is receiving immunosuppressive doses.

Topical: Do not use as monotherapy in primary bacterial infections. Do not use on face, groin, or axilla or for ophthalmic treatments.

Route/Dosage

BETAMETHASONE

PO 0.6 to 7.2 mg/day.

BETAMETHASONE SODIUM PHOSPHATE

IV/IM or into joint or soft tissue up to 9 mg/day.

BETAMETHASONE SODIUM PHOSPHATE AND BETAMETHASONE ACETATE

Intrabursal, intra-articular, intradermal, or intralesional 0.5 to 9 mg/day, depending on site of administration or condition being treated.

BETAMETHASONE DIPROPIONATE, BETAMETHASONE VALERATE

Topical Apply sparingly to affected areas 2 to 4 times/day.

Interactions

Anticholinesterases: May antagonize anticholinesterase effects in myasthenia gravis. Anticoagulants, oral May alter anticoagulant dose requirements. Barbiturates May decrease pharmacologic effect of betamethasone. Hydantoins May increase clearance and decrease therapeutic efficacy of betamethasone. Nondepolarizing muscle relaxants (eg, tubocurarine). May potentiate or counteract neuromuscular blocking action. Rifampin May increase clearance and decrease therapeutic efficacy of betamethasone. Salicylates May reduce serum levels and efficacy of salicylates. Troleandomycin May increase effects of betamethasone.

Lab Test Interferences Increased urine glucose and serum cholesterol; decreased serum levels of potassium, T3, and T4; decreased uptake of I131; false-negative nitroblue-tetrazolium test.

Adverse Reactions

CARDIOVASCULAR: Thromboembolism or fat embolism; thrombophlebitis; necrotizing angiitis; cardiac arrhythmias or ECG changes; syncopal episodes; hypertension; myocardial rupture; CHF. CNS: Convulsions; increased intracranial pressure with papilledema (pseudotumor cerebri); vertigo; headache; neuritis/paresthesias; psychosis; fatigue; insomnia. DERMATOLOGIC: Impaired wound healing; thin, fragile skin; petechiae and ecchymoses; erythema; lupus erythematosus-like lesions; suppression of skin test reactions; SC fat atrophy; purpura; striae; hirsutism; acneiform eruptions; allergic dermatitis; urticaria; angioneurotic edema; perineal irritation; hyperpigmentation; hypopigmentation. Topical application may cause burning; itching; irritation; erythema; dryness; folliculitis; hypertrichosis; pruritus; perioral dermatitis; allergic contact dermatitis; numbness of fingers; stinging and cracking/tightening of skin; maceration of skin; secondary infections; skin atrophy; striae; miliaria; telangiectasia. EENT: Posterior subcapsular cataracts; increased IOP, glaucoma; exophthalmos. GI: Pancreatitis; abdominal distension; ulcerative esophagitis; nausea; vomiting; increased appetite and weight gain; peptic ulcer with perforation and hemorrhage; small and large bowel perforation. GU: Increased or decreased motility and number of spermatozoa. HEMATOLOGIC: Leukocytosis. METABOLIC: Sodium and fluid retention; hypokalemia; hypokalemic alkalosis; metabolic alkalosis; hypocalcemia; hypothalamic-pituitary-adrenal (HPA) axis suppression; endocrine abnormalities (eg, menstrual irregularities; cushingoid state; growth suppression in children secondary to adrenocortical and pituitary unresponsiveness; increased sweating; decreased carbohydrate tolerance; hyperglycemia; glycosuria; increased insulin or sulfonylurea requirements in diabetics; manifestations of latent diabetes mellitus; negative nitrogen balance caused by protein catabolism; hirsutism). OTHER: Musculoskeletal (eg, weakness; myopathy; tendon rupture; osteoporosis; aseptic necrosis of femoral and humeral heads; spontaneous fractures including vertebral compression fractures and pathologic fracture of long bones); hypersensitivity, including anaphylactic reactions; aggravation or masking of infections; malaise. Topical use may produce same adverse reactions seen with systemic use.

Precautions

Pregnancy: Safety not established (systemic). Category C (topical). Lactation: Excreted in breast milk. CHILDREN: Growth and development of infants and children on prolonged therapy must be monitored, even with topical treatment. Elderly: May require lower doses. Consider benefits relative to risks. Adrenal Suppression: Prolonged therapy may lead to HPA suppression. Cardiovascular: Use with caution in patients with recent MI. Fluid and Electrolyte Balance: Can cause elevated BP, salt and water retention, and increased potassium and calcium excretion. Dietary salt restriction and potassium supplementation may be necessary. Hepatitis: May be harmful in chronic active hepatitis positive for hepatitis B surface antigen. Hypersensitivity: Anaphylactoid reactions have occurred rarely. Infections: May mask signs of infection. May decrease host-defense mechanisms. Ocular Effects: Use cautiously in ocular herpes simplex because of possible corneal perforation. Peptic Ulcer: May contribute to peptic ulceration, especially in large doses. Stress: Increased dosage of rapidly acting corticosteroid may be needed before, during, and after stressful situations. Sulfites: Some products contain sulfites, which may cause allergic-type reactions in susceptible individuals. Withdrawal: Abrupt discontinuation may result in adrenal insufficiency. Use is discontinued gradually, while supplementation is increased during times of stress.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer before 9 am for minimal suppression of adrenal cortex activity.
  • Give with meals or snacks.
  • For large doses, administer antacids between meals.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review baseline lab results before therapy, including liver and renal function studies.
  • Monitor BP, body weight, 2-hr postprandial blood glucose (at regular intervals), and electrolytes. Note potassium and calcium levels and any radiographic findings.
  • Assess for signs of infection before initiation of therapy because product may mask signs of infection and exacerbate systemic fungal infections.
  • Report to health care provider any weight increase, edema, elevated BP or low potassium, GI bleeding, nausea, or vomiting.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute overdosage: Fever, myalgia, arthralgia, malaise, anorexia, nausea, skin desquamation, orthostatic hypotension, dizziness, fainting, dyspnea, hypoglycemia. Chronic overdosage: Cushingoid changes, moonface, central obesity, striae, hirsutism, acne, ecchymoses, hypertension, osteoporosis, myopathy, sexual dysfunction, diabetes, hyperlipidemia, peptic ulcer, infarction, electrolyte and fluid imbalance.

Patient/Family Education

  • Tell patient to take with meals or snacks to avoid nausea.
  • Explain that medication should be taken before 9 am for best results.
  • When multiple doses are to be taken, show patient how to space them evenly throughout day.
  • If patient has diabetes, discuss importance of closely monitoring blood glucose for possible increase in insulin dosage.
  • If patient is receiving long-term therapy, tell patient to carry identification containing notification of steroid therapy.
  • Tell patient not to stop taking medication suddenly.
  • Instruct patient to report the following symptoms to health care provider: unusual weight gain or weight loss; swelling of lower extremities; muscle weakness; black tarry stools; vomiting blood; puffing face; prolonged sore throat, fever, or cold; anorexia; nausea; vomiting; diarrhea; weakness; dizziness.

Topical Use

  • Demonstrate proper technique for cleaning affected area before applying medication and for applying sparingly as a thin film.
  • Tell patient to avoid contact with eyes and to avoid tight-fitting clothing on treated area.
  • Explain that alcohol-containing preparations should not be applied to area because of drying/irritation.
  • Caution patient to discontinue medication and notify health care provider if affected area worsens or develops irritation, redness, burning, swelling, or stinging.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Betaxolol HCl

Betaxolol HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BAY-TAX-oh-lahl HIGH-droe-KLOR-ide)
Betoptic, Betoptic S
Class: Beta-adrenergic blocker

Action Blocks beta receptors, primarily affecting cardiovascular system (decreases heart rate, cardiac contractility and BP) and lungs (promotes bronchospasm). Ophthalmic use reduces intraocular pressure, probably by reducing aqueous production.

Indications Hypertension. Ophthalmic preparation: Lowering IOP; ocular hypertension; chronic open-angle glaucoma.

Contraindications Hypersensitivity to beta-blockers; sinus bradycardia; greater than first-degree heart block; CHF unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; cardiogenic shock.

Route/Dosage

Hypertension

ADULTS: PO 10 to 20 mg/day. ELDERLY: PO Reduce initial dose to 5 mg/day.

Glaucoma

Adults: Ophthalmic 1 to 2 drops bid in affected eye(s). Consider concomitant therapy if IOP is not at satisfactory level.

Interactions

Clonidine: May enhance or reverse antihypertensive effect; potentially life-threatening situations may occur, especially on withdrawal. NSAIDs: Some agents may impair antihypertensive effect. Prazosin: May increase postural hypotension. Verapamil: May increase effects of both drugs.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; bradycardia; CHF; cold extremities; second- or third-degree heart block; arrhythmias; syncope. CNS: Insomnia; fatigue; dizziness; depression; lethargy; drowsiness; forgetfulness; headache. DERM: Rash; hives; alopecia. EENT: Dry eyes; blurred vision; tinnitus; slurred speech; dry mouth; sore throat. Ophthalmic use may cause eye discomfort or stinging; tearing; keratitis; blepharoptosis; visual disturbances; diplopia; ptosis. GI: Nausea; vomiting; diarrhea; constipation. GU: Impotence; painful, difficult, or frequent urination. HEMA: Agranulocytosis; thrombocytopenic purpura. HEPA: Elevated liver function tests. META: Acidosis; diabetes; hypercholesterolemia; hyperlipidemia; increased LDH; hypokalemia. RESP: Bronchospasm; dyspnea; wheezing. OTHER: Weight changes; fever; facial swelling; muscle weakness. Ophthalmic betaxolol may produce the same adverse drug reactions seen with systemic use; antinuclear antibodies may develop.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Anaphylaxis: Deaths have occurred with anaphylactic reactions to beta-blockers; aggressive therapy may be required. Angle-closure glaucoma: To effectively reduce elevated intraocular pressure in angle-closure glaucoma, use with miotic agent. Cessation of therapy: Gradually withdraw over » 2 wk. Carefully observe patients and allow minimal physical activity. CHF: Cautiously administer in patients whose CHF is controlled by digitalis and diuretics. Diabetes mellitus: May mask symptoms of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Elderly: Dosage reduction may be necessary. Nonallergic bronchospastic disease (eg, chronic bronchitis, emphysema): In general, beta-blockers are not given to patients with bronchospastic diseases. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency. Renal/hepatic impairment: Use with caution. Systemic absorption: Ophthalmic betaxolol may produce same adverse reactions seen with systemic use because of absorption. Thyrotoxicosis: May mask clinical signs (eg, tachycardia) of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For ophthalmic solution, pull out lower eyelid to make pocket, administer drop without touching eye, release lower lid, close eye, and apply gentle pressure on inner canthus to avoid systemic absorption.
  • Store ophthalmic form at room temperature. Do not freeze.
  • Store oral form in cool location.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note CHF, diabetes mellitus, or hyperthyroidism.
  • Ensure that baseline serum lipid and glucose levels have been obtained before initiating treatment with systemic medication.
  • Monitor BP and pulse frequently when starting oral medication or when dosage is changed.
  • In diabetic patient, monitor blood glucose and diabetic medication closely.
  • Carefully monitor patients with CHF or chronic obstructive pulmonary disease who are taking oral form of medication.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, CHF, hypotension, bronchospasm, hypoglycemia

Patient/Family Education

  • Explain that full effectiveness of drug may not occur for up to 1 to 2 wk after initiation of therapy and that dosage will be tapered slowly before stopping to prevent adverse effects (eg, hypotension, tachycardia, anxiety, angina, MI).
  • Teach patient how to monitor pulse before taking oral medication, and advise to contact physician if pulse remains < 50 bpm.
  • Inform diabetic patient to monitor blood glucose level closely.
  • Advise patient that ophthalmic solution may cause initial burning or stinging when first instilled in eye.
  • Instruct patient to inform physician of any scheduled surgery or dental work; dosage may need to be gradually tapered (and ophthalmic solution discontinued) before surgery or treatment.
  • Explain that measurements of intraocular pressure will need to be performed on a regular basis to assess the therapeutic effect of the ophthalmic medication.
  • Instruct patient to report the following symptoms to physician: Dizziness, decreased pulse, shortness of breath, confusion, rash, or any unusual bleeding.
  • Instruct patient not to take otc medications (including diet aids, cold or nasal preparations [alpha-adrenergic stimulants]) without consulting physician.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Bethanechol Chloride

Bethanechol Chloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(beth-AN-ih-kole KLOR-ide)
Urecholine
Tablets: 5 mg, Tablets: 10 mg, Tablets: 25 mg, Tablets: 50 mg, Injection: 5 mg/mL, Duvoid, Tablets: 10 mg, Tablets: 25 mg, Tablets: 50 mg, Myotonachol, Tablets: 10 mg, Tablets: 25 mg, Myotonachol, Duvoid, PMS-Bethanechol Chloride, Urecholine
Class: Urinary tract product, Cholinergic stimulant

Action Stimulates parasympathetic nervous system, increasing tone to muscles of urinary bladder, stimulates gastric motility and tone and may restore rhythmic peristalsis.

Indications Treatment of acute postoperative and postpartum nonobstructive urinary retention and neurogenic atony of the urinary bladder with retention.

Diagnosis and treatment of reflux esophagitis.

Contraindications Hyperthyroidism; peptic ulcer; latent or active asthma; pronounced bradycardia; atrioventricular conduction defects; vasomotor instability; coronary artery disease; epilepsy; parkinsonism; coronary occlusion; hypotension; hypertension; bladder neck obstruction; spastic GI disturbances; acute inflammatory lesions of the GI tract; peritonitis; marked vagotonia. Not used when strength or integrity of GI or bladder wall is in question or in presence of mechanical obstruction, when increased muscular activity of GI tract or urinary tract may prove harmful (eg, after recent urinary bladder surgery, GI resection and anastomosis, possible GI obstruction).

Route/Dosage

ADULTS: PO 10 to 50 mg tid to qid on empty stomach. SC 2.5 to 5 mg at 15 to 30 min intervals for max of 4 doses; then minimum effective dose may be repeated tid to qid prn.

Interactions Cholinergic Agents: Possible toxicity because of additive effects.

Ganglionic Blocking Compounds: Severe hypotension, usually preceded by severe abdominal symptoms.

Quinidine or Procainamide: Antagonism of anticholinergic effects of bethanechol.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Fall in BP with reflex tachycardia; vasomotor response. CNS: Headache. DERMATOLOGIC: Flushing with feeling of warmth; sensation of heat about face; sweating. EENT: Lacrimation; miosis. GI: Abdominal cramps or discomfort; colicky pain; nausea; belching; diarrhea; rumbling and gurgling of stomach; salivation. GU: Urinary urgency. RESPIRATORY: Bronchial constriction; asthmatic attacks. OTHER: Malaise.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Reflux Infection: May occur if bethanechol administration fails to relax urinary sphincter and urine is forced back into renal pelvis. Tartrazine Sensitivity: Some products contain tartrazine, which may cause allergic-type reactions (eg, bronchial asthma) in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give oral form on empty stomach.
  • Use only SC route for parenteral administration. Violent symptoms of cholinergic overstimulation (eg, hypotension, circulatory collapse, cardiac arrest) may occur with IM or IV administration.
  • Do not administer with quinidine or procainamide.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note any history of GI or urinary tract surgery or obstructions.
  • Establish baseline BP and pulse and monitor BP, pulse, and voiding patterns. Notify health care provider if urinary retention persists.
  • Report symptoms of asthma or bronchial constriction.
OVERDOSAGE: SIGNS & SYMPTOMS
Abdominal discomfort, salivation, flushing of skin, sweating, nausea, vomiting, low BP, shock, cardiac arrest

Patient/Family Education

  • Caution patient about potential side effects such as increased salivation, sweating, flushing, or stomach discomfort.
  • Instruct patient to take medication on empty stomach.
  • Show patient how to monitor I&O, and to report abdominal distention or urinary retention to health care provider.
  • Instruct patient to report the following symptoms to health care provider: abdominal pain or discomfort, diarrhea, visual disturbances, dizziness, any other disturbing response to medication.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Bicalutamide

Bicalutamide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BYE-kah-LOO-tah-mide)
Casodex
Tablets for oral use
50 mg.
Class: Antiandrogen
Antineoplastic hormone

Actions Bicalutamide inhibits the action of androgens. It is highly protein-bound (96%). Time to peak concentration (single-dose) is 31.3 hr, and half-life is 5.8 days.

Indications Advanced prostate cancer in combination with a luteinizing hormone releasing hormone (LHRH) analog. Safety and efficacy not established.

Contraindications Standard considerations.

Route/Dosage

Advanced Prostate Cancer

ADULTS: PO 50 mg (1 tablet) once daily at the same time of day with or without food.

Interactions

Warfarin

Prothrombin time may increase when bicalutamide is initiated in patients stabilized on chronic warfarin therapy.

Lab Test Interferences Elevated AST, ALT, bilirubin, BUN, and creatinine, and decreased hemoglobin and white cell count.

Adverse Reactions

CARDIOVASCULAR: Angina pectoris; CHF; hypertension. CNS: Myasthenia; anxiety; depression; confusion; somnolence; nervousness; loss of libido; neuropathy. DERMATOLOGIC: Dry skin; pruritus; alopecia. ENDOCRINE: Hot flashes; gynecomastia; breast pain; diabetes mellitus. GI: Anorexia; dyspepsia; rectal hemorrhage; melena; increased liver function enzymes. GU: Impotence; nocturia; hematuria; reduced sperm count. MUSCULOSKELETAL: Arthritis; myalgia; leg cramps; hypertonia. RESPIRATORY: Increased cough; pharyngitis; bronchitis; pneumonia; rhinitis; lung disorder.

Precautions

Pregnancy: Category X. Lactation: Bicalutamide is not indicated for use in women. Children: Safety and efficacy not established. Gynecomastia/Breast pain: Reported in patients treated for prostate cancer. Hepatic function impairment: Use bicalutamide with caution in patients with moderate to severe hepatic impairment. Hepatotoxicity: Generally occurred within the first 3 to 4 mo of treatment. Women: Do not be used in women.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store tablets at controlled room temperature.
  • Initiate therapy simultaneously with the LHRH analog. Bicalutamide may be taken without regard to meals.

Assessment/Interventions

  • Measure serum transaminase levels prior to starting treatment at regular intervals for the first 4 mo of treatment, and periodically thereafter. If clinical symptoms or signs suggestive of liver dysfunction occur (eg, nausea, vomiting, abdominal pain, fatigue, anorexia, “flu-like” symptoms, dark urine, jaundice, right upper quadrant tenderness), measure the serum transaminases immediately, in particular the serum ALT. If at any time a patient has jaundice, or their ALT rises > 2 times the upper limit of normal, immediately discontinue bicalutamide, with close follow-up of liver function.
  • Regular assessments of serum Prostate Specific Antigen (PSA) may be helpful in monitoring the patient's response.
  • Monitor LFTs at baseline and at 3-mo intervals during therapy.

Patient/Family Education

  • Notify health care provider if any of the following symptoms occur: nausea, vomiting, abdominal pain, fatigue, anorexia, “flu-like” symptoms, dark urine, jaundice, right upper quadrant tenderness.
  • Bicalutamide and the LHRH analog will be initiated at the same time. Do not interrupt or stop taking these medications without consulting health care provider.


Bimatoprost

Bimatoprost

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Lumigan
Class: Prostaglandin agonist

Action May lower intraocular pressure (IOP) by increasing outflow of aqueous humor through the trabecular meshwork and uveoscleral routes.

Indications Reduction of IOP in patients with open-angle glaucoma or ocular hypertension who are intolerant of other IOP-lowering agents or insufficiently responsive to other IOP-lowering medications.

Contraindications Standard considerations.

Route/Dosage

ADULTS: Ophthalmic Instill 1 drop in affected eye(s) in evening.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache. DERM: Hirsutism. EENT: Conjunctival hyperemia; eyelash growth; ocular pruritus; ocular dryness; visual disturbances; ocular burning; foreign body sensation; eye pain; pigmentation of the periocular skin; blepharitis; cataract; superficial punctate dermatitis; eyelid erythema; ocular irritation; eyelash darkening; eye discharge; tearing; photophobia; allergic conjunctivitis; asthenopia; increase in iris pigmentation; conjunctival edema. HEPA: Abnormal liver function tests. RESP: Upper respiratory infections. OTHER: Cold; asthenia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Active intraocular inflammation: Use with caution in patients with iritis/uveitis. Bacterial keratitis: Bacterial keratitis has been reported with multiple-dose containers as a result of patient contamination. Contact lenses: Remove contact lenses prior to and 15 min following administration. Macular edema: Use with caution in aphakic patients, pseudophakic patients with a risk of torn posterior lens capsule, or in patients with risk factors for macular edema. Pigmentation changes: Permanent changes to pigmented tissue may occur, most frequently involving pigmentation of the iris and eyelid and increased pigmentation and growth of eyelashes. Gradual change in eye color (ie, increased amount of brown pigmentation in the iris) may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If using other topical ophthalmic drugs, separate each medication by ³ 5 min.
  • Store at controlled room temperature. Keep container tightly closed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that IOP has been measured and documented in the patient's record.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Warn patient not to instill more often than once a day in the evening. More frequent use may decrease efficacy of the medication.
  • Teach patient proper technique for instilling eye drops. Wash hands; do not allow dropper to touch eye. Tilt head back, look up; pull lower eyelid down; instill drop. Close eye for 1 to 2 min and apply gentle pressure to bridge of nose. Do not rub eye.
  • Advise patients who wear contact lenses to remove lenses before instilling medicine and to wait ³ 15 min after instilling eye drop before inserting their lenses.
  • Advise patient that if > 1 topical ophthalmic drug is used, administer the drugs ³ 5 min apart.
  • Inform patient that medication may cause a gradual increase in brown pigment in the pupil, which may slowly change eye color.
  • Inform patient that medication may cause eyelid skin darkening and increases in length, thickness, color, and number of eyelashes.
  • Advise patient to contact the eye doctor if eye or eyelid inflammation is noted, or if eye is injured, or if eye surgery is planned.
  • Remind patient that eye examinations and measurement of IOP are necessary while using this medication; advise patient to keep appointments.


Biperiden

Biperiden

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(by-PURR-ih-den)
Akineton
Class: Antiparkinson/Anticholinergic

Action Thought to act by competitively antagonizing acetylcholine receptors in corpus striatum to restore neuromuscular balance.

Indications Treatment of all forms of parkinsonism; control of extrapyramidal disorders secondary to neuroleptic drug therapy.

Contraindications Narrow angle glaucoma; bowel obstruction; megacolon.

Route/Dosage

Parkinsonism

ADULTS: PO 2 mg tid to qid to maximum of 16 mg/day. Dosage must be individualized.

Drug-Induced Extrapyramidal Disorders

ADULTS: PO 2 mg qd to tid. IM/IV 2 mg repeated q 30 min until symptoms resolve, but not more than 4 consecutive doses (or 8 mg) per day.

Interactions

Amantadine: May increase anticholinergic side effects. Digoxin: May increase digoxin serum levels, especially with slow-dissolution oral digoxin tablets. Haloperidol: May worsen schizophrenic symptoms; may decrease haloperidol serum levels; tardive dyskinesia may develop. May decrease action of phenothiazines. May increase incidence of anticholinergic side effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Mild transient orthostatic hypotension; bradycardia; tachycardia. EENT: Blurred vision; narrow-angle glaucoma; pupillary dilation. CNS: Drowsiness; euphoria; disorientation; agitation; memory loss; disturbed behavior. DERM: Skin rash. GI: Dry mouth; constipation; GI irritation. GU: Urinary retention. OTHER: Hyperthermia; heat stroke.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Patients > 60 yr may have increased side effects; dosage reduction and observation may be needed. Heat illness: Fatal hyperthermia has occurred. Use with caution during hot weather. Ophthalmic: Narrow-angle glaucoma may occur. Special risk patients: Use with caution in patients with glaucoma, prostatic hypertrophy, epilepsy, cardiac arrhythmias, hypertension, hypotension, tendency toward urinary retention, liver or kidney disorders, obstructive disease of GI or GU tract, tachycardia or those who are taking other drugs with anticholinergic activity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When given PO, administer with or after meals to prevent GI irritation.
  • If patient has difficulty swallowing, tablet may be crushed.
  • May be given IM or IV in acute dystonic reactions. When given IV, have patient remain recumbent during administration and for 15 min afterward.
  • Store in dry place in tightly closed light-resistant container.

Assessment/Interventions

  • Take patient history, including drug history and any known allergies. Note glaucoma, urinary retention, prostatic hypertrophy or constipation.
  • Monitor vital signs and I&O routinely for anticholinergic side effects (hypotension and urinary retention).
  • Monitor patient for reduction of rigidity and decrease in tremors during therapy.
  • Monitor frequency and consistency of bowel movement. Patient may need stool softeners or laxatives.
OVERDOSAGE: SIGNS & SYMPTOMS
Characterized by adverse reactions. Also: Circulatory collapse, cardiac arrest, respiratory depression or arrest, CNS depression preceded or followed by stimulation, intensification of mental symptoms or toxic psychosis in mentally ill patients treated with neuroleptic drugs (eg, phenothiazines), shock, coma, stupor, seizures, convulsions, ataxia, anxiety, incoherence, hyperactivity, combativeness, anhidrosis, hyperpyrexia, fever, hot/dry/flushed skin, dry mucous membranes, dysphagia, foul-smelling breath, decreased bowel sounds, dilated and sluggish pupils

Patient/Family Education

  • Explain that doses will be tapered gradually before stopping to avoid withdrawal reaction.
  • Advise patient that increasing fluid intake will help decrease dry mouth and constipation.
  • Instruct patient to pay particular attention to dental hygiene because of problems associated with decreased salivation (eg, increased risk of caries).
  • Tell patient that stool softeners may be used if constipation occurs. Small doses of milk of magnesia may be helpful.
  • Warn patient to drink plenty of fluids and take precautions against hyperthermia in hot weather.
  • Instruct patient to obtain periodic eye exams during long-term treatment to monitor for glaucoma.
  • Advise patient that wearing sunglasses outdoors will help to minimize photophobia.
  • Tell patient that vision may be blurry during first 2 to 3 wk of treatment.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Bisacodyl

Bisacodyl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BISS-uh-koe-dill)
Dulcolax, Fleet, Bisacodyl Uniserts, [image] APO-Bisacodyl, PMS-Bisacodyl
Class: Laxative

Action Acts as cathartic stimulant.

Indications Short-term treatment of constipation; evacuation of colon for rectal and bowel evaluations; preparation for delivery or surgery.

Contraindications Nausea, vomiting or other symptoms of appendicitis; acute surgical abdomen; fecal impaction; intestinal obstruction; undiagnosed abdominal pain; ulcerative lesions of colon; rectal fissures; ulcerative hemorrhoids.

Route/Dosage

Oral

ADULTS: PO 10 to 15 mg. PREPARATION OF LOWER GI TRACT: Up to 30 mg. CHILDREN > 6 YR: PO 5 to 10 mg (0.3 mg/kg).

Suppository

ADULTS: PR 10 mg. CHILDREN > 2 YR: PR 10 mg. CHILDREN < 2 YR: PR 5 mg.

Interactions

Milk or antacids: May cause enteric coating of tablets to dissolve, resulting in gastric lining irritation or gastric indigestion.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations. CNS: Dizziness, fainting. GI: Excessive bowel activity (griping, diarrhea, nausea, vomiting); perianal irritation; bloating; flatulence; abdominal cramping; proctitis and inflammation. OTHER: Sweating, weakness. Suppositories may cause proctitis and inflammation with long-term use.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Tablet form not recommended for children < 6 yr. Abuse/Dependency: Long-term use may lead to laxative dependency. Long-term abuse results in cathartic colon (poorly functioning colon). Rectal bleeding or failure to produce bowel movement: May indicate serious condition that may require further medical attention.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer tablet at bedtime or before breakfast.
  • Do not administer within 1 hr of patient ingesting antacids, milk or cimetidine.
  • Have patient take tablets whole with full glass of water. Tablets should not be crushed or chewed.
  • Insert suppository at time bowel movement is desired or 1 to 2 hr before scheduled procedure. Onset of action is 6 to 8 hr for tablets and 15 to 60 min for suppositories.
  • Moisten suppository with lukewarm water, insert high into rectum and instruct patient to retain suppository in rectum for as long as possible until urge to defecate is felt.
  • Store tablets and suppositories in tightly closed containers in cool location.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess living and dietary habits, including bulk or fiber intake, exercise, fluid intake and use of laxatives.
  • Assess for presence of bowel sounds and usual pattern of bowel function.
  • Assess for abdominal distention, excessive bowel activity, abdominal cramping, weakness, fluid and electrolyte imbalance, perianal irritation.
  • Monitor color, consistency, and amount of stool produced.
  • Notify physician of unrelieved constipation, rectal bleeding and signs and symptoms of electrolyte imbalance (eg, muscle cramps or pain, weakness, dizziness).

Patient/Family Education

  • Inform patient not to take bisacodyl when constipation is accompanied by abdominal pain, fever, nausea or vomiting.
  • Advise patient to use laxative only for short-term therapy; do not use > 1 wk.
  • Caution patient that prolonged, frequent, or excessive use of drug may result in dependence and/or electrolyte imbalance.
  • Encourage patient to incorporate high-fiber foods in diet, increase fluid intake (³ 6 to 8 glasses daily) and increase or maintain exercise level.
  • Instruct patient to report the following symptoms to physician: Unrelieved constipation, rectal bleeding, muscle cramps, pain, weakness, or dizziness.


Bismuth Subsalicylate

Bismuth Subsalicylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BISS-muth sub-suh-LIS-ih-late)
Bismatrol, Bismatrol Extra Strength, Pepto-Bismol Maximum Strength, Pepto-Bismol, [image] Pink Bismuth, PMS-Bismuth Subsalicylate Liquid
Class: Antidiarrheal

Action Produces antisecretory and antimicrobial effects; may have anti-inflammatory effect.

Indications Treatment of indigestion without causing constipation, nausea, abdominal cramps; diarrheal control, including traveler's diarrhea. Unlabeled use(s): Treatment of recurrent ulcers, chronic infantile diarrhea, gastroenteritis associated with Norwalk virus; prevention of traveler's diarrhea.

Contraindications Viral illness such as chickenpox or influenza in patients < 18 yr.

Route/Dosage

ADULTS: PO 2 tablets (262 mg each) or 30 ml suspension q 30 to 60 min prn (maximum 8 doses/day). CHILDREN 9–12 YR: PO 1 tablet or 15 ml suspension q 30 to 60 min prn (maximum 8 doses/day). CHILDREN 6–9 YR: PO [image] tablet or 10 ml suspension q 30 to 60 min prn (maximum 8 doses/day). CHILDREN 3–6 YR: PO [image] tablet or 5 ml suspension q 30 to 60 min prn (maximum 8 doses/day). CHILDREN < 3 YR: Consult physician.

Interactions

Aspirin or other salicylates: May cause salicylate toxicity. Corticosteroids: May decrease effectiveness. Insulin: Drug may increase glucose-lowering effect of insulin. Methotrexate: Drug may increase effects and toxicity of methotrexate. Spironolactone: Drug may interfere with diuretic effect. Sulfinpyrazone: Drug may interfere with uricosuric effect. Tetracyclines: Bismuth subsalicylate may reduce GI absorption of tetracyclines and diminish their effectiveness. Valproic acid: Drug may increase free fraction of valproic acid, leading to toxicity.

Lab Test Interferences Radiologic examination: Bismuth subsalicylate is radiopaque and may interfere with radiologic examination of GI tract.

Adverse Reactions

EENT: Tinnitus; discoloration of tongue. GI: Discoloration of stools; impaction.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: May cause impaction. Debilitated patients: May cause impaction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Tablets may be crushed, chewed, or allowed to dissolve in mouth. Do not allow patient to swallow whole.
  • Before administering, shake suspension well.
  • Store at room temperature.
  • Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for risk of Reye's syndrome.
  • Determine if patient is taking otc medications for colds, fever, and pain; many contain salicylates, which may produce additive toxicity.
  • Observe for discoloration of stool produced by drug (may mask GI bleeding).
  • Discontinue use when symptoms subside.
OVERDOSAGE: SIGNS & SYMPTOMS
Ringing in ears, respiratory alkalosis, nausea, vomiting, hypokalemia, neurologic abnormalities (eg, disorientation, seizures), dehydration, hyperthermia, unusual bleeding or bruising

Patient/Family Education

  • Counsel patient to maintain adequate fluid intake (2 to 3 L/day) to prevent dehydration.
  • Instruct patient to notify physician if diarrhea is accompanied by high fever or continues > 2 days or if abdominal pain occurs.
  • Advise patient not to use medication if concurrent viral illness is present.
  • Instruct patient to consult with physician before taking drug if concurrently taking other salicylates, anticoagulants or medications for diabetes or gout.
  • Instruct patient to inform physician regarding bismuth subsalicylate administration before any scheduled radiologic studies or stool examinations.
  • Inform patient of possibility of salicylate toxicity and associated symptoms, and instruct patient to notify physician if these symptoms occur.
  • Explain that stools may become black or gray and tongue may darken.


Bisoprolol Fumarate

Bisoprolol Fumarate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(bih-SO-pro-lahl FYU-mah-rate)
Zebeta
Class: Beta-adrenergic blocker

Action Blocks beta receptors, primarily affecting cardiovascular system (decreases heart rate, cardiac contractility and BP) and lungs (promotes bronchospasm).

Indications Hypertension. Unlabeled use(s): Angina pectoris; supraventricular tachycardias; premature ventricular contractions.

Contraindications Hypersensitivity to beta-blockers; sinus bradycardia; greater than first-degree heart block; CHF unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; cardiogenic shock.

Route/Dosage

Hypertension

ADULTS: PO 5 to 20 mg qd. Dosage should be individualized; some patients may be given starting dose of 2.5 mg/day.

Interactions

Clonidine: May enhance or reverse antihypertensive effect; potentially life-threatening situations may occur, especially on withdrawal. NSAIDs: Some agents may impair antihypertensive effect. Prazosin: May increase orthostatic hypotension. Verapamil: May potentiate effects of both drugs.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; bradycardia; CHF; cold extremities; second- or third-degree heart block. CNS: Insomnia; fatigue; dizziness; depression; lethargy; drowsiness; forgetfulness; anxiety; headache; slurred speech. DERM: Rash; hives; alopecia. EENT: Dry eyes; blurred vision; tinnitus; sore throat. GI: Nausea; vomiting; diarrhea; constipation; abdominal pain; dry mouth. GU: Impotence; painful, difficult or frequent urination; increased creatinine and BUN. HEMA: Agranulocytosis; thrombocytopenic purpura. HEPA: Elevated liver function test results. META: Hyperglycemia; hypoglycemia. RESP: Bronchospasm; dyspnea; wheezing. OTHER: Weight changes; fever; facial swelling; muscle weakness; increased serum uric acid, potassium and phosphorus; elevated serum lipids; possible development of antinuclear antibodies.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. CHF: Administer cautiously in patients whose CHF is controlled by digitalis and diuretics. Diabetes mellitus: May mask symptoms of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Nonallergic bronchospastic disease (eg, chronic bronchitis, emphysema): In general, beta-blockers are not given to patients with bronchospastic diseases. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency. Renal/hepatic impairment: Reduce daily dose. Thyrotoxicosis: May mask clinical signs (eg, tachycardia) of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given without regard to meals.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note CHF, diabetes mellitus or hypertension.
  • Assess for withdrawal syndrome. Beta-blocker withdrawal syndrome (eg, hypertension, tachycardia, anxiety, angina, MI) may occur 1 to 2 wk after sudden discontinuation. Gradually withdraw therapy over 1 to 2 wk if possible.
  • Ensure that baseline AST, ALT, uric acid, creatinine, BUN, serum potassium, glucose and phosphorus levels have been obtained before starting treatment with this medication.
  • Monitor BP and pulse prior to each dosage.
  • In diabetic patients, monitor blood glucose level and diabetic medications closely.
  • Carefully monitor patients with CHF, COPD or asthma and report changes in cardiac or respiratory status to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, CHF, hypotension, bronchospasm, hypoglycemia

Patient/Family Education

  • Explain that drug will be tapered slowly before stopping to prevent rebound symptoms and adverse effects.
  • Teach patients how to monitor pulse before taking oral medication and advise to contact physician if pulse is < 50 bpm.
  • Inform diabetic patient to monitor blood glucose level closely.
  • Instruct patient to report the following symptoms to physician: Dizziness, decreased pulse, shortness of breath, confusion, rash or any unusual bleeding.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications (including diet aids, cold or nasal preparations [alpha-adrenergic stimulants]) without consulting physician.


Bitolterol Mesylate

Bitolterol Mesylate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(by-TOLE-ter-ole MEH-sih-LATE)
Tornalate
Aerosol: 0.8% (delivers 0.37 mg/actuation)
Solution for inhalation: 0.2%
Class: Bronchodilator, Sympathomimetic

Actions Relaxes bronchial smooth muscle through beta-2 receptor stimulation.

Indications Prevention and treatment of reversible bronchospasm associated with asthma or other obstructive pulmonary diseases.

Contraindications Standard considerations.

Route/Dosage

Acute Bronchospasm

ADULTS AND CHILDREN > 12 yr: Oral inhalation: 2 inhalations at interval of 1 to 3 min, followed by third inhalation if necessary.

Prevention of Bronchospasm

ADULTS AND CHILDREN > 12 yr: Oral inhalation: 2 inhalations q 8 hr, not to exceed 3 inhalations q 6 hr or 2 inhalations q 4 hr. Solution for Inhalation Administer during a 10- to 15-min period. Continuous flow nebulization: 1.5 to 3.5 mg (0.75 to 1.75 mL volume) 3 to 4 times/day with an interval of ³ 4 hr between treatments. Max daily dose of 14 mg. Intermittent flow nebulization: 0.5 to 1.5 mg (0.25 to 0.75 mL volume) 3 to 4 times daily with an interval of ³ 4 hr between treatments. Max daily dose of 8 mg.

Interactions None well documented.

Lab Test Interferences May cause decreased potassium level.

Adverse Reactions

CARDIOVASCULAR: Palpitations; tachycardia; irregular pulse; hypertension; angina. CNS: Tremor; lightheadedness; dizziness; nervousness; headache; tiredness. EENT: Throat and mouth irritation. GI: Nausea; vomiting. RESPIRATORY: Cough; increased chest discomfort; dyspnea; bronchospasm.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy in children < 12 yr not established. Elderly: Lower doses may be required. Cardiovascular Disorders: Toxic symptoms may occur. CNS Effects: Drug may cause CNS stimulation; cautious use is needed in patients with history of seizures or hyperthyroidism. Diabetes Mellitus: Dosage adjustment of insulin or oral hypoglycemic agent may be required. Excessive Use: Paradoxical bronchospasm and cardiac arrest have been associated with excessive inhalant use. Labor and Delivery: May inhibit uterine contractions and delay preterm labor. Tolerance: May occur. Combined Therapy: Do not use ³ 2 beta-adrenergic aerosol bronchodilators simultaneously because of the potential of additive effects. Do not use as a substitute for oral or inhaled corticosteroids.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • To administer, instruct patient to tilt head back and put inhaler mouthpiece between lips or 2 inches from open mouth. Tell patient to inhale slowly, press down on canister, hold breath ³ 10 sec or as long as comfortable, remove mouthpiece, then exhale slowly.
  • Use spacing device (eg, Aero-changer) to enhance drug delivery.
  • Administer pressurized inhalation during second half of inspiration to achieve better distribution of medication because airways are opened wider at this time. If second inhalation is necessary, wait ³ 1 full min between inhalations.
  • Store metered-dose inhaler in pressurized container at room temperature; do not freeze. Keep away from extreme heat. Do not store or use near open flame or discard in incinerator.
  • For nebulizer use, find a location where patient can sit comfortably for 10 to 15 min. Do not mix different types of medications without permission from doctor or pharmacist. Have patient take slow, deep breaths and, if possible, hold breath 10 sec before slowly exhaling. Continue until medication chamber is empty.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review baseline ECG for cardiac dysrhythmias associated with tachycardia.
  • Take heart rate before administration of drug. If tachycardia, cardiac arrhythmia, or chest pain is present, hold medication and notify health care provider immediately.
  • Have epinephrine 1:1000 available for immediate or delayed hypersensitivity reaction.
  • Obtain baseline blood values and monitor during therapy. Notify health care provider of abnormal results.
OVERDOSAGE: SIGNS & SYMPTOMS
Exaggerated side effects, such as tremors, tachycardia, seizures, hypokalemia, anginal pain, and hypertension

Patient/Family Education

  • Ask patient to demonstrate correct use of inhaler. It may be necessary to repeat instructions and demonstrations more than once. Consider use of spacing device.
  • Explain that tolerance may occur with prolonged use, but temporary cessation of drug usually restores its original effectiveness. Instruct patient to notify health care provider if medication is ineffective.
  • Warn patient to avoid excessive use, which can lead to side effects or loss of effectiveness.
  • Instruct patient to rinse mouth with water or commercial mouthwash after use to remove residue and reduce irritation.
  • Tell patient to store inhaler at room temperature, away from excessive heat or cold.
  • Warn patient receiving concurrent corticosteroid therapy not to stop or reduce medication without consulting health care provider, even if patient feels better.
  • Instruct patient to wash inhaler daily with warm water and to dry thoroughly.
  • Caution patient to avoid getting aerosol spray in eyes.
  • Instruct patient to report the following symptoms to health care provider: palpitations, chest pain, muscle tremors, dizziness, increased nervousness, headache, flushing, breathing problems, difficult urination.
  • Instruct patient not to take otc medications without consulting health care provider.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Bivalirudin

Bivalirudin

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

Angiomax
Class: Anticoagulant

Action Inhibits thrombin by reversibly binding to the catalytic site and the anion-binding exosite of circulating and clot-bound thrombin. Inhibits clot-bound and free, circulating thrombin, reducing the amount of active thrombin present for clot formation and extension.

Indications Anticoagulant in combination with aspirin in patients with unstable angina undergoing percutaneous transluminal coronary angioplasty (PTCA).

Contraindications Active major bleeding.

Route/Dosage

ADULTS: IV Bolus of 1 mg/kg followed by a 4-hr IV infusion at a rate of 2.5 mg/kg/hr. After the 4-hr infusion, an additional IV infusion of 0.2 mg/kg/hr for £ 20 hr may be given if needed. Bivalirudin is intended for concurrent use with aspirin (300 to 325 mg/day). Initiate treatment prior to PTCA.

Interactions

Heparin, thrombolytics, warfarin: The risk of major bleeding may be increased. INCOMPATIBILITIES: Do not mix with other medications.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; hypertension; bradycardia. CNS: Headache; insomnia; anxiety; nervousness. GI: Nausea; vomiting; abdominal pain; dyspepsia. GU: Urinary retention. HEMA: Bleeding. OTHER: Back pain; pain; injection site pain; pelvic pain; fever.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established.


Bleomycin Sulfate

Bleomycin Sulfate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BLEE-oh-MY-sin SULL-fate)
Blenoxane
Sterile powder for reconstitution
15 unit vial (15 units = 15 mg) and 30 unit vial (30 units = 30 mg).
Class: Antitumor antibiotic

Actions Bleomycin sulfate is a mixture of cytotoxic glycopeptide antibiotics. It inhibits deoxyribunucleic acid (DNA) synthesis. When administered intrapleurally, bleomycin acts as a sclerosing agent. Sixty to 70% of an administered dose is recovered in the urine as active bleomycin. In patients with a Ccr of more than 35 mL/min, the plasma terminal elimination half-life is about 2 hr.

Indications Lymphomas (Hodgkin and non-Hodgkin), testicular carcinoma (eg, embyronal cell, choriocarcinoma, teratocarcinoma), germ cell tumors; sclerosis of malginant pleural effusions (eg, treatment, prevention); palliative treatment of squamous cell carcinomas (eg, head, neck).

Mycosis fungoides, osteosarcoma, AIDS-related Kaposi sarcoma.

Contraindications Standard considerations.

Route/Dosage

Test Dose

ADULTS: IV, IM, or SC Because of the possibility of anaphylactoid reaction, treat lymphoma patents with 2 units or less for the first 2 doses. If no acute reaction occurs, follow the regular dosage schedule.

Squamous Cell Carcinoma, Lymphosarcoma, Reticular Cell Sarcoma, Testicular Carcinoma

ADULTS: IV, IM, SC 10 to 20 units/m2 1 or 2 times/wk. Response is usually seen within 3 wk.

Hodgkin Disease

ADULTS: IV, IM, SC 10 to 20 units/m2 1 or 2 times/wk. After a 50% regression of tumor size, a maintenance dose of 1 unit/day or 5 units/wk can be given IV or IM. Response is usually seen within 2 wk. Squamous cell cancers respond more slowly, sometimes requiring 3 wk for improvement. To minimize the risk of pulmonary toxicity, the maximum cumulative dose should not exceed 400 units. When bleomycin is used in combination with other antineoplastic agents, pulmonary toxicities may occur at lower doses.

Pleural Effusions

ADULTS: Thoracotomy tube 50 to 60 units diluted with 50 to 100 mL 0.9% Sodium Chloride or 5% Dextrose is instilled into chest via a thoracotomy tube following drainage of excess pleural fluid and confirmation of complete lung expansion. The amount of drainage from the chest tube should be as minimal as possible prior to installation of bleomycin. The thoracotomy tube is then clamped. The patient is moved from the supine to the left and right lateral positions several times during the next 4 hr. The clamp is then removed and suction reestablished. It is generally accepted that chest tube drainage should be below 100 mL in a 24-hr period prior to sclerosis. However, bleomycin instillation may be appropriate when drainage is between 100 and 300 mL under clinical conditions that necessitate sclerosis therapy.

Interactions

Digoxin and phenytoin

Bleomycin may decrease serum concentrations of digoxin and phenytoin.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: MI; cerebrovascular accident; thrombotic microangiopathy; cerebral arteritis (combination chemotherapy); Raynaud phenomenon. DERMATOLOGIC: Erythema; rash; striae; vesiculation; hyperpigmentation; skin tenderness; nail changes; alopecia. GI: Very low potential for nausea and vomiting; anorexia; mucositis. HYPERSENSITIVITY: Anaphylaxis (1% of lymphoma patients). RESPIRATORY: Pneumonitis; life-threatening pulmonary fibrosis. OTHER: Fever; chills.

Precautions

Pregnancy: Category D. Lactation: It is recommended that breastfeeding be discontinued by women receiving therapy. Children: Safety and effacacy not established. Renal/Hepatic function impairment: Patients with a Ccr of less than 35 mL/min should receive a reduced dose of bleomycin. Guidelines for dosage reduction are empiric. Renal or hepatic toxicity has occurred infrequently. These toxicities may occur at any time. Extravasation: Local irritation or phlebitis may occur. Refer to your institution specific protocol. Respiratory adverse reactions: Pneumonitis; life-threatening pulmonary fibrosis. Pulmonary toxicities occur in 10% of treated patieints. In about 1%, the drug-induced nonspecific pneumonitis progresses to pulmonary fibrosis and death. Risk factors include the following: increased age, radiation to the lungs, oxygen therapy during or after bleomycin, recent cisplatin therapy, declining renal function. Toxicity may occur at cumulative doses less than 400 mg when risk factors are present, and it has occurred in young patients. Idiosyncratic reaction: A severe idiosyncratic reaction consisting of hypotension, mental confusion, fever, chills, and wheezing has occurred in about 1% of lymphoma patients. These reactions may be immediate or delayed for several hours and usually occur after the first or second dose; careful monitoring is essential. Skin toxicity: Skin toxicity, a relatively late manifestation, appears to be related to the cumulative dose. It usually develops in the second and third week of treatment after administration of 150 to 200 units of the drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate sterile powder. It is stable at room temperature for 28 days, but this is not recommended for storage.
  • Solution is stable for 24 hr at room temperature in 0.9% Sodium Chloride.
  • Do not reconstitute or dilute with 5% Dextrose or other dextrose-containing solutions for injection.
  • Pleural fluid removed after sclerotherapy with bleomycin is both potentially infectious and hazardous chemical waste; dispose of properly.

IM, SC

  • Dissolve with Sterile Water, 0.9% Sodium Chloride, or Bacteriostatic Water for Injection, for a final concentration of 3 to 15 units/mL.

Intrapleural

  • Dissolve 60 units of bleomycin in 50 to 100 mL of 0.9% Sodium Chloride for injection.

IV

  • Dilute with 5 mL or more of 0.9% Sodium Chloride (max concentration, 3 units/mL).
  • Slowly give IV injections over a 10-min period.

Intralesional wart therapy

  • Bleomycin reconstituted with 0.9% Sodium Chloride to a concentration of 3 units/mL and protected from light is stable in the refrigerator for 35 days in polyvinyl chloride (PVC) containers and 140 days in polyolefin containers.

Pretreatment regimen

  • Premedication with acetaminophen or diphenhydramine may limit fever.

Test dose

  • Lymphoma patients should receive a test dose of bleomycin less than 2 units for the first 2 doses with anaphylaxis therapy. Test dose may be given IM, SC, or IV. Monitor vital signs before and for 30 min after giving test dose. If no acute reaction occurs, the regular dosage schedule may be followed.

Assessment/Interventions

  • Bleomycin may increase the risk of pulmonary toxicity caused by oxygen administration during surgery. The FiO2 should not exceed 25% during and after surgery. Colloids may be preferred over crystalloid for fluid replacement.
  • The earliest symptom of pulmonary toxicity is dyspnea; the earliest sign is fine rales.
  • Radiographically, the pneumonitis produces nonspecific patchy opacities, usually of the lower lung field. Pulmonary function tests show a decrease in total lung volume and vital capacity.
  • Take chest x-rays q 1 to 2 wk to monitor the onset of pulmonary toxicity. If changes are noted, discontinue treatment until it is determined if they are drug-related. Monitor the DLco monthly; discontinue the drug when the DLco falls less than 30% to 35% of the pretreatment value. Patients are at greater risk of developing pulmonary toxicity when oxygen is given in surgery. After bleomycin administration, lung damage can occur at concentrations usually considered safe. Suggested preventive measures are to maintain FlO2 at concentrations approximating that of room air (25%) during surgery and the postoperative period and to carefully monitor fluid replacement, focusing more on colloid administration rather than crystalloid.
  • Frequent roentgenograms are recommended.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver that skin tests may be used prior to administration of medication.
  • Advise patient, family, or caregiver to immediately report any of the following to the health care provider: rash; hives; difficulty breathing; fever; chills.
  • Advise patient, family, or caregiver to report any of the following to the health care provider: skin changes; nail changes; sores in mouth; persistent nausea, vomiting or appetite loss.
  • Instruct patient not to take any prescription or otc medications or dietary supplements unless advised by the health care provider.
  • Instruct female patient of childbearing potential to notify health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that frequent follow-up visits, laboratory tests, and x-rays will be required to monitor therapy, and to be sure to keep appointments.


Botulinum Toxin Type B

Botulinum Toxin Type B

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Myobloc
Solution, injectable
5000 U/mL
Class: Botulinum Toxin

Action Interferes with neurotransmitter release by cleaving synaptic vesicle-associated membrane protein.

Indications Reduction of severity of abnormal head position and neck pain in adult patients with cervical dystonia.

Contraindications Standard considerations.

Route/Dosage

ADULTS: In patients with known history of tolerance, 2500 to 5000 U divided among affected muscles. In patients without a history of tolerating botulinum toxin, administer a lower initial dose than in patients with known history of tolerance, adjusting subsequent doses based on individual response.

Interactions

Aminoglycosides, Drugs Interfering with Neuromuscular Transmission: The effects of botulinum toxin may be potentiated.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Vasodilation. CNS: Dizziness; headache; migraine; anxiety; tremor; hyperesthesia; somnolence; confusion; vertigo. DERMATOLOGIC: Pruritus; ecchymosis. EENT: Dysphagia; rhinitis; glossitis; tooth disorder; amblyopia; otitis media; abnormal vision; taste perversion; tinnitus. GI: Dry mouth; dyspepsia; nausea; vomiting; GI disorder. GU: Urinary tract infection; cystitis; vaginal moniliasis. METABOLIC: Peripheral edema; edema; hypercholesterolemia. RESPIRATORY: Increased cough; dyspnea; lung disorder; pneumonia. OTHER: Neck pain and pain related to cervical dystonia; pain at injection site; infection; pain; flu syndrome; arthralgia; back pain; myasthenia; asthenia; accidental injury; allergic reaction; fever; chest pain; chills; hernia; malaise; abscess; cyst; neoplasm; viral infection.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Neuropathic Disorders: Use with caution in patients with neuropathic diseases because of increased risk of systemic effects including severe dysphagia and respiratory compromise.

PATIENT CARE CONSIDERATIONS

Administration/Storage

NA

Assessment/Interventions

OVERDOSAGE Systemic weakness, muscle paralysis

Patient/Family Education

NA


Bretylium Tosylate

Bretylium Tosylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(breh-TILL-ee-uhm TAH-sill-ate)
Class: Antiarrhythmic

Action Causes a chemical sympathectomy–like state by inhibiting norepinephrine release and depressing adrenergic nerve terminal excitability; produces a positive inotropic effect on the myocardium.

Indications Prophylaxis and treatment of ventricular fibrillation; treatment of life-threatening ventricular arrhythmia that has failed to respond to first-line antiarrhythmic agents. Unlabeled use(s): Second-line therapy (following lidocaine) for the treatment of ventricular arrhythmia during advanced cardiac life support in CPR.

Contraindications Standard considerations.

Route/Dosage

Life-Threatening Ventricular Arrhythmias

ADULTS: INITIAL DOSE: IV 5 to 10 mg/kg (undiluted) by rapid IV injection; if arrhythmia persists, adjust dosage as necessary. MAINTENANCE (FOR CONTINUOUS SUPPRESSION): IV Infuse diluted solution at 1 to 2 mg/min. Alternately, infuse diluted solution at 5 to 10 mg/kg over > 8 min q 6 hr. CHILDREN: IV 5 mg/kg/dose followed by 10 mg/kg at 10 to 30 min intervals (maximum total dose 30 mg/kg). MAINTENANCE: 5 to 10 mg/kg/dose q 6 hr.

Other Ventricular Arrhythmias

ADULTS: IV 5 to 10 mg/kg (diluted) over 8 min; if arrhythmia persists, give subsequent doses q 1 to 2 hr. MAINTENANCE: Administer same dose q 6 hr or infuse 1 to 2 mg/min. IM 5 to 10 mg/kg (undiluted); if arrhythmia persists, give subsequent doses at 1 to 2 hr intervals. Maintain same dosage q 6 to 8 hr. CHILDREN: 5 to 10 mg/kg/dose q 6 hr.

Interactions

Antihypertensives: May cause severe hypotension. Catecholamines: Enhance pressor effects of catecholamines. Digoxin: May aggravate arrhythmias caused by digitalis toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; bradycardia; increased premature ventricular contractions and other arrhythmias; transient hypertension; angina; sensation of substernal pressure. CNS: Dizziness; lightheadedness; syncope; vertigo. GI: Nausea and vomiting after rapid IV injection.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Renal impairment: Increase dosage interval. Fixed cardiac output: Because severe hypotension may occur, avoid use in patients with fixed cardiac output (eg, severe aortic stenosis, pulmonary hypertension). Orthostatic hypotension is common (50%); keep patient supine until tolerance develops or medication is withdrawn.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use for short-term therapy only.
  • For maintenance administration, dilute each dose in ³ 50 ml of 5% Dextrose in Water or 0.9% Sodium Chloride for Injection. Larger amounts can be diluted in any amount of solution (1 g in 250 ml = 4 mg/ml; 1 g in 500 ml = 2 mg/ml; 1 g in 1000 ml = 1 mg/ml).
  • Use slow injection (over 10 min) to prevent nausea and vomiting.
  • Rotate IM injection sites frequently to prevent atrophy and necrosis of muscle tissue. Do not give > 5 ml in any one site.
  • Store at room temperature. Protect from freezing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Anticipate nausea and vomiting to occur after rapid IV administration.
  • Monitor patient's vital signs frequently, including cardiac rhythm. Transient increase in arrhythmias and hypertension may occur within 1 hr after initial administration. Especially note slow or irregular pulse or significant hypotension. If BP is < 75 mm Hg, notify physician.
  • Monitor I&O if nausea or vomiting develops, if patient has renal impairment or demonstrates decreased cardiac output.
  • Take safety precautions if dizziness, lightheadedness, vertigo or syncope occurs.
  • Keep bed in low position and supervise ambulation.
  • Keep the patient in supine position until tolerance to orthostatic hypotension develops.
  • If systolic BP is < 75 mm Hg, notify physician.
  • Observe for increased anginal pain.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypertension followed by refractory hypotension

Patient/Family Education

  • Instruct patient to make position changes slowly and to request assistance with ambulation.
  • Advise male patients to sit on toilet while urinating.


Brimonidine Tartrate

Brimonidine Tartrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Alphagan
Solution: 0.2%
Alphagan P
Solution: 0.15%
Class: Antiglaucoma, Alpha-2 adrenergic agonist

Action Reduces aqueous humor production and increases uveoscleral outflow.

Indications Lowers IOP in open-angle glaucoma or ocular hypertension.

Contraindications Coadministration of MAO inhibitors.

Route/Dosage

Adults and children 2 yr and older: Ophthalmic Instill 1 drop into affected eye(s) tid (approximately 8 hr apart).

Interactions

Antihypertensives, beta blockers, cardiac glycosides: Brimonidine may reduce pulse and BP; use with caution. CNS depressants (eg, alcohol, anesthetics, barbiturates, opiates, sedative): Additive or potentiating CNS depressant effect. MAO inhibitors: Concurrent use contraindicated. Tricyclic antidepressants: May decrease the effect of brimonidine by altering the metabolism and uptake of circulating amines.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; palpitations. CNS: Headache; fatigue; drowsiness; dizziness; depression; anxiety; syncope. EENT: Dry mouth; ocular hyperemia, burning, and stinging; blurred vision; foreign body sensation; conjunctival follicles; ocular allergy; ocular pruritus; corneal staining and erosion; photophobia; eyelid erythema and edema; ocular aching and pain; ocular dryness; tearing; conjunctival edema; blepharitis; ocular irritation; conjunctival blanching; abnormal vision; lid crusting; conjunctival hemorrhage; abnormal taste; conjunctival discharge; nasal dryness. GI: GI symptoms. RESPIRATORY: Upper respiratory tract symptoms. OTHER: Asthenia; muscle pain.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established in children under 2 yr. Renal or hepatic function impairment: Use with caution. Soft contact lenses: Wait at least 15 min after instilling brimonidine before inserting contact lenses.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discontinue MAO inhibitors at least 14 days before initiating therapy.
  • Instill 1 drop in the affected eye(s) tid, approximately 8 hr apart.
  • If using other topical ophthalmic drugs, separate each medication by at least 5 min.
  • Store at controlled room temperature. Keep container tightly closed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note current or recent (within 14 days) use of MAO inhibitor.
  • Ensure that IOPs have been measured and documented in the patient's record.
  • Monitor patient for side effects and report to health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that usual dose is 1 drop in the affected eye(s) tid, approximately 8 hr apart.
  • Teach patient the following proper technique for instilling eye drops: wash hands; do not allow dropper to touch eye. Tilt head back, look up; pull lower eyelid down; instill prescribed number of drops.
  • Close eye for 1 to 2 min and apply gentle pressure to bridge of nose. Do not rub eye.
  • Advise patients who wear contact lenses to remove lenses before instilling this medicine and to wait at least 15 min after instilling eye drop before inserting lenses.
  • Advise patient that if more than 1 topical ophthalmic drug is being used, administer the drugs at least 5 min apart.
  • Advise patient that drug may cause drowsiness or fatigue and to use caution while driving or performing other activities requiring mental alertness.
  • Advise patient to contact eye care physician if eye or eyelid inflammation, irritation, or itching is noted.
  • Remind patient that eye examinations and measurement of IOP will be necessary while using this medication and make sure to keep appointments.


Bromocriptine Mesylate

Bromocriptine Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BROE-moe-KRIP-teen MEH-sih-LATE)
Parlodel, [image] Alti-Bromocriptine, Apo-Bromocriptine, Parlodel
Class: Antiparkinson

Action Stimulates dopamine receptors in the corpus striatum, relieving parkinsonian symptoms. Inhibits prolactin, which is responsible for lactation, and lowers elevated blood levels of growth hormone in acromegaly.

Indications Treatment of hyperprolactinemia-associated disorders (amenorrhea with or without galactorrhea, infertility, hypogonadism) in patients with prolactin-secreting adenomas; therapy for female infertility associated with hyperprolactinemia; treatment of acromegaly; therapy for Parkinson's disease (idiopathic or post-encephalitic). Unlabeled use(s): Treatment of hyperprolactinemia associated with pituitary adenomas; therapy for neuroleptic malignant syndrome; treatment of cocaine addiction.

Contraindications Sensitivity to ergot alkaloids; severe ischemic heart disease or peripheral vascular disease; pregnancy.

Route/Dosage

Hyperprolactinemia-Associated Disorders

INITIAL DOSE: PO 1.25 to 2.5 mg/day; 2.5 mg may be added as tolerated every 3 to 7 days until optimum response. (Dosage range: 2.5 to 15 mg/day).

Acromegaly

INITIAL DOSE: PO 1.25 to 2.5 mg for 3 days at bedtime; may be increased by 1.25 to 2.5 mg as tolerated every 3 to 7 days until optimum response occurs. Dosage range: 20 to 30 mg/day, not to exceed 100 mg/day.

Parkinson's Disease

INITIAL DOSE: PO 1.25 mg bid titrated individually. Dosage range: 10 to 40 mg/day, not to exceed 100 mg/day.

Interactions

Dopamine antagonists (eg, phenothiazines, butyrophenones, metoclopramide): May reduce bromocriptine efficacy. Erythromycin: May increase bromocriptine serum levels.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension (including orthostatic); syncope; hypertension; stroke, digital vasospasm. CNS: Headache; dizziness; fatigue; lightheadedness; fainting; drowsiness; psychosis; seizures; abnormal involuntary movements; hallucinations; confusion; ataxia; insomnia; depression; vertigo; “on-off” phenomenon. EENT: Visual disturbances, nasal congestion. GI: Nausea; vomiting; abdominal cramps; constipation; diarrhea; anorexia; indigestion/dyspepsia; GI bleeding. RESP: Shortness of breath; pulmonary infiltrates; pleural effusion; pleural thickening. OTHER: Exacerbation of Raynaud's syndrome; asthenia.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Contraindicated in nursing women. Children: Safety and efficacy in children < 15 yr not established. Pituitary tumors: Evaluate pituitary before treatment to determine if tumor is present. Symptomatic hypotension: Do not administer to postpartum patients until blood pressure normalizes. Use caution in patients with pre-eclampsia and in those who have received other drugs that may alter blood pressure. Acromegaly: Cold-sensitive digital vasospasms and severe GI bleeding from peptic ulcers have been reported in patients with acromegaly; institute appropriate treatment. Possible tumor expansion has occurred; monitor patient's condition and discontinue treatment if necessary. Parkinson's disease: Safe use > 2 yr has not been established. Periodic evaluation of hepatic, hematopoietic, CV and renal functions is necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with milk or meals to reduce gastric distress. Initial dose is usually given at bedtime because of adverse CNS reactions (eg, dizziness, fainting).
  • Tablet may be crushed if patient has difficulty swallowing.
  • If dose must be delayed for > 4 hr, omit dose. Do not give double dose.
  • Response to bromocriptine varies with individuals. Titrate dose to balance risks/benefits.
  • Store at room temperature in tightly-closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor BP prior to and during drug therapy. Severe hypotension may occur. Have patient remain supine for several hours after initial dose.
  • Observe for lessening of symptoms of Parkinson's disease (eg, rigidity, akinesia, tremors, pill rolling, shuffling gait, mask facies) prior to and during drug therapy.
  • Assess breasts for decrease in engorgement.
  • Assess for exacerbation of Raynaud's syndrome (eg, muscle cramps in hands or feet, cold feet).
  • Ensure safety and assess for risk of falls if dizziness occurs.

Patient/Family Education

  • Tell patient not to skip doses or take double doses.
  • Caution patient not to discontinue drug suddenly, and to avoid rapid recurrence of original symptoms. Explain that dosage will be tapered slowly before stopping use of drug.
  • Advise women of childbearing age to use nonhormonal methods of birth control during therapy.
  • Instruct patient to inform physician immediately if pregnancy is suspected.
  • When used for infertility, instruct patient to obtain daily basal body temperatures to determine when ovulation occurs.
  • Advise patients who are taking drug to suppress lactation that breast engorgement may occur as therapy is discontinued.
  • Inform patient that side effects are common, especially during initial phase of therapy.
  • Instruct patient to notify physician if increasing dyspnea or nasal congestion occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient to avoid intake of alcoholic beverages.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Brompheniramine Tannate

Brompheniramine Tannate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(brome-fen-AIR-uh-mee TAN-aten)
Brovex
Tablets, chewable
12 mg
Oral suspension
12 mg/5 mL
Class: Antihistamine

Action Competitively antagonizes histamine at H1 receptor sites.

Indications Relief of sneezing, itchy, watery eyes, itchy nose or throat, and runny nose because of hay fever (allergic rhinitis) or other respiratory allergies.

Contraindications Newborn or premature infants; nursing mothers; lower respiratory conditions including asthma; MAO inhibitor therapy or for 2 wk after stopping MAO inhibitor therapy; allergy to any component of product.

Route/Dosage

Brovex Suspension Adults and children 12 yr and older: PO 5 to 10 mL (1 to 2 tsp [max, 4 tsp/24 hr]).

Children 6 to under 12 yr: PO 5 mL (1 tsp [max, 2 tsp/24 hr]).

Children 2 to under 6 yr: PO 2.5 mL (½ tsp [max, 1 tsp/24 hr]).

Children 12 mo to 2 yr: PO 1.25 mL (¼ tsp [max, ½ tsp/24 hr]).

Brovex Tablets Adults and children 12 yr and older: PO 1 or 2 tablets (max, 4 tablets/24 hr).

Children 6 to under 12 yr: PO 1/2 to 1 tablet (max, 2 tablets/24 hr).

Children 2 to under 6 yr: PO ½ tablet (max, 1 tablet/24 hr).

Interactions

Alcohol, barbiturates (eg, phenobarbital), tricyclic antidepressants (eg, amitriptyline), other CNS depressants: Effects may be enhanced by brompheniramine.

MAO inhibitors: Do not use in patients receiving MAO inhibitor therapy or within 14 days of stopping such treatment.

Tricyclic antidepressants (eg, amitriptyline): May prolong or intensify the anticholinergic effects of brompheniramine.

Lab Test Interferences May interfere with diagnostic test results for skin tests using allergen extracts.

Adverse Reactions

CARDIOVASCULAR: Hypotension; palpitations; tachycardia; extrasystoles. CNS: Drowsiness; headache; sedation; sleepiness; dizziness; disturbed coordination;fatigue; confusion; restlessness; excitation; nervousness; tremor; irritability;insomnia; euphoria; paresthesia; vertigo; hysteria; neuritis; convulsions. DERMATOLOGIC: Urticaria; drug rash. EENT: Blurred vision; diplopia; tinnitus; acute labyrinthitis; nasal stuffiness. GI: Dry mouth, nose, and throat; epigastric distress; anorexia; nausea; vomiting;diarrhea; constipation. GU: Urinary frequency; difficult urination; urinary retention; early menses. HEMATOLOGIC: Hemolytic anemia; hypoplastic anemia; thrombocytopenia; agranulocytosis. RESPIRATORY: Thickening of bronchial secretions; tightness of chest and wheezing. OTHER: Anaphylactic shock; photosensitivity; excessive perspiration; chills.

Precautions

Pregnancy Category B. Lactation Undetermined. Elderly More likely to cause dizziness, sedation, and hypotension in the elderly. Special risk patients Use with caution in patients with hypertension, heart disease, asthma, hyperthyroidism, increased intraocular pressure, diabetes mellitus, prostatic hypertrophy, bronchial asthma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give prescribed dose q 12 hr without regard to meals. Give with food if GI upset occurs.
  • Shake suspension well before measuring dose.
  • Provide small amount of water or juice after administering chewable tablet.
  • Store tablets and suspension at controlled room temperature (68° to 77°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of narrow angle glaucoma, stenosing peptic ulcer, pyloric obstruction, prostatic hypertrophy, bladder neck obstruction, hyperthyroidism, asthma, hypertension, cardiovascular disease, and concurrent or recent use of MAO inhibitors or oral anticoagulants.
  • Assess for allergy symptoms (eg, rhinitis, nasal congestion, sneezing, itchy, watery eyes) before and periodically throughout therapy.
  • Monitor patient for dizziness and excessive drowsiness. If note, hold medication and notify health care provider.
  • Monitor patient for CNS, CV, GI, RESP, and general body side effects. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression and stimulation, dry mouth, fixed and dilated pupils, flushing, GI symptoms

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take q 12 hr as prescribed without regard to meals, but to take with food if GI upset occurs.
  • Advise patient that if allergy symptoms are not controlled not to increase the dose of medication or frequency of use but to inform health care provider. Inform patient that larger or more frequent dosing does not increase effectiveness and may cause drowsiness.
  • Advise patient that medication may cause drowsiness or dizziness and to not drive or perform other activities requiring mental alertness until tolerance is determined.
  • Caution patient that alcohol and other CNS depressants (eg, sedatives) will have additional sedative effects if taken with brompheniramine.
  • Caution patient not to take any OTC antihistamines while taking this medication unless advised by health care provider.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient that medication may cause sensitivity to sunlight and to avoid excessive exposure to the sun or UV light (eg, tanning booths) and to use protective clothing and sunscreens until tolerance is determined.
  • If patient is to have allergy skin testing, advise to not take the medication for at least 7 days before the skin testing.
  • Advise female patient to notify health care provider if pregnant, planning on becoming pregnant, or are breastfeeding.
  • Instruct patient to stop taking drug and immediately report any of these symptoms to health care provider: dizziness or excessive drowsiness.
  • Caution patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.


Brompheniramine Maleate

Brompheniramine Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(brome-fen-AIR-uh-meen MAL-ee-ate)
Dimetapp Allergy
Class: Antihistamine/Alkylamine

Action Competitively antagonizes histamine at H1–receptor sites.

Indications Symptomatic relief of perennial and seasonal allergic rhinitis, treatment of vasomotor rhinitis, allergic conjunctivitis; temporary relief of runny nose and sneezing caused by common cold; treatment of allergic and nonallergic pruritic symptoms; temporary relief of mild, uncomplicated urticaria and angioedema; amelioration of allergic reactions to blood or plasma; adjunctive therapy in anaphylactic reactions.

Contraindications Newborn and premature infants; nursing mothers; narrow-angle glaucoma; stenosing peptic ulcer; symptomatic prostatic hypertrophy; asthmatic attack; bladder neck obstruction; pyloroduodenal obstruction; MAOI therapy.

Route/Dosage

ORAL

ADULTS & CHILDREN (12 YR & OLDER): PO 4 mg q 4 to 6 hr, or 8 to 12 mg of sustained-release form q 8 to 12 hr (maximum 24 mg/day). CHILDREN 6–12 YR: PO 2 mg q 4 to 6 hr (maximum 12 mg/day). Administer sustained-release preparations only at direction of physician. CHILDREN < 6 YR: Use only as directed by physician.

PARENTERAL

ADULTS: SC/IM/IV 10 mg (range 5 to 20 mg) (maximum 40 mg/day). Twice daily administration is usually sufficient (maximum 40 mg/day). CHILDREN < 12 YR: SC 0.5 mg/kg/day or 15 mg/m2/day in 3 or 4 divided doses.

Interactions

Alcohol, CNS depressants: May cause additive CNS depressant effects. MAO inhibitors: Anticholinergic effects of brompheniramine may increase.

Lab Test Interferences In skin testing procedures, antihistamines may prevent or diminish an otherwise positive reaction to dermal reactivity indicators.

Adverse Reactions

CV: Orthostatic hypotension; palpitations; bradycardia; tachycardia; reflex tachycardia; extrasystoles; faintness CNS: Drowsiness (often transient); sedation; dizziness; syncope; disturbed coordination. GI: Epigastric distress; nausea; vomiting; diarrhea; dry mouth, nose and throat; constipation; change in bowel habits. HEMA: Agranulocytosis. META: Increased appetite; weight gain. RESP: Thickening of bronchial secretions; chest tightness; wheezing; nasal stuffiness; sore throat; respiratory depression. OTHER: Photosensitivity.

Precautions

Pregnancy: Category C. Lactation: Contraindicated in nursing mothers. Children: Antihistamines may diminish mental alertness; in young child, they may produce paradoxical excitation. Elderly: Greater likelihood of dizziness, excessive sedation, syncope, toxic confusional states and hypotension in patients > 60 years. Dosage reduction may be required. Special-risk patients: Use with caution in patients with predisposition to urinary retention, history of bronchial asthma, increased intraocular pressure, hyperthyroidism, cardiovascular disease or hypertension. Avoid use in patients with history of sleep apnea. Hepatic function impairment: Use with caution in patients with cirrhosis or other liver disease. Respiratory disease: Generally not recommended to treat lower respiratory tract symptoms including asthma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give tablets with food or milk to reduce GI irritation. Tablets can be crushed and mixed with small amounts of food.
  • Administer sustained-release preparations as supplied. Do not allow patient to crush, break, or chew.
  • Use IM or SC preparations without dilution.
  • Give via slow IV infusion (over 60 min), preferably with patient in recumbent position.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note history of respiratory problems, hypertension, cardiac arrhythmias, glaucoma, urinary retention, ulcers or GI obstruction.
  • Monitor vital signs closely after establishing a baseline and report irregularities to physician.
  • Monitor intake and output routinely to determine whether patient has urinary retention.
  • Maintain patient's oral hygiene and hydration to decrease mouth dryness.
  • Closely monitor elderly (> 60 years of age) because of possible intensified effects of medication.
OVERDOSAGE: SIGNS & SYMPTOMS
Large overdose: Hallucinations, convulsions, death

Patient/Family Education

  • Caution against use if asthmatic symptoms (eg, wheezing) are present.
  • Warn against taking drugs that cause CNS depression such as alcohol, sedatives, or analgesics except as directed by physician.
  • Tell patient to notify physician if heart palpitations are noticed.
  • Instruct patient to report any GI pain or evidence of blood in stool to physician.
  • Caution patient to avoid taking during pregnancy or while breastfeeding unless instructed by physician.
  • Instruct patient to stand slowly from sitting or prone position to avoid dizziness.
  • Advise patient that drug may cause drowsiness and to use caution when driving, operating heavy equipment or performing other tasks requiring mental alertness.
  • Instruct patient to take sips of water frequently or to suck on ice chips, sugarless hard candy, or chewing gum if dry mouth occurs.
  • Advise patient that skin tests performed while taking this drug may yield inaccurate results.


Budesonide

Budesonide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(byoo-DESS-oh-nide)
Entocort EC
Capsules: 3 mg budesonide (micronized)
Pulmicort Turbuhaler
Powder: 200 mcg (each actuation delivers approximately 160 mcg)/metered dose
Pulmicort Respules
Inhalation suspension: 0.25 mg/2 mL
Inhalation suspension: 0.5 mg/2 mL
Rhinocort
Aerosol: approximately 32 mcg micronized budesonide/actuation. With propellants.
Rhinocort Aqua
Nasal spray: 32 mcg budesonide/spray Rhinocort Turbuhaler
Class: Corticosteroid

Action Exerts potent anti-inflammatory effect on nasal passages.

Indications

Intranasal: Management of seasonal and perennial allergic rhinitis symptoms in adults and children (Rhinocort, Rhinocort Aqua); management of nonallergic perennial rhinitis in adults (Rhinocort only). Oral inhalation: For the maintenance treatment of asthma as prophylactic therapy in adults and children and for patients requiring oral corticosteroid therapy for asthma (inhaler). Inhalation suspension: Maintenance treatment of asthma and prophylactic therapy in children 12 mo to 8 yr. Oral capsule: Crohn disease.

Contraindications Untreated localized infections involving the nasal mucosa; relief of acute bronchospasm; primary treatment of status asthmaticus or other acute episodes of asthma when intensive measures are required; hypersensitivity to the drug or drug compound of the product. Not recommended for treatment of nonallergic rhinitis because of lack of data.

Route/Dosage

Turbuhaler (Rhinocort) Adults and Children at least 6 yr: Intranasal Initial dose: 256 mcg/day, given as 2 sprays in each nostril in the morning and evening or 4 sprays in each nostril in the morning. Maintenance: Smallest amount necessary to control symptoms (max, 4 spray/nostril daily).

Rhinocort Aqua Adult and Children at least 12 yr: Spray Start with 64 mcg/day administered as 1 spray in each nostril once daily. Maintenance : Titrate to minimum effective dose (max, 256 mcg/day administered as 4 sprays in each nostril once daily).

Adult and Children 6 to under 12 yr: Spray Start with 64 mcg/day administered as 1 spray in each nostril once daily. Maintenance : Titrate to minimum effective dose (max, 128 mcg/day administered as 2 sprays in each nostril once daily).

Aerosol Adults: Oral inhaler 200 to 400 mcg bid.

Children at least 6 yr: Oral inhaler 200 mcg bid.

Respules Children 12 mo to 8 yr: Inhalation suspension Administer by inhaled route via jet nebulizer connected to air compressor.

Children receiving bronchodilators alone: 0.5 mg/day administered once or bid in divided doses (max, 0.5 mg/day).

Children receiving inhaled corticosteroids: 0.5 mg/day administered once or bid in divided doses (max, 1 mg/day).

Children receiving oral corticosteroids: 1 mg/day administered as 0.5 mg bid or 1 mg once daily (max, 1 mg/day).

Oral Capsules Adults: PO 9 mg once daily in the morning for up to 8 wk (Crohn disease).

Interactions

Grapefruit juice, ketoconazole:

May increase budesonide plasma levels, increasing the pharmacologic and adverse effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension, palpitations, tachycardia (oral). CNS: Headache, dizziness, fatigue, hyperkinesias, paresthesia, tremor, agitation, increased appetite, confusion, insomnia, nervousness, sleep disorder, somnolence (oral). DERMATOLOGIC: Acne, alopecia, dermatitis, eczema, skin disorder, increased sweating (oral). EENT: Nasal irritation/bleeding; burning; stinging; sneezing; pharyngitis; glossitis, ear infection, vertigo, eye abnormality, abnormal vision (oral). GI: Dry mouth; indigestion; nausea, dyspepsia, abdominal pain, flatulence, vomiting, anus disorder, aggravated Crohn disease, enteritis, epigastric pain, GI fistula, hemorrhoids, intestinal obstruction, tongue edema, tooth disorder (oral). GU: Intermenstrual bleeding, menstrual disorder, dysuria, micturition frequency, nocturia, hematuria, pyuria (oral). HEMATOLOGIC: Leukocytosis, anemia, increased erythrocyte sedimentation rate (oral). HYPERSENSITIVITY: Immediate or delayed reactions including urticaria; angioedema; rash; bronchospasm; face and tongue edema; pruritus; wheezing; dyspnea. METABOLIC: Hypokalemia, weight increase (oral). RESPIRATORY: Increased cough; respiratory tract infection, bronchitis, dyspnea (oral). OTHER: Symptoms of hypercorticism, back pain, pain, asthenia, increased C-reactive protein, chest pain, dependent edema, face edema, flu-like symptoms, malaise, aggravated arthritis, cramps, myalgia, moniliasis, flushing (oral).

Precautions

Pregnancy: Category B. Lactation: Undetermined. Use caution because other corticosteroids are excreted in human milk. CHILDREN: Not recommended for children under 6 yr; safety and efficacy not established in children for Entocort EC. Oral corticosteroids may suppress growth in children and adolescents, particularly with higher doses over extended periods. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Fungal infections: Antifungal treatment or discontinuation of corticosteroid therapy may be necessary. Hypersensitivity: Immediate hypersensitivity reactions have occurred. Immunology: Patients receiving immunosuppressant agents are more susceptible to infections than healthy adults. If a patient is exposed to measles or chickenpox, appropriate prophylaxis and treatment may be indicated. Ketoconazole: May increase plasma levels when used concomitantly. Use with caution. Systemic effects: Use cautiously in patients taking daily or alternate-day steroid therapy; may increase likelihood of hypothalamic-pituitary-adrenal (HPA) suppression. Exceeding recommended dose may cause systemic effects.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Intranasal

  • Shake well before using.
  • Before nasal inhalation, instruct patient to blow gently to clear nasal passages. A topical decongestant may be used 5 to 10 min before administration to ensure adequate penetration. Nasal lavage with saline also may help remove secretions. Clean outer portion of nose with a damp tissue. Wash hands with soap and water.
  • Insert nozzle into patient's nostril. Use your finger to keep other nostril closed. Instruct patient to inhale while you activate medication. Repeat with other nostril.
  • Must be used within 6 mo after opening the aluminum pouch.
  • Store at room temperature in a low humidity environment with the valve downward. Cold temperatures reduce effectiveness.
  • Do not puncture or incinerate container. Storing container over 120°F (50°C) may cause canister to burst.
  • Transfer patients receiving concomitant systemic steroids to steroid inhalant. Subsequent management may be more difficult because of slow HPA function recovery that may last up to 12 mo.
  • Do not abruptly stop treatment with inhaled drug. These agents may be effective and may permit replacement or significant reduction in corticosteroid dosage.
  • Stabilize patient's asthma before treatment is started. Initially, use inhaled corticosteroids concurrently with usual maintainance dose of systemic steroid. After approximately 1 wk, start gradual withdrawal of systemic steroid by reducing the daily or alternate dose. Make the next reduction after 1 to 2 wk, depending on response.
  • Store at room temperature (68° to 77°F) with valve up.

Assessment/Interventions

  • Obtain patient history.
  • If change is made from systemic (oral) to inhaled or intranasal corticosteroids, observe patient carefully for signs of steroid withdrawal (eg, nausea, fatigue, dizziness, hypotension, depression, joint and muscle pain). Notify health care provider if these signs occur. Deaths caused by adrenal insufficiency have occurred during and after transfer to aerosol corticosteroids.
  • Have epinephrine 1:1000 available for immediate or delayed hypersensitivity reaction.

Inhaler

  • Improvement in asthma control following inhaled administration of this medicine can occur within 24 hr of initiation of treatment, although maximum benefit may not be seen for at least 1 to 2 wk.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypercorticoidism, adrenal suppression

Patient/Family Education

  • Review administration technique. Have patient demonstrate technique.
  • Before nasal inhalation, instruct patient to blow gently to clear nasal passages. A topical decongestant may be used 15 min before administration to ensure adequate penetration.
  • Open and lock nasal adapter into place.
  • Hold inhaler upright. Shake well.
  • Insert inhaler into 1 nostril; close other nostril by pressing on nose with finger.
  • Begin to inhale through nostril; breathe and actuate dose by pressing on the canister.
  • Repeat procedure for other nostril.
  • Teach patient to clean plastic parts by removing from aerosol canister and soaking in warm water with a mild detergent. Allow parts to dry before replacing.
  • Stress importance of using the medication as prescribed. Instruct patient not to exceed prescribed dose.
  • Warn patient to call the health care provider if signs of nasal, oral, or pharyngeal infections develop.
  • If patient is being converted from oral to nasal steroids, review signs and symptoms of adrenal insufficiency, which may occur days or weeks after conversion is complete.
  • Instruct patient to use caution if sores or injuries occur in nasal passages. Drug may prevent or slow proper healing.
  • Inform patient to report any fungal infections of the nose or throat to health care provider.
  • Explain that effects of drug are not immediate. Benefit requires daily use as instructed and usually occurs after several days. Full relief may take 1 to 2 wk. Caution patient not to continue therapy after 3 wk if there is no improvement.
  • Instruct patient that this medicine is to be used for preventative therapy only; it should not be used to abort an acute asthmatic attack.
  • Instruct patient whose systemic corticosteroids have been reduced or withdrawn to carry a warning card indicating need for supplemental systemic steroids in event of stress or severe asthmatic attack unresponsive to bronchodilators.
  • Use this medicine at regularly scheduled intervals, even if the patient has no current symptoms.
  • Warn patient taking immunosuppressant doses of corticosteroids to avoid exposure to chickenpox or measles. Advise patient to seek immediate medical advice if exposed.
  • A patient receiving bronchodilators (eg, isoproterenol, metaproterenol, albuterol) by inhalation should use the bronchodilators several minutes before the corticosteroid inhalant to enhance penetration of the steroid.
  • Advise patient to contact health care provider if sore throat develops.
  • Instruct patient in the following proper use of the inhaler. Hold inhaler upright and twist the cover off; twist the brown grip fully to the right as far as it will go, then twist it back. There will be a click. Exhale, then place the mouthpiece between lips and inhale deeply and forcefully. Rinse the mouth with water or mouthwash after each use to help reduce dry mouth and hoarseness and reduce risk of oral candidiasis.
  • Advise patient to contact health care provider if symptoms do not improve, if condition worsens, or if sneezing or nasal irritation occurs.
  • Advise patient not to take OTC medications without consulting a health care provider.
  • Advise patient to swallow capsules (eg, Entocort EC); do not chew or break capsules.
  • Instruct patient to avoid consumption of grapefruit juice for the duration of Entocort EC therapy.


Bumetanide

Bumetanide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BYOO-MET-uh-nide)
Bumex
Class: Loop diuretic

Action Inhibits reabsorption of sodium and chloride in proximal tubules and loop of Henle.

Indications Treatment of edema associated with CHF, hepatic cirrhosis, and renal disease. Unlabeled use(s): Relief of adult nocturia.

Contraindications Hypersensitivity to other loop diuretics or to sulfonylureas; anuria; hepatic coma or states of severe electrolyte depletion until condition is improved or corrected.

Route/Dosage

ADULTS: PO 0.5 to 2 mg/day as single dose. If inadequate response, give second or third dose at 4 to 5 hr intervals up to maximum of 10 mg/day. IM/IV 0.5 to 1 mg/day over 1 to 2 min. May repeat at 2- to 3-hr intervals, up to maximum of 10 mg/day. Reserve parenteral route for situations in which GI absorption is impaired or when oral administration is not practical; replace with oral therapy as soon as possible.

Interactions

Aminoglycosides: Increased auditory toxicity. Cisplatin: Additive ototoxicity. Digitalis glycosides: Electrolyte disturbances may predispose to digitalis-induced arrhythmias. Lithium: Increased plasma lithium levels and toxicity. NSAIDs: Decreased effects of bumetanide. Salicylates: Impaired diuretic response in patients with cirrhosis and ascites. Thiazide diuretics: Synergistic effects that may result in profound diuresis and serious electrolyte abnormalities.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; ECG changes; chest pain. CNS: Asterixis; encephalopathy with preexisting liver disease; vertigo; headache; dizziness. DERM: Hives; pruritus; itching; nipple tenderness; rash; photosensitivity. EENT: Impaired hearing; ear discomfort; tinnitus; deafness. GI: Upset stomach; dry mouth; nausea; vomiting; diarrhea; pain. GU: Premature ejaculation; difficulty maintaining erection; renal failure. HEMA: Thrombocytopenia; deviations in Hgb, Hct, prothrombin time and WBC, platelets and differential counts. META: Glucosuria and proteinuria; hyperuricemia; gout; hypochloremia; hypokalemia; azotemia; hyponatremia; increased serum creatinine; hyperglycemia; variations in phosphorus, CO2 content, bicarbonate, and calcium; increases in LDL, total cholesterol and triglycerides; decreases in HDL cholesterol. RESP: Hyperventilation OTHER: Musculoskeletal weakness; arthritic pain; pain; muscle cramps; fatigue; dehydration; sweating.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in children < 18 yr. Dehydration: Excessive diuresis may cause dehydration and decreased blood volume with circulatory collapse and possible vascular thrombosis and embolism, especially in elderly patients. Hepatic cirrhosis and ascites: Sudden alterations of electrolyte balance may precipitate hepatic encephalopathy and coma. Ototoxicity: Associated with rapid injection, very large doses or concurrent use of other ototoxic drugs. Renal impairment: In severe chronic renal insufficiency, patients may benefit from continuous infusion (12 mg over 12 hr) rather than from intermittent bolus therapy. Renal function should be monitored and drug stopped if renal function decreases further. Systemic lupus erythematosus: May be exacerbated or activated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or milk to reduce GI upset.
  • Administer by parenteral route only in patients with impaired GI absorption or when oral route is not practical.
  • Drug is most effective when given on alternate days or for 3 to 4 days with rest intervals of 1 to 2 days.
  • If given by IV infusion, use solution within 24 hr of preparation.
  • Store at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note systemic lupus erythematosus or renal impairment.
  • Ensure that baseline electrolytes have been obtained prior to administration. Do not administer to electrolyte-depleted patients.
  • Check that baseline creatine, BUN, calcium, uric acid and CBC have been obtained before beginning therapy and monitor throughout therapy.
  • Monitor BP and pulse rate frequently.
  • Monitor I&O and daily weight during therapy.
  • Observe for ototoxicity, especially in patients receiving drug via IV infusion and in those taking other ototoxic drugs.
  • Ensure that patient maintains adequate hydration to prevent dehydration.
  • Have epinephrine 1:1000 available if hypersensitivity reaction occurs.
  • If tinnitus, hearing impairment or fullness in ears is reported, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Profound water loss, volume and electrolyte depletion (characterized by weakness, dizziness, mental confusion, anorexia, lethargy, vomiting, cramps), dehydration, reduction in blood volume, circulatory collapse with possible thrombosis and embolism

Patient/Family Education

  • Instruct patient to take as single dose early in day. Drug can be taken with food or milk to reduce GI upset.
  • Advise patient to drink adequate fluids to prevent dehydration unless fluid restrictions apply.
  • Caution patient to get out of bed slowly on arising, and to avoid sudden position changes to prevent orthostatic hypotension.
  • If patient is not taking a potassium supplement, advise patient to increase potassium-rich foods in daily diet.
  • Instruct patient to report the following symptoms to physician: Signs of bleeding, weakness, cramps, nausea or dizziness.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise diabetic patients to monitor blood glucose carefully because drug may cause loss of glycemic control.


Buprenorphine HCl/Naloxone HCl

Buprenorphine HCl/Naloxone HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

BYOO-preh-NAHR-feen HIGH-droe-KLOR-ide/NAL-ox-ohn HIGH-droe-KLOR-ide
Suboxone
Class: Narcotic agonist-antagonist analgesic

Action Buprenorphine: Analgesic effect caused by binding to opiate receptors in the CNS, while antagonist effects decrease abuse potential.

Naloxone: possibly antagonizes opioid effects by competing for the same receptor sites.

Indications Treatment of opioid dependence.

Contraindications Standard consideration.

Route/Dosage

Adults and children (16 yr and older): SL Single daily dose in the range of 12 to 16 mg of buprenorphine. The dose should be adjusted in increments or decrements of 2 or 4 mg to a level that holds the patient in treatment and suppresses opioid withdrawal effects. This is likely to range between 4 and 24 mg/day.

Interactions

Barbiturate anesthetics: May have additive effects with buprenorphine, increasing the respiratory and CNS effects. Benzodiazepines (eg, diazepam): Coma and death have been associated with misuse of buprenorphine and benzodiazepines. CNS depressants (eg, alcohol, phenothiazines, sedative-hypnotics): Increased CNS depression may occur. CYP3A4 inducers (eg, carbamazepine, phenytoin, rifampin): May reduce buprenorphine plasma levels, decreasing the efficacy. CYP3A4 inhibitors (eg, erythromycin, ketoconazole, ritonavir): May elevate buprenorphine plasma levels, increasing the risk of side effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Vasodilation. CNS: Headache; insomnia; anxiety; depression; dizziness; nervousness; somnolence. DERMATOLOGIC: Sweating. EENT: Rhinitis; pharyngitis; runny eyes. GI: Abdominal pain; constipation; diarrhea; nausea; vomiting; dyspepsia. RESPIRATORY: Increased cough. OTHER: Pain; back pain; withdrawal symptoms; abscess; asthenia; chills; fever; flu syndrome; infection; accidental injury.

Precautions

Pregnancy: Category C. Lactation: Buprenorphine is excreted in breast milk. Children: Safety and efficacy not established in children below the age of 16 yr. Dependency: Buprenorphine has abuse potential. Psychological and physical dependence as well as tolerance may occur. Head injury or increased IOP: Use with caution; drug can increase CSF pressure. Special risk patients: Use with caution in elderly or debilitated patients; use with caution in patients with impaired hepatic, renal, or pulmonary function (eg, chronic obstructive pulmonary disease), myxedema or hypothyroidism, adrenal cortical insufficiency (eg, Addison disease), CNS depression or coma, toxic psychoses, prostatic hypertrophy or urethral stricture, acute alcoholism, delirium tremens or kyphoscoliosis, or biliary tract dysfunction. Withdrawal: Marked and intense withdrawal symptoms are likely to occur if misused parenterally by individuals dependent on opioid agonists; sublingual use may cause opioid withdrawal symptoms if administered before the agonist effects of the opioid have subsided.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For sublingual administration only. Do not chew, crush, or swallow tablets.
  • Buprenorphine and buprenorphine/naloxone tablets are interchangeable.
  • Do not initiate therapy until objective signs of opioid withdrawal are evident.
  • Administer prescribed dose once daily.
  • Place tablets under the tongue until they are dissolved. Swallowing tablets reduces effectiveness.
  • For dose requiring more than 2 tablets, place all tablets under the tongue and allow to dissolve. If patient cannot fit more than 2 tablets under the tongue at one time, then place 2 tablets under the tongue at a time.
  • Store tablets at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note presence of hepatic or renal impairment, compromised respiratory function (eg, COPD), biliary tract dysfunction, acute abdominal condition, hypothyroidism, adrenal cortical insufficiency (Addison disease), CNS depression, toxic psychosis, prostatic hypertrophy or urethral stricture, acute alcoholism, delerium tremens, kyphoscoliosis, intracranial lesion, or history of recent head injury.
  • Document type of opioid dependence (eg, long-, short-acting), time since last opioid use, and degree of opioid dependence prior to starting therapy.
  • Ensure that liver enzymes and hepatic function are evaluated prior to starting therapy and periodically during treatment.
  • Monitor patient for respiratory depression. If noted, re-establish adequate ventilation with mechanical assistance and notify health care provider immediately. Naloxone may not be effective in reversing respiratory depression caused by this drug.
  • Monitor patient for narcotic withdrawal symptoms, CNS, GI, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Pinpoint pupils, sedation, hypotension, respiratory depression, death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take prescribed dose once daily by placing tablet under the tongue until dissolved. For dose requiring more than 2 tablets, advise patient to place all tablets under the tongue and allow to dissolve. If patient cannot fit more than 2 tablets under the tongue at 1 time, then advise patient to place 2 tablets under the tongue at a time and repeat until entire dose has been taken.
  • Caution patient that swallowing tablets reduces effectiveness.
  • Advise patient to not change the dose or stop taking unless advised by the health care provider.
  • Caution patient to avoid alcoholic beverages and other CNS depressants (eg, narcotics, benzodiazepines) while taking this drug. Combined use may result in a serious toxicity and possibly death.
  • Advise patient to inform family members that, in the event of an emergency, the treating emergency personnel should be informed that the patient is physically dependent on narcotics and is being treated with buprenorphine.
  • Advise patient that drug may impair mental or physical abilities required for the performance of potentially hazardous tasks and to use caution while driving or performing other tasks requiring mental alertness until tolerance is determined.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to lie or sit down if experiencing dizziness or lightheadedness when standing.
  • Advise patient to contact their health care provider if experiencing the following side effects: headache, insomnia, nausea, vomiting, abdominal pain.
  • Instruct patient not to take prescription or OTC drugs or dietary supplements without consulting with their health care provider.
  • Advise women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient that follow-up visits may be required to monitor therapy and to keep appointments.


Buprenorphine HCl

Buprenorphine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

BYOO-preh-NAHR-feen HIGH-droe-KLOR-ide
Buprenex
Subutex
Class: Narcotic agonist-antagonist analgesic

Action Analgesic effect caused by binding to opiate receptors in the CNS. Antagonist effects decrease abuse potential.

Absorption: Cmax is approximately 5.47 ng/mL (16 mg SL dose). AUC is approximately 32.63 hr•ng/mL (16 mg SL dose).

Distribution: Approximately 96% protein bound.

Metabolism: Undergoes CYP3A4-mediated N-dealkylation to norbuprenorphine (active) and glucuronidation.

Elimination: 30% is exctreted in the urine and 69% in the feces. The t1/2 is 37 hr.

Onset of Action: 15 min (IM).

Time to peak effect: 1 hr (IM).

Duration: At least 6 hr (IM).

Indications

Tablet: Treatment of opioid dependence.

Injection: Relief of moderate to severe pain.

Contraindications Standard considerations.

Route/Dosage

Tablets

Adults: SL (Use limited to health care providers who meet certain qualifications and have notified the Health and Human Services of their intent to prescribe.) 12 to 16 mg/day.

Injection

Adults and children (13 yr and older): IM/IV 0.3 mg deep IM or slow IV (over at least 2 min) at up to 6 hr intervals, as needed. May repeat once (up to 0.3 mg) 30 to 60 min after initial dosage, if required.

Interactions

Barbiturate anesthetics: May have additive effects with buprenorphine, increasing the respiratory and CNS effects. Benzodiazepines (eg, diazepam): Coma and death have been associated with misuse of buprenorphine and benzodiazepines. CNS depressants (eg, alcohol, phenothiazines, sedative-hypnotics): Increased CNS depression may occur. CYP3A4 inducers (eg, carbamazepine, phenytoin, rifampin): May reduce buprenorphine plasma levels, decreasing the efficacy. CYP3A4 inhibitors (eg, erythromycin, ketoconazole, ritonavir): May elevate buprenorphine plasma levels, increasing the risk of side effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension; hypertension; tachycardia; bradycardia. CNS: Sedation; dizziness/vertigo; headache; confusion; dreaming; psychosis; euphoria; weakness/fatigue; malaise; hallucinations; depersonalization; coma; tremor; dysphoria; agitation; convulsions; lack of muscle coordination; insomnia. DERMATOLOGIC: Sweating; pruritus; injections site reaction; rash; pallor; urticaria. EENT: Miosis. GI: Nausea; vomiting; constipation; dry mouth; dyspepsia; flatulence; loss of appetite; diarrhea; abdominal pain. HEPATIC: Hepatitis and hepatitis with jaundice. RESPIRATORY: Hypoventilation. OTHER: Chronic and acute hypersensitivity; infection.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established in children under 13 yr. Abdominal conditions: May obscure diagnosis or clinical course of patients with acute abdominal conditions. Dependency: Buprenorphine has abuse potential. Psychological and physical dependence as well as tolerance may occur. Head injury or increased intracranial pressure: Use with caution; drug can increase CSF pressure. Narcotic dependent patients: Use in physically dependent individuals may result in withdrawal effects. Special risk patients: Use with caution in elderly or debilitated patients; use with caution in patients with impaired hepatic, renal or pulmonary function, myxedema or hypothyroidism, adrenal cortical insufficiency (eg, Addison disease), CNS depression or coma, toxic psychoses, prostatic hypertrophy or urethral stricture, acute alcoholism, delirium tremens or kyphoscoliosis, biliary tract dysfunction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Sublingual tablets:

  • For sublingual use only. Do not chew, crush, or swallow tablets.
  • Buprenorphine and buprenorphine/naloxone tablets are interchangeable.
  • Do not initiate therapy until objective signs of opioid withdrawal are evident.
  • Administer prescribed dose once daily.
  • Place tablets under the tongue until they are dissolved. Swallowing tablets reduces effectiveness.
  • For dose requiring more than 2 tablets, place all tablets under the tongue and allow to dissolve. If patient cannot fit more than 2 tablets under the tongue at one time, then place 2 tablets under the tongue at a time.
  • Store tablets at controlled room temperature (59° to 86°F).

Injection:

  • For deep IM or slow IV (over at least 2 min) administration only. Not for intradermal, SC, or intra-arterial administration.
  • Prescribed dose may be given at up to q 6 hr, as needed for pain relief. May repeat dose once, if required for pain relief, 30 to 60 min after first dose.
  • Administer reduced dose to high-risk patient (eg, elderly, debilitated, impaired respiratory function) or in patient receiving other CNS depressants (eg, postoperative).
  • Store injection at controlled room temperature (59° to 86°F). Avoid freezing or exposure to excessive heat (over 104°F). Protect from prolonged exposure to light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note presence of hepatic or renal impairment, compromised respiratory function (eg, COPD), biliary tract dysfunction, acute abdominal condition, hypothyroidism, adrenal cortical insufficiency (Addison disease), CNS depression, toxic psychosis, prostatic hypertrophy or urethral stricture, acute alcoholism, delerium tremens, kyphoscoliosis, intracranial lesion, or history of recent head injury.
  • Ensure that liver enzymes and hepatic function are evaluated prior to starting therapy and periodically during treatment.
  • Document type of opioid dependence (eg, long-, short-acting), time since last opioid use, and degree of opioid dependence prior to starting sublingual tablets.
  • Monitor patient for respiratory depression. If noted, re-establish adequate ventilation with mechanical assistance and notify health care provider immediately. Naloxone may not be effective in reversing respiratory depression caused by this drug.
  • Monitor patient for narcotic withdrawal symptoms, CNS, GI, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, pinpoint pupils, sedation, hypotension, death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.

Injection:

  • Advise patient, family, or caregiver that medication is used to control pain and will be prepared and administered by a health care provider in a medical setting.

Sublingual tablets:

  • Advise patient to take prescribed dose once daily by placing tablet under the tongue until dissolved. For dose requiring more than 2 tablets, advise patient to place all tablets under the tongue and allow to dissolve. If patient cannot fit more than 2 tablets under the tongue at one time, then advise patient to place 2 tablets under the tongue at a time and repeat until entire dose has been taken.
  • Caution patient that swallowing tablets reduces effectiveness.
  • Advise patient to not change the dose or stop taking unless advised by the health care provider.
  • Caution patient to avoid alcoholic beverages and other CNS depressants (eg, narcotics, benzodiazepines) while taking this drug. Combined use may result in a serious overdose and possibly death.
  • Advise patient to inform family members that, in the event of an emergency, the treating emergency personnel should be informed that the patient is physically dependent on narcotics and is being treated with buprenorphine.
  • Advise patient that drug may impair mental or physical abilities required for the performance of potentially hazardous tasks and to use caution while driving or performing other tasks requiring mental alertness until tolerance is determined.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to lie or sit down if they experience dizziness or lightheadedness when standing.
  • Advise patient to contact health care provider if experiencing the following side effects: headache, insomnia, nausea, vomiting, or abdominal pain.
  • Instruct patient not to take prescription or OTC drugs or dietary supplements without consulting health care provider.
  • Advise women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient that follow-up visits may be required to monitor therapy and to keep appointments.


Bupropion HCl

Bupropion HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(byoo-PRO-pee-ahn HIGH-droe-KLOR-ide)
Wellbutrin
Tablets: 75 mg, 100 mg
Wellbutrin SR
Tablets, sustained-release: 100 mg, 150 mg
Zyban
Tablets, sustained-release: 150 mg
Class: Antidepressant/Smoking deterrent

Action Exact mechanism of antidepressant activity or as a smoking deterrent unknown; does not inhibit monoamine oxidase.

Indications Treatment of depression; aid to smoking cessation treatment.

Contraindications Seizure disorder; current or prior diagnosis of bulimia or anorexia nervosa; concurrent treatment with or within 14 days of discontinuation of MAO inhibitors; concurrent treatment with multiple bupropion products (eg, coadministration of Zyban for smoking cessation and Wellbutrin for depression); abrupt discontinuation of alcohol or sedatives.

Route/Dosage

Antidepressant

ADULTS: PO 100 mg bid initially; may increase to 100 mg tid after 3 days (max daily dose, 450 mg; max single dose, 150 mg).

Sustained-release: 150 mg/day initially; may increase to 150 mg bid (max daily dose, 400 mg; max single dose, 200 mg).

Smoking Deterrent

ADULTS: PO Initial dose: 150 mg for first 3 days, increasing to 150 mg bid. Do not give doses greater than 300 mg/day. Initiate treatment while patient is still smoking. Patient should set target date to quit smoking within the first 2 wk of treatment; continue treatment for 7 to 12 wk. Maintenance: Clinical data are not available regarding long-term treatment (more than 12 wk) for smoking cessation. Whether to continue treatment must be determined for individual patients. Combination treatment: Combination treatment with bupropion and nicotine transdermal system may be prescribed for smoking cessation.

Interactions

Amantadine: Incidence of bupropion side effects may be increased. Carbamazepine: May decrease bupropion serum concentrations. MAO inhibitors, selegiline: May increase risk of acute bupropion toxicity. Discontinue MAO inhibitors at least 14 days before starting bupropion. Ritonavir: Plasma levels of bupropion may be elevated, increasing the risk of toxicity. TCAs: TCA plasma concentrations may be elevated.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Edema; chest pain; flushing; hypertension; hot flashes; stroke; tachycardia; vasodilation; ECG abnormalities (eg, premature beats, nonspecific ST-T segment changes); MI. CNS: Abnormal thoughts; agitation; anxiety; depression; insomnia; irritability; hallucinations; somnolence; suicidal ideation; seizures; headache/migraine; tremor; nervousness; memory decreased; paresthesia; CNS stimulation; increased libido. DERM: Rash; dry skin; sweating; urticaria. EENT: Dilated pupils; tinnitus; visual disturbances. GI: Dry mouth; stomatitis; nausea; vomiting; decreased appetite; thirst disturbance; colitis; GI bleeding; constipation; abdominal pain; dysphagia. GU: Nocturia; decreased sexual function or impotence; painful erection; painful or retarded ejaculation; urinary frequency; urinary tract infection; urinary urgency; vaginal hemorrhage. HEMA: Anemia; lymphadenopathy; pancytopenia. HEPA: Liver damage. META: Edema; increased weight; gynecomastia; peripheral edema. RESP: Bronchitis; epistaxis pneumonia; shortness of breath or dyspnea; pulmonary embolism; pharyngitis; sinusitus; increased cough. OTHER: Flu-like symptoms; increased sweating; weight loss; decreased electrolytes (especially potassium); infection; chest pain; pain; myalgia; arthralgia; twitch; tinnitus; taste perversion; amblyopia.

Precautions

Pregnancy: Category B. Lactation: Bupropion and its metabolites are secreted in breast milk. Children: Safety and efficacy not established. Elderly: Use with caution. Allergic reaction: Anaphylactoid reactions characterized by symptoms such as pruritus, urticaria, angioedema, and dyspnea requiring medical treatment have been reported. CNS symptoms: Symptoms of restlessness, agitation, anxiety, and insomnia of sufficient magnitude to require treatment or discontinuation of therapy may occur. Cardiac effects: Hypotension requiring treatment may occur in patients receiving bupropion alone and in combination with nicotine replacement therapy. Heart disease: Use with caution in patients with history of MI or unstable heart disease. Hepatic impairment: Use with caution; reduce dose and frequency of bupropion as needed. Psychosis or mania: May precipitate mania in bipolar patients or activate latent psychosis in other patients. Renal impairment: Use with caution; reduce frequency of dosing as needed. Seizures: May occur; dose-related risk. Use with caution in patients with history of head trauma or CNS tumor; in patients taking other drugs known to increase risk of seizures; in cases of excessive use of alcohol, addiction to opiates, cocaine, or other stimulants; anoretics; and diabetic patients treated with oral hypoglycemics or insulin. Suicide: Patients at risk should not receive excessive quantities of drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Help patient to avoid insomnia from medication by avoiding bedtime doses.
  • Store in dry place away from heat, light, and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Consider potential for abuse or suicide.
  • Assess for conditions affecting elimination, including liver disease, CHF, age, or renal function, that may affect accumulation of active secondary metabolites.
  • Review laboratory reports to assist in ongoing evaluations of hepatic and renal function.
  • Carefully monitor patients at risk of seizure.
  • Institute suicide precautions if indicated. Risk of suicide can be present until significant remission of depression occurs.
  • Observe for hoarding of drug.
  • Monitor patient for signs of increased restlessness, agitation, anxiety, insomnia, or anorexia, and report to health care provider any related findings.
  • Watch for signs of psychotic problems including hallucinations, delusions, and paranoia, and report any related findings to health care provider.
  • Monitor cardiovascular status for signs of chest pain, arrhythmia, and symptoms of MI.
  • If patient has not made significant progress by week 7 of therapy, it is unlikely that he or she will quit during that attempt; discontinue treatment.

Smoking deterrent

  • When used as a smoking deterrent, intiate treatment while patient is still smoking; continue treatment for 7 to 12 wk.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures, hallucinations, loss of consciousness, tachycardia, cardiac arrest

Patient/Family Education

  • Advise patient to inform health care provider if taking any prescription or OTC drugs or any herbal or natural products.
  • Advise women to inform health care provider if or intending to become pregnant or breastfeeding.
  • Instruct patients to avoid sunlight or sunlamps or wear protective clothing because of risk of photosensitivity.
  • Caution patient not to consume alcohol while taking this drug because of risk of seizure.
  • Inform patient and family of adverse effects of product and instruct them to notify health care provider of potential problems. Explain that symptoms of psychosis, anorexia, or seizure should be reported immediately.
  • Advise patient that drug may adversely affect performance and to avoid or use caution while driving, operating machinery, or performing other tasks requiring mental alertness.

Depression

  • Instruct patient to take medicine in 3 to 4 equally divided doses or the sustained-release in 2 divided doses a day to minimize risk of seizures. Advise patient to not chew, divide, or crush the sustained-release tablets.

Smoking cessation

  • Emphasize the importance of setting a target date to quit smoking within the first 2 wk of treatment.


Buspirone HCl

Buspirone HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(byoo-SPY-rone HIGH-droe-KLOR-ide)
BuSpar, [image] Apo-Buspirone, Bustab, Gen-Buspirone, Linbuspirone, Novo-Buspirone, Nu-Buspirone, PMS-Buspirone
Class: Antianxiety

Action Mechanism unknown; does not exert anticonvulsant or muscle relaxant effects.

Indications Treatment of anxiety disorders; short-term relief of anxiety symptoms. Unlabeled use(s): Reduction of symptoms of PMS.

Contraindications Severe liver and kidney impairment.

Route/Dosage

ADULTS: INITIAL DOSE: PO 5 mg tid; may increase by 5 mg/day q 2 to 3 days prn (maximum 60 mg/day in divided doses).

Interactions

Haloperidol: May elevate haloperidol serum levels. MAO inhibitors: May elevate BP. Trazodone: May elevate serum concentrations of ALT.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain; cerebrovascular accident; CHF; MI. CNS: Dizziness; headache; nervousness; lightheadedness; insomnia; excitement; dream disturbances. GI: Nausea. HEMA: Eosinophilia; leukopenia; thrombocytopenia.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Nursing should be avoided. Children < 18 yr: Safety and efficacy not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food, which may decrease rate of absorption and increase bioavailability of drug.
  • Store in a dry place at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Assess for drug abuse potential and suicidal tendencies.
  • If patient is currently taking benzodiazepines or other sedative-hypnotic drugs, gradually taper dosages of these drugs until discontinued because buspirone HCl will not block withdrawal symptoms.
  • If patient is currently taking digoxin, assess for cardiac arrhythmias or signs of escalating symptoms of CHF.
  • If patient has history of drug misuse or abuse, monitor for behaviors such as drug tolerance or drug seeking.
  • If patient displays suicidal tendencies, institute suicide precautions immediately and inform physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, dizziness, drowsiness, miosis, gastric distress

Patient/Family Education

  • Advise patient that optimal therapeutic results usually do not occur until after 3 to 4 wk of treatment. However, some improvement may be noted within 7 to 10 days.
  • Caution patient to avoid intake of alcoholic beverages and other CNS depressants.
  • Instruct patient to report any of the following symptoms to physician: Dizziness, drowsiness, insomnia, nervousness, headache, nausea, fatigue or abnormal movements.
  • Advise patient that drug may cause drowsiness and dizziness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Busulfan

Busulfan

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(byoo-FULL-fan)
Myleran
Tablets
2 mg
Solution for injection
6 mg/mL
Class: Alkylating agents
Alkyl sulfonates

Actions Busulfan's predominant effect is against cells of the granulocytic series. Although a polyfunctional alkylating agent, it appears to interact with cellular thiol groups. The drug is cell cycle-phase nonspecific, however, alkylation of the DNA is felt to be an important biological mechanism for its cytotoxic effect. Busulfan is well absorbed following oral administration. There is a lag period of 0.6 to 2 hr prior to detection in blood. The plasma elimination half-life is 2.5 hr and is similar for CSF. The drug appears to be extensively metabolized and renally excreted with little unchanged drug (» 30%, injection) found in the urine. The clearance of busulfan is more rapid in children than in adults.

Indications Palliative treatment of chronic myelogenous leukemia (oral); allogeneic bone marrow transplantation for chronic myelogenous leukemia (IV).

Pediatric

Palliative treatment of chronic myelogenous leukemia (oral).

Severe thrombocytosis, polycythemia vera, myelofibrosis; bone marrow transplantation (oral).

Contraindications

Tablets

Do not use unless a diagnosis of chronic myelogenous leukemia has been adequately established. Patients whose disease has demonstrated prior resistance to the drug without a diagnosis of CML. Busulfan is of no value in chronic lymphocytic leukemia, acute leukemia, or in the “blastic crisis” of CML.

Injection

Hypersensitivity to any of its components.

Route/Dosage

Remission Induction of Chronic Myelogenous Leukemia

ADULTS: PO 4 to 8 mg/day (60 mcg/kg or 1.8 mg/m2/day). When the total leukocyte count is < 15,000/mm3, withhold drug. During remission, treatment is resumed when a monthly WBC reaches 50,000/mm.3

PEDIATRIC: PO 60 to 120 mcg/kg or 1.8 to 4.6 mg/m2 once daily. When total leukocyte count is < 15,000/mm,3 withhold drug. During remission, treatment is resumed when a monthly WBC reaches 50,000/mm.3

Bone Marrow Ablation

ADULTS: PO 1 mg/kg q 6 hr for 16 doses (for a total dose of 16 mg/kg over 4 days) in combination with other agents. An alternate regimen is busulfan 0.4375 to 0.5 mg/kg q 6 hr for 16 doses (total dose of 7 to 8 mg/kg, respectively, over 4 days) alone or in combination with other chemotherapy agents.

ADULTS: IV 0.8 mg/kg q 6 hr for 16 doses (for a total dose of 12.8 mg/kg over 4 days). Base dose on ideal body weight or actual body weight, whichever is lower. For obese patients, dosage should be based on adjusted body weight.

Dosage Adjustment

PEDIATRIC: PO Reduce dose 50% for WBC between 30,000 to 40,000/mm.3 Discontinue therapy if WBC count falls to £ 20,000/mm3.

Interactions

Acetaminophen

May decrease busulfan clearance.

Itraconazole

Decreases busulfan clearance 25%, increasing serum levels and effects.

Phenytoin

Increases busulfan clearance ³ 15%, reducing serum levels and effects.

Thioguanine

Long term, concomitant use has resulted in hepatotoxicity and esophageal varices.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Tachycardia, thrombotic events, hypertension, generalized edema, chest pain, vasodilatation (IV). CNS: Confusion; seizures; insomnia, anxiety, headache, asthenia, dizziness, depression (IV). DERMATOLOGIC: Hyperpigmentation, urticaria, alopecia; rash, pruritus (IV). ENDOCRINE: Clinical syndrome similar to adrenal insufficiency. GI: Nausea; vomiting; diarrhea; transient LFT elevations; hepatic veno-occlusive disease after bone marrow transplantation; stomatitis, anorexia, abdominal pain, hyperbilirubinemia, dyspepsia, constipation, dry mouth, jaundice (IV). GU: Amenorrhea; ovarian failure;, sterility; azoospermia; testicular atrophy. HEMATOLOGIC: Pancytopenia; delayed bone marrow suppression. METABOLIC: Hypomagnesemia, hypokalemia, hyperglycemia, hypocalcemia (IV). RENAL: Uric acid nephropathy; renal stones; acute renal failure. RESPIRATORY: Interstitial pulmonary fibrosis; rhinitis, cough, epistaxis, dyspnea (IV). SPECIALSENSES: Cataracts. OTHER: Acute leukemia and malignant tumors; cellular dysplasia; fever, chills (IV).

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Adrenal insufficiency: A clinical syndrome closely resembling adrenal insufficiency and characterized by weakness, severe fatigue, anorexia, weight loss, nausea, vomiting, and melanoderma has developed after prolonged therapy. Carcinogenesis: Malignant tumors have occurred in patients on busulfan therapy; this drug may be a human carcinogen. Cardiovascular: Cardiac tamponade, which was often fatal, has been reported in a small number of pediatric patients with thalassemia (2% in 1 series) who received high doses of busulfan and cyclophosphamide as the preparatory regimen for bone marrow transplantation and hematopoietic progenitor cell transplantation. Abdominal pain and vomiting preceded the tamponade in most patients. Cellular dysplasia: Busulfan may cause cellular dysplasia in many organs in addition to the lung. Giant hyperchromatic nuclei have been reported in the lymph nodes, pancreas, thryroid, adrenal glands, bone marrow, and liver. Fertility impairment: Ovarian suppression and amenorrhea with menopausal symptoms commonly occur during busulfan therapy in premenopausal patients. Hematopoietic toxicity: Most frequent and serious side effect is bone marrow failure, resulting in severe pancytopenia. Recovery from busulfan-induced pancytopenia may take from 1 mo to 2 yr. The most consistent dose-related toxicity is bone marrow suppression. This may be manifested by neutropenia, anemia, leukopenia, thrombocytopenia, or any combination of these. Busulfan-induced bone marrow suppression may be prolonged. The WBC may continue to drop for 2 to 3 wk after therapy is discontinued and may take up to 2 mo to recover. Hepatic function impairment: High doses may be associated with an increased risk of developing hepatic VOD. Hyperuricemia and hyperuricosuria: May occur in patients with chronic myelogenous leukemia. Minimize adverse effects by increased hydration, urine alkalization, and the prophylactic administration of allopurinol. Pulmonary effects: A rare but important complication of busulfan therapy is the development of bronchopulmonary dysplasia with pulmonary fibrosis. Symptoms have occurred within 8 mo to 10 yr after initiation of therapy. Clinically, patients report the insidious onset of cough, dyspnea, and low-grade fever. Pulmonary function studies reveal diminished diffusion capacity and decreased pulmonary compliance. Seizures: Seizures have been reported in patients receiving high oral doses of busulfan. Risk of seizures may be reduced by prophylactic administration of phenytoin. Some clinicians administer a loading dose of phenytoin 15 to 18 mg/kg orally prior to starting busulfan followed by a maintenance dose of phenytoin 300 mg/day orally until 24 hr after administering the final busulfan dose. Maintenance doses ranging from 4 to 8 mg/kg/day orally have also been given, titrated to achieve therapeutic phenytoin serum levels (10 to 20 mcg/mL).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store oral tablets at room temperature.
  • Refrigerate solution for injection in unopened ampules.
  • Withdraw dose from the ampule, using the provided 5 micron filter needle. Remove the filter needle and use a new needle to add busulfan to the diluent.
  • Dilute solution for injection with 5% Dextrose or 0.9% Sodium Chloride, for a final busulfan concentration of » 0.5 mg/mL. Add the busulfan to the diluent; do not add the diluent to busulfan.
  • To determine the approximate volume of diluent required, multiply the volume of busulfan injection by 10.
  • Diluted busulfan solutions are stable for up to 8 hr at room temperature and for up to 12 hr under refrigeration.
  • Administer by oral, IV infusion
  • Follow safe handling procedures and disposal of chemotherapy drugs. Wear gloves and avoid skin contact and inhalation of fumes.

IV

  • Infuse over 2 hr. Vigorous hydration reduces the risk of renal toxicity

Assessment/Interventions

  • Monitor patients for signs of local or systemic infection or bleeding. Frequently evaluate their hematologic status.
  • Periodic measurement of serum transaminases, alkaline phosphatase, and bilirubin is indicated for early detection of hepatotoxicity.
  • It is recommended that evaluation of the hemoglobin or hematocrit, total WBC, complete blood count, including differential count and quantitative platelet count, be obtained weekly (daily for injection) while the patient is on busulfan therapy, and until engraftment has been demonstrated.
  • Evaluate serum transaminase, alkaline phosphatase, and bilirubin daily through transplant day 28 to detect hepatotoxicity, which may herald the onset of hepatic VOD.
  • Risk of seizures may be reduced by prophylactic administration of phenytoin. Some clinicians administer a loading dose of phenytoin 15 to 18 mg/kg orally prior to starting busulfan followed by a maintenance dose of phenytoin 300 mg/day orally until 24 hr after administering the final busulfan dose. Maintenance doses ranging from 4 to 8 mg/kg/day orally have also been given, titrated to achieve therapeutic phenytoin serum levels (10 to 20 mcg/mL).

PO

  • Some clinicians place patients on a clear-liquid diet to decrease the risk of vomiting. In addition, they may prescribe additional doses of busulfan if tablets are visible in emesis. A full replacement dose may be given if vomiting occurs within 30 min of a dose and pill fragments are visible in the vomitus. If vomiting occurs > 30 min after a dose, the replacement dose may be estimated based on the number of visible pill fragments; patients typically receive 50% of the usual dose.
OVERDOSAGE: SIGNS & SYMPTOMS
Tablets: Bone marrow hypoplasia/aplasia, pancytopenia

Patient/Family Education

  • Inform patients beginning therapy with busulfan of the importance of having periodic blood counts.
  • Notify health care provider if unusual bleeding or bruising; fever; persistent cough; congestion; shortness of breath; flank, stomach or joint pain; abrupt weakness; unusual fatigue; anorexia; or weight loss occurs.
  • Tell patients that diffuse pulmonary fibrosis is an infrequent but serious and potentially life-threatening complication of long-term busulfan therapy.
  • Inform patients that some toxicities to busulfan include infertility, amenorrhea, skin hyperpigmentation, drug hypersensitivity, dryness of the mucous membranes.
  • Medication may cause darkening of skin, diarrhea, dizziness, fatigue, appetite loss, mental confusion, nausea, vomiting, and melanoderma that could be associated with a syndrome resembling adrenal insufficiency; notify health care provider if these become pronounced.
  • Take medication at the same time each day.
  • Extra fluid intake may be recommended.
  • Contraceptive measures are recommended during therapy.
  • If nausea or vomiting occurs, take the drug on an empty stomach.
  • Explain the increased risk of a second malignancy to the patient.
  • Instruct patients to promptly report the development of fever, sore throat, signs of local infection, bleeding from any site or symptoms suggestive of anemia.


Butalbital/Acetaminophen/Caffeine/Codeine Phosphate

Butalbital/Acetaminophen/Caffeine/Codeine Phosphate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BYOO-TAL-bih-tuhl/uh-seet-uh-MIN-oh-fen/kaff-EEN/KOE-deen FOSS-fate)
Fioricet with Codeine
Class: Narcotic analgesic

Action Butalbital has generalized depressant effect on CNS and, in very high doses, has peripheral effects. Acetaminophen has analgesic and antipyretic effects; its analgesic effects may be mediated through inhibition of prostaglandin synthetase enzyme complex. Caffeine is thought to produce constriction of cerebral blood vessels. Codeine binds to opiate receptors in the CNS, causing inhibition of ascending pain pathways and altering perception of and response to pain.

Indications Relief of symptom complex of tension (or muscle contraction) headache.

Contraindications Hypersensitivity to acetaminophen, caffeine, opiates or barbiturates; porphyria.

Route/Dosage

ADULTS & CHILDREN ³ 12 YR: PO 1 to 2 tablets or capsules q 4 hr; maximum is 6 tablets or capsules/day.

Interactions

Beta-blockers (eg, propranolol), corticosteroids, doxycycline, estrogens (including oral contraceptives), felodipine, griseofulvin, nifedipine, phenylbutazone, quinidine, theophylline, warfarin: Effects of these drugs may be decreased. Carbamazepine, sulfinpyrazone: May increase risk of hepatotoxicity. MAO inhibitors: May increase CNS effects. Other CNS depressants (eg, ethanol, narcotics, general anesthetics, tranquilizers, sedative-hypnotics): Increased drowsiness, dizziness and other CNS depressive effects may occur. Tricyclic antidepressants: Antidepressant effects may decrease.

Lab Test Interferences With Chemstrip bG and Dextrostix home blood glucose systems, may cause false decrease in mean glucose values; may increase serum amylase; may give false-positive urinary 5-hydroxyindoleacetic acid test results.

Adverse Reactions

CV: Tachycardia. CNS: Drowsiness; dizziness; lightheadedness; confusion; intoxicated feeling. DERM: Rash. GI: Nausea; vomiting; flatulence; constipation. RESP: Shortness of breath.

Precautions

Pregnancy: Category C. Labor: Delivery may be prolonged and neonate may experience respiratory depression or withdrawal. Lactation: Undetermined. Children: Safety and efficacy in children < 12 years not established. Head injury: Respiratory depressant effects may be enhanced and CSF pressure may be increased. Drug dependency: Prolonged use may produce drug tolerance and dependency (psychologic and physical).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or water.
  • Store in airtight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess pain prior to administration to establish baseline.
  • Assess related factors that may precipitate or worsen pain such as anxiety, fear, or stress.
  • Take vital signs prior to administration. Withhold dose if respiratory rate < 12 bpm (< 20 bpm in children) and notify physician.
  • Assess cough for productiveness and effectiveness. Auscultate for rales.
  • Administer scheduled dose before pain is severe.
  • Utilize adjunct pain relief measures (eg, massage, positioning, maintaining quiet environment and emotional support) to enhance effectiveness.
  • Assess therapeutic effectiveness 1 hr after dose based on patient report of relief. Do not rely on objective signs.
  • Record degree and duration of pain relief. Notify physician if product is ineffective.
  • Reassess vital signs; notify physician if there is significant change.
  • Assess for dizziness, sedation, or euphoria.
  • Assess for urinary retention or constipation.
  • Institute safety precautions if drowsiness or sedation occurs.
  • Provide high-fiber diet with 2 to 3 L of fluids unless contraindicated.
  • If constipation occurs, arrange for a stool softener or bulk laxative.
  • Encourage patient to void q 3 to 4 hr.
OVERDOSAGE: SIGNS & SYMPTOMS
Blood dyscrasias, respiratory depression, hepatic damage, drowsiness, confusion, coma, hypotension, hypovolemic shock, nausea, tremor, vomiting, tachycardia, insomnia, restlessness

Patient/Family Education

  • Caution patient that dependency/tolerance may result from long-term use.
  • Remind patient to take medication with full glass of water.
  • Instruct patient not to discontinue drug abruptly after long-term regular use.
  • Caution patient to avoid intake of alcoholic beverages and other CNS depressants without physician approval.
  • Caution patient to avoid any hazardous activity (driving or operating heavy machinery) if dizziness, drowsiness or a decrease in mental acuity occurs.
  • Warn patient that orthostatic hypotension may occur. Instruct patient to change positions slowly and to sit or lie down if symptoms occur.
  • Instruct patient not to take otc or other medications without consulting physician.
  • Warn patient that constipation could occur. Advise patient to increase dietary fiber and fluids unless contraindicated.
  • Instruct patient to report these symptoms to physician: persistent or recurrent pain occurs before next scheduled dose, difficulty breathing, blurred vision, increased drowsiness, vomiting, constipation, urinary retention or yellowing of skin or gums.


Butalbital/Aspirin/Caffeine

Butalbital/Aspirin/Caffeine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BYOO-TAL-bih-tuhl/ASS-pihr-in/kaff-EEN)
Fiorinal, Fiortal, Butalbital Compound
Class: Nonnarcotic analgesic

Action Butalbital has generalized depressant effect on CNS and, in very high doses, has peripheral effects. Aspirin has analgesic, antipyretic, anti-inflammatory and antirheumatic effects; its analgesic and anti-inflammatory effects may be mediated through inhibition of prostaglandin synthetase enzyme complex. Aspirin also irreversibly inhibits platelet aggregation. Caffeine is thought to produce constriction of cerebral blood vessels.

Indications Relief of symptom complex of tension (or muscle contraction) headache.

Contraindications Hypersensitivity to salicylates, aspirin, caffeine, or barbiturates; porphyria; bleeding disorders; syndrome of nasal polyps, angioedema and bronchospastic reactivity to aspirin or other NSAIDs; peptic ulcer.

Route/Dosage

ADULTS & CHILDREN ³ 12 YR: PO 1 to 2 tablets or capsules q 4 hr; maximum is 6 tablets or capsules/day.

Interactions

Beta-blockers (eg, propranolol), doxycycline, estrogens (including oral contraceptives), felodipine, griseofulvin, nifedipine, phenylbutazone, quinidine, theophylline: Effects of these drugs may be increased. Corticosteroids: May enhance renal clearance of aspirin; sudden discontinuation of corticosteroids may result in symptoms of salicylism; effects of corticosteroids may be decreased. Insulin, oral antidiabetic agents: Hypoglycemic effects may be increased. MAO inhibitors: May increase CNS effects. Methotrexate, 6-mercaptopurine: Bone marrow toxicity may occur. NSAIDs: Increased GI ulceration or bleeding may occur. Other CNS depressants (ethanol, narcotics, general anesthetics, tranquilizers, sedative-hypnotics): Increased drowsiness, dizziness and other CNS depressive effects may occur. Sulfinpyrazone, probenecid: Uricosuric effects may be decreased. Tricyclic antidepressants: Antidepressant levels/effect may decrease. Warfarin: Anticoagulant effects may be increased or decreased.

Lab Test Interferences Blood tests: serum amylase; fasting blood glucose; cholesterol; protein; serum hepatic aminotransferase (ALT); uric acid; prothrombin time. Urine tests: glucose, 5-hydroxyindoleacetic acid; Gerhardt ketone, vanillylmandelic acid; uric acid; diacetic acid; spectrophotometric detection of barbiturates.

Adverse Reactions

CV: Tachycardia. CNS: Drowsiness; dizziness; lightheadedness; confusion; mental depression; unusual excitement; nervousness. DERM: Rash. GI: Nausea; vomiting; flatulence; heart-burn; abdominal pains; constipation.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 12 years not established. Drug dependency: Prolonged use may produce drug dependency (psychologic and physical) and tolerance. Peptic ulcer, coagulation abnormalities and preoperative states: Use with extreme caution because of increased bleeding time. Renal or hepatic impairment: Use with caution due to decreased elimination. Reye's syndrome: May occur in children due to aspirin component; should not be used for chickenpox or flu symptoms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or water.
  • Discard if strong vinegar-like odor is present.
  • Store in airtight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess pain prior to administration to establish baseline.
  • Take vital signs prior to administration.
  • Assess related factors that may precipitate or worsen pain such as anxiety, fear, or stress.
  • Administer scheduled dose before pain is severe.
  • Record degree and duration of pain relief. Notify physician if product is ineffective.
  • Assess therapeutic effectiveness 1 hr after dose based on patient report of relief. Do not rely on objective signs.
  • Reassess vital signs.
  • Assess for dizziness, sedation, or euphoria.
  • Institute safety precautions if drowsiness or sedation occurs.
  • Use adjunct pain relief measures (eg, massage, positioning, maintaining quiet environment and emotional support) to enhance effectiveness.
OVERDOSAGE: SIGNS & SYMPTOMS
Hyperthermia, tachycardia, respiratory depression, bleeding, drowsiness, confusion, coma, hypotension, hypovolemic shock, nausea, vomiting, tremor, tinnitus, fluid and electrolyte abnormalities, insomnia, restlessness

Patient/Family Education

  • Caution patient that dependency/tolerance may result from long-term use.
  • Tell patient to take with food or full glass of water.
  • Instruct patient not to discontinue abruptly after long-term regular use.
  • Caution patient to avoid intake of alcoholic beverages and other CNS depressants without physician approval.
  • Warn patient to avoid any hazardous activity (eg, driving, smoking) if dizziness, drowsiness or decrease in mental acuity occurs.
  • Instruct patient to avoid sudden position changes to avoid orthostatic hypotension.
  • Advise patient to notify physician if any surgical procedures are required. Aspirin therapy should be discontinued 5 days prior to surgery to reduce potential for bleeding problems.
  • Instruct patient not to take otc medications without consulting physician.
  • Advise patient to report these symptoms to physician: Persistent or recurrent pain before next scheduled dose, difficulty breathing, buzzing in ears, increased drowsiness, vomiting, abdominal pain, tarry stools, unusual bruising or bleeding.


Butalbital/Aspirin/Caffeine/Codeine Phosphate

Butalbital/Aspirin/Caffeine/Codeine Phosphate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BYOO-TAL-bih-tuhl/ASS-pihr-in/Kaff-EEN/KOE-deen FOSS-fate)
Fiorinal with Codeine, [image] Fiorinal-C
Class: Narcotic analgesic

Action Butalbital has generalized depressant effect on CNS and, in very high doses, has peripheral effects. Aspirin has analgesic, antipyretic, anti-inflammatory and antirheumatic effects; its analgesic and anti-inflammatory effects may be mediated through inhibition of prostaglandin synthetase enzyme complex. Aspirin also irreversibly inhibits platelet aggregation. Caffeine is thought to produce constriction of cerebral blood vessels. Codeine binds to opiate receptors in CNS, causing inhibition of ascending pain pathways and altering perception of and response to pain.

Indications Relief of symptom complex of tension (or muscle contraction) headache.

Contraindications Hypersensitivity to salicylates, aspirin, caffeine, opiates or barbiturates; porphyria; bleeding disorders; syndrome of nasal polyps, angioedema and bronchospastic reactivity to aspirin or other NSAIDs; peptic ulcer.

Route/Dosage

ADULTS & CHILDREN ³ 12 YR: PO 1 to 2 tablets or capsules q 4 hr; maximum is 6 tablets or capsules/day.

Interactions

Beta-blockers (eg, propranolol), doxycycline, estrogens (including oral contraceptives), felodipine, griseofulvin, nifedipine, phenylbutazone, quinidine, theophylline: Effects of these drugs may be decreased. Corticosteroids: May enhance renal clearance of aspirin; sudden discontinuation of corticosteroids may result in symptoms of salicylism; effects of corticosteroid may be decreased. Insulin, oral antidiabetic agents: Hypoglycemic effects may be increased. MAO inhibitors: May increase CNS effects. Methotrexate, 6-mercaptopurine: Bone marrow toxicity may occur. NSAIDs: Increased GI ulceration may occur. Other CNS depressants (ethanol, narcotics, general anesthetics, tranquilizers, sedative-hypnotics): Increased drowsiness, dizziness and other CNS depressive effects may occur. Probenecid, sulfinpyrazone: Uricosuric effects may be decreased. Tricyclic antidepressants: Antidepressant effects may decrease. Warfarin: Anticoagulant effects may be increased or decreased.

Lab Test Interferences Blood tests: Serum amylase; fasting blood glucose; cholesterol; protein; serum hepatic aminotransferase (ALT); uric acid; prothrombin time. Urine tests: Glucose; 5-hydroxyindoleacetic acid; Gerhardt ketone, vanillylmandelic acid; uric acid; diacetic acid; spectrophotometric detection of barbiturates. Codeine component may increase serum amylase or lipase levels.

Adverse Reactions

CV: Tachycardia. CNS: Drowsiness; dizziness; lightheadedness; confusion; mental depression; unusual excitement; nervousness. DERM: Rash; pruritus. GI: Nausea; vomiting; flatulence; heartburn; abdominal pain; constipation.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established. Drug dependency: Prolonged use may produce drug tolerance and dependency (psychologic and physical). Head injury: Respiratory depressant effects may be enhanced and CSF pressure may be increased. Peptic ulcer, coagulation abnormalities and preoperative states: Use extreme caution because of increased bleeding time. Renal or hepatic impairment: Use caution because of decreased elimination. Reye's syndrome: May occur in children due to aspirin component; do not use for chickenpox or flu symptoms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or water.
  • Discard if strong vinegar-like odor is present.
  • Store in airtight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess pain before administration to establish baseline.
  • Assess vital signs before administration. Withhold dose if respiratory rate < 12 bpm (< 20 bpm in children) and notify physician.
  • Assess related factors that may precipitate or worsen pain such as anxiety, fear, or stress.
  • Assess cough for productiveness and effectiveness. Auscultate for rales.
  • Administer scheduled dose before pain is severe.
  • Assess therapeutic effectiveness 1 hr after dose based on patient report of relief. Do not rely on objective signs.
  • Record degree and duration of pain relief. Notify physician if product is ineffective.
  • Reassess vital signs. Notify physician of any significant change.
  • Assess for dizziness, sedation, or euphoria. Institute safety precautions as needed.
  • Assess for urinary retention or constipation.
  • Use adjunct pain relief measures (eg, massage, positioning, maintaining quiet environment and emotional support) to enhance effectiveness.
  • Provide high-fiber diet with 2 to 3 L of fluid unless contraindicated.
  • If constipation occurs, arrange for a stool softener or bulk laxative.
  • Encourage patient to void q 3 to 4 hr.
OVERDOSAGE: SIGNS & SYMPTOMS
Hyperthermia, tachycardia, respiratory depression, bleeding, drowsiness, confusion, coma, hypotension, hypovolemic shock, nausea, vomiting, tremor, fluid and electrolyte abnormalities, insomnia, restlessness

Patient/Family Education

  • Caution patient that dependency/tolerance may result from long-term use.
  • Tell patient to take with food or full glass of water.
  • Instruct patient not to discontinue abruptly after long-term regular use.
  • Caution patient to avoid intake of alcoholic beverages and other CNS depressants.
  • Warn patient to avoid any hazardous activity (eg, driving, operating heavy machinery) if dizziness, drowsiness or a decrease in mental acuity occurs.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Tell patient to notify physician if any surgical procedures are required. Aspirin therapy should be discontinued 5 days before surgery to reduce potential for bleeding problems.
  • Instruct patient not to take otc medications without consulting physician.
  • Advise patient to report the following symptoms to physician: Persistent or recurring pain before next scheduled dose, difficulty breathing, blurred vision, buzzing in ears, increased drowsiness, vomiting, abdominal pain, tarry stools, unusual bruising or bleeding.


Butalbital/Acetaminophen/Caffeine

Butalbital/Acetaminophen/Caffeine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BYOO-TAL-bih-tuhl/uh-seet-uh-MIN-oh-fen/kaff-EEN)
Esgic, Esgic-Plus, Fioricet, Margesic, Medigesic, Repan, Triad
Class: Nonnarcotic analgesic

Action Butalbital has generalized depressant effect on CNS and, in very high doses, has peripheral effects. Acetaminophen has analgesic and antipyretic effects; its analgesic effects may be mediated through inhibition of prostaglandin synthetase enzyme complex. Caffeine is thought to produce constriction of cerebral blood vessels.

Indications Relief of symptom complex of tension (or muscle contraction) headache.

Contraindications Hypersensitivity to acetaminophen, caffeine or barbiturates; porphyria.

Route/Dosage

ADULTS: PO 1 to 2 tablets or capsules q 4 hr; maximum is 6 tablets or capsules/day.

Interactions

Beta-blockers (eg, propranolol), corticosteroids, doxycycline, estrogens (including oral contraceptives), felodipine, griseofulvin, nifedipine, phenylbutazone, quinidine, theophylline, warfarin: Effects of these drugs may be decreased. Carbamazepine, sulfinpyrazone: May increase risk of hepatotoxicity. MAO inhibitors: May increase CNS effects. Other CNS depressants (ethanol, narcotics, general anesthetics, tranquilizers, sedative-hypnotics): Increased drowsiness, dizziness and other CNS depressive effects may occur. Tricyclic antidepressants: Antidepressant effect may decrease.

Lab Test Interferences With Chemstrip bG and Dextrostix home blood glucose systems, may cause false decrease in mean glucose values; may give false-positive urinary 5-hydroxyindoleacetic acid test result.

Adverse Reactions

CNS: Drowsiness; dizziness; lightheadedness; confusion. DERM: Rash. GI: Nausea; vomiting; flatulence.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established. Drug dependency: Prolonged use may produce drug tolerance and dependency (psychologic and physical).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or water.
  • Store in airtight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess pain before administration to establish baseline.
  • Assess vital signs before administration.
  • Assess related factors that may precipitate or worsen pain such as anxiety, fear, or stress.
  • Administer scheduled dose before pain is severe.
  • Utilize adjunct pain relief measures, such as massage, positioning and maintaining quiet environment to enhance effectiveness.
  • Assess therapeutic effectiveness 1 hr after dose based on patient report of relief. Do not rely on objective signs.
  • Reassess vital signs.
  • Assess for dizziness, sedation or euphoria.
  • Record degree and duration of pain relief. Notify physician if product is ineffective.
  • Institute safety precautions if drowsiness or sedation occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Blood dyscrasias, respiratory depression, hepatic damage, drowsiness, confusion, coma, hypotension, tachycardia, hypovolemic shock, nausea, vomiting, insomnia, restlessness, tremor

Patient/Family Education

  • Caution patient that dependency/tolerance may result from regular long-term use.
  • Tell patient to take drug with full glass of water.
  • Instruct patient not to discontinue drug abruptly after long-term regular use.
  • Caution patient to avoid intake of alcoholic beverages and other CNS depressants without physician approval.
  • Advise patient to avoid any hazardous activity (driving or smoking) if dizziness, drowsiness or a decrease in mental acuity occurs.
  • Warn patient that orthostatic hypotension may occur. Instruct patient to change positions slowly and to sit or lie down if symptoms occur.
  • Instruct patient not to take otc or other medications unless directed by physician.
  • Inform patient to report the following symptoms to physician: Persistent or recurrent pain before next scheduled dose, difficulty breathing, increased drowsiness, vomiting or yellowing of skin or gums.


Butoconazole Nitrate

Butoconazole Nitrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(BYOO-toe-KOE-nuh-zole NYE-trate)
Femstat 3
Class: Topical/Antifungal

Action Increases cell membrane permeability in susceptible fungi.

Indications Local treatment of vulvovaginal candidiasis (moniliasis).

Contraindications Hypersensitivity to imidazoles.

Route/Dosage

NONPREGNANT FEMALES: Intravaginal: 1 applicator (» 5 g) at bedtime for 3 days; may continue up to 6 days if needed. PREGNANT FEMALES: Intravaginal: Use only during second or third trimester, 1 applicator (» 5 g) at bedtime for 6 days.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

GU: Vulvar/vaginal burning; urinary frequency.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Intractable candidiasis: May be symptom of unrecognized diabetes or reinfection; patient should be evaluated carefully. Irritation or sensitization: If this occurs, use is discontinued.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Open applicator immediately before administration to prevent contamination.
  • Use care not to contaminate applicator during use.
  • With patient in supine position, (at bedtime or while in bed) insert medication high in vagina.
  • Complete full course of therapy even during menstrual period.
  • Store at room temperature. Avoid heat above 40°C (104°F). Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe for vulvar or vaginal burning or urinary frequency. Notify physician of any signs of tissue changes at site of application.
  • If patient has diabetes, monitor blood sugar and provide necessary interventions to control condition.

Patient/Family Education

  • Teach patient correct application technique.
  • Instruct patient to use sanitary napkin to prevent staining clothing.
  • Caution patient to refrain from sexual intercourse or advise partner to use condom to prevent reinfection.
  • Explain importance of informing sexual partner of possible infection and of seeking appropriate medical treatment.
  • Caution patient against using tampons during treatment.
  • Tell patient to notify physician if any of the following symptoms occur after initiation of therapy: Headache; body aches; local irritation, burning or rash; vaginal swelling or discharge; sensitivity to light.


Butorphanol Tartrate

Butorphanol Tartrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(byoo-TORE-fan-ahl TAR-trate)
Stadol, Stadol NS
Class: Narcotic agonist-antagonist analgesic

Action Potent analgesic that stimulates and inhibits opiate receptors in CNS. Antagonist effects decrease (but do not eliminate) abuse potential and may cause withdrawal symptoms in patients with opiate dependence.

Indications Parenteral/nasal Management of pain, including postoperative and migraine. Parenteral Preoperative or preanesthetic medication (to supplement balanced anesthesia); relief of pain during labor.

Contraindications Standard considerations.

Route/Dosage

Pain

ADULTS: IV 0.5 to 2 mg q 3 to 4 hr prn. IM 1 to 4 mg q 3 to 4 hr prn. Single doses not > 4 mg. Nasal 1 mg (1 spray in one nostril). If no relief in 30 to 90 min, may repeat as 1 mg dose. For severe pain initial dose of 2 mg can be used if patient can remain lying down. Do not repeat for 3 to 4 hr. ELDERLY: IV/IM ½ normal dose at twice normal interval. Titrate subsequent doses to response. Nasal Initial dose: 1 mg. Wait 90 to 120 min before giving second 1 mg dose.

Preoperative/Preanesthetic

ADULTS: USUAL DOSE: IM 2 mg 60 to 90 min before surgery.

Labor

ADULTS: IV/IM 1 to 2 mg in early labor at term; repeat after 4 hr.

Kidney or Liver Impairment

ADULTS: IM/IV Increase dosing interval to q 6 to 8 hr initially. Titrate subsequent doses to response.

Interactions

Barbiturate anesthetics: Increased CNS and respiratory depression. CNS depressants (eg, tranquilizers, sedatives, alcohol): Additive CNS depression.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vasodilation; palpitations. CNS: Sedation; floating sensation; dizziness; confusion; headache; lethargy; insomnia. DERM: Sweating; clammy skin. EENT: Nasal use: Tinnitus; ear pain; nasal and sinus congestion; epistaxis; nasal irritation; upper respiratory infections; unpleasant taste. GI: Nausea; vomiting; anorexia; constipation; dry mouth. RESP: Respiratory depression; dyspnea (nasal use).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Not recommended for children < 18 yr. Cardiovascular disease: Drug increases cardiac workload. Severe hypertension has occurred. Drug dependence: Although potential for physical dependence is low, abuse may occur. Tolerance and psychological and physical dependence may occur with long-term use. Use in patients physically dependent on opiate agonists may precipitate withdrawal symptoms. Elderly: More sensitive to effects; reduce dose. Head injury or increased intracranial pressure: Use with caution; drug can increase cerebrospinal fluid pressure.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When giving by IM route, use deep, slow injection.
  • When giving by direct IV infusion, drug may be given undiluted. Administer over 3 to 5 min.
  • Store at room temperature, away from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of drug abuse; neurologic, cardiovascular, renal or liver disease.
  • Take vital signs and auscultate heart and lungs before administration. Do not administer if respiratory rate is < 12/min.
  • Institute fall precautions and assist with ambulation after administration.
  • Monitor BP frequently to check for widening pulse pressure. If hypertension develops, withhold medication and call physician.
  • Shallow respirations (< 10/min) may indicate impending respiratory arrest and need for respiratory assistance or stimulation.
  • If drug is used during labor, observe fetal heart rate for signs of distress and newborn for signs of respiratory depression.
OVERDOSAGE: SIGNS & SYMPTOMS
Hyperventilation, cardiovascular insufficiency, coma

Patient/Family Education

  • Demonstrate proper use of nasal spray for patients receiving drug via this route.
  • Advise elderly patients to take safety precautions (eg, rise slowly, use handrails, request assistance with ambulation) if dizziness occurs.
  • Explain that physical dependency can result from extended use.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Calcitonin-Salmon

Calcitonin-Salmon

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kal-sih-TOE-nin–salmon)
Calcimar, Miacalcin, Osteocalcin, Salmonine
Class: Hormone

Action Decreases rate of bone turnover, presumably by regulating bone metabolism (blocking bone resorption). In conjunction with parathyroid hormone endogenous calcitonin regulates serum calcium.

Indications Treatment of moderate to severe Paget's disease, postmenopausal osteoporosis, hypercalcemia. Nasal spray for treatment of symptomatic Paget's disease.

Contraindications Standard considerations.

Route/Dosage

Paget's Disease

ADULTS: Initial dose: SC/IM 100 IU/day; maintenance: SC/IM 50 IU/day or qod is usually sufficient.

Postmenopausal Osteoporosis

ADULTS: SC/IM 100 IU/day with supplemental calcium and adequate vitamin D intake. Intranasal 200 IU per day, alternating nostrils.

Hypercalcemia

ADULTS: Starting dose: SC/IM 4 IU/kg q 12 hr. Titrate gradually on basis of response to maximum dose of 8 IU/kg q 6 hr.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Injection site inflammation; flushing of face or hands; pruritus of ear lobes; edema of feet; skin rashes. EENT: Eye pain; salty taste. GI: Nausea with or without vomiting (decreases with continued administration); anorexia; diarrhea; epigastric discomfort; abdominal pain. GU: Nocturia. OTHER: Feverish sensation.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Allergy: Systemic allergic reactions, including anaphylaxis, may occur. Antibody formation: Circulating antibodies to calcitonin-salmon may occur after 2 to 18 mo of treatment. Treatment may or may not remain effective. Hypocalcemic tetany: May occur with calcitonin, although no cases have been reported. Osteogenic sarcoma: Known to increase in Paget's disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by SC or IM injection. For doses > 2 ml, use IM site.
  • Rotate injection sites to prevent skin irritation.
  • Give medication at bedtime to reduce nausea and flushing.
  • Keep medication under refrigeration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Inquire about possible allergy to fish protein.
  • Intradermal testing should be considered before first full therapeutic dose is given, to determine hypersensitivity.
  • Have epinephrine (1:1000), antihistamines, and resuscitation equipment available in case anaphylaxis occurs.
  • Use padded siderails and keep bed in low position if twitching or paresthesia occurs.
  • Institute safety precautions to prevent falls.
  • During early therapy have parenteral calcium available in case hypocalcemia occurs.
  • Monitor serum calcium levels weekly during initial therapy.
  • Periodically monitor BUN, serum creatinine, alkaline phosphatase, urinary hydroxyproline excretion (every 24 hr), parathyroid hormone levels, and electrolytes.
  • Observe for signs of anaphylaxis, especially early in treatment. Notify physician immediately if any of these signs occur.
  • Assess patient for signs of hypocalcemia: Tachycardia, paresthesia, muscle cramps, laryngospasm, twitching, colic, Chvostek's or Trousseau's sign. Notify physician if any of these signs occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting

Patient/Family Education

  • Teach patient aseptic injection technique.
  • Instruct patient to rotate injection sites.
  • Explain comfort measures to be used for injection sites.
  • Emphasize importance of maintaining adequate intake of vitamin D.
  • Explain that nausea is a common side effect, usually occurring 30 min after injection, and will lessen during course of therapy.
  • Tell patient that other side effects include anorexia, vomiting, diarrhea, and flushing of face, ears, hands, and feet.
  • If patient is taking medication for osteoporosis, explain need for maintaining proper levels of total calcium (1.5 g/day) and vitamin D.
  • Remind patient that follow-up office visits and lab tests are necessary.
  • Caution patient to follow low-calcium diet if ordered and to avoid high-calcium foods such as bok choy, broccoli, canned salmon/sardines, clams, cream soups, milk and dairy products, blackstrap molasses, oysters, spinach, tofu.
  • Instruct patient not to take otc medications without consulting physician.


Calfactant

Calfactant

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Kal-FACK-tant)
Infasurf
Class: Lung surfactant

Action Extract of natural surfactant from calf lungs that restores lung surfactant in premature infants with lung surfactant deficiency causing respiratory distress syndrome (RDS).

Indications RDS in premature infants < 29 weeks of gestational age at high risk for RDS and for the treatment rescue of premature infants < 72 hours of age who develop RDS and require endotracheal intubation.

Contraindications None well documented.

Route/Dosage

NEWBORN INFANTS: Intratracheal 3 ml/kg body weight at birth. Dose may be repeated q 12 hr for total of 3 doses.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Bradycardia. RESP: Cyanosis; airway obstruction. OTHER: Reflux of surfactant into endotracheal tube; requirement for manual ventilation; reintubation.

Precautions

Administration: Calfactant should be administered intratracheally through an endotracheal tube and only in an acute care unit organized, staffed, equipped and experienced with intubation, ventilation management and general care of newborns with, or at risk for, RDS. Monitoring: Calfactant can rapidly improve oxygenation and lung compliance; monitor patients carefully so that oxygen therapy and ventilatory support can be modified in response to changes in respiratory status. Dosing precautions: If any of the following situations should occur while administering calfactant, interrupt administration and stabilize the infant's condition before resuming administration: bradycardia; reflux of calfactant into endotracheal tube; airway obstruction; cyanosis; hypoventilation; or dislodgement of endotracheal tube.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate (36° to 46°F) and protect from light.
  • Discard any unused drug after opening.
  • Unopened, unused vials that have been warmed to room temperature can be returned to refrigerator within 24 hrs for future use. Avoid repeated warming.
  • For intratracheal administration only. Administer through an endotracheal tube. Draw dose into a syringe from the single-use vial using a 20–gauge or larger needle; avoid excessive shaking and foaming.
  • Administer only in an acute care setting under clinicians experienced with ventilator management, intubation, and acute and general care of high risk infants in respiratory distress.
  • Do not shake, dilute, or sonicate. If settling has occurred, swirl or roll gently.
  • Calfactant is not to be reconstituted.
  • Visable flecks in the suspension and foaming at the surface are normal and warming before administration is not necessary.
  • Before administration, ensure proper placement and patency of endotracheal tube. If suctioning is required, be sure patient is adequately oxygenated and stabilized before administering.
  • Administer calfactant via the intratracheal route through a side-port adapter into the endotracheal tube. Two qualified medical professionals experienced in the care of high risk infants should facilitate the dosing: One to instill the calfactant and the other to monitor the patient and assist in positioning. After each aliquot is instilled, position the infant on either the right or left side to facilitate distribution.
  • Cafactant also can be administered through a 5 French feeding catheter inserted into the endotracheal tube with the tip above the carina. Do not instill into the main stem bronchus. Attach the catheter to syringe. Fill with medication and discard any excess through catheter to ensure the total dose to be given remains in syringe. Instill the total dose in 4 equal aliquots with the catheter removed between each of the instillations and mechanical ventilation resumed for 30 sec to 2 min. Each of the aliquots should be administered in 1 of 4 different positions (prone, supine, right, and left lateral) to facilitate even distribution of the surfactant. Continue the procedure until the total dose is achieved.
  • Repeat doses can be administered as early as 6 hr after the previous dose for a total of £ 4 doses if the infant is still intubated and required at least 30% inspired oxygen to maintain acceptable PaO2 values.

Assessment/Interventions

  • Take baseline vital signs and monitor during and after medication administration.
  • During administration of calfactant liquid suspension into the airway, monitor the infant for bradycardia, reflux of calfactant into the endotracheal tube, airway obstruction, cyanosis, dislodgement of the endotracheal tube, or hypoventilation. If any of these events occur, interrupt administration and stabilize the infant's condition using appropriate interventions before resuming administration.
  • Monitor lung sounds carefully for any changes (eg, moist rales).
  • Continually monitor oxygen and carbon dioxide levels. If oxygen saturation decreases or bradycardia develops, discontinue administration until the infant is stabilized.
  • Be prepared for possible endotracheal suctioning or re-intubation if signs of airway obstruction are present during administration.
  • Monitor respiratory and oxygen status closely following administration and adjust oxygen therapy and ventilator pressures appropriately.
  • Avoid suctioning patient for one hour after administration unless airway obstruction is present.
  • Assess for signs and symptoms of common complications of prematurity and respiratory distress syndrome (RSD) not necessarily related to calfactant therapy (eg, apnea, patent ductus arteriosus, intracranial hemorrhage, sepsis, pulmonary air leaks, pulmonary interstitial emphysema, pulmonary hemorrhage, necrotizing enterocolitis) and institute appropriate action.
OVERDOSAGE: SIGNS & SYMPTOMS
Overloading of the lungs with isotonic solution

Patient/Family Education

  • Provide family with drug information pamphlet.
  • Offer frequent updates to the parents and other family members on the infant's condition.
  • Encourage whole family participation in the infant's care whenever possible.
  • Provide emotional support.
  • Make appropriate referrals to hospital services and support groups.


Candesartan Cilexetil

Candesartan Cilexetil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kan-deh-SAHR-tan sigh-LEX-eh-till)
Atacand
Tablets: 4 mg
Tablets: 8 mg
Tablets: 16 mg
Tablets: 32 mg
Class: Antihypertensive, Angiotensin II antagonist

Action Antagonizes the effect angiotension II (vasoconstriction and aldosterone secretion) by blocking the angiotension II receptor (AT1 receptor) in vascular smooth muscle and the adrenal gland, producing decreased BP.

Indications Treatment of hypertension.

Contraindications Standard considerations.

Route/Dosage

Adults: Initial dose: PO 16 mg/day; consider lower dose if volume-depleted. Total daily doses range from 8 to 32 mg in 1 or 2 doses.

Interactions

Lithium: Plasma concentrations may be increased by candesartan, resulting in an increase in the pharmacologic and adverse effects of lithium.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; fatigue. EENT: Rhinitis; sinusitis; pharynigitis. GI: Nausea; abdominal pain; diarrhea; vomiting. RESPIRATORY: Upper respiratory tract infection; bronchitis; cough. OTHER: Back pain; chest pain; edema; arthralgia; albuminuria.

Precautions

Pregnancy: Category D (second and third trimester); Category C (first trimester). Can cause injury or death to fetus if used during second or third trimester. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Renal function impairment: Use caution in treating patients whose renal function may depend on the activity of the renin-angiotensin-aldosterone system (eg, patients with severe CHF). Hypotension/Volume-depleted patients: Symptomatic hypotension may occur after initiation of candesarten in patients who are intravascularly volume depleted (eg, those treated with diuretics). Correct these conditions prior to administration of candesaratan or use a lower starting dose. African-Americans: Candesartan may not be as effective in African-Americans.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer without regard to food.
  • Check BP before administration.
  • Anticipate a synergistic or additive effect with concomitant use of thiazides and other antihypertensive medications.
  • Do not administer if patient is pregnant or breastfeeding or otherwise contraindicated.
  • Store at controlled room temperature in a tightly closed container. Protect from moisture.

Assessment/Interventions

  • Obtain complete drug history including any known allergies.
  • Closely monitor infants exposed to candesartan in utero for hypotension, oliguria, and hyperkalemia. Supportive measures for renal perfusion and BP stabilization may be necessary. Exchange transfusions and dialysis may be required.
  • Monitor BP and pulse. Should hypotension, tachycardia, or bradycardia result, withhold the medication and notify health care provider.
  • Monitor for symptomatic hypotension especially in salt- or volume-depleted patients such as those on diuretics. Correct condition prior to treatment or monitored under close medical supervision. If hypotension occurs, place the patient in the supine position and have an IV infusion of normal saline available.
  • Institute fall precautions in unstable patients.
  • Closely monitor patients with severe CHF or progressive azotemia and (rarely) symptoms of acute renal failure.
  • Monitor patients with impaired renal function for decreased urinary output and for adverse reactions.
  • Assess patient for signs of hyperkalemia, especially if they are using a potassium-sparing diuretic.
  • Review available laboratory tests for the following abnormal findings: creatine and BUN, hemoglobin, hematocrit, WBCs, platelets, LFTs.
  • Monitor for signs of hypersensitivity, which includes angioedema, involving swelling of the face, lips, and tongue. Where there is involvement of the tongue, glottis, or larynx likely to cause airway obstruction, promptly administer emergency therapy, which could include epinephrine.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia

Patient/Family Education

  • Provide patient information pamphlet.
  • Instruct patient to take the medication as prescribed at the same time each day.
  • Inform patient that candesartan can control but does not cure hypertension.
  • Caution patient to take the dose exactly as prescribed and not to stop taking the medication even if they feel better.
  • Instruct patient not to decrease or increase their dosage without talking with their health care provider.
  • Inform patient of the following possible adverse effects: dry cough, renal function impairment, fetal injury.
  • Advise women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct the patient in BP and pulse measurement skills. Caution patient to call health care provider should abnormal readings occur.
  • Instruct patient that other methods of fall prevention, including rising slowly and sitting on the side of the bed before standing, especially early in therapy.
  • Instruct patient that other medications, especially hypertensive medications, can have additive or synergistic effects. Have patient inform health care provider of all medication including OTC drugs they are presently taking.
  • Inform patient of the importance of adjunct therapies such as dietary planning, a regular exercise program, weight reduction, a low sodium diet, smoking cessation program, alcohol reduction, and stress management.
  • Instruct patient to monitor renal, hepatic, and hematologic symptoms including urinary output and any discomfort during urination, weakness, fatigue, dizziness, lightheadedness, and jaundice. Patient should inform primary caregiver if symptoms occur.
  • Warn patient that inadequate fluid intake, excessive perspiration, diarrhea, or vomiting, resulting in reduced fluid volume, may lead to an excessive fall in BP, lightheadness, and possible fainting.
  • Tell patient not to use potassium supplement or salt substitutes containing potassium to prevent possible hyperkalemia.
  • Instruct patient to report any indications of an infection such as a sore throat, which could indicate neutropenia.
  • Caution patient to inform health care provider or dentist of drug therapy prior to surgery or treatment.


Capecitabine

Capecitabine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(cap-eh-SITE-ah-bean)
Xeloda
Tablets for oral use
150 mg and 500 mg
Class: Pyrimidine
Antimetabolite

Actions Capecitabine is an oral systemic prodrug that is enzymatically converted to 5-fluorouracil (5-FU). Healthy and tumor cells metabolize 5-FU to 5-fluoro-2-deoxyuridine monophosphate (FdUMP) and 5-fluorouridine triphosphate (FUTP). These metabolites cause cell injury by 2 different mechanisms. By inhibiting the formation of thymidine triphosphate, which is essential for the synthesis of DNA. Second, nuclear transcriptional enzymes can mistakenly incorporate FUTP during the synthesis of RNA. This metabolic error can intefere with RNA processing and protein synthesis. Capecitabine is readily absorbed from the GI tract. Capecitabine reaches peak blood levels in » 1.5 hr (Tmax) with peak 5-FU levels occurring slightly later, at 2 hr. Food reduces both the rate and extent of absorption. Plasma protein binding of capecitabine and its metabolites is < 60%. Capecitabine is primarily bound to human albumin (» 35%). The elimination half-life of parent capecitabine and 5-FU was » 45 min. Greater than 70% of the administered capecitabine dose is recovered in urine as drug-related species.

Indications Treatment of resistant metastatic breast cancer.

Colorectal cancer.

Contraindications Hypersensitivity to 5-FU.

Route/Dosage

Breast Cancer

ADULTS: PO 2500 mg/m2/day in 2 divided doses, » 12 hr apart, for 2 wk. After a 1-wk rest period, this 3-wk cycle is repeated. Round to the nearest dose that gives a whole tablet size, rather than cutting tablets in half. Dosing adjustments for all toxicities except palmar-plantar erythrodysesthesia are needed. Once the capecitabine dose is reduced, it should not be increased. Please see manufacturer's recommendations.

Interactions

Antacids

May increase capecitabine levels.

Cimetidine or metronidazole

May increase serum concentrations of fluorouracil and potentially increase toxicity

Fluorouracil

Drug interactions have been reported with fluorouracil, the principal active metabolite of capecitabine.

Levamisole

Risk of hepatotoxicity may be increased by concomitant administration with fluorouracil.

Leucovorin

May enhance GI toxicity of fluorouracil.

Warfarin

May alter warfarin's effects

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Edema. CNS: Fatigue; paresthesia; headache; dizziness; insomnia. DERMATOLOGIC: Hand-and-foot syndrome; dermatitis; nail disorder. GI: Nausea; vomiting; anorexia; diarrhea; stomatitis; abdominal pain; constipation; dyspepsia; hyperbilirubinemia. HEMATOLOGIC: Neutropenia; thrombocytopenia; anemia; lymphopenia. METABOLIC: Dehydration. MUSCULOSKELETAL: Myalgia. SPECIALSENSES: Eye irritation.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Patients ³ 80 yr may experience a greater incidence of GI grade 3 or 4 adverse events. CAD: Use cautiously in patients with previous history of CAD. Cardiac effects: Cardiotoxicity has been associated with fluorinated pyrimidine therapy. Diarrhea: Capecitabine can induce diarrhea, sometimes severe. If grade 2, 3, or 4 diarrhea occurs, immediately interrupt administration until the diarrhea resolves or decreases in intensity to grade 1. Following grade 3 or 4 diarrhea, decrease subsequent doses of capecitabine. Fertility impairment: In mice, oral capecitabine doses of 760 mg/kg/day caused a decrease in fertility. Hand-and-foot syndrome: If grade 2 or 3 hand-and-foot syndrome occurs, interrupt administration of capecitabine until the event resolves or decreases in intensity to grade 1. Following grade 3 hand-and-foot syndrome, decrease subsequent doses of capecitabine. Hepatic function impairment: Carefully monitor patients with mild to moderate hepatic dysfunction caused by liver metastases. Hyperbilirubinemia: If grade 2 to 4 elevations in bilirubin occur, immediately interrupt administration until the hyperbilirubinemia resolves or decreases in intensity to grade 1.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature.
  • Adminster orally and take at the end of a meal with water.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

Assessment/Interventions

  • Provide close monitoring for the development of diarrhea, nausea, vomiting, hand-and-foot syndrome, and stomatitis. Adjust dose based on NCIC toxicity grade and manufacturer recommendations.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, GI irritation and bleeding, bone marrow depression

Patient/Family Education

  • Inform patients of the expected adverse effects, particularly nausea, vomiting, diarrhea, and hand-and-foot syndrome.
  • Instruct patients experiencing grade 2 or greater diarrhea (an increase of 4 to 6 stools/day or nocturnal stools) to stop taking capecitabine immediately. Standard antidiarrheal treatments (eg, loperamide) are recommended.
  • Instruct patients experiencing grade 2 or greater nausea (food intake significantly decreased but able to eat intermittently) to stop taking capecitabine immediately.
  • Instruct patients experiencing grade 2 or greater vomiting (2 to 5 episodes in a 24-hr period) to stop taking capecitabine immediately.
  • Instruct patients experiencing grade 2 or greater hand-and-foot syndrome (eg, painful erythema, swelling of the hands or feet that results in discomfort affecting the patients' activities of daily living) to stop taking capecitabine immediately.
  • Instruct patients experiencing grade 2 or greater stomatitis (eg, painful erythema, edema, or ulcers of the mouth or tongue, but able to eat) to stop taking capecitabine immediately.
  • Instruct patients who develop a fever of ³ 100.5°F (38°C) or other evidence of potential infection to call health care provider.


Capsaicin

Capsaicin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kap-SAY-uh-sin)
Capsin, Capzasin•P, Dolorac, No Pain-HP, Pain Doctor, Pain-X, R-Gel, Zostrix, Zostrix-HP
Class: Topical/analgesic

Action May deplete and prevent reaccumulation of substance P, principal transmitter of pain impulses, from periphery to CNS.

Indications Temporary relief of pain from rheumatoid arthritis and osteoarthritis; relief of neuralgias (eg, pain after shingles, diabetic neuropathy). Unlabeled use(s): Temporary relief of pain of psoriasis, vitiligo, intractable pruritus, postmastectomy and postamputation neuroma (phantom limb syndrome), vulvar vestibulitis, apocrine chromidrosis, reflex sympathetic dystrophy.

Contraindications Standard considerations.

Route/Dosage

ADULTS & CHILDREN ³ 2 YR: Apply to affected area no more than 3 to 4 times/day. Wash hands immediately after application.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Burning; stinging; erythema. RESP: Cough; respiratory irritation.

Precautions

Pregnancy: Safety undetermined. Lactation: Undetermined. Capsaicin is for external use only.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Wear gloves during application and avoid contact with eyes and broken or irritated skin.
  • If bandage is needed, apply loosely to application area.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note that transient burning may occur during initial course of therapy but will decrease in a few days. Burning is more common when medication is applied > 3 times/day.
  • Assess location and intensity of pain periodically throughout therapy.

Patient/Family Education

  • Remind patient that this medication is for external use only.
  • Teach patient correct method of application: Wear gloves, avoid contact with eyes and broken or irritated skin, and wash hands immediately after application.
  • Caution patient to use care when handling contact lenses after application.
  • Advise patient to keep bandage placed loosely over application area.
  • Emphasize that following prescribed regimen reduces transient burning associated with infrequent administration. Remind patient not to apply medication > 3 times/day.
  • Instruct patient to discontinue treatment and notify physician if pain persists 14 to 28 days or returns a few days after initiation of therapy, or if signs of infection occur.
  • Counsel patient to notify physician if persistent cough accompanies therapy.


Captopril

Captopril

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KAP-toe-prill)
Capoten, [image] APO-Capto, Nova-Captopril, Nu-Capto
Class: Antihypertensive/ACE inhibitor

Action Competitively inhibits angiotensin I-converting enzyme, preventing conversion of angiotensin I to angiotension II, a potent vasoconstrictor that also stimulates aldosterone secretion. Results in decreased BP, potassium retention, and reduced sodium reabsorption.

Indications Treatment of hypertension, CHF in patients unresponsive to or uncontrolled by conventional therapy, left ventricular dysfunction after MI, diabetic nephropathy. Unlabeled use(s): Treatment of hypertensive crisis, neonatal and childhood hypertension; rheumatoid arthritis; diagnosis of anatomic renal artery stenosis and primary aldosteronism; treatment of hypertension related to scleroderma renal crisis and Takayasu's disease; idiopathic edema; Bartter's and Raynaud's syndrome; asymptomatic left ventricular dysfunction after MI.

Contraindications Hypersensitivity to ACE inhibitors.

Route/Dosage

Hypertension

ADULTS: Initial dose: PO 25 mg bid to tid; then gradually increase q 1 to 2 wk if satisfactory effect is not achieved. Usual dose: 25 to 150 mg bid to tid. Usual dose does not exceed 50 mg 3 times daily. Max daily dose is 450 mg.

Severe Hypertension

CHILDREN: PO 0.01–0.5 mg/kg/day.

Heart Failure

ADULTS: Initial dose: PO 6.25 to 12.5 mg tid; then titrate to usual daily dosage within next several days. Genereally to be used in conjunction with a diuretic and digitalis.

Left Ventricular Dysfunction after MI

ADULTS: PO 6.25 mg 3 days after MI; then 12.5 mg tid and 25 mg tid for next several days. Target dose: 50 mg tid over next several weeks.

Diabetic Nephropathy

ADULTS: PO 25 mg tid.

Interactions

Allopurinol: Greater risk of hypersensitivity with coadministration. Antacids: May decrease bioavailability of captopril. Capsaicin: Cough may be exacerbated. Digoxin: Increased digoxin levels. Food: Reduces bioavailability of captopril. Indomethacin: Hypotensive effects may be reduced, especially in low-renin or volume-dependent hypertensive patients. Lithium: Increased lithium levels and symptoms of lithium toxicity may occur. Phenothiazines: May increase effect of captopril. Potassium preparations, potassium-sparing diuretics: May increase serum potassium levels. Probenecid: Increased captopril blood levels and decreased total clearance.

Lab Test Interferences False-positive urine acetone test may occur.

Adverse Reactions

CV: Chest pain; palpitations; tachycardia; orthostatic hypotension. CNS: Headache; sleep disturbances; paresthesias; dizziness; fatigue; malaise. DERM: Rash; pruritus; alopecia. EENT: Rhinitis. GI: Nausea; abdominal pain; vomiting; gastric irritation; aphthous ulcers; peptic ulcer; jaundice; cholestasis; diarrhea; dysgeusia; anorexia; constipation; dry mouth. GU: Oliguria; proteinuria. HEPA: Elevated liver enzymes and serum bilirubin. HEMA: Neutropenia; agranulocytosis; thrombocytopenia; pancytopenia. META: Hyperkalemia; hyponatremia; elevated uric acid and blood glucose. RESP: Chronic dry cough: dyspnea; eosinophilic pneumonitis. OTHER: Gynecomastia; myasthenia.

Precautions

Pregnancy: Category D (second and third trimester); category C (first trimester). ACE inhibitors can cause injury or death to fetus if used during second or third trimester. When pregnancy is detected, discontinue ACE inhibitors as soon as possible. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Angioedema: Use with extreme caution in patients with hereditary angioedema. Hypotension/first-dose effect: Significant decreases in BP may occur after first dose, especially in patients with severe salt or volume depletion or those with CHF. Neutropenia and agranulocytosis: Risk appears greater with renal dysfunction, CHF. Proteinuria: May occur, especially in patients with prior renal disease or those receiving high doses of drug (> 150 mg/day); generally resolves within 6 mo. Renal impairment: Reserve use for hypertensive patients who have either developed unacceptable side effects on other drugs, or have failed to respond satisfactorily to drug combinations. Reduce dosage. In renal insufficiency, stable elevations in BUN and serum creatinine may occur because of inadequate renal perfusion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer either 1 hr before or 2 hr after meals because food reduces absorption of drug.
  • If tablets are used to prepare a solution, store in glass bottles. Syrup is stable 7 days refrigerated or at room temperature. Solution with distilled water is stable 7 days at room temperature or 14 days refrigerated. Solution with distilled water plus sodium ascorbate is stable 14 days at room temperature or 56 days refrigerated.
  • If patient is taking antacids, separate administration of captopril and antacid by 1 to 2 hr.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any cardiac disease or concurrent dialysis therapy.
  • Determine whether patient is taking antihypertensives, diuretics (especially potassium-sparing), salt substitutes, or potassium replacement drugs.
  • Monitor BP closely for at least 2 hr after initial dose and during first 2 wk of therapy. Observe for sudden exaggerated hypotensive response.
  • Monitor BP and pulse throughout therapy.
  • Monitor blood studies, electrolytes, and renal and liver function throughout therapy.
  • Assess urine for protein during first 6 mo of therapy and periodically thereafter.
  • If patient is undergoing diuretic therapy, monitor weight and assess for resolution of fluid overload.
  • Report increased serum potassium and decreased sodium ions to physician.
  • If signs of hyperkalemia or hyponatremia occur, report to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Teach patient or family member how to monitor and record BP daily (or as indicated).
  • Instruct patient to monitor weight daily at consistent time and to notify physician of 5 lb weight fluctuation.
  • If patient is overweight, advise to enroll in medically supervised weight management program.
  • Counsel patient to adhere to low-sodium diet and to check with physician before using any salt substitute.
  • Caution patient to avoid smoking and alcohol intake.
  • Emphasize importance of daily physical exercise routine.
  • Advise patient to be alert for symptoms of hypotension, especially in early therapy. Stress importance of avoiding rapid posture changes and dangling feet before getting out of bed.
  • Explain effect of captopril on water retention and lowering BP. Tell patient to expect increased urine output.
  • Explain that if patient becomes dehydrated (eg, from flu or excessive sweating), hypotensive effect of drug may be increased and dizziness may be noted. Advise patient to contact physician if this occurs.
  • Tell patient that chronic cough is common side effect and to notify physician if this effect occurs.
  • Instruct patient to report these symptoms to physician: Vomiting, diarrhea; swelling of eyes, face, lips, tongue or throat; difficulty breathing, speaking, or swallowing.
  • Emphasize importance of complying with dosage schedule. Caution patient not to discontinue taking drug and not to take otc medications without consulting physician.


Carbamazepine

Carbamazepine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KAR-bam-AZE-uh-peen)
Atreol, Carbatrol, Epitol, Tegretol, Tegretol XR, [image] APO-Carbamazepine, Novocarbamaz, Tegretol CR
Class: Anticonvulsant

Action Mechanism appears to act by reducing polysynaptic responses and blocks post-tetanic potentiation.

Indications Treatment of epilepsy (partial seizures with complex symptoms, generalized tonic-clonic seizures [grand mal], mixed seizure patterns or other partial or generalized seizures), in patients refractory to or intolerant of other agents. Treatment of pain of trigeminal neuralgia. Unlabeled use(s): Management of neurogenic diabetes insipidus; treatment of certain psychiatric disorders; management of alcohol, cocaine and benzodiazepine withdrawal; relief of restless legs syndrome. Nonhereditary chorea in children.

Contraindications Hypersensitivity to tricyclic antidepressants; history of bone marrow depression; active liver disease. Discontinue MAO inhibitors at least 14 days before administration of carbamazepine.

Route/Dosage

Epilepsy

ADULTS: Initial dose: PO 200 mg bid (tablets) or 100 mg qid (suspension). Increase weekly by up to 200 mg/day in 3–4 divided doses to reach minimum effective dose (maximum 1200 mg/day). CHILDREN > 15 yr: PO 200 mg bid (tablets) or 100 mg qid (suspension). Increase weekly by up to 200 mg/day in 3–4 divided doses to reach minimum effective dose (maximum 1200 mg/day). CHILDREN 12–15 YR: Initial dose: PO 200 mg bid (tablets) or 100 mg qid (suspension). Increase weekly by up to 200 mg/day in 3–4 divided doses to reach minimum effective dose (maximum 1000 mg/day). ADULTS & CHILDREN > 12 YR: Maintenance: 800–1200 mg/day. CHILDREN 6–12 YR: Initial dose: PO 100 mg bid (tablets) or 50 mg qid (suspension). Increase weekly by 100 mg/day in 3–4 divided doses to reach minimum effective dose (maximum 1000 mg/day). (Alternative regimen: 20–30 mg/kg/day in divided doses tid or qid). Maintenance: 400–800 mg/day in 3–4 divided doses. Extended Release: ADULTS & CHILDREN > 12 YR: Initial dose: PO 200 mg twice daily.

Trigeminal Neuralgia

ADULTS: initial dose: PO 100 mg bid (tablets) or 50 mg qid (suspension). may increase by up to 200 mg/day in 3–4 divided doses (tablets: 100 mg increments q 12 hr; suspension: 50 mg qid) prn (maximum 1200 mg/day). maintenance: 200–1200 mg/day. use minimum effective dose or discontinue drug once every 3 mo. extended release: ADULTS: Initial dose: PO 100 mg twice daily.

Interactions

Anticoagulants: May decrease anticoagulant effects. Barbiturates: May result in decreased carbamazepine serum concentrations, possibly leading to decreased effectiveness. Charcoal, activated: May reduce absorption of carbamazepine. Cimetidine: May result in carbamazepine toxicity. Contraceptives, oral: Causes breakthrough bleeding and reduces effectiveness of contraceptives. Diltiazem, verapamil, danazol, propoxyphene, macrolide antibiotics (except azithromycin): May increase carbamazepine levels and may result in toxicity. Doxycycline hyclate: May decrease doxycycline hyclate levels. Felbamate: May decrease concentrations of felbamate or carbamazepine. Felodipine: May decrease effects of felodipine. Haloperidol: May decrease effects of haloperidol. Hydantoins (eg, phenytoin): May decrease carbamazepine levels; may alter hydantoin levels. Isoniazid: May result in toxicity of isoniazid, carbamazepine or both. Lithium: May cause adverse CNS effects regardless of drug levels. Macrolide antibiotics (eg, clarithromycin, erythromycin, troleandomycin): May increase toxicity. Nondepolarizing muscle relaxants: May make these agents less effective. Primidone: Decreased carbamazepine levels. Primidone's active metabolite (phenobarbital) may be increased. Propoxyphene: Increases carbamazepine levels. SSRIs (fluoxetine, fluvoxamine): Increased carbamazepine levels with possible toxicity. Theophylline: May reduce effects of theophylline and carbamazepine. Theophylline levels may be increased or decreased. Tricyclic antidepressants: May increase carbamazepine levels; may decrease tricyclic antidepressant levels. Valproic acid: May decrease valproic acid levels; may alter carbamazepine levels. Verapamil: Concomitant therapy has resulted in symptoms of toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CV: AV block; CHF; hypertension; hypotension; syncope; edema; thrombophlebitis; aggravation of coronary artery disease; arrhythmias. CNS: Dizziness; drowsiness; unsteadiness; confusion; headache; hyperacusis; fatigue; speech disturbances; abnormal involuntary movements; peripheral neuritis and paresthesias; depression with agitation; talkativeness; behavior changes (children); paralysis. DERM: Pruritic and erythematous rashes; exfoliative dermatitis; erythema multiforme and nodosum; purpura; aggravation of disseminated lupus erythematosus; toxic epidermal necrolysis; urticaria; photosensitivity; pigment changes; alopecia; diaphoresis; Stevens-Johnson syndrome. EENT: Blurred vision; visual hallucinations; diplopia; nystagmus; punctate cortical lens opacities; conjunctivitis; tinnitus; dryness and irritation of the mouth and throat. GI: Nausea; vomiting; gastric distress; abdominal pain; diarrhea; constipation; anorexia; GU: Urinary frequency or retention; oliguria with hypertension; renal failure; azotemia; impotence; albuminuria; glycosuria; elevated BUN; urinary microscopic deposits. HEMA: Aplastic anemia; leukopenia; agranulocytosis; eosinophilia; leukocytosis; thrombocytopenia; pancytopenia; bone marrow depression. HEPA: Abnormal liver function tests; jaundice; hepatitis. META: Hyponatremia; hypothyroidism. RESP: Pulmonary hypersensitivity (eg, fever, dyspnea, pneumonitis or pneumonia). OTHER: Aching joints and muscles; leg cramps; adenopathy; lymphadenopathy; fever; chills; SIADH.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 6 yr not established. Elderly: May make elderly more prone to CNS side effects; may cause confusion, agitation or activation of latent psychosis. Special-risk patients: Use with caution in patients with prior adverse hematologic reactions to any drug; glaucoma; cardiac, hepatic or renal disease; and mixed seizure disorders, including absence seizures. Aplastic anemia and agranulocytosis: Has been associated with carbamazepine therapy. The risk of developing these reactions is 5 to 8 times greater than in the general population; however, the overall risk of these reactions in the untreated general population is low. Obtain complete pretreatment hematological testing as a baseline. If in the course of treatment, a patient exhibits low are decreased white blood cell or platelet counts, monitor the patient closely.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discontinue MAO inhibitors for minimum 2 wk before administering carbamazepine.
  • Give with food to reduce GI irritation. Tablets can be crushed and mixed with food.
  • Carbamazepine suspension may produce higher peak level than equivalent tablet dose. Adjust dose accordingly when switching from one form of drug to other.
  • Shake suspension thoroughly before administration.
  • To minimize loss via nasogastric tube due to adherence to polyvinyl chloride tubing, dilute suspension with equal volume of diluent and flush tube after administration.
  • Store in cool, dry environment.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note hypersensitivity to tricyclic antidepressants.
  • Determine if MAO inhibitors have been taken within last 2 wk.
  • Perform pretreatment baseline hematologic studies (CBC, platelets, reticulocyte, serum iron), liver function tests, eye examination, urinalysis and BUN, and continue to monitor monthly for first 2 mo and then yearly throughout treatment.
  • Monitor drug levels if noncompliance or toxicity is suspected.
  • If signs of bone marrow suppression occur (infections, sore throat, bruising, unusual bleeding), notify physician immediately.
  • If signs of liver dysfunction occur (jaundice, dark urine, light-colored stools), withhold drug and notify physician immediately.
  • If signs of renal dysfunction occur (decreased urine output, elevated BUN, elevated creatinine), notify physician immediately.
OVERDOSAGE: SIGNS & SYMPTOMS
Irregular breathing, respiratory depression, tachycardia, hypotension, hypertension, shock, coma, LOC, convulsions, muscle twitching, tremor, ataxia, drowsiness, dizziness, nystagmus, nausea, vomiting, anuria, urinary retention, abnormal EEG

Patient/Family Education

  • Instruct patient to carry/wear identification indicating use of this drug.
  • Advise patient that drowsiness, dizziness, and ataxia are common reactions during first few days of therapy.
  • Inform patient with epilepsy that abrupt withdrawal from this drug may precipitate seizures.
  • Advise patient to use nonhormonal form of contraception.
  • If drowsiness, sedation or blurred vision occurs, institute safety precautions.
  • Instruct patient to report these symptoms to physician: nosebleeds, mouth ulcers, sore throat, petechiae, unusual bleeding, fever, jaundice, dark urine or light-colored stools.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Carbenicillin Indanyl Sodium

Carbenicillin Indanyl Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(car-BEN-ih-SILL-in IN-duh-nil SO-dee-uhm)
Geocillin, [image] Geopen Oral, Pyopen
Class: Antibiotic/penicillin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of acute and chronic infections of the upper and lower urinary tract, prostatitis and asymptomatic bacteriuria caused by susceptible microorganisms.

Contraindications Hypersensitivity to penicillins, cephalosporins or imipenem. Do not treat severe pneumonia, empyema, bacteremia, pericarditis, meningitis and purulent or septic arthritis with oral carbenicillin during acute stage.

Route/Dosage

ADULTS: PO 382–764 mg qid.

Interactions

Contraceptives, oral: May reduce efficacy of oral contraceptives. Use nonhormonal form of contraception during carbenicillin therapy. Tetracyclines: May impair bactericidal effects of carbenicillin.

Lab Test Interferences Antiglobulin (Coombs') test: Drug may cause false-positive results. Urine glucose test: Drug may cause false-positive results with copper sulfate tests (Benedict's test, Fehling's test or Clinitest tablets); enzyme-based tests (eg, Clinistix, Tes-tape) are not affected. Urine protein determinations: May cause false-positive reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test; bromphenol blue test (Multi-Stix) is not affected.

Adverse Reactions

CNS: Dizziness; fatigue; insomnia; reversible hyperactivity. DERM: Urticaria; vesicular eruptions; erythema multiforme; skin rash. EENT: Itchy eyes; furry tongue; black “hairy” tongue; abnormal taste sensation; laryngeal edema; laryngospasm. GI: Gastritis; nausea; vomiting; abdominal pain or cramps; diarrhea or bloody diarrhea; flatulence; pseudomembranous colitis. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; increased BUN and creatinine. HEMA: Anemia; hemolytic anemia; thrombocytopenia; thrombocytopenic purpura; eosinophilia; leukopenia; granulocytopenia; neutropenia; bone marrow depression; agranulocytosis; reduced hemoglobin or hematocrit; prolonged bleeding and prothrombin time; increased or decreased lymphocyte count; increased monocytes, basophils, platelets. HEPA: Transient hepatitis and cholestatic jaundice. META: Elevated serum alkaline phosphatase and hypernatremia; reduced serum potassium, albumin, total proteins and uric acid. OTHER: Hypersensitivity reactions (urticaria, angioneurotic edema, laryngospasm, bronchospasm, hypotension, vascular collapse, death, maculopapular to exfoliative dermatitis, vesicular eruptions, erythema multiforme, serum sickness, laryngeal edema, skin rash, prostration); vaginitis; hyperthermia; fever.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in infants and children < 12 yr not established. Cystic fibrosis: Associated with higher incidence of side effects with drug (eg, rash, fever). Renal impairment: Use drug cautiously; dosage adjustment may be required.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer on empty stomach 1 hr before meals or 2 hr after meals. Give with full glass of water.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to drugs in penicillin family or related drugs (eg, cephalosporins).
  • Obtain specimens for culture and sensitivity before beginning therapy.
  • Keep epinephrine, antihistamine, and resuscitation equipment close by in event of anaphylactic reaction.
  • Monitor renal function throughout therapy.
  • If rash, itching, hives, shortness of breath, wheezing or other signs of allergic reaction and anaphylaxis occur, withhold drug and notify physician.
  • If dizziness, black tongue, sore throat, nausea, diarrhea, vomiting, fever, swollen joints or any unusual bruising occurs, withhold drug and notify physician.

Patient/Family Education

  • If allergy to carbenicillin is demonstrated, inform patient that this allergy extends to all penicillins, cephalosporins and imipenem.
  • Advise patient to take medication with full glass of water, not with food, fruit juice or carbonated beverages because doing so may inactivate drug.
  • Caution patient to stop taking drug and notify physician if difficulty breathing, rash or other allergic response occurs.
  • Advise patient to take medication at even intervals if possible.
  • Instruct patient to report these symptoms to physician: decreased urinary output, nausea, vomiting, unpleasant aftertaste and smell, dry mouth, “furry” tongue, unexplained bruising or nosebleeds, foul-smelling diarrhea/stool or vaginal discharge.


Carbidopa

Carbidopa

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(CAR-bih-doe-puh)
Lodosyn
Class: Antiparkinson

Action Inhibits peripheral decarboxylation of levodopa, making more levodopa available for transport to brain.

Indications Has no effect as single agent. For use with levodopa in treatment of idiopathic Parkinson's disease, postencephalitic parkinsonism and symptomatic parkinsonism associated with carbon monoxide or manganese poisoning. Unlabeled use(s): Reduction of breakdown of L-5-hydroxytryptophan for treatment of postanoxic intention myoclonus.

Contraindications Hypersensitivity to carbidopa or levodopa.

Route/Dosage

ADULTS: PO in 1:10 ratio to levodopa (eg, 10 mg carbidopa/100 mg levodopa) tid-qid. With regimen of 10 mg carbidopa/100 mg levodopa, additional 12.5–25 mg carbidopa may be administered qd or qod with first dose if needed. With regimen of 25 mg carbidopa/250 mg levodopa, 12.5–25 mg carbidopa may be added by ½–1 tablet qd or qod to maximum of 8 tablets/day (2 tablets qid) for optimal therapeutic response (maximum 200 mg/day). INITIATING COMBINATION THERAPY: Do not give carbidopa and levodopa together until at least 8 hr after last dose of levodopa was taken alone. Lower levodopa dose to 20%-25% of previous daily dose and administer both drugs at same time.

Interactions None well documented. (See Levodopa.)

Lab Test Interferences May cause false-positive test result for urinary ketones when test tape is used to determine ketonuria. False-negative test results may occur with glucose-oxidase methods of testing for urinary glucose.

Adverse Reactions

Only adverse reactions seen with carbidopa have been associated with combined use of carbidopa and levodopa.

Precautions

Pregnancy: Undetermined. Lactation: Undetermined. Do not administer to nursing mothers. Children: Safety and efficacy not established for children < 18 yr. Dyskinesias: Dyskinesias caused by levodopa may occur sooner or at lower doses of levodopa when levodopa and carbidopa are given concomitantly than when levodopa is administered alone. Elderly patients: May require lower doses of carbidopa/levodopa. Neuroleptic malignant-like syndrome: Muscular rigidity, fever, mental changes and increased serum creatinine phosphokinase may occur when dose of levodopa is reduced abruptly or discontinued.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer carbidopa and levodopa together until at least 8 hr after last dose of levodopa was taken alone.
  • Administer carbidopa at same time as levodopa.
  • Administer with food to reduce GI upset.
  • Instruct patient not to crush or chew sustained-release tablets.
  • Store in light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor vital signs during period of dose adjustment.
  • Monitor glucose closely in diabetic patients. Report any abnormal results to physician.
  • If patient experiences any CNS effects (uncontrollable movements of the face, eyelids, mouth, tongue, neck, arms, hands or legs; mood or mental changes) notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Blepharospasm

Patient/Family Education

  • Remind patient to take medication with food to prevent GI upset.
  • Advise patient that onset of effect of first morning dose may be delayed by up to 1 hr.
  • Inform patient it may take several wk to few mo to experience benefit from this drug.
  • Caution patient that this drug may interfere with results of urine tests for glucose/ketones.
  • Advise patient that harmless darkening of urine and sweat may occur.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that this drug may cause drowsiness and to use caution while driving or performing tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Carbinoxamine Maleate

Carbinoxamine Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(car-bih-NOCK sah-meen MAL-ee-ate)
Histex CT
Tablets, time-released
8 mg
Histex Pd
Liquid
4 mg/5 mL
Pediatex
Liquid
1.75 mg/5 mL
Class: Antihistamine

Action Competitively antagonizes histamine at H1 receptor sites.

Indications Relief of nasal and non-nasal symptoms of seasonal and perennial allergic rhinitis.

Contraindications MAO inhibitor therapy; patients with narrow-angle glaucoma, urinary retention, or breathing problems such as emphysema or chronic bronchitis; hypersensitivity to any component of the product.

Route/Dosage

Histex CT Tablets Adults and children (12 yr and over): PO 8 mg q 12 hr.

Children (6 to 12 yr): PO 4 mg q 12 hr.

Histex Pd Liquids Adults and children (6 yr and over): PO 5 mL qid.

Children (18 mo to 6 yr): PO 2.5 mL qid.

Children (9 to 18 mo): PO 1.25 to 2.5 mL qid.

Pediatex Adults and children (6 yr and over): PO 10 mL qid.

Children (18 mo to 6 yr): PO 5 mL qid.

Children (9 to 18 mo): PO 3.75 to 5 mL qid.

Children (6 to 9 mo): PO 3.75 mL qid.

Children (3 to 6 mo): PO 2.5 mL qid.

Children (1 to 3 mo): PO 1.25 mL qid.

Interactions

Alcohol, barbiturates (eg, phenobarbital), tricyclic antidepressants (eg, amitriptyline), other CNS depressants: Effects may be enhanced by carbinoxamine.

MAO inhibitors: May prolong and intensify the effects of carbinoxamine.

Lab Test Interferences May interfere with diagnostic test results for skin tests using allergen extracts.

Adverse Reactions

CNS: Sedation; dizziness; headache; nervousness; nausea; anorexia; heartburn; weakness; excitability in children.EENT: Diplopia. GI: Vomiting; diarrhea; dry mouth. GU: Polyuria.

Precautions

Pregnancy: Category C. Lactation: Undetermined; use with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give ½ or 1 tablet q 12 hr as prescribed without regard to meals. Give with food if GI upset occurs.
  • Tablet can be broken in half without affecting release of medication. Tablets or half-tablets should not be crushed or chewed.
  • Give liquid dose 4 times/day as prescribed without regard to meals. Give with food if GI upset occurs.
  • Use caution when administering liquid. Note that there are 2 concentrations (1.75 mg/5 mL and 4 mg/5 mL) available. Administering the wrong liquid can result in an overdose or underdose.
  • Use dosing spoon or syringe to measure liquid dose.
  • Store liquid at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies. Note history of narrow angle glaucoma, stenosing peptic ulcer, pyloric obstruction, prostatic hypertrophy, bladder neck obstruction, asthma, emphysema, chronic bronchitis, and concurrent or recent use of MAO inhibitors or oral anticoagulants.
  • Ensure that orders for liquid carbinoxamine contain the concentration (ie, 1.75 mg/5 mL or 4 mg/5 mL) of the liquid to be administered.
  • Assess for allergy symptoms (eg, rhinitis, nasal congestion, sneezing, itching, watery eyes) before and periodically throughout therapy.
  • Monitor patient for dizziness and excessive drowsiness. If noted hold therapy and notify health care provider.
  • Monitor patient for CNS, GI, and general body side effects. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Young children predominant symptoms include: excitation, hallucination, ataxia, incoordination, tremors, flushed face, fever, convulsions, fixed and dilated pupils, coma, death; adults: fever, flushing, excitement, convulsions, postictal depression preceded by drowsiness and coma, respiratory depression

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take ½ or 1 tablet q 12 hr as prescribed without regard to meals, but to take with food if GI upset occurs.
  • Advise patient, parent, or caregiver that tablets or half-tablets should not be crushed or chewed but should be swallowed whole.
  • Advise patient, parent, or caregiver that liquid medication is taken 4 times/day as prescribed.
  • Advise patient, parent, or caregiver to use dosing spoon or syringe to measure liquid dose.
  • Advise patient, parent, or caregiver that if allergy symptoms are not controlled not to increase the dose of medication or frequency of use but to inform their health care provider. Inform patient that larger or more frequent dosing does not increase effectiveness and may cause drowsiness.
  • Advise patient that medication may cause drowsiness or dizziness and to not drive or perform other activities requiring mental alertness until tolerance is determined.
  • Caution patient that alcohol and other CNS depressants (eg, sedatives) will have additional sedative effects if taken with carbinoxamine.
  • Caution patient not to take any OTC antihistamines while taking this medication unless advised by their health care provider.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • If patient is to have allergy skin testing, advise to not take the medication for at least 7 days before the skin testing.
  • Advise women to notify health care provider if pregnant, plan on becoming pregnant, or breastfeeding.
  • Instruct patient to stop taking drug and immediately report any of these symptoms to health care provider: dizziness, excessive drowsiness.
  • Caution patient to not take any prescription or OTC medications, or dietary supplements unless advised to do so by health care provider.


Carboplatin

Carboplatin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(car-boe-PLATT-in)
Paraplatin
Lyophilized powder for injection
50 mg, 150 mg, or 450 mg vial
Class: Alkylating agent

Actions Platinum coordination compound that produces predominantly interstrand DNA cross-links causing equivalent lesions and biological effects. Carbaplatin is not bound to plasma proteins. However, platinum from carboplatin becomes irreversibly bound to plasma proteins and is slowly eliminated with a minimum half-life of 5 days. The major route of elimination is renal excretion.

Indications

Adult

Ovarian carcinoma. Secondary treatment for palliative treatment of patients with ovarian carcinoma recurrent after prior chemotherapy,

Small cell and nonsmall cell lung, head, and neck squamous cell, and testicular cancer; Wilm tumor.

Contraindications History of severe allergic reactions to cisplatin or other platinum compounds or mannitol; severe bone marrow depression; significant bleeding.

Route/Dosage

Ovarian Carcinoma (Single Agent Therapy)

ADULTS: IV 360 mg/m2 on day 1 q 4 wk if neutrophil count is at least 2000/mm3 and the platelet count is at least 100,000/mm3.

Ovarian Carcinoma (Combination Therapy with Cyclophosphamide)

ADULTS: IV Carboplatin 300 mg/m2 plus cyclophosphamide 600 mg/m2, both on day 1 q 4 wk for 6 cycles. Do not repeat intermittent courses of the combination until the neutrophil count is at least 2000/mm3 and the platelet count is at least 100,000/mm3.

Calvert Formula Dosing

ADULTS: IV Carboplatin may be dosed to achieve a target area under the curve (AUC) based on the patient's glomerular filtration rate (GFR) using the calvert formula. The desired target AUC depends on the disease and the patient's treatment status. The Calvert formula calculates the carboplatin dose in mg as follows: Total dose (mg) = target AUC (mg/mL/min) × (GFR [mL/min] + 25).

Dosage Adjustments Based on Lowest Post-treatment Blood Counts

ADULTS: IV If platelets above 100,000/mm3 and neutrophils above 2000/mm3, then give 125% of adjusted dose from prior course. If platelets are 50,000 to 100,000/mm3 and neutrophils are 500 to 2000/mm3, then no dosage adjustment is necessary. If platelets below 50,000/mm3 and neutrophils below 500/mm3, then give 75% of adjusted dose from prior course. Doses above 125% of the starting dose are not recommended.

Renal Function Impairment (Dosage Adjustment)

ADULTS: IV Baseline Ccr is 41 to 59 mL/min, the recommended dose on day 1 is 250 mg/m2; 16 to 40 mL/min is 200 mg/m2; no more than 15 mL/min, data too limited to permit a recommendation for treatment.

Interactions

Aminoglycosides

Concomitant use may increase risk of nephrotoxicity or ototoxicity.

Phenytoin

Serum concentrations may be decreased, resulting in a loss of therapeutic effect.

Lab Test Interferences Abnormal LFTs; alkaline phosphatase; AST; total bilirubin.

Adverse Reactions

CNS: Parethesias. DERMATOLOGIC: Alopecia. GI: Nausea; vomiting; GI pain; constipation; diarrhea; mucositis; taste alteration; elevated LFTs. GU: Amenorrhea. HEMATOLOGIC: Bone marrow suppression; thrombocytopenia. HYPERSENSITIVITY: Anaphylactoid reaction. METABOLIC: Hyponatremia; hypokalemia; hypocalcemia; hypomagnesemia. RENAL: Decreased renal function. SPECIALSENSES: Visual disturbances; tinnitus; subclinical hearing loss.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Because of possibility of toxicity in nursing infants, discontinue breastfeeding. Children: Safety and efficacy not established. Aluminum: May react with carboplatin, causing precipitate formation and potency loss. Do not use needles or IV administration sets containing aluminum parts that may come in contact with carboplatin for the preparation or administration of the drug. Bone marrow suppression: Leukopenia, neutropenia, and thrombocytopenia is dose dependent and is the dose-limiting toxicity, which may result in infection or bleeding. Emesis: Vomiting is a frequent drug-related side effect and usually ceases within 24 hr of treatment. The incidence and intensity of emesis have been reduced by antiemetic premedication. Hypersensitivity: Anaphylactic-like reactions may occur within minutes of administration. Epinephrine, corticosteroids, and antihistamines may alleviate symptoms. Peripheral neurotoxicity: Infrequent, but its incidence is increased in patients older than 65 yr and in patients previously treated with cisplatin. Renal function impairment: Patients with impaired kidney function (Cr below 60 mL/min) are at increased risk of severe bone marrow suppression. Renal toxicity: Limited, but cotreatment with aminoglycosides has resulted in increased renal or audiologic toxicity. Exercise caution when patient receives both drugs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV over at least 1 min. Hydration is not required. Carboplatin doses also may be infused over 30 to 60 min.
  • Reconstitute with Sterile Water for Injection, 0.9% Sodium Chloride, or 5% Dextrose. For dilution of carboplatin 50 mg vial, administer a diluent volume of 5 mL for a concentration of 10 mg/mL; for a 150 mg vial, administer 15 mL of diluent for a concentration of 10 mg/mL; for a 450 mg vial, administer 45 mL of diluent for a concentration of 10 mg/mL. Carboplatin can be further diluted down to 0.5 mg/mL with 0.9% Sodium Chloride or 5% Dextrose.
  • Store the unopened vials at controlled room temperature. Protect from light. Solutions are stable for 8 hr at room temperature. Discard solutions 8 hr after dilution.
  • Do not use needles or IV administration sets containing aluminum parts that may come in contact with carboplatin for the preparation or administration of the drug.

Assessment/Interventions

  • Anaphylactic-like reactions may occur within minutes of administration. Epinephrine, corticosteroids, and antihistamines may alleviate symptoms.
  • Frequently monitor peripheral blood counts during carboplatin treatment and, when appropriate, until recovery.
  • Do not repeat single intermittent courses until leukocyte, neutrophil, and platelet counts recover.
  • If used in combination with other bone marrow suppressing therapies, carefully manage with respect to dosage and timing to minimize additive effects.
  • Premedicate with antiemetic agents.
  • Before initiating therapy, determine baseline renal function by evaluating BUN, serum creatinine, and creatinine clearance. Monitor BUN and creatinine before each course.
OVERDOSAGE: SIGNS & SYMPTOMS
Bone marrow suppression, hepatic toxicity

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to the health care provider: rash; hives; difficulty breathing; fever, chills or other signs of infection; sores in mouth; unusual bleeding or bruising.
  • Advise patient, family, or caregiver to report any of the following to the health care provider: persistent nausea or vomiting; persistent or worsening general body weakness; changes in hearing or ringing in the ears; dizziness or feeling of whirling motion; abnormal skin sensations; any other unexplained sensation; pain, redness, or swelling at injection site.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised to do so by the health care provider.
  • Instruct women of childbearing potential to notify the health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that frequent follow-up visits and laboratory tests will be required to monitor therapy, and to be sure to keep appointments.


Carisoprodol

Carisoprodol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(car-eye-so-PRO-dole)
Soma
Class: Skeletal muscle relaxant/centrally acting

Action Produces skeletal muscle relaxation, probably as result of its sedative properties.

Indications Adjunctive treatment of acute, painful musculoskeletal conditions (eg, muscle strain).

Contraindications Acute intermittent porphyria; hypersensitivity to related compounds such as meprobamate; suspected porphyria.

Route/Dosage

ADULT: PO 350 mg tid or qid.

Interactions

Alcohol and other CNS depressants: May cause additive CNS depression.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; orthostatic hypotension; facial flushing. CNS: Dizziness; drowsiness; vertigo; ataxia; tremor; agitation; irritability; headache; depressive reactions; syncope; insomnia. GI: Nausea; vomiting; hiccoughs; epigastric distress. OTHER: Allergic or idiosyncratic reactions within first to fourth doses, including skin rash, erythema multiforme, pruritus, eosinophilia and fixed drug eruption; severe reactions include asthma, fever, weakness, dizziness, angioneurotic edema, hypotension and anaphylactoid shock.

Precautions

Pregnancy: Undetermined. Lactation: Excreted in breast milk. Children: Not recommended in children < 12 yr. Dependency: Use with caution in addiction-prone patients. Renal or hepatic impairment: Use with extreme caution. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic reactions (including bronchial asthma) in susceptible individuals. Such patients often also have aspirin hypersensitivity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or milk if GI upset occurs.
  • Administer last dose at bedtime.
  • Store in tightly closed container in cool, dry place.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of porphyria and hypersensitivity or allergy to meprobamate or carisoprodol.
  • Obtain baseline liver function tests, serum BUN and creatinine.
  • Note history of drug dependence.
  • Monitor for signs of idiosyncratic response: disorientation, agitation, vision disturbances, impaired verbal communication, extreme weakness, transient quadriplegia, dizziness, ataxia and euphoria. These reactions may appear within minutes or hours of first dose. Symptoms usually subside over several hours. If such reactions occur, withhold drug and notify physician.
  • Monitor liver function tests, BUN and creatinine.
  • Notify physician if patient experiences hiccough, hives or shortness of breath.
OVERDOSAGE: SIGNS & SYMPTOMS
Stupor, coma, shock, respiratory depression

Patient/Family Education

  • Instruct patient to take last daily dose at bedtime.
  • Tell patient to take medication with meals if GI upset occurs.
  • Instruct patient to report these symptoms to physician: palpitations, tremors, hiccough or ataxia.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Caution patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Carmustine

Carmustine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(CAR-muss-teen)
BiCNU
Powder for injection
100 mg
Gliadel
Wafer
7.7 mg
Class: Alkylating agent
Nitrosoureas

Actions Carmustine alkylates deoxyribonucleic acid (DNA) and ribonucleic acid (RNA) and also inhibits several enzymes by carbamoylation of amino acids in proteins. Antineoplastic and toxic activities may be caused by metabolites. Because of the high lipid solubility and the lack of ionization at physiological pH, carmustine crosses the blood-brain barreir effectively. Following IV administration, it is rapidly degraded. The average terminal half-life, clearance and steady-state volume of distribution were 22 min, 56 mL/min/kg and 3.25 L/kg, respectively. Approximately 60% to 70% of the total dose is excreted in the urine in 96 hr, and 6% is expired as CO2. Wafers are biodegradable in the human brain when implanted into the cavity after tumor resection. The absorption, distribution, metabolism and excretion of the copolymer in humans is unknown.

Indications Brain tumors, multiple myeloma, Hodgkin and non-Hodgkin lymphomas; adjunct to surgical resection in recurrent glioblastoma multiforma (wafer).

Bone marrow transplantation, mycosis fungoides.

Contraindications Standard considerations.

Route/Dosage

Brain Tumors, Multiple Myeloma, Hodgkin and Non-Hodgkin Lymphomas (Single Agent in Previously Untreated Patients)

ADULTS: IV 150 to 200 mg/m2 q 6 wk, as a single dose or divided into 2 to 3 successive daily infusions.

Dosage Reduction

ADULTS: IV Compromised bone marrow function or therapy with other myelosuppressive drugs requires a reduction in dose. Do not administer repeat courses until acceptable leukocyte and platelet counts have recovered (usually 4000/mm3 and 100,000/mm3, respectively). Subsequent doses are determined by the clinical and hematologic tolerance of the previous dose. The following leukocyte and platelet counts refer to the levels reached at nadir after prior dose. Give 100% of the prior dose given if the leukocytes > 3000 cells/mm3 and the platelets > 75,000 cells/mm3. Give 70% of the prior dose given if the leukocytes are 2000 to 2999 cells/mm3 and the platelets are 25,000 to 74,999 cells/mm3. Give 50% of the prior dose given if the leukocytes < 2000 cells/mm3 and the platelets < 25,000 cells/mm3.

Adjunct to Surgical Resection in Recurrent Glioblastoma Multiforma

ADULTS: Wafer for implantation 8 wafers placed in the resection cavity, for a total dose of 61.6 mg. If the cavity size and shape will not accommodate this, use the greatest number of wafers that will fit.

Interactions

Cimetidine

Cimetidine may enhance the myelosuppressive effects of carmustine.

Digoxin, phenytoin

Digoxin and phenytoin serum levels may be reduced by carmustine.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Seizures, confusion, somnolence, brain edema, intracranial infection (wafer). DERMATOLOGIC: Local burning pain at the injection site; intense flushing of the skin. GI: Nausea; vomiting; transient LFT elevations; hepatic necrosis and veno-occlusive disease after bone marrow transplantation. GU: Amenorrhea male infertility. HEMATOLOGIC: Bone marrow suppression; myelosuppression. RENAL: Dose-related, delayed onset, progressive renal failure. RESPIRATORY: Early pulmonary toxicity; delayed pulmonary fibrosis. SPECIALSENSES: Retinitis; optic neuritis; suffusion of the conjunctiva. OTHER: Surgical wound healing abnormalities, CSF leak, subdural fluid collection, subgaleal or wound effusion, wound breakdown, fever, pain (wafer).

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Brain edema: Brain edema was noted in 4% of patients treated with the wafer. Brain herniation: Cases of intracerebral mass effect unresponsive to corticosteroids have been described in patients treated with the wafer. Fertility impairment: There have been reports of persistent testicular damage causing infertility with injectable carmustine. GI: Nausea and vomiting afer IV administration. This dose-related toxicity appears within 2 hr of dosing and lasts 4 to 6 hr. Healing abnormalities: The majority of these events were mild to moderate in severity. Hematologic: The most frequent and serious toxic effect of injectable carmustine is delayed myelosuppression. Hepatic toxicity: Reversible hepatic toxicity, manifested by increased transaminase, alkaline phosphatase and bilirubin levels, has occurred in a small percentage of patients using injectable carmustine. Intracranial infection: Intracranial infection (eg, meningitis, abscess) occurred in 4% of patients treated with the wafer. Mutagenesis: Long-term use of nitrosoureas has been reported to be associated with the development of secondary malignancies. Obstructive hydrocephalus: Avoid communication between the surgical resection cavity and the ventricular system to prevent the wafers from migrating into the ventricular system and causing obstructive hydrocephalus. Ocular: Toxicity manifested as nerve fiber-layer infarcts and retinal hemorrhages has been associated with high dose injectiable carmustine therapy. Pulmonary fibrosis: Delayed onset pulmonary fibrosis has occurred up to 15 yr after treatmentand has been reported in patients who received injectable carmustine in childhood and early adolescence. Pulmonary toxicity: Pulmonary toxicity from injectable carmustine appears to be dose-related. Patients receiving > 1400 mg/m2 cumulative dose are at significantly higher risk than those receiving less. Other risk factors include history of lung disease and duration of treatment. Cases of fatal pulmonary toxicity have occurred. Renal toxicity: Decrease in kidney size, progressive azotemia, and renal failure have occurred in patients. Seizures: The majority of seizures in the placebo vs wafer study were mild or moderate in severity. Wafer remnants: Remnants of implanted wafers may be observed on brain imaging scans or during later operations even though all components are extensively degraded. Remnants removed from 2 patients after 64 and 92 days contained < 0.0004% and 0.034%, respectively, of the original carmustine content. Remnants may persist for up to 232 days after implantation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV infusion or intracranial implantation.
  • Follow procedures for proper handling and disposal of chemotherapy drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

IV

  • Refrigerate vials of the dry powder. Protect from light.
  • The reconstituted solution is administered by IV drip over 1 to 2 hr. Shorter infusion times may produce intense pain and burning at the site of injection.
  • Store unopened vials of the dry powder in a refrigerator. After reconstitution, the solution is stable for 8 hr at room temperature or for 24 hr under refrigeration in glass protected from light. Vial further diluted to a concentration of 0.2 mg/mL should be utilized within 8 hr at room temperature or can be stoerd for 48 hr under refrigeration followed by 8 hr at room temperature in glass protected from light.
  • Temperatures of ³ 30.5°C (³ 86°F) cause carmustine to decompose and appear oily; discard these vials. The drug can still be used if it appears as dry flakes or as a dry, congealed mass when viewed under a bright light.
  • Dissolve 1 vial with 3 mL of the dehydrated alcohol diluent, followed by 27 mL of Sterile Water for Injection for a final concentration of 3.3 mg/mL in 10% alcohol. This solution may be further diluted with 0.9% Sodium Chloride or 5% Dextrose for a concentration of 0.2 mg/mL in glass containers.
  • Carmustine is preservative-free and should be used as a single-dose vial. The possibility of microbial contamination of reconstituted solutions must be considered.
  • Accidental contact of carmustine with skin can cause temporary hyperpigmentation; wear gloves when handling. Double gloving is recommended.
  • When administered with polyvinyl chloride (PVC) tubing, longer infusion times may result in unacceptable drug loss. To avoid drug loss, polyethylene tubing, such as nitroglycerin tubing, can be utilized for infusions of carmustine.
  • Oxidized regenerated cellulose (Oxycel, Surgicel) may be placed on top of the wafers to secure them against the cavity surface.
  • Avoid communication between the resection cavity and the ventricular system to prevent wafers from migrating and causing obstructive hydrocephalus.

Wafer

  • Open the foil pouches containing the wafer in the operating room immediately prior to implantation.
  • Store wafers for implantation in the freezer.
  • Unopened foil pouches are stable at room temperature for up to 6 hr at a time. Administer by IV infusion, intracranial implantation.
  • Wafers may be used if broken in half. Do not use if broken in > 2 pieces; dispose of as a hazardous chemical waste.
  • Use a dedicated surgical instrument for handling the wafers during implantation.
  • Wafers may overlap slightly and should cover as much of the resection cavity as possible.

High doses

  • When preparing doses of carmustine > 900 mg/m2, only 50% of the alcohol will be used to reconstitute carmustine powder. Reconstituted carmustine is further diluted with 500 mL of 5% Dextrose and infused over 2 hr.1

Assessment/Interventions

IV

  • Because of delayed bone marrow suppression, monitor blood counts weekly for ³ 6 wk after a dose.
  • Conduct baseline pulmonary function studies and frequent pulmonary function tests during treatment. Patients with a baseline < 70% of predicted Forced Vital Capacity (FVC) or Carbon Monoxide Diffusing Capacity (DLco) are at particular risk. Monitor liver and renal function tests periodically.
  • Delayed myleosuppression usually occurs 4 to 6 wk after adminstration and is dose related. Thrombocytopenia occurs at » 4 wk post-administration and persists for 1 to 2 wk. Leukopenia occurs at 5 to 6 wk after a dose and persists for 1 to 2 wk. Thrombocytopenia is generally more severe than leukopenia.

Wafer

  • Monitor patients undergoing craniotomy for malignant glioma and implantation of the wafer closely for known complications of craniotomy, including seizures, intracranial infections, abnormal wound healing and brain edema.

Patient/Family Education

  • Contraceptive measures are recommended during therapy.


Carteolol HCl

Carteolol HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(CAR-tee-oh-lahl HIGH-droe-KLOR-ide)
Ocupress
Class: Beta-adrenergic blocker

Action Blocks beta-receptors, primarily affecting cardiovascular system (decreases heart rate, cardiac contractility, and BP) and lungs (promotes bronchospasm). Ophthalmic use reduces IOP, probably by decreasing aqueous production.

Indications Management of hypertension. Ophthalmic preparation for control of intraocular hypertension and lowering of IOP in chronic open-angle glaucoma. Unlabeled use(s): Treatment of angina.

Contraindications Hypersensitivity to beta-blockers; persistently severe bradycardia; > first-degree atrioventricular block; CHF unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; sinus bradycardia; cardiogenic shock; bronchial asthma or bronchospasm, including severe COPD.

Route/Dosage

ADULTS: PO 2.5–10 mg qd.

OPHTHALMIC USE:

1 drop bid in affected eye(s). Consider concomitant therapy if IOP is not at satisfactory level.

Interactions

Clonidine: May enhance or reverse antihypertensive effect; may cause potentially life-threatening increases in BP, especially on simultaneous discontinuation of both drugs. Epinephrine: May cause initial hypertensive episode followed by bradycardia. Ergot alkaloids: May cause peripheral ischemia with cold extremities. Peripheral gangrene possible. NSAIDs: May impair antihypertensive effect. Prazosin: May increase orthostatic hypotension. Systemic beta-blocker: When administered concomitantly with ophthalmic carteolol hydrochloride solution, may cause additive effects and toxicity. Theophyllines: May reduce elimination of theophylline. May cause pharmacologic antagonism, reducing effects of one or both drugs. Verapamil: May increase effects of both drugs.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; bradycardia; CHF; cold extremities; first-, second-or third-degree atrioventricular block; arrhythmias; syncope. CNS: Insomnia; fatigue; dizziness; depression; lethargy; drowsiness; forgetfulness; headache. DERM: Rash; hives; alopecia. EENT: Dry eyes; blurred vision; tinnitus; slurred speech; dry mouth; sore throat. With ophthalmic use: eye discomfort or stinging; tearing; keratitis; drooping eyelids; visual disturbances; diplopia; ptosis. GI: Nausea; vomiting; diarrhea; constipation. GU: Impotence; painful, difficult or frequent urination. HEMA: Agranulocytosis; thrombocytopenic purpura. META: Hyperglycemia; hypoglycemia; unstable diabetes mellitus; hypercholesterolemia; hyperlipidemia; increased LDH. RESP: Bronchospasm; shortness of breath; wheezing. OTHER: Weight changes; fever; facial swelling; cramps; muscle weakness. Antinuclear antibodies may develop.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Cessation of therapy: Should be done gradually, over approximately 2 wk, with careful observation of patient and limited physical activity. CHF: Should be administered cautiously in patients with CHF treated with digitalis and diuretics. Diabetes mellitus: Drug may mask signs and symptoms of hypoglycemia (eg, tachycardia, blood pressure changes). May potentiate insulin-induced hypoglycemia. Peripheral vascular disease: Drug may precipitate or aggravate symptoms of arterial insufficiency. Renal and hepatic impairment: Requires dosage adjustment. Thyrotoxicosis: May mask clinical signs of developing or continuing hyperthyroidism (eg, tachycardia). Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For ophthalmic solution, pull out lower lid to create pocket, administer drop without touching eye, release lower lid, close eye, and apply gentle pressure on inner canthus of eye to avoid systemic absorption.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of CHF, asthma, diabetes, hypertension, or sensitivity to sulfite preservatives, which may be present in ophthalmic solution.
  • Determine baseline serum lipids and glucose before initiating treatment with systemic medication.
  • Perform measurements of IOP on regular basis to assess therapeutic effect of ophthalmic medication.
  • At end of drug regimen, taper dosage slowly under physician supervision to prevent rebound symptoms and adverse effects.
  • In patients with diabetes, monitor blood glucose and diabetic medications closely. Changes in diabetic medications may be required.
  • Monitor BP and pulse frequently when starting oral medication or when dosage is changed.
  • Note that ophthalmic solution may produce same adverse reactions as oral form because of absorption.
  • Be aware that systemic medication may mask signs of hyperthyroidism.
  • If signs of anaphylactic reaction are noted, withhold drug and notify physician.
  • Notify physician at first sign or symptom of CHF or unexplained respiratory problem.
  • Observe patient for signs of withdrawal syndrome: Hypertension, tachycardia, anxiety, angina, MI.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, cardiac failure, hypotension, bronchospasm, hypoglycemia

Patient/Family Education

  • Instruct patient in proper method of instilling eye drops.
  • Teach patient how to monitor pulse before taking oral medication and to notify physician if pulse remains below 50 bpm after taking drug and fatigue and dizziness occur.
  • Instruct patient to inform physician of any scheduled surgery or dental work; dosage may need to be gradually tapered (and ophthalmic solution discontinued) before surgery or treatment.
  • Caution patient not to discontinue medication without consulting physician.
  • Instruct diabetic patient to monitor blood glucose closely because carteolol hydrochloride may mask signs of hypoglycemia.
  • Inform patient that ophthalmic solution may cause burning or stinging when first instilled in eye.
  • Instruct patient to report these symptoms to physician: CHF, dizziness, decreased pulse, confusion, shortness of breath, rash, or any unusual bleeding.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Carvedilol

Carvedilol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(CAR-veh-DILL-ole)
Coreg
Tablets: 3.125 mg, 6.25 mg, 12.5 mg, 25 mg
Class: Alpha-adrenergic blocker/Beta-adrenergic blocker

Action Blocks alpha-1 receptors and nonselective beta-receptors to decrease BP.

Indications Management of essential hypertension; treatment of mild or moderate NYHA class II or III heart failure of ischemic or cardiomyopathic origin. Unlabeled uses: Angina pectoris; idiopathic cardiomyopathy.

Contraindications NYHA class IV decompensated cardiac failure; bronchial asthma or related bronchospastic conditions; second- or third-degree AV block; sick sinus syndrome (unless a permanent pacemaker is in place); cardiogenic shock; severe bradycardia; hypersensitivity to the drug.

Route/Dosage

Essential Hypertension

ADULTS: PO Start with 6.25 mg bid, then if tolerated (based on standing BP about 1 hr after dosing), maintain the dose for 7 to 14 days; then increase to 12.5 mg bid, if tolerated, maintain the dose for 7 to 14 days; then increase to 25 mg bid (max 50 mg/day).

CHF

ADULTS: PO Start with 3.125 mg bid for 14 days, then, if tolerated, dose may be increased to 6.25 mg bid; dosing may be doubled every 2 wk to the highest amount tolerated by patient (max, 25 mg bid/patients less than 85 kg [187 lbs]; 50 mg bid/patients over 85 kg).

Interactions

Antidiabetic agents (insulin and oral agents): Blood glucose-lowering effect may be enhanced. Calcium channel blockers (eg, diltiazem): Conduction disturbances may occur and BP may be altered. Catecholamine-depleting agents (eg, reserpine): Monitor for hypotension or severe bradycardia. Clonidine: Heart rate- and BP-lowering effects may be potentiated. Cyclosporine, digoxin: Plasma levels may be elevated by carvedilol, increasing the therapeutic and adverse effects. Inhibitors of CYP2D6 (eg, fluoxetine, paroxetine, propafenone, quinidine), poor metabolizers of debrisoquine: Expected to increase carvedilol blood levels.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; postural hypotension; bradycardia; syncope; hypertension; AV block; aggravated angina pectoris; cardiac failure; palpitations; extrasystoles; angina; fluid overload; peripheral ischemia; tachycardia. CNS: Dizziness; headache; paresthesia; insomnia; somnolence; depression; hypesthesia; vertigo; malaise. DERM: Rash; pruritis; photosensitive reaction. EENT: Abnormal vision; sinusitis; pharyngitis; rhinitis; coughing. GI: Diarrhea; nausea; abdominal pain; vomiting; flatulence; anorexia; dyspepsia; melena; periodontitis. GU: UTI; hematuria; abnormal renal function; albuminuria; glucosuria; impotence. HEMA: Thrombocytopenia; anemia; decreased PT; purpura. HEPA: Hepatotoxicity; leukopenia. META: Hyperglycemia; weight increase; gout; BUN increase; nonprotein nitrogen increase; hypercholesterolemia; dehydration; hypervolemia; hypertriglyceridemia; hypoglycemia; hyponatremia; increased alkaline phosphatase; hyperkalemia; hypovolemia; glycosuria. RESP: Upper respiratory infection; bronchitis; dyspnea; respiratory disorder; asthma. OTHER: Fatigue; chest pain; pain; injury; edema (generalized, dependent, peripheral, and legs); sweating; fever; infection; back pain; arthralgia; myalgia; asthenia; arthritis; viral infection; leg cramps; allergy; sudden death.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Carvedilol plasma levels average 50% higher in elderly compared with young subjects; however, there were no notable differences in efficacy or adverse events. Anesthesia and major surgery: If carvedilol is continued perioperatively, use with caution with anesthetic agents that depress myocardial function (eg, ether). Bronchial asthma: Death in patients with status asthmaticus has occurred. Diabetes and hypoglycemia: May mask symptoms of hypoglycemia, particularly tachycardia; may potentiate insulin-induced hypoglycemia and delay recovery of serum glucose levels. Peripheral vascular disease: Because symptoms of arterial insufficiency may be aggravated or precipitated in patients with peripheral vascular disease, use with caution in such patients. Renal function impairment: May result in deterioration of renal function. Special risk patients: Use with caution in patients with pheochromocytoma, CHF, or Prinzmetal variant angina. Thyrotoxicosis: May mask signs of hyperthyroidism, such as tachycardia; abrupt withdrawal may exacerbate symptoms of hyperthyroidism and precipitate thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give each dose with food to minimize risk of orthostatic hypotension.
  • Do not chew or crush. Instruct patient to swallow tablet whole.
  • Store tablets at controlled room temperature. Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of asthma, AV block, sick sinus syndrome, bradycardia, or liver disease.
  • Monitor CHF patient for orthostatic hypotension (eg, dizziness, lightheadedness, change in BP) for 1 hr after first dose and at initiation of each dose increase.
  • Monitor and record BP and pulse in hypertensive patient. Should hypotenstion result, hold medication.
  • Take safety precautions if orthostatic hypotension occurs.
  • Monitor weight and respiratory status in CHF patients.
  • Monitor blood sugar in diabetic patient when drug is started or dose is changed.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe hypotension, bradycardia, cardiac insufficiency, cardiogenic shock, cardiac arrest, respiratory problems, bronchospasms, vomiting, lapses of consciousness, and generalized seizures

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that medication is started at a low dose and gradually increased as needed and tolerated.
  • Instruct patient to not interrupt therapy or discontinue drug abruptly.
  • Remind patient to take each dose with food to reduce risk of orthostatic hypotension.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to lie or sit down if experiencing dizziness or lightheadedness when standing.
  • Instruct patient in BP and pulse measurement skills.
  • Instruct CHF patient to measure and record BP, pulse, weight, and symptoms every day and to take record to each follow-up office visit.
  • Advise patient to monitor and record BP and pulse at home and to inform health care provider should abnormal measurements be noted. Also advise patient to take record of BP and pulse to each follow-up visit.
  • Emphasize importance of other modalities on BP (eg, weight control, regular exercise, smoking cessation, moderate intake of alcohol and salt) to hypertensive patient.
  • Instruct patients to notify health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Instruct diabetic patient to monitor blood glucose more frequently when dose is changed or drug is stopped. Patient should inform health care provider of significant changes in readings.
  • Advise patients who wear contact lenses that drug may cause decreased tearing and dry eyes.
  • Instruct patient to report any of these symptoms to health care provider: dark urine, persistent anorexia, pruritis, right upper quadrant tenderness, unexplained flu-like symptoms, bradycardia, fainting or persisent dizziness when arising from a sitting or lying position, weight gain, swelling of feet or ankles, increasing shortness of breath, or fatigue.
  • Caution patient that drug may cause dizziness or fainting and to avoid situations such as driving or performing other hazardous tasks until tolerance is determined.
  • Caution patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Remind CHF patients that they should be seen by health care provider before each dose change and to be sure and keep appointments.


Caspofungin Acetate

Caspofungin Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Cancidas
Class: Anti-infective/Antifungal

Action Inhibits synthesis of b-(1,3)-D-glucan, an integral component of fungal cell wall.

Indications Treatment of invasive aspergillosis in patients refractory to or intolerant of other antifungal therapies.

Contraindications Standard considerations.

Route/Dosage

ADULTS: IV EMPH: Loading dose: 70 mg given by slow infusion of » 1 hr on day 1. Maintenance dose: 50 mg daily by slow infusion of » 1 hr thereafter.

Interactions

Cyclosporine: Avoid concurrent use if possible, because caspofungin levels may be elevated, increasing the risk of side effects. Inducers or mixed inducers/inhibitors of drug clearance (eg, carbamazepine, dexamethasone, efavirenz, nelfinavir, nevirapine, phenytoin, rifampin): Caspofungin blood levels may be decreased, reducing the efficacy. Tacrolimus: Tacrolimus blood levels may be decreased, reducing the efficacy. INCOMPATIBILITIES: Do not mix or coinfuse with other medications.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vein complications; phlebitis; thrombophlebitis; tachycardia; vasculitis. CNS: Headache; insomnia; paresthesia; tremor. DERM: Flushing; erythema; induration; pruritus; rash; sweating. GI: Nausea; vomiting; abdominal pain; anorexia; diarrhea. HEMA: Eosinophilia; anemia; decreased hematocrit, hemoglobin, neutrophils, WBC count, and platelet count; increased prothrombin time. HEPA: Increased bilirubin, ALT, and AST. META: Edema; increased serum bicarbonate, potassium, and uric acid. OTHER: Myalgia; back pain; musculoskeletal pain; asthenia; fatigue; fever; chills; flu-like illness; malaise; pain; warm sensation; anaphylaxis; hypersensitivity; tachypnea.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Follow manufacturer's instructions for reconstition and administration. Use 0.9% Sodium Chloride Injection. Do not reconstitute with diluents containing glucose.
  • Allow refrigerated vial of caspofungin powder to come to room temperature before reconstituting.
  • Do not administer reconstituted solution directly into patient. Reconstituted solution must be transferred to IV bag or bottle containing 0.9% Sodium Chloride for Injection.
  • Use aseptic technique while handling medication.
  • Do not mix or coinfuse with other medications.
  • Do not administer if particulate matter, discoloration, or cloudiness are noted.
  • Administer once daily by slow IV infusion of » 1 hr.
  • Store unused vials in refrigerator. Reconstituted solution may be stored at temperature < 77°F for up to 1 hr prior to preparation of patient infusion solution. Final patient infusion solution in the IV bag or bottle can be stored for up to 24 hr at a temperature < 77°F.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease.
  • Complete CBC and blood chemistry tests prior to initiating therapy.
  • Obtain fungal culture as needed before onset of therapy.
  • Monitor IV infusion site for signs of reaction or phlebitis.
  • Assess patient for CNS, GI, cardiovascular, hematological, musculoskeletal, and dermatologic side effects. Notify physician if these effects occur.
  • Monitor laboratory values, including liver enzymes and serum potassium during therapy.
  • Monitor temperature during and after administration. Fever is common.
  • Notify physician if severe side effects or signs of anaphylactic reaction occur; stop infusion.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to report any discomfort at injection site immediately.
  • Instruct patient to report any of the following symptoms to the physician: fever, chills, nausea, or headache.


Cefaclor

Cefaclor

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-uh-klor)
Ceclor, Ceclor CD, Ceclor Pulvules
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of respiratory tract, urinary tract, skin and skin structures; treatment of otitis media due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: PO 250 to 500 mg q 8 hr. Children: PO 20 to 40 mg/kg/day in divided doses q 8 hr (for otitis media and pharyngitis: q 12 hr). (Maximum 1 g/day).

Acute Bacterial Exacerbations of Chronic Bronchitis

ADULTS: Extended release: PO 500 mg/day for 7 days.

Secondary Bacterial Infection of Acute Bronchitis

ADULTS: PO 500 mg/12 hours for 7 days.

Pharyngitis or Tonsillitis

ADULTS: PO 375 mg/12 hours for 10 days.

Uncomplicated Skin and Skin Structure Infections

ADULTS: PO 375 mg/12 hours for 7 to 10 days.

Interactions

Probenecid: Inhibition of renal excretion of cefaclor.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction, abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme and toxic epidermal necrolysis; serum sickness–like reactions (eg, skin rash, polyarthritis, arthralgia, fever); candidal overgrowth.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: In infants, consider benefits relative to risks. Safety and efficacy in children < 1 mo not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of non-susceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk if GI upset occurs.
  • Tablets, Extended Release: Administer with food to enhance absorption. Do not crush or chew.
  • After reconstitution, oral suspension must be refrigerated and will remain stable for up to 14 days. Do not freeze. Shake well before use. Do not administer if solution is cloudy or precipitate is present.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for symptoms of superinfection, such as vaginitis or stomatitis.
  • Assess for severe diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to complete full course of therapy.
  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, muscle or joint pain.
  • Advise patient to report signs of superinfection: Black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty in breathing occurs.


Cefadroxil

Cefadroxil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-uh-DROX-ill)
Duricef
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of urinary tract, skin and skin structures; treatment of pharyngitis and tonsillitis due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: PO 1–2 g/day in single dose or two divided doses. CHILDREN: PO 30 mg/kg/day in single dose or two divided doses.

Interactions

Probenecid: Inhibition of renal excretion of cefadroxil.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction, abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme and toxic epidermal necrolysis; serum sickness–like reactions (eg, skin rash, polyarthritis, arthralgia, fever); candidal overgrowth.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: In infants, consider benefits relative to risks. Drug may accumulate in neonates. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk if GI upset occurs.
  • Oral suspension must be refrigerated and will remain stable for up to 14 days. Do not freeze. Shake well before use.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for symptoms of superinfection, such as vaginitis or stomatitis.
  • Assess for severe diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to complete full course of therapy.
  • Instruct patient to check body temperature daily. If fever persists more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home. Instruct patient to seek emergency care immediately if wheezing or difficulty in breathing occurs.


Cefamandole Nafate

Cefamandole Nafate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-uh-MAN-dahl NA-fate)
Mandol
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of lower respiratory tract, urinary tract, skin and skin structures, bone and joint; treatment of mixed infections; treatment of septicemia and peritonitis due to susceptible strains of specific microorganisms; perioperative prophylaxis.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: IV/IM 500 mg 1 g q 4–8 hr (life-threatening infections or infections due to less susceptible organisms: up to 2 g q 4 hr) (maximum 12 g/day). CHILDREN > 1 MO: IV/IM 50–150 mg/kg/day in equally divided doses q 4–8 hr (maximum 12 g/day). PERIOPERATIVE PROPHYLAXIS: ADULTS: IV/IM 1–2 g ½-1 hr prior to surgical procedure followed by 1–2 g q 6 hr for 24–48 hr. CHILDREN ³ 3 MO: IV/IM 50–100 mg/kg/day in equally divided doses q 6 hr for 24–48 hr.

Interactions

Alcohol: May cause acute alcohol intolerance (disulfiram-like reaction); reaction may occur up to 3 days after last dose of cefamandole nafate. Aminoglycosides: May increase risk of nephrotoxicity. Anticoagulants, oral: May increase anticoagulant effect; may cause bleeding complications. Probenecid: Inhibition of renal excretion of cefamandole. INCOMPATIBILITIES: Aminoglycosides: Do not add aminoglycosides to cefamandole solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test result for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction and cholestatic jaundice; abnormal liver function tests. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness—like reactions (eg, skin rash, polyarthritis; arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 1 mo not established. Coagulation abnormalities: Cefamandole nafate may interfere with hemostasis. There is increased risk of bleeding abnormalities associated with hepatic and renal dysfunction, thrombocytopenia and concomitant use of anticoagulants or other drugs that affect hemostasis (eg aspirin). Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution. Dosage adjustment based on renal function may be required. Superinfection: Drug may cause bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM administration, dilute in ratio of 1 g/3 ml of Sterile Water for Injection, Bacteriostatic Water for Injection, 0.9% Sodium Chloride for Injection or Bacteriostatic Sodium Chloride. Shake well until dissolved.
  • For IV administration, reconstitute in ratio of 1 g/10 ml of Sterile Water for Injection, D5W or 0.9% Sodium Chloride for Injection.
  • Administer intravenously or inject deep into large muscle mass to minimize pain.
  • Store open vials at room temperature.
  • May store drug at room temperature for 24 hr after reconstitution. Do not administer if solution is cloudy or precipitate is present.
  • May refrigerate reconstituted drug for 96 hr.
  • When drug is administered for perioperative prophylaxis, administration is usually discontinued 24–48 hr after surgical procedure but can be continued for up to 3–5 days postoperatively following complicated surgical procedures.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins and penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy.
  • Monitor renal function.
  • Monitor for coagulation abnormalities. Elevated prothrombin time or abnormal platelet count may occur. If bleeding occurs and PT is prolonged, vitamin K may be indicated.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise patient not to drink alcoholic beverages or take alcohol-containing medications while taking this medication and for several days after discontinuing it.
  • Instruct patient to report any increase in ecchymoses, petechiae, nose bleeds.
  • Advise patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Instruct patient in good personal hygiene (especially mouth and perineal area care).
  • Instruct patient to eat/drink 4 oz of yogurt or buttermilk a day as a prophylaxis against intestinal superinfection.
  • Advise diabetic patient to use enzyme-based tests (eg. Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care if wheezing or difficulty breathing occurs.


Cefazolin Sodium

Cefazolin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seff-UH-zoe-lin SO-dee-uhm)
Ancef, Kefzol, Zolicef
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of respiratory tract, genitourinary tract, skin and skin structures, biliary tract, bone and joint; perioperative prophylaxis; treatment of septicemia and endocarditis due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: IV/IM 250 mg - 1.5 g q 6–12 hr (severe infections: up to 12 g/day). CHILDREN > 1 MO: IV/IM 25–50 mg/kg/day in 3–4 equal divided doses q 6–8 hr (severe infections: up to 100 mg/kg/day). PERIOPERATIVE PROPHYLAXIS: ADULTS: IV/IM 1 g ½–1 hr prior to surgery; 0.5–1 g at appropriate intervals (³ 2 hr) during surgery; 0.5–1 g q 6–8 hr for 24 hr (up to 5 days) after surgery. Children > 1 mo: IV/IM 25–50 mg/kg/day divided into 3–4 equal doses; (maximum 100 mg/kg/day).

Interactions

Aminoglycosides: May increase risk of nephrotoxicity. Probenecid: Inhibition of renal excretion of cefazolin. INCOMPATIBILITIES: Aminoglycosides: Do not add aminoglycosides to cefazolin solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; colitis, including pseudomembranous colitis. GU: Renal dysfunction; anal pruritus. HEPA: Hepatic dysfunction; abnormal liver function test results. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; thrombocythemia; decreased platelet function; anemia; aplastic anemia; hemorrhage. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness–like reactions (eg, skin rash, polyarthritis, arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 1 mo not established. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution. Dosage adjustment based on renal function may be needed. Superinfection: Drug may cause bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM administration, dilute in ratio of 1 g/3 ml of Sterile Water for Injection, Bacteriostatic Water for Injection, 0.9% Sodium Chloride for Injection or Bacteriostatic Sodium Chloride. Shake well until dissolved. Inject deep into large muscle mass to minimize pain.
  • For IV administration, reconstitute in ratio of 1 g/10 ml of Sterile Water for Injection, D5W or 0.9% Sodium Chloride for Injection. Solution can be frozen in original container for up to 12 wk. Thaw premixed frozen solution at room temperature. May store at room temperature for 48 hr after thawing or may refrigerate for 10 days. Do not refreeze. Do not administer if solution is cloudy or precipitate is present.
  • Store unopened vials at room temperature.
  • May store drug at room temperature for 24 hr after reconstitution.
  • May refrigerate reconstituted drug for 96 hr.
  • Reconstituted solution should be light yellow to amber. Do not administer if solution is cloudy or precipitate is present.
  • When drug is administered for perioperative prophylaxis, administration is usually discontinued 24 hr postoperatively but can be continued for up to 3–5 days following complicated surgical procedures.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins and penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, and thrombophlebitis.
  • Monitor for coagulation abnormalities. Elevated prothrombin time or abnormal platelet count may occur. If bleeding occurs and PT is prolonged, vitamin K may be indicated.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Instruct patient in good personal hygiene (especially mouth and perineal care).
  • Advise patient to report any increase in ecchymoses, petechiae, nose bleeds.
  • Instruct patient to eat/drink 4 oz of yogurt or buttermilk a day as a prophylaxis against intestinal superinfection.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care if wheezing or difficulty in breathing occurs.


Cefdinir

Cefdinir

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-dih-ner)
Omnicef
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of community-acquired pneumonia, acute exacerbations of chronic bronchitis, acute maxillary sinusitis, pharyngitis and tonsilitis, uncomplicated skin and skin structure infections, and otitis media (pediatric patients only) due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS & CHILDREN > 13 YR PO 600 mg for 10 days (5 to 10 for pharyngitis/tonsillitis). CHILDREN 6 MO-12 YR PO 14 mg/kg (maximum of 600 mg).

Renal Impairment (CrCl < 30 ml/min)

ADULTS & CHILDREN > 13 YR PO 300 mg/day. CHILDREN 6 MO to 12 YR PO 7 mg/kg (maximum of 300 mg).

Interactions

Aluminum- or magnesium-containing antacids: Concurrent administration reduced absorption of cefdinir (separate doses by 2 hr). Probenecid: Inhibition of renal excretion of cefdinir. Iron supplements and vitamins with iron: Concurrent administration reduces absorption of cefdinir (separate doses by 2 hr).

Lab Test Interferences May cause false-positive urine ketone test results when using nitroprusside reagent, but nor with nitroferricyanide-based tests; may cause false positive urine glucose test results with Benedict's Solution, Fehling's Solution or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-Tape); false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17–ketosteroid values.

Adverse Reactions

CNS: Headache. DERM: Rash; cutaneous moniliasis. GI: Diarrhea; nausea; vomiting; abdominal pain. GU: Vaginitis. OTHER: Elevated liver enzymes; proteinuria; RBCs in urine; eosinophilia; elevated urine pH.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Saftey and efficacy in children < 6 mo not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered possibility in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment is recommended in patients with CrCl < 30 ml/min. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms. Hemodialysis patients: A single dose of 300 mg or 7 mg/kg (maximum 300 mg) may be administered at the end of each dialysis session. Subsequent doses are then administered every other day.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • After mixing the suspension can be stored at room temperature or in the refrigerator. The containers should be kept tightly closed, and the suspension should be shaken well before each administration. Discard after 10 days.
  • Administer without regard to food.
  • Administer two hours before or after iron supplements or antacids.
  • Administer cautiously to penicillin-sensitive patients as cross-allergic reactions, although rare, can occur. Do not administer to patients with a history of severe reaction to penicillin.
  • Do not administer prior to hemodialysis, as dialysis removes cefdinir from the body. Follow recommended administration schedule for patients on dialysis.
  • Note dosage adjustments for patients with renal function impairment.
  • Store capsules at room temperature. Protect from moisture.

Assessment/Interventions

  • Obtain patient history and drug history especially any known allergies to cephalosporins and penicillins.
  • Obtain specimens for culture and sensitivity.
  • Ensure adequate fluid intake.
  • Assess renal function and monitor during therapy. Patients with renal insufficiency must receive reduced dosages to prevent accumulation to toxic levels.
  • Monitor patient for signs of infection, fever, and clinical response to treatment (eg, breath sounds, heart sounds, appearance of stools and urine).
  • Review laboratory tests (including CBC, X-rays) as soon as possible.
  • Assess for signs of superinfections (eg, vaginitis, stomatitis, oral or vaginal white plaques, red raised rash, diarrhea).
  • Assess for diarrhea with blood or pus, which may be symptomatic of pseudomembranous colitis. Symptoms may occur after antibiotic treatment is stopped.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Provide patient information pamphlet.
  • Instruct patient to complete full course of therapy.
  • If GI upset occurs, patient should take oral preparation with food.
  • Inform diabetic patients to use an enzyme-based test as medication can cause false positive test reaction for urine glucose.
  • Inform diabetic patients to use an enzyme-based test as medication can cause a false positive test reaction for urine glucose.
  • Instruct patient to take cefdinir 2 hours before or after iron supplements or antacids.
  • Remind patient to monitor body temperature daily. If fever persists for more than a few days, or if high fever (> 102° F) or shaking chills present, notify health care provider immediately.
  • Encourage patient to report any symptoms of nausea, vomiting, diarrhea, skin rash, sore throat, bruising, hives, muscle or joint pain to their primary care provider.
  • Instruct patient to report signs of superinfection, which often occurs with prolonged or multiple drug therapy. These include vaginal itching or discharge, white or gray patches in the mouth, furry tongue, red raised rash, or foul-smelling stools.
  • Warn the patient that diarrhea containing pus or blood may indicate a serious disorder and they should seek immediate treatment.
  • Teach patient to identify signs of hypersensitivity that might occur during the course of therapy (eg, urticaria, rash, hypotension, difficulty in breathing or wheezing). Patient should discontinue drug immediately and seek emergency therapy if wheezing or difficulty breathing occurs.


Cefditoren Pivoxil

Cefditoren Pivoxil

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-dih-TORE-ehn pih-VOX-ill)
Spectracef
Class: Antibiotic/Cephalosporin

Actions Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of mild to moderate infections of acute bacterial exacerbation of chronic bronchitis, pharyngitis/tonsillitis, and uncomplicated skin and skin-structure infections due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins or milk protein; carnitine deficiency or inborn errors of metabolism that result in clinically important carnitine deficiency.

Route/Dosage

Acute Bacterial Exacerbation of Chronic Bronchitis

ADULTS and CHILDREN (³ 12 yr): PO 400 mg bid for 10 days.

Pharyngitis/Tonsillitis and Uncomplicated Skin and Skin-Structure Infections

ADULTS and CHILDREN (³ 12 yr): PO 200 mg bid for 10 days.

Renal Insufficiency

ADULTS and CHILDREN (³ 12 yr): PO Mild renal impairment (Ccr 50 to 80 mL/min/1.73 m2) no dosage adjustment is necessary; moderate renal impairment (Ccr 30 to 49 mL/min/1.73 m2) < 200 mg bid; severe renal impairment (Ccr < 30 mL/min/1.73 m2) 200 mg daily; dose in end-stage renal disease not determined.

Interactions

Antacids, H2 -receptor antagonists (eg, famotidine): May decrease cefditoren plasma levels, possibly reducing the efficacy. Probenecid: May increase plasma levels and the duration of activity of cefditoren.

Lab Test Interferences May cause false-positive direct Coombs test; may cause false-positive urine glucose test results with Benedict or Fehling solution or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-Tape); may cause false-negative test in the ferricyanide test for blood glucose but not the glucose oxidase or hexokinase methods of determination.

Adverse Reactions

CNS: Headache; reversible hyperactivity; seizures. DERMATOLOGIC: Stevens-Johnson syndrome; erythema multiforme; toxic epidermal necrolysis. GI: Diarrhea; nausea; abdominal pain; dyspepsia; vomiting; pseudomembranous colitis; colitis. GU: Vaginal moniliasis; hematuria; increased urine WBC; renal dysfunction; toxic nephropathy. HEMATOLOGIC: Decreased hematocrit; aplastic anemia; hemolytic anemia; hemorrhage; pancytopenia; neutropenia; agranulocytosis. HEPATIC: Hepatic dysfunction (eg, cholestasis). METABOLIC: Increased glucose. OTHER: Allergic reactions; anaphylaxis; drug fever; hypertonia; superinfection; serum sickness-like reaction.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not determined in children < 12 yr. Elderly: Because elderly patients are more likely to have decreased renal function, select dose with caution. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients because of possible cross-reactivity. Pseudomembranous colitis: Consider pseudomembranous colitis as a possibility in patients who develop diarrhea. Renal impairment: Dosage adjustment is necessary. Superinfection: Drug may cause bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Medication is usually administered twice daily.
  • Administer each dose with food to increase absorption.
  • Administer reduced dose to patient with renal impairment.
  • Store tablets at controlled room temperature (59° to 86°F). Protect from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of allergy to penicillins, cephalosporins or milk protein, renal impairment, severe hepatic impairment, carnitine deficiency, or inborn errors of metabolism that may result in carnitine deficiency.
  • Review results of culture and sensitivity testing as available.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Monitor patient for signs of anaphylaxis or severe allergic reaction. Discontinue therapy and immediately notify health care provider if noted. Be prepared to treat appropriately.
  • Monitor patient for GI side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, epigastric distress, diarrhea, convulsions

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Review dosing schedule and prescribed length of therapy with patient.
  • Instruct patient to take each dose with food to enhance absorption.
  • Instruct patient not to take antacids or other acid-suppressive therapy (eg, H2-receptor antagonists, proton pump inhibitors) concomitantly with this medication.
  • Remind patient, family, or caregiver to complete entire course of therapy, even if symptoms of infection have disappeared.
  • Advise patient, family, or caregiver to discontinue therapy and contact the health care provider immediately if skin rash, hives, itching, or shortness of breath occurs.
  • Advise patient, family, or caregiver to report the following signs of superinfection to health care provider: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient, family, or caregiver that diarrhea containing blood or pus may be a sign of a serious disorder and to seek medical care if noted and not to treat at home.
  • Instruct patient not to take any prescription or otc medications or dietary supplements unless advised to do so by the health care provider.
  • Advise patient, family, or caregiver that follow-up examinations and lab tests may be required to monitor therapy and to be sure and keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Cefepime

Cefepime

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-eh-pim)
Maxipime
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of pneumonia and infections of the skin and skin structures and urinary tract due to susceptible strains of specific microorganisms. Treatment of empiric therapy for febrile neutropenic patients as monotherapy. Treatment for complicated intra-abdominal infections in combination with metronidazole.

Contraindications Hypersensitivity to cephalosporins, penicillins, or other beta-lactam antibiotics.

Route/Dosage

Mild-to-Moderate Uncomplicated or Complicated Urinary Tract Infections

ADULTS: IV/IM 0.5 to 1 g q 12 hr for 7 to 10 days.

Severe Uncomplicated or Complicated Urinary Tract Infections

ADULTS: IV 2 g q 12 hr for 10 days.

Moderate-to-Severe Pneumonia

ADULTS: IV 1 to 2 g q 12 hr for 10 days.

Moderate-to-Severe Uncomplicated Skin and Skin Structure Infections

ADULTS: IV 2 g q 12 hr for 10 days CHILDREN < 40 KG: 50 mg/kg/dose every 12 hr (every 8 hr for febrile neutropenic patients) for 7 to 10 days. Do not exceed the recommended adult dose.

Children with Renal Impairment

Data not available; however, changes in dosing regimen similar to those in adults are recommended.

Interactions

Aminoglycosides: Increased risk of nephrotoxicity and ototoxicity. INCOMPATIBILITIES: Metronidazole, vancomycin, gentamicin, tobramycin, netilmicin, aminophylline and ampicillin (> 40 mg/ml).

Lab Test Interferences May cause false-positive reaction for glucose in the urine when using Clinitest tablets but not with tests based on enzymatic glucose oxidase reactions (eg, Clinistix).

Adverse Reactions

CNS: Headache. GI: Nausea; vomiting; diarrhea; colitis; including pseudomembranous colitis; oral moniliasis. DERM: Rash; pruritis; urticaria. OTHER: Hypersensitivity, including Stevens-Johnson syndrome; erythema multiforme; toxic epidermal necrolysis; candidal overgrowth; serum sickness-like reactions (eg, skin rashes, polyarthritis, arthralgia, fever); phlebitis; pain or inflammation at injection site; fever.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 12 yr have not been established. Renal impairment: Dosage adjustment is necessary in patients with creatinine clearance < 60 ml/min. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-sensitivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Superinfection: Drug may cause bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • IM rate indicated only for mild-to-moderate, uncomplicated, or complicated UTIs due to E. coli.
  • Inject IM preparations deep into large muscle groups.
  • Dilute IV preparations with 50 to 100 ml of compatible IV fluid and administer over 30 min.
  • Do not administer if particulate matter is noted in reconstituted solution.
  • Store unopened vials at room temperature (68° to 77°F). Store reconstituted solutions at room temperature (68° to 77°F) for up to 24 hours or refrigerated (36° to 46°F) for up to 7 days.
  • Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins and penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (eg, shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be a symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures, encephalopathy, neuromuscular excitability

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise patient to report signs of superinfection: Black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching, or discharge.
  • Instruct patient in good personal hygiene (especially mouth and perineal care).
  • Advise patient to report any increase in ecchymoses, petechiae, or nose bleeds.
  • Advise patient to eat/drink 4 oz of yogurt or buttermilk a day as a prophylaxis against intestinal superinfection.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: Nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Warn patient that diarrhea containing blood or pus may be a sign of serious disorders.
  • Tell patient to seek medical care for symptoms and not to treat at home. Instruct patient to seek emergency care if wheezing or difficulty in breathing occurs.


Cefixime

Cefixime

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-IKS-eem)
Suprax
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of uncomplicated urinary tract infections, otitis media, pharyngitis and tonsillitis, acute bronchitis, exacerbation of chronic bronchitis, and uncomplicated gonorrhea due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

Infection

ADULTS & CHILDREN > 12 YR OR > 50 KG: PO 400 mg/day as single dose or two divided doses q 12 hr. CHILDREN 6 MO-12 YR: PO 8 mg/kg/day as single dose or two divided doses q 12 hr.

Uncomplicated Gonorrhea

ADULTS: PO 400 mg or 800 mg as single dose.

Interactions

Probenecid: Inhibition of renal excretion of cefixime.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; dysuria; renal dysfunction; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme and toxic epidermal necrolysis; serum sickness-like reactions (eg, skin rash, polyarthritis, arthralgia, fever); candidal overgrowth.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: In infants, consider benefits relative to risks. Safety and efficacy in children < 6 mo not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered possibility in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk if GI upset occurs.
  • Suspension should be used in treatment of otitis media because it results in higher peak blood concentrations.
  • At room temperature oral suspension will remain stable for up to 14 days. Do not freeze. Shake well before use.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins and penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for symptoms of superinfection, such as vaginitis or stomatitis.
  • Assess for severe diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to complete full course of therapy.
  • Remind patient to check body temperature daily. If fever persists more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based test (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty in breathing occurs.


Cefmetazole Sodium

Cefmetazole Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seff-MET-uh-zole)
Zefazone
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of urinary tract, lower respiratory tract, skin and skin structure; treatment of intra-abdominal infections due to susceptible microorganisms; peri-operative prophylaxis.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: IV 2 g q 6–12 hr.

Perioperative Prophylaxis

ADULTS: IV 1–2 g at specified times prior to surgery.

Abdominal Hysterectomy/Cholecystectomy (High-Risk)

ADULTS: IV 1 g 30–90 min before surgery and repeated 8 hr and 16 hr later.

Cesarean Section

ADULTS: IV 2 g after clamping cord or 1 g after clamping cord and repeated 8 hr and 16 hr later.

Colorectal Surgery/Vaginal Hysterectomy

ADULTS: IV 2 g 30–90 min before surgery or 1–2 g 30–0 min before surgery and repeated 8 hr and 16 hr later.

Interactions

Alcohol: May cause acute alcohol intolerance (disulfiram-like reaction); reaction may occur several days after last dose of cefmetazole. Aminoglycosides: May increase risk of nephrotoxicity. Anticoagulants, oral: May increase anticoagulant effects; may cause bleeding complications. Probenecid: Inhibition of renal excretion of cefmetazole. INCOMPATIBILITIES: Aminoglycosides: Do not add aminoglycosides to cefmetazole solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

CV: Hypotension; shock. CNS: Headache; hot flashes. GI: Nausea; vomiting; diarrhea; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Renal dysfunction; increased BUN; increased creatinine. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. RESP: Shortness of breath; pleural effusion. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness-like reactions (eg, skin rash, polyarthritis, arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution. Dosage adjustment based on renal function may be required. Superinfection: Drug may cause bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer intravenously.
  • Reconstitute in ratio of 1 g/10 ml of Sterile Water for Injection, D5W or 0.9% Sodium Chloride for Injection.
  • May store drug at room temperature for 24 hr after reconstitution. Reconstituted drug is stable for 7 days if refrigerated and for 6 wk if frozen. Do not use if solution is cloudy or precipitate is present.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and during treatment.
  • Monitor renal function during therapy.
  • Monitor IV site during infusion.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Tes-tape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care if wheezing or difficulty in breathing occurs.
  • Advise patient not to drink alcoholic beverages or to take alcohol-containing medications while receiving cefmetazole and for several days after discontinuing drug.


Cefonicid Sodium

Cefonicid Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seh-FAHN-ih-SID SO-dee-uhm)
Monocid
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of lower respiratory tract, urinary tract, skin and skin structures, bone and joint; treatment of septicemia due to susceptible microorganisms; pre-operative prophylaxis.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

Infections

ADULTS: IV/IM 1–2 g/24 hr.

Preoperative Prophylaxis

ADULTS: IV/IM 1 g 1 hr prior to surgical procedure; daily doses may be repeated for 2 additional days; may be given to patients undergoing prosthetic arthroplasty or open heart surgery.

Interactions

Aminoglycosides: May increase risk of nephrotoxicity. Probenecid: Inhibition of renal excretion of cefonicid.

Lab Test Interferences May cause false-positive urine glucose test result with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test result for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Diarrhea; pseudomembranous colitis. GU: Renal dysfunction; pyuria; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness—like reactions (eg, skin rashes, polyarthritis; arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillinsensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM administration, inject deeply within body of large muscle (eg, gluteus muscle). When giving 2 g IM doses once daily, divide dose in ½ and give in different large muscle masses.
  • For direct bolus injection, administer reconstituted solution slowly over 3–5 min.
  • For IV infusion, administer reconstituted solution over 20–30 min.
  • After reconstitution or dilution, solution is stable for 24 hr at room temperature or 72 hr if refrigerated. Do not administer if solution is cloudy or precipitate is present.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins and penicillins.
  • Obtain specimen for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise patient not to drink alcoholic beverages or take alcohol-containing medications while taking this medication and for several days after discontinuing it.
  • Inform diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care if wheezing or difficulty in breathing occurs.


Cefoperazone Sodium

Cefoperazone Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-oh-PURR-uh-zone SO-deeuhm)
Cefobid
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of respiratory tract, urinary tract, skin and skin structures, treatment of pelvic inflammatory disease, endometritis and other female genital tract infections; treatment of septicemia and peritonitis due to susceptible microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: IV/IM 2–4 g/day in equally divided doses q 12 hr (severe infections: 6–12 g/day in equally divided doses [1.5–4 g/dose] q 6, 8 or 12 hr).

Interactions

Alcohol: May cause acute alcohol intolerance (disulfiram-like reaction); reaction may occur up to 3 days after last dose of cefoperazone. Aminoglycosides: May increase risk of nephrotoxicity. Anticoagulants, oral: May increase anticoagulant effect; bleeding complications may occur. INCOMPATIBILITIES: Aminoglycosides: Do not add aminoglycosides to cefoperazone solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test result for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea, vomiting, diarrhea; pseudomembranous colitis. GU: Renal dysfunction; elevation in serum creatinine. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatitis; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness-like reactions (eg, skin rashes, polyarthritis; arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Small quantities may be excreted in breast milk. Children: Safety and efficacy in children not established. Coagulation abnormalities: Cefoperazone may interfere with hemostasis. Bleeding abnormalities are greater risk in presence of hepatic and renal dysfunction, thrombocytopenia, concomitant use of anticoagulants or other drugs that affect hemostasis (eg, aspirin) and in elderly, malnourished or debilitated patients. Hepatic impairment: Since cefoperazone is extensively excreted in bile, serum concentrations may be elevated; monitor levels at doses > 4 g. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If drug is administered intramuscularly with concentration > 250 mg/ml, give with 0.5% lidocaine or any other suitable diluent.
  • For IV infusion, dilute reconstituted drug in 50–100 ml 0.9% sodium chloride or D5W and infuse over 30 min.
  • For IM administration, inject deeply within body of large muscle (eg, gluteus muscle).
  • May freeze medication. Thaw at room temperature and discard unused portions. Do not refreeze.
  • Before reconstitution, protect from light and store at cool temperature.
  • Solutions are stable for 24 hr at room temperature and 5 days if refrigerated. Do not administer if solution is cloudy or precipitate is present.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins and penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, and thrombophlebitis.
  • Monitor for coagulation abnormalities. Elevated prothrombin time or abnormal platelet count may occur. If bleeding occurs and PT is prolonged, vitamin K may be indicated.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care if wheezing or difficulty in breathing occurs.
  • Advise patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Instruct patient not to drink alcoholic beverages or to take alcohol-containing medications while taking this medication and for several days after discontinuing it.


Cefotaxime Sodium

Cefotaxime Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seff-oh-TAX-eem SO-dee-uhm)
Claforan
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of lower respiratory tract including pneumonia, urinary tract, skin and skin structures, bone and joints; treatment of bacteremia/septicemia, CNS infections, intra-abdominal infections and gynecological infections including pelvic inflammatory disease, endometritis and pelvic cellutis due to susceptible strains of specific microorganisms; perioperative prophylaxis.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

Infection

ADULTS: IV/IM Up to 12 g/day in divided doses (from q 4 hr for septicemia to q 12 hr for uncomplicated infection) usually for 7–10 days. IV route is preferable for severe infections. CHILDREN 1 MO-12 YR: IV/IM 50–180 mg/kg/day in 4–6 divided doses. Infants 1–4 wk: IV 50 mg/kg q 8 hr. Neonates < 1 wk: IV 50 mg/kg q 12 hr.

Gonorrhea

ADULTS: IM 1 g as single dose.

Perioperative Prophylaxis

ADULTS: IV/IM 1 g 30–90 min prior to surgery.

Cesarean Section

ADULTS: IV 1 g as soon as umbilical cord is clamped; second and third dose IV/IM at 6- and 12-hr intervals after first dose.

Interactions

Aminoglycosides: Increased risk of nephrotoxicity. INCOMPATIBILITIES: Do not add aminoglycosides to cefotaxime solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test result for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

CNS: Headache; dizziness; fatigue; paresthesia; confusion; nervousness; sleeplessness. GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; transient elevations in BUN and creatinine; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, pruritus, fever, toxic epidermal necrolysis; candidal overgrowth; serum sickness–like reactions (eg, skin rashes, polyarthritis, arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Cephalosporins may accumulate in neonates. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal and hepatic impairment: Use drug with caution in patients with renal and hepatic impairment. Dosage adjustment based on renal and hepatic function may be required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstituted solution should be light yellow to amber. Do not administer if solution is cloudy or precipitate is present.
  • When giving by IM route, inject deeply into large muscle (eg, upper outer quadrant of gluteus muscle or lateral thigh). Massage well.
  • Divide IM 2 g dose and administer in two separate sites.
  • When giving by IV route, administer slowly over 3–5 min. Reconstituted drug may be diluted in 50–100 ml D5W or 0.9% sodium chloride injection and infused over 20–30 min. Change IV sites q 48–72 hr.
  • For perioperative surgical prophylaxis, administer cefotaxime 30–90 min before surgical incision.
  • Store sterile powder at room temperature and protect from light.
  • Reconstituted solutions are stable at room temperature for 24 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment. Repeat cultures are indicated if resistance is suspected.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for severe diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures, acute renal failure, acidosis, hypernatremia

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Tes-tape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care if wheezing or difficulty in breathing occurs.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.


Cefotetan Disodium

Cefotetan Disodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-oh-tee-tan die-SO-dee-uhm)
Cefotan
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of urinary tract, lower respiratory tract, skin and skin structures, bone and joint; treatment of gynecological infections; treatment of intra-abdominal infections due to susceptible strains of specific microorganisms; perioperative prophylaxis. Concommitant antibiotic therapy: If cefotetan and an aminoglycoside are to be used concomitantly, carefully monitor renal function, especially if higher dosages of the aminoglycoside are to be administered or if therapy is to be prolonged, because of the potential nephrotoxicity and ototoxicity of aminoglycosides.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

Infection

ADULTS: IV/IM 1–2 g q 12 hr (life-threatening infections: up to 3 g q 12 hr) for 7–10 days.

Urinary Tract Infection

ADULTS: IV/IM 500 mg every 12 hrs, 1 or 2 g every 24 hours, 1 or 2 g ever 12 hrs.

Perioperative Prophylaxis

ADULTS: IV 1–2 g 30–60 min prior to surgery. In cesarean section, give dose as soon as umbilical cord is clamped.

Interactions

Alcohol: Acute alcohol intolerance (disulfiram-like reaction) may occur up to 3 days after last dose of cefotetan. Aminoglycosides: Increased risk of nephrotoxicity. Anticoagulants, oral: Increased anticoagulant effect; bleeding complications may occur. INCOMPATIBILITIES: Aminoglycosides: Do not add aminoglycosides to cefotetan solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test result for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values. High concentrations may interfere with creatinine concentrations measured by the Jaffe reaction, producing false results; serum samples should not be analyzed for creatinine if obtained within 2 hr of drug administration.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness-like reactions (eg, skin rashes, polyarthritis; arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible crossreactivity. Pseudomembranous colitis: Should be considered in patients who develop diarrhea. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstituted solution may be light yellow to amber. Do not administer if solution is cloudy or precipitate is present.
  • For IM injection, drug may be reconstituted with 0.5% or 1% lidocaine without epinephrine to minimize pain on injection.
  • When giving by IM route, inject deeply into large muscle (eg, upper outer quadrant of gluteus muscle or lateral thigh). Massage well.
  • When giving by IV route, administer slowly over 3–5 min. Reconstituted drug may be diluted in 50–100 ml of D5W or 0.9% sodium chloride and infused over 20–30 min. Change IV sites q 48–72 hr.
  • For perioperative prophylaxis, administer cefotetan 50–120 min before surgical incision.
  • Store sterile powder at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • This is particularly important if cefotetan is administered concomitantly with an aminoglycoside due to potential nephrotoxicity and ototoxicity.
  • Monitor for coagulation abnormalities. Elevate prothrombin time or abnormal platelet count may occur. If bleeding occurs and PT is prolonged, vitamin K may be indicated.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise patient not to drink alcoholic beverages or take alcohol-containing medications while taking cefamandole nafate and for several days after discontinuing drug.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care if wheezing or difficulty in breathing occurs.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.


Cefoxitin Sodium

Cefoxitin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seff-OX-ih-tin SO-dee-uhm)
Mefoxin
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of lower respiratory tract, urinary tract, skin and skin structures, bone and joint; treatment of intraabdominal infections, gynecological infections and septicemia due to susceptible microorganisms; perioperative prophylaxis. Many infections caused by gram-negative bacteria resistant to some cephalosporins and penicillins respond to cefoxitin.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

Infection

ADULTS: IV/IM 1–2 g q 6–8 hr. CHILDREN ³ 3 MO: IV/IM 80–160 mg/kg/day in divided doses q 4–6 hr (maximum 12 g/day).

Surgical Prophylaxis

ADULTS: IV/IM 2 g just prior to surgery then 2 g q 6 hr for 24 hr. CHILDREN ³ 3 MO: IV/IM 30–40 mg/kg just prior to surgery then 30–40 mg/kg q 6 hr for 24 hr.

Interactions

Aminoglycosides: May increase risk of nephrotoxicity. Probenecid: Inhibition of renal excretion of cefoxitin. INCOMPATIBILITIES: Do not add aminoglycosides to cefoxitin solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test result for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values. High concentrations may interfere with creatinine concentrations measured by the Jaffe reaction, producing false results; serum samples should not be analyzed for creatinine if obtained within 2 hr of drug administration.

Adverse Reactions

CV: Hypotension. GI: Nausea; vomiting; diarrhea; colitis, including pseudomembranous colitis. GU: Renal dysfunction; elevated renal function tests; pyuria; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; hemolytic anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; jaundice; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness–like reactions (eg, skin rashes, polyarthritis; arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: In children ³ 3 mo, high doses of cefoxitin have been associated with increased incidence of eosinophilia and elevated AST. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible crossreactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of non-susceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM administration reconstitute each gram with 2 ml of Sterile Water for Injection or 2 ml of 0.5% lidocaine without epinephrine to minimize discomfort. Inject deeply into large muscle (eg, gluteus or lateral thigh).
  • For IV use, reconstitute each gram with 10 ml of Sterile Water for Injection. Administer slowly over 3–5 min. Reconstituted drug may be diluted in 50–100 ml of 0.9% Sodium Chloride or D5W and infused over 30 min.
  • Change IV sites every 48–72 hr.
  • Solutions are stable for 24 hr at room temperature and for 1 wk if refrigerated.
  • May freeze medication. Thaw at room temperature. After thawing, discard unused portion. Do not refreeze. Do not administer if solution is cloudy or precipitate is present.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins and penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Monitor for coagulation abnormalities. Elevated prothrombin time or abnormal platelet count may occur. If bleeding occurs and PT is prolonged, vitamin K may be indicated.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for vein irritation, infiltration, infection and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Warn patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care if he or she experiences wheezing or difficulty breathing.


Cefpodoxime Proxetil

Cefpodoxime Proxetil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEF-pode-OX-eem PROX-uh-til)
Vantin
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of respiratory tract, urinary tract, skin and skin structures; treatment of sexually transmitted diseases due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: PO 100–400 mg q 12 hr. CHILDREN 6 MO-12 YR: PO 10 mg/kg/day in divided doses q 12 hr (maximum 200 mg/dose).

Interactions

Probenecid: Inhibition of renal excretion of cefpodoxime.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; serum sickness–like reactions (eg, skin rashes, polyarthritis, arthralgia, fever); candidal overgrowth.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Consider benefits relative to risks. Safety and efficacy in children < 6 mo not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of non-susceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food to enhance absorption.
  • Oral suspension must be refrigerated and will remain stable for up to 14 days. Do not freeze. Shake well before use.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess patient for symptoms of superinfection, vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to complete full course of therapy.
  • Advise patient to take with food to enhance absorption.
  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty breathing occurs.


Cefprozil

Cefprozil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-pro-zill)
Cefzil
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of skin and skin structures, bronchitis, pharyngitis, tonsillitis and otitis media due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: PO 250–500 mg q 12–24 hr. CHILDREN 6 MO-12 YR: PO 7.5–15 mg/kg q 12 hr.

Interactions

Probenecid: Inhibition of renal excretion of cefprozil.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

CNS: Headache, dizziness; fatigue; paresthesia; confusion; nervousness; sleeplessness; insomnia. GI: Nausea; vomiting; diarrhea; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Genital pruritus; vaginitis; renal dysfunction. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; cholestatic jaundice; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness—like reactions (eg, skin rashes, polyarthritis; arthralgia, fever).

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 6 mo not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of non-susceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given without regard to meals. Administer with food or milk if GI upset occurs. Food slows but does not decrease absorption.
  • Administer after hemodialysis because drug is partially removed by dialysis.
  • After reconstitution, oral suspension must be refrigerated. Solution may be stored for up to 14 days in refrigerator. Do not freeze. Shake well before use.
  • Store tablets at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal or hepatic impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for severe diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to complete full course of therapy.
  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Remind diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Advise patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if he or she experiences wheezing or difficulty breathing.
  • Caution patient to avoid alcohol intake while taking medication.


Ceftazidime

Ceftazidime

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seff-TAZE-ih-deem)
Ceptaz, Fortaz, Tazicef, Tazidime
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of lower respiratory tract, skin and skin structures, urinary tract, bone and joint; treatment of gynecological infections; treatment of intra-abdominal infections; treatment of septicemia and CNS infections including meningitis due to susceptible strains of specific microorganisms; concomitant antibiotic therapy.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: IV/IM 250 mg-2 g q 8–12 hr. CHILDREN 1 MO-12 YR: IV 30–50 mg/kg q 8 hr (maximum:6 g/day). NEONATES < 4 WK: IV 30 mg/kg q 12 hr.

Interactions

Aminoglycosides: Increased risk of nephrotoxicity. INCOMPATIBILITIES: Aminoglycosides: Do not add aminoglycosides to ceftazidime solutions because inactivation of both drugs may result; administer at separate sites if con current therapy is indicated. Sodium bicarbonate: Do not dilute ceftazidime with sodium bicarbonate.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; thrombocytosis; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; cholestatic jaundice; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness-like reactions (eg, skin rashes, polyarthritis, arthralgia, fever); phlebitis; thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by parenteral route (IV or IM) only.
  • Follow manufacturer's instructions for reconstitution and dilution.
  • Reconstituted solution should be light yellow to amber; darkened solution or powder does not indicate altered potency. Do not administer if solution is cloudy or precipitate is present.
  • When giving by IM route, add 3 ml diluent to 1-g vial to yield 280 mg/ml. Inject deeply into large muscle (eg, upper outer quadrant of gluteus muscle or lateral thigh); massage well.
  • When giving by IV route, add 10 ml Sterile Water for Injection to 1-g vial to yield 280 mg/ml. Administer slowly over 3–5 min. Change IV sites q 48–72 hr.
  • For intermittent infusions, reconstituted solution can be further diluted with 50–100 ml of D5W or 0.9% sodium chloride and infused over 30 min.
  • Store sterile powder at room temperature and protect from light.
  • When reconstituted with Sterile Water for Injection, solution is stable for 7 days if refrigerated and for 18–24 hr when stored at room temperature. If frozen immediately after reconstitution, solution is stable for 3 mo. Completely thaw frozen preparation at room temperature before use. After thawing, solution may be stored for 18–24 hr at room temperature or 4 days in refrigerator. Do not refreeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, thrombophlebitis and bleeding.
OVERDOSAGE: SIGNS & SYMPTOMS
Neuromuscular excitability, asterixis, seizures, encephalopathy

Patient/Family Education

  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Remind diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Advise patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty breathing occurs.
  • Advise patient not to drink alcoholic beverages or to take alcohol-containing medications while taking this medication and for several days after discontinuing it.


Ceftibuten

Ceftibuten

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seff-TIE-byoo-ten)
Cedax
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of pharyngitis/tonsillitis caused by S. pyogenes, otitis media caused by M. catarrhalis, H. influenzae (including beta-lactamase-producing strains) or S. pyogenes, and acute bacterial exacerbation of chronic bronchitis caused by S. pneumoniae (penicillin-susceptible strains), H. influenzae (including betalactamase-producing strains) or M. catarrhalis (including beta-lactamase-producing strains).

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS & CHILDREN ³ 12 YR: PO 400 mg QD for 10 days. CHILDREN < 12 YR: PO 9 mg/kg QD (maximum 400 mg) for 10 days. Give suspension 2 hours before or 1 hour after a meal.

Interactions None well documented.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution or Clinitest tablets, but not with enzyme-based tests (eg, Clinistix, Test-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-k

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral suspension 2 hours before or 1 hour after meal.
  • After mixing, the suspension may be kept for 14 days stored in refrigerator. Keep tightly closed. Shake well before use. Capsules may be stored at room temperature.

Assessment/Interventions

  • Assess for hypersensitivity reaction or previous penicillin allergy.
  • Assess renal function prior to starting therapy.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis. Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for severe diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment is discontinued.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Inform diabetic patients that oral suspension contains 1 gm sucrose/teaspoon of suspension.
  • Instruct patient to complete full course of therapy.
  • Have patient take drug with food or milk to avoid GI upset.
  • Notify healthcare provider if patient has penicillin allergy or cephalosporin allergy.
  • Notify healthcare provider of nausea, vomiting or diarrhea, especially if severe or contains blood, mucus or pus.
  • Remind diabetic patient to use an enzyme-based test for urine glucose or may otherwise obtain a false-positive result.
  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Instruct patient to seek emergency care if he or she experiences wheezing or difficulty breathing.


Ceftizoxime Sodium

Ceftizoxime Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-tih-ZOX-eem SO-dee-uhm)
Cefizox
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of lower respiratory tract, urinary tract, skin and skin structures, bone and joint; treatment of intra-abdominal infections, pelvic inflammatory disease, gonorrhea, septicemia and meningitis due to susceptible microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: IV/IM 1–2 g q 8–12 hr (life-threatening infections: IV up to 2 g q 4 hr or 3–4 g q 8 hr). CHILDREN > 6 MO: IV/IM 50 mg/kg q 6–8 hr up to 200 mg/kg/day (maximum 12 g/day).

Interactions

Aminoglycosides: Increased risk of nephrotoxicity. Probenecid: Inhibition of renal excretion of ceftizoxime. INCOMPATIBILITIES: Aminoglycosides: Do not add aminoglycosides to ceftizoxime solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness—like reactions (eg, skin rashes, polyarthritis, arthralgia, fever); phlebitis; thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in infants < 6 mo not established. In infants, consider benefits relative to risks. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients who develop diarrhea. Renal impairment: Use drug with caution in patients with baseline renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible micro-organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • IV route may be preferable for life-threatening infections.
  • Administer after hemodialysis, because drug is partially removed by dialysis.
  • When giving by IM route, inject deeply into large muscle (eg, upper outer quadrant of gluteus muscle or lateral thigh); massage well. For amounts > 2 g, divide dose and administer in different muscle masses.
  • Reconstituted solution should be light yellow to amber. Do not administer if solution is cloudy or precipitate is present.
  • When giving by IV route, administer slowly over 3–5 min using direct (bolus) injection. Change IV sites q 48–72 hr.
  • When drug is administered by intermittent IV infusion, reconstituted solution can be further diluted with 50–100 ml of 0.9% Sodium Chloride or D5W and infused over 30 min.
  • Completely thaw frozen preparations at room temperature before use. Do not introduce additives. After thawing, solution is stable for 24 hr at room temperature or for 10 days if refrigerated. Do not refreeze.
  • Store sterile powder at room temperature and protect from light.
  • Reconstituted solution is stable for 96 hr if refrigerated and 24 hr when stored at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for severe diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection, thrombophlebitis and bleeding.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Instruct diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Advise patient to report these symptoms to physician: nausea, vomiting, diarrhea, sore throat, bruising, bleeding, hives, bone or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty in breathing occurs.
  • Advise patient to avoid ingesting alcohol.


Ceftriaxone Sodium

Ceftriaxone Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-TRY-AXE-own SO-dee-uhm)
Rocephin
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of lower respiratory tract, skin and skin structures, bone and joint, urinary tract; treatment of pelvic inflammatory disease, intra-abdominal infections, gonorrhea, meningitis and septicemia due to susceptible microorganisms; preoperative prophylaxis. Unlabeled use(s): Treatment of Lyme disease in patients refractory to penicillin G.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

Infection

ADULTS: IV/IM 1–2 g/day or in equally divided doses q 12 hr (maximum 4 g/day). CHILDREN: IV/IM 50–75 mg/kg/day in equally divided doses q 12 hr (maximum 2 g/day).

Uncomplicated Gonococcal Infections

ADULTS: IM 250 mg as single dose.

Surgical Prophylaxis

ADULTS: IV/IM 1 g as single dose ½-2 hr before surgery.

Pediatric Meningitis

CHILDREN: IV/IM 75 mg/kg as loading dose then 100 mg/kg/day in divided doses q 12 hr (maximum 4 g/day).

Interactions

Aminoglycosides: Increased risk of nephrotoxicity. INCOMPATIBILITIES: Other antimicrobial drugs.

Lab Test Interferences May cause false-positive urine glucose test result with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; colitis, including pseudomembranous colitis. GU: Renal dysfunction; pyuria; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy, urinary casts. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; jaundice; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness–like reactions (eg, skin rashes, polyarthritis; arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Cephalosporins may accumulate in neonates. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Superinfection: May result in bacterial or fungal over-growth of nonsusceptible micro-organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstituted solution should be light yellow to amber. Do not administer if solution is cloudy or precipitate is present.
  • When giving by IM route, inject deeply into large muscle (eg, upper outer quadrant of gluteus muscle or lateral thigh); massage well.
  • When giving by IV route, administer slowly over 3–5 min. Change IV sites q 48–72 hr.
  • Reconstituted drug should not be mixed with other antibiotics.
  • For piggyback infusion, reconstituted solution may be diluted with D5W or 0.9% Sodium Chloride infused over 30–60 min.
  • For preoperative surgical prophylaxis, administer ceftriaxone 50–120 min before surgical incision.
  • When reconstituted with 250 ml of diluent, use within 24 hr when stored at room temperature and within 3 days if refrigerated.
  • When reconstituted with 100 ml of Sterile Water for Injection, 0.9% Sodium Chloride or 5% Dextrose, use within 3 days when stored at room temperature and within 10 days if refrigerated.
  • Completely thaw frozen preparations at room temperature before use; do not refreeze.
  • Store sterile powder at room temperature and protect from heat or light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor for coagulation abnormalities. Elevated prothrombin time or abnormal platelet count may occur. If bleeding occurs and PT is prolonged, vitamin K may be indicated.
  • Monitor IV site for infiltration, infection, thrombophlebitis and bleeding.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Instruct diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, sore throat, bruising, bleeding, muscle or joint pain.
  • Advise patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty in breathing occurs.


Cefuroxime

Cefuroxime

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-yur-OX-eem)
Ceftin, Kefurox, Zinacef
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Oral form: Treatment of infections of lower respiratory tract, urinary tract, skin and skin structures; treatment of uncomplicated gonorrhea, otitis media, pharyngitis and tonsillitis due to susceptible strains of specific micro-organisms. Treatment of early Lyme disease, pharyngitis/tonsillitis and impetigo. Parenteral form: Treatment of infections of lower respiratory tract, urinary tract, skin and skin structures, bone and joint; preoperative prophylaxis; treatment of septicemia, gonorrhea and meningitis due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

Infection

ADULTS & CHILDREN ³ 12 YR: PO 125–500 mg bid. IV/IM 750 mg-1.5 g q 8 hr. CHILDREN < 12 YR: PO 125–250 mg bid. Infants & CHILDREN (> 3 MO): IV/IM 50–150 mg/kg/day (not to exceed adult dose) in equally divided doses q 6–8 hr.

Bacterial Meningitis

ADULTS & CHILDREN ³ 12 YR: IV/IM Up to 3 g q 8 hr. INFANTS & CHILDREN 3 MO-12 YR: IV/IM 200–240 mg/kg/day in divided doses q 6–8 hr.

Uncomplicated Gonorrhea

ADULTS & CHILDREN ³ 12 YR: PO 1 g as single dose. IM 1.5 g as single dose.

Preoperative Prophylaxis

ADULTS: IV/IM 1.5 g ½–1 hr before surgery then 750 mg q 8 hr for duration of surgery.

Interactions

Aminoglycosides: Increased risk of nephrotoxicity with parenteral cefuroxime. Probenecid: Inhibition of renal excretion of cefuroxime. INCOMPATIBILITIES: Aminoglycosides: Do not add aminoglycosides to cefuroxime solutions because inactivation of both drugs may result; administer at separate sites if concurrent therapy is indicated.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values; false-negative reaction in ferricyanide test for blood glucose.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness-like reactions (eg, skin rashes, polyarthritis, arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 3 mo not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of non-susceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Sodium salt is for parenteral administration. Axetil salt is for oral administration.
  • Administer oral form with food to enhance absorption.
  • May crush and mix with food or beverages; however, crushed tablets have strong, persistent bitter taste. Consider alternative therapy if children cannot swallow whole tablets.
  • Reconstituted solution should be light yellow to amber. Do not administer if solution is cloudy or precipitate is present.
  • When giving by IM route, shake IM suspension gently before administration. Aspirate to prevent injection into blood vessel. Inject deeply into large muscle (eg, upper outer quadrant of gluteus muscle or lateral thigh); massage well. Rotate injection sites.
  • When giving by IV route, use direct intermittent infusion. Administer slowly over 3–5 min. Change IV sites q 48–72 hr.
  • For intermittent IV infusion with Y-type administration set, administer over 30 min. and temporarily stop other solutions at Y-site.
  • For continuous infusion, reconstituted solution may be further diluted with D5W or 0.9% Sodium Chloride.
  • Reconstituted solution is stable for 24 hr at room temperature. When refrigerated, solution in vials is stable for 48 hr; IV solution is stable for 7 days when refrigerated.
  • Completely thaw frozen solution at room temperature before use; do not refreeze.
  • Do not add supplementary medication to premixed solution.
  • Store sterile powder at room temperature and protect from light.
  • Store tablets at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for infiltration, infection and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to complete full course of therapy.
  • Advise patient to take with meals to enhance absorption. If tablet must be crushed, mix with food or beverage.
  • Advise parent to contact physician if child is unable to tolerate crushed tablet with food or beverage.
  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, sore throat, bruising, hives, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty breathing occurs.


Celecoxib

Celecoxib

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sel-eh-cox-ib)
Celebrex
Capsules: 100 mg
Capsules: 200 mg
Class: COX-2 inhibitor

Actions Reduces inflammation (eg, pain, redness, swelling, heat), fever, and pain by inhibiting chemicals in the body that cause inflammation, fever, and pain. This is probably caused by the inhibition of prostaglandin synthesis, primarily via inhibition of cyclooxygenase-2 (COX-2) isoenzyme.

Indications Relief of symptoms of osteoarthritis; relief of symptoms of rheumatoid arthritis in adults; management of acute pain in adults; treatment of primary dysmenorrhea; reduction of the number of adenomatous colorectal polyps in familial adenomatous polyposis (FAP), as an adjunct to usual care (eg, endoscopic surveillance, surgery).

Contraindications Allergy to celecoxib or any of its ingredients; allergy to sulfonamides; aspirin triad (eg, asthma, nasal polyps, allergy to aspirin); previous allergic reactions following aspirin or other NSAID use (eg, asthma, hives, rash).

Route/Dosage

OSTEOARTHRITIS: ADULTS: PO 200 mg/day administered as a single dose or as 100 mg bid. Rheumatoid Arthritis: ADULTS: PO 100 to 200 mg bid. Acute Pain, Primary Dysmenorrhea: ADULTS: PO 400 mg initially followed by an additional 200 mg dose on day 1, if needed, then 200 mg twice daily as needed. FAP: ADULTS: PO Continue usual medical care for FAP patients while on celecoxib. To reduce the number of adenomatous colorectal polyps in patients with FAP, the recommended dose is 400 mg (2 × 200 mg capsules) bid. Take with food.

Interactions

ACE Inhibitors: NSAIDs may diminish the antihypertensive effect of ACE inhibitors. Aspirin: Coadministration with celecoxib may result in an increased rate of GI ulceration or other complications. Fluconazole: Increase in celecoxib plasma concentration may occur because of inhibition of celecoxib metabolism. Furosemide: NSAIDs can reduce the natriuretic effect of furosemide and thiazides in some patients. Lithium: Mean steady-state lithium plasma levels increased about 17% in subjects receiving lithium with celecoxib. P450 2C9 Inhibitors: There is a potential for an in vivo drug interaction with drugs that are metabolized by P450 2D6. Warfarin: Monitor anticoagulant activity, particularly in the first few days, after initiating or changing celecoxib therapy in patients receiving warfarin or similar agents because these patients are at an increased risk of bleeding complications.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Aggravated hypertension; angina pectoris; coronary artery disorder; MI; palpitations; tachycardia. CNS: Dizziness; insomnia; fatigue; migraine; anxiety; anorexia; increased appetite; depression; nervousness; somnolence. DERMATOLOGIC: Rash; alopecia; dermatitis; nail disorder; photosensitivity; pruritus; erythematous rash; maculopapular rash; skin disorder; dry skin; increased sweating; urticaria; contact dermatitis; injection site reaction; skin nodule; cellulitis. EENT: Rhinitis; sinusitis; esophagitis; deafness; ear abnormality; earache; tinnitus; laryngitis; taste perversion; blurred vision; cataracts; conjunctivitis; eye pain; glaucoma. GI: Abdominal pain; diarrhea; dyspepsia; flatulence; constipation; diverticulitis; dysphagia; eructation; gastritis; gastroenteritis; gastroesophageal reflux; hemorrhoids; hiatal hernia; melena; dry mouth; stomatitis; tenesmus; tooth disorder; vomiting. GU: Breast fibroadenosis; breast neoplasm; breast pain; dysmenorrhea; menstrual disorder; vaginal hemorrhage; vaginitis; prostatic disorder; albuminuria; cystitis; dysuria; hematuria; micturition frequency; renal calculus; urinary incontinence; urinary tract infection. HEMATOLOGIC: Ecchymosis; epistaxis; thrombocythemia; anemia. HEPATIC: Abnormal hepatic function; elevated AST and ALT. METABOLIC: Increased BUN, CPK, creatinine, nonprotein nitrogen, and alkaline phosphotase; diabetes mellitus; hypercholesterolemia; hypokalemia; weight gain. RESPIRATORY: Pharyngitis; upper respiratory tract infection; bronchitis; bronchospasm; aggravated bronchospasm; coughing; dyspnea; pneumonia. OTHER: Peripheral edema; accidental injury; allergic reaction; asthenia; chest pain; generalized edema; facial edema; fever; hot flushes; flu-like symptoms; pain; peripheral pain; leg cramps; hypertonia; hypesthesia; neuralgia; neuropathy; paresthesia; vertigo; arthralgia; arthrosis; bone disorder; accidental fracture; myalgia; neck stiffness; synovitis; tendonitis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and effectiveness in patients under 18 yr not established. Elderly: Initiate therapy with lowest recommended dose. Asthma: Use with caution in patients with pre-existing asthma. GI effects: Serious GI toxicity (eg, bleeding, ulcerations, perforations) can occur at any time, with or without warning symptoms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature 25°C (77°F); excursions permitted to 15° to 30°C (59° to 86°F).
  • Do not administer to patient who has experienced asthma, urticaria, or hypersensitity reactions after taking aspirin or other NSAIDs.
  • Do not administer to pregnant women or nursing mothers.
  • Administer the lowest therapeutic dose possible as prescribed for each patient.
  • Do not administer to patients with hypersensitivity to sulfonamides, NSAIDs, aspirin, celecoxib, or any of their ingredients.
  • Administer to adults older than 18 yr.

Assessment/Interventions

  • Assess for signs and symptoms of hypersensitivity.
  • Take a complete drug history and monitor potential drug/drug interactions and contraindications that should be reported to the primary care provider.
  • Monitor for signs of GI bleeding, adverse CNS symptoms, and any other adverse events.
  • Monitor for signs of skin rash.
  • Monitor for the following signs and symptoms of decreased renal function: serum creatinine, BUN, unexpected weight gain, edema.
  • Monitor for signs of hypophosphatemia and hyperchloremia.
  • Monitor hepatic function, as decreased hepatic function may require a reduced dose.
OVERDOSAGE: SIGNS & SYMPTOMS
Lethargy, drowsiness, nausea, vomiting, epigastric pain, GI bleeding, hypertension, acute renal failure, respiratory depression, coma

Patient/Family Education

  • Instruct patient to take medication as prescribed.
  • Advise patient to inform primary care provider if taking or planning to take any OTC medications, as there is potential for drug interactions.
  • Advise patient with sensitive stomach to take medication with food to help avoid GI distress.
  • Instruct patient to promptly report signs or symptoms of GI ulceration or bleeding, skin rash, unexplained weight gain, or edema to primary care provider.
  • Inform patient of the warning signs and symptoms of hepatotoxicity (eg, nausea, fatigue, lethargy, pruritus, jaundice, right upper quadrant tenderness, flu-like symptoms) and to stop therapy and contact the primary care provider should any of these occur.
  • Instruct patient to seek immediate emergency help in case of an anaphylactoid reaction.
  • Warn women with childbearing potential to avoid becoming pregnant and apprise them of the potential hazard to the fetus, especially in the third trimester.
  • Warn nursing mothers of the danger of transferring the drug to the baby through the mother's milk. Make a decision to discontinue the drug or nursing in collaboration with the primary health care provider.
  • Instruct patient to report any unusual reaction or concern to the primary care provider.


Cephalexin

Cephalexin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seh-fuh-LEX-in)
Biocef, Keflex, Keftab, [image] APO-Cephalex, Novolexin, Nu-Cephalex
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of respiratory tract, urinary tract, skin and skin structures and bone; treatment of otitis media due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: PO 1–4 g/day in divided doses (maximum 4 g/day). CHILDREN: PO (cephalexin monohydrate only) 25–100 mg/kg/day in divided doses.

Interactions

Probenecid: Inhibition of renal excretion of cephalexin.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test results in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness—like reactions (eg, skin rash, polyarthritis, arthralgia, fever).

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy of cephalexin HCl monohydrate (Keftab) in children not established. Cephalosporins may accumulate in neonates. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. Superinfection: May result in bacterial or fungal overgrowth of non-susceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk if GI upset occurs. Food slows but does not decrease absorption.
  • Shake oral suspension well before administering. Space doses evenly around clock.
  • Oral suspension is stable up to 14 days after reconstitution when refrigerated.
  • Store capsules and tablets at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to complete full course of therapy.
  • Advise patient to take with food or milk if GI distress occurs.
  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Advise diabetic patient to use enzyme-based tests (eg, Clinistix, Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, hives, muscle or joint pain.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be a sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty breathing occurs.


Cephapirin Sodium

Cephapirin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-uh-PIE-rin SO-dee-uhm)
Cefadyl
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections of respiratory tract, urinary tract, skin and skin structures; treatment of endocarditis, osteomyelitis, septicemia due to susceptible strains of specific microorganisms; perioperative prophylaxis.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

Infection

ADULTS: IV/IM 500 mg-2 g q 4–6 hr. (serious or life-threatening infections: up to 12 g/day). CHILDREN > 3 MO: IV/IM 40–80 mg/kg/day in 4 equally divided doses.

Perioperative Prophylaxis

ADULTS: IV/IM 1–2 g ½–1 hr before surgery then 1–2 g q 6 hr for 24 hr.

Interactions

Aminoglycosides: Increased risk of nephrotoxicity. Probenecid: Inhibition of renal excretion of cephapirin.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain or cramps; flatulence; colitis, including pseudomembranous colitis. GU: Pyuria; renal dysfunction; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; thrombocytopenia; decreased platelet function; anemia; aplastic anemia; hemorrhage. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness–like reactions (eg, skin rashes, polyarthritis, arthralgia, fever); phlebitis, thrombophlebitis and pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: In infants, consider benefits relative to risks. Cephalosporins may accumulate in neonates. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Dosage adjustment based on renal function may be required. superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstituted solution should be light yellow to amber. Do not administer if solution is cloudy or precipitate is present.
  • When giving by IM route, inject deeply into large muscle (eg, upper outer quadrant of gluteus muscle or lateral thigh); massage well. Rotate injection sites.
  • When giving by IV route, administer slowly over 3–5 min or further dilute with 50–100 ml D5W or 0.9% Sodium Chloride and infuse over 30 min. Change IV site q 48–72 hr.
  • Reconstituted solution is stable for 24 hr at room temperature, 10 days when refrigerated and 14 days if frozen immediately after reconstitution.
  • Thaw frozen solution completely at room temperature or under refrigeration before use. Do not force thaw. Do not refreeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during treatment.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
  • Monitor IV site for signs of infiltration, infection and thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Instruct patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.


Cephradine

Cephradine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEFF-ruh-deen)
Velosef
Class: Antibiotic/cephalosporin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications

Oral: Treatment of infections of respiratory tract, urinary tract, skin and skin structure; treatment of otitis media due to susceptible strains of microorganisms.

Contraindications Hypersensitivity to cephalosporins.

Route/Dosage

ADULTS: PO 250 mg-1 g q 6–12 hr. CHILDREN: PO 25–100 mg/kg/day in equally divided doses q 6–12 hr (maximum 4 g/day).

Interactions

Probenecid: Inhibition of renal excretion of cephradine.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive test results for proteinuria with acid and denaturization-precipitation tests; false-positive direct Coombs' test result in certain patients (eg, those with azotemia); false elevations in urinary 17-ketosteroid values; false-positive reactions in urinary protein tests that use sulfosalicylic acid.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; colitis, including pseudomembranous colitis. GU: Renal dysfunction; pyuria; dysuria; reversible interstitial nephritis; hematuria; toxic nephropathy. HEMA: Eosinophilia; neutropenia; lymphocytosis; leukocytosis; decreased platelet function; anemia; aplastic anemia. HEPA: Hepatic dysfunction; abnormal liver function test results. OTHER: Hypersensitivity, including Stevens-Johnson syndrome, erythema multiforme, toxic epidermal necrolysis; candidal overgrowth; serum sickness—like reactions (eg, skin rashes, polyarthritis, arthralgia, fever).

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy for infants < 9 mo not established. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops. Renal impairment: Use drug with caution in patients with renal impairment. Renal function should be monitored and dosage adjusted. superinfection: Drug may result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May administer without regard to meals. Administer with food or milk if GI upset occurs. Food slows but does not decrease absorption.
  • Reconstituted oral suspension may be stored at room temperature for up to 7 days or in refrigerator for 14 days. Shake well before pouring.
  • When drug is stored at room temperature, protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and allergy to cephalosporins or penicillins.
  • Obtain specimens for culture and sensitivity before beginning therapy and periodically during treatment.
  • Monitor renal function carefully during therapy.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal spasm). Have resuscitation equipment available.
  • Assess for signs and symptoms of superinfection, such as vaginitis or stomatitis.
  • Assess for diarrhea with blood or pus, which may be symptom of pseudomembranous colitis. Symptoms may occur after antibiotic treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to complete full course of therapy.
  • Advise patient to take with food or milk if GI distress occurs.
  • Remind patient to check body temperature daily. If fever persists for more than a few days or if high fever (> 102°F) or shaking chills are noted, physician should be notified immediately.
  • Advise patient to maintain normal fluid intake while using this medication.
  • Remind diabetic patient to use enzyme-based tests (eg, Clinistix or Testape) for monitoring urine glucose because drug may give false results with other tests.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea, skin rash, muscle or joint pain.
  • Advise patient to report signs of superinfection: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea that contains blood or pus may be sign of serious disorders. Tell patient to seek medical care and not to treat at home.
  • Instruct patient to seek emergency care immediately if wheezing or difficulty in breathing occurs.


Cerivastatin Sodium

Cerivastatin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seh-RIHV-ah-stat-in)
Baycol
Class: Antihyperlipidemic/HMG-CoA reductase inhibitor

Action Increases rate at which body removes cholesterol from blood and reduces production of cholesterol in body by inhibiting enzyme that catalyzes early rate-limiting step in cholesterol synthesis.

Indications Adjunct to diet for the reduction of elevated cholesterol and low-density lipoprotein (LDL) cholesterol levels in patients with primary hypercholesterolemia (types IIa and IIb).

Contraindications Active liver disease or unexplained persistent elevations of liver function tests; pregnancy; lactation; concurrent gemfibrozil treatment because of risk of rhabdomyolysis.

Route/Dosage

ADULTS: PO 0.3 mg in the evening.

Renal impairment (CcrCl £ 60 ml/min): PO 0.2 mg in the evening.

Interactions

Bile acid sequestrants (eg, cholestyramine): Large decrease in cerivastatin bioavailability. Cyclosporine, gemfibrozil, grapefruit juice, erythromycin, azole antifungals, niacin, verapamil: Increased cerivastatin serum levels; increased risk of myopathy.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Insomnia. GI: Diarrhea; dyspepsia. RESP: Rhinitis; cough; influenza; sinusitis. OTHER: Arthralgia; myalgia; myopathy; rhabdomyolysis; asthenia; edema.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Liver dysfunction: Use with caution in patients who consume substantial quantities of alcohol or those with a history of liver disease. Marked, persistent increases in serum transaminases have occurred. Renal function impairment: Use with caution. Lower doses indicated if CrCl £ 60 ml/min. Skeletal muscle effects: Rhabdomyolysis with renal dysfunction secondary to myoglobinuria has occurred.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer in the evening for best results. Hepatic cholesterol production is highest during the night.
  • May be administered without regard to meals.
  • If patient is also taking a bile-acid sequestrant, administer cerivastatin ³ 2 hr after the sequestrant.
  • Store at room temperature in tightly closed container, protected from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease, excessive alcohol ingestion, and renal function. Assess dietary history.
  • Ensure that total cholesterol, HDL, and LDL levels have been obtained before beginning therapy and reassess periodically during therapy.
  • Assess for the following side effects: nausea, diarrhea, dyspepsia, headache, muscle pain, or weakness.

Patient/Family Education

  • Instruct patient to take dose in the evening without regard to meals.
  • If patient is also taking a bile-acid sequestrant, recommend that cerivastatin be taken ³ 2 hr after the sequestrant.
  • Explain that full effectiveness of drug may not occur for up to 4 wk after initiation of therapy.
  • Teach dietary habits that reduce cholesterol and saturated fats.
  • Emphasize importance of follow-up visits to monitor drug effectiveness.
  • Instruct patient to report the following symptoms to the health care provider: any unexplained muscle pain, tenderness, or weakness, especially if accompanied by fever or malaise; yellowing of skin or eyes.
  • Caution female patients of childbearing potential that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use a reliable form of birth control while taking this drug.


Cetirizine

Cetirizine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seh-TEER-ih-zeen)
Zyrtec
Class: Antihistamine

Action Competitively antagonizes histamine at the H1 receptor site.

Indications Symptomatic relief of symptoms (nasal and nonnasal) associated with seasonal and perennial allergic rhinitis; treatment of uncomplicated skin manifestations of chronic idiopathic urticaria.

Contraindications Standard considerations.

Route/Dosage

ADULTS & CHILDREN ³ 6 YR: PO 5 or 10 mg daily.

Hepatic Impairment: PO 5 mg daily.

Renal Impairment

CrU (31 ml/min or hemodialysis): PO 5 mg daily.

Interactions None well documented.

Lab Test Interferences May prevent or diminish otherwise positive reactions to skin tests.

Adverse Reactions

CV: Palpitations; tachycardia; hypertension; cardiac failure; syncope. CNS: Somnolence; fatigue; dizziness; headache; paresthesia; confusion; hyperkinesia; hypertonia; migraine; tremor; vertigo; ataxia; dystonia; abnormal coordination, hyperesthesia; hypoesthesia, myelitis; paralysis; twitching; insomnia; sleep disorder; nervousness; depression; emotional lability; impaired concentration; anxiety; depersonalization; paranoia; abnormal thinking; agitation; amnesia; decreased libido; euphoria. DERM: Pruritus; dry skin; urticaria; acne; dermatitis; erythematous rash; increased sweating; alopecia; angioedema; furunculosis; bullous eruption; eczema; hyperkeratosis; hypertrichosis; photosensitivity; maculopapular rash; seborrhea; purpura; skin disorder; skin nodule. EENT: Pharyngitis; visual field defect; earache; blindness; loss of accommodation; eye pain; conjunctivitis; xerophthalmia; glaucoma; ocular hemorrhage; earache; tinnitus; deafness; sinusitis; nasal polyp; parosmia. GI: Dry mouth; nausea; vomiting; abdominal pain; diarrhea; anorexia; salivation; increased appetite; dyspepsia; flatulence; constipation; stomatitis; ulcerative stomatitis; aggravated tooth caries; tongue discoloration; tongue edema; gastritis; rectal hemorrhage; hemorrhoids; melena, eructation; enlarged abdomen; taste pervision; taste loss. GU: Urinary retention; polyuria; cystitis; dysuria; urinary tract infection; hematuria; micturition frequency; urinary incontinence; dysmenorrhea; female breast pain; intermenstrual bleeding; leukorrhea; menorrhagia; vaginitis. HEPA: Abnormal hepatic function. META: Thirst; dehydration; diabetes mellitus, weight gain. RESP: Epistaxis; rhinitis; coughing; bronchospasm; dyspnea; upper respiratory tract infection; hyperventilation; increased sputum; pneumonia; respiratory disorder. OTHER: Flushing; myalgia; arthralgia; arthrosis; arthritis; muscle weakness; lymphadenopathy; back pain; malaise; fever; asthenia; edema; rigors; pain; chest pain; leg cramps; ptosis.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children (< 6 yr): Safety and efficacy not established. Elderly patients: Side effect profile similar to younger patients. Renal and hepatic impairment: Dosage adjustment may be needed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give as 2 single daily doses, without regard to meals.
  • Available in PO tablets or liquid.
  • Store tablets at room temperature (59°–86°F), liquid at 41°–86°F.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to antihistamines.
  • Assess for allergy symptoms (eg, rhinitis, conjunctivitis, hives) before and periodically throughout the therapy.
  • Monitor pulse, blood pressure and respirations periodically throughout therapy.
  • Observe for dizziness and excessive sedation.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence; restlessness, irritability.

Patient/Family Education

  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring alertness until response to medication is known.
  • Advise patient that photosensitivity may occur and to take protective measures (eg, sunscreens, protective clothing) against exposure to ultraviolet light or sunlight until tolerance is determined.
  • Caution patients to avoid using alcohol or other CNS depressants (eg, sedatives, hypnotics, tranquilizers).
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • If patient is to have allergy skin testing, advise to avoid taking medication for at least 4 days before test.


Charcoal, activated

Charcoal, activated

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(CHAR-kole)
Actidose-Aqua, Actidose with Sorbitol, Charcoaid, Charcoaid 2000, Liqui-Char, [image] Charcodote
Class: Antidote

Action Inhibits GI absorption.

Indications Emergency treatment of poisoning by most drugs and chemicals. Unlabeled use(s): Treatment of diarrhea, stomach gas and excessive flatulence.

Contraindications None known. Ineffective for poisonings by cyanide, mineral acids and alkalis. Not particularly effective for poisonings by ethanol, methanol and iron salts.

Route/Dosage

Acute Intoxication

Po/Gavage tube 30–100 g (or 1 g/kg or approximately 5–10 times amount of poison ingested) as suspension (mixed with 6–8 oz water).

GI Dialysis

Po/Gavage tube 20–40 q 6 hr for 1–2 days; alternate aqueous suspension and sorbitol suspension.

Interactions

Food (milk, ice cream and sherbet): Decrease the absorptive capacity of drug. Other medications: May have decreased effectiveness due to absorption by activated charcoal (eg, oral acetylcysteine used as antidote for acetaminophen overdose). Syrup of ipecac: Inactivated due to absorption by activated charcoal. Do not administer together.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Vomiting; constipation or diarrhea; black stools. Sorbitol may cause loose stools and vomiting.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Children: Use under physician's supervision so fluid and electrolyte balance can be monitored properly.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When inducing vomiting, do so before giving activated charcoal. When large doses of drugs have been ingested, remove as much of ingested poison as possible by gastric lavage.
  • Note that patient may be intolerant of activated charcoal for 1–2 hr after ipecac-induced vomiting.
  • Administer orally to conscious patients only.
  • For comatose patients or patients with altered mental status, administer via nasogastric tube.
  • Mix 30–100 g as a slurry with 6–8 oz water or use premixed solution with 12.5–50 g in sorbitol suspension.
  • In acute poisoning, administer as soon as possible. Drug is most effective when given within 30 min of poisoning.
  • Store in tightly closed container. Premixed suspension can be stored for up to 1 yr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, and note which medications were ingested and amounts ingested, if syrup of ipecac was given and if ingested material was acidic.
  • Obtain a toxicology screen of urine and serum.
  • Assess and monitor vital signs and neurologic signs.
  • Assess mental status and LOC.
  • Monitor airway, ECG and I&O.
  • Observe for vomiting or diarrhea.
  • Keep patient well hydrated.

Patient/Family Education

  • This drug should not be used as antidote in home.
  • Advise patient that stools will be black for several days.
  • Advise patient that diarrhea may continue for 24–48 hr.


Chloral Hydrate

Chloral Hydrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KLOR-uhl HIGH-drate)
Aquachloral Supprettes
Class: Sedative and hypnotic/nonbarbiturate

Action Exact mechanism is unknown; can produce mild CNS depression.

Indications Management of short-term insomnia; sedation; adjunctive to anesthesia, analgesia; prevention or suppression of alcohol withdrawal symptoms (rectal). Unlabeled use(s): Conscious sedation in pediatric dentistry.

Contraindications Hypersensitivity to chloral derivatives; severe renal or hepatic impairment; gastritis (oral forms); severe cardiac disease.

Route/Dosage

Insomnia

ADULTS: Po/PR 500 mg-1 g 15–30 min before bedtime. CHILDREN: Po/PR 50 mg/kg/day (up to 1 g per dose) for sleep.

Premedication

ADULTS: PO 500 mg-1 g 30 min before surgery.

Sedation

ADULTS: PO 250 mg tid after meals. CHILDREN: PO/PR 25 mg/kg/day; may be given in divided doses.

Dental Sedation

CHILDREN: 75 mg/kg; supplementation with nitrous oxide may provide better sedation than manufacturer's recommended dosage.

Interactions

Alcohol and other CNS depressants: May produce additive CNS depression. Furosemide (IV): Administration within 24 hr of chloral hydrate may lead to diaphoresis, hot flashes, tachycardia and hypertension. Oral anticoagulants: Anticoagulant effects may be increased, especially during first 2 wk. Phenytoin: May reduce effects of phenytoin.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution or cupric sulfide tablets (eg, Clinitest), but not with enzyme-based tests (eg, Clinistix, Tes-tape); altered urinary 17-ketosteroid values when using the Reddy, Jenkins, and Thorn procedure; false-positive phentolamine test results; results of fluorometric tests for urine catecholamines may be altered (do not administer chloral hydrate 48 hr before this test).

Adverse Reactions

CNS: Somnambulism; ataxia; dizziness; headache; “hangover” effect. GI: Stomach pain; nausea; vomiting; diarrhea; flatulence; unpleasant taste in mouth. HEMA: Leukopenia; eosinophilia. RESP: Respiratory depression. OTHER: Hypersensitivity (rash, itching, erythema multiforme, fever).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Acute intermittent porphyria: Attacks may be precipitated in susceptible patients. Drug dependency: May be habit forming. Use with caution in patients with history of drug or alcohol addiction. GI disorders: Avoid use in patients with esophagitis, gastritis or gastric or duodenal ulcers. Skin/mucous membrane irritation: Irritates skin and mucous membranes. Tartrazine sensitivity: Some products contain tartrazine, which can cause allergic-type reactions in some individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer syrup or capsules with full glass of water or fruit juice to help prevent GI or renal problems. Chilling of syrup may lessen its unpleasant taste.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of drug abuse; allergic or hypersensitivity responses to chloral hydrate, tartrazine or aspirin; and history of cardiac or GI disease.
  • Institute safety precautions (eg, use of siderails and having call bell within patient's reach).
  • If signs of gastric, liver or renal dysfunction occur, notify physician.
  • Observe patient for signs of alertness and signs of psychologic or physical dependence.
OVERDOSAGE: SIGNS & SYMPTOMS
Stupor, coma, pinpoint pupils, hypotension, slow or rapid and shallow respirations, hypothermia, muscle flaccidity; also: nausea, vomiting, gastritis, hemorrhagic gastritis and gastric necrosis caused by drug's corrosive action

Patient/Family Education

  • Instruct patient to take medication exactly as prescribed. Warn that taking doses too close together could result in overdose. Missed doses should be omitted.
  • Inform patient that effects of medication may not be noted until after 48 hr.
  • Advise that medication will be discontinued gradually to prevent withdrawal symptoms, including CNS excitation with tremor, anxiety, hallucinations or delirium.
  • Instruct patient to report these symptoms to physician: visual changes, irregular heartbeats or palpitations, yellowing of skin or eyes, rash or unusual bleeding or bruising, abdominal pains or gastrointestinal problems.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution when driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid intake of alcoholic beverages and other CNS depressants such as barbiturates and narcotics.
  • Instruct patient not to take otc medications without consulting physician.


Chlorambucil

Chlorambucil

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

klor-AM-byoo-sill
Leukeran
Tablets
2 mg
Class: Alkylating agent
Nitrogen mustard

Actions Chlorambucil is a bifunctional alkylating agent of the nitrogen mustard type. A cell cycle nonspecific drug, chlorambucil interacts with cellular DNA to produce a cytotoxic cross-linkage. Chlorambucil is rapidly and completely absorbed from the GI tract following oral administration. Peak plasma levels of chlorambucil and phenyacetic acid mustard are similar, » 1 mcg/mL, and are reached in 1 hr. Chlorambucil and its metabolites are extensively bound to plasma and tissue proteins. In vitro, it is 99% bound to plasma proteins, specifically albumin. The terminal half-life is » 1.5 hr; however, the metabolite's half-life is 1.6 times greater than that of the parent drug. Chlorambucil is extensively metabolized in the liver, primarily to phenylacetic acid mustard which has antineoplastic activity. Chlormabucil and its major metabolite spontaneously degrade in vivo, forming monohydroxy and dihydroxy derivatives.

Indications Chronic lymphocytic leukemia, lymphomas.

Ovarian and testicular carcinoma, polycythemia vera.

Contraindications Standard considerations.

Route/Dosage

Chronic Lymphocytic Leukemia Remission Induction

ADULTS: PO 0.1 to 0.2 mg/kg/day (4 to 10 mg/day) for 3 to 6 wk.

Chronic Lymphocytic Leukemia Maintenance

ADULTS: PO Doses should not exceed 0.1 mg/kg/day and may be as low as 0.03 mg/kg/day. Doses of 2 to 4 mg/day are typical.

Pulse Dosing for Chronic Lymphocytic Leukemia

ADULTS: PO Initial single dose of 0.4 mg/kg. Doses are then given at biweekly or monthly intervals, increasing by 0.1 mg/kg increments until lymphocytosis is controlled or toxicity occurs. Subsequent doses are modified to produce mild hematologic toxicity.

Dosage Reduction

ADULTS: PO Dosage reductions are required if the patient has received full-dose radiation or myelotoxic drugs within the last month or has a low leukocyte or platelet count. Do not exceed 0.1 mg/kg/day when lymphocytic infiltration of bone marrow is present, or bone marrow is hypoplastic.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Confusion; agitation; ataxia; hallucinations; tremors; muscular twitching; flaccid paresis; peripheral neuropathy; seizures. DERMATOLOGIC: Rash; urticaria. GI: Nausea; vomiting; diarrhea; oral ulceration; mucositis. GU: Sterile cystitis; reversible and permanent sterility. HEMATOLOGIC: Bone marrow suppression. HYPERSENSITIVITY: Angioedema. OTHER: Acute myelogenous leukemia.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Bone marrow damage: Chlorambucil can severely suppress bone marrow function. Carcinogenesis: Because of its carcinogenic properties, do not give to patients with conditions other than chronic lymphatic leukemia or malignant lymphomas. Fertility impairment: Chlorambucil has caused chromatid or chromosome damage in men. Reversible and permanent sterility have occurred inmen and women. Radiation and chemotherapy: Do not give a full dosage before 4 wk after a full course of radiation therapy or chemotherapy because of the vulnerability of the bone marrow to damage under these conditions. Seizures: Rare, focal, or generalized seizures have occurred in adults and children at therapeutic daily doses, pulse dosing regimens and in acute overdosage. Exercise caution when administering chlorambucil to patients with a history of seizure disorders, head trauma, or to patients receiving other potentially epileptogenic drugs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store tablets at room temperature in a dry place.
  • Administer orally, once daily or in divided doses.
  • Shake the suspension well before using.

Extemporaneous oral suspension

  • For chlorambucil 2 mg/mL oral suspension, crush sixty 2 mg oral tablets completely and suspend in 30 mL of 1% methylcellulose. Dilute with sufficient syrup for a final total volume of 60 mL. Simple syrup or cherry syrup may be used. It is stable for days stored in amber glass bottles under refrigeration.

Assessment/Interventions

  • Monitor CBCs 1 to 2 times/wk; reduce dose immediately if there is an abrupt fall in the WBC count.
  • Hyperuricemia may occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
  • Determine weekly hemoglobin levels, total and differential leukocyte counts and quantitative platelet counts. Also, during ther first 3 to 6 wk of therapy, perform white blood cell (WBC) counts 3 to 4 days after each of the weekly complete blood counts. It is dangerous to allow a patient to go > 2 wk without hematological and clinical examinations.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.
  • Observe patients carefully to avoid life-threatening damage to the bone marrow. A slowly progressive lymphopenia may develop during treatment. Most patients have some neutropenia after the third week of treatment which may continue for up to 10 days after the last dose. Severe neutropenia appears to be dose-related and usually occurs only in patients who have received a total dose of ³ 6.5 mg/kg in 1 course.
OVERDOSAGE: SIGNS & SYMPTOMS
Reversible pancytopenia, neurological toxicity ranging from agitated behavior and ataxia to multiple grand mal seizures

Patient/Family Education

  • Major toxicities of chlorambucil are related to hypersensitivity, drug fever, myelosuppression, hepatotoxicity, infertility, siezures, GI toxicity, and secondary malignancies.
  • Notify health care provider with any of the follow symptoms: unusual bleeding or bruising, fever, nausea, vomiting, skin rash, chills, sore throat, cough, shortness of breath, seizures, amenorrhea, unusual lumps or masses, flank or stomach pain, joint pain, sores in the mouth or on the lips, yellow discoloration of the skin or eyes.
  • Contraceptive measures are recommended during therapy.


Chloramphenicol

Chloramphenicol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KLOR-am-FEN-ih-kahl)
AK-Chlor, Chloromycetin Otic, Chloromycetin Sodium Succinate, Chloroptic S.O.P., [image] Diochloram, Ophtho-Chloram, Sopamycetin
Chloramphenicol Sodium Succinate
Chloromycetin Sodium Succinate
Chloramphenicol Palmitate
Chloromycetin Palmitate
Class: Antibiotic

Action Interferes with or inhibits microbial protein synthesis.

Indications Systemic: Treatment of following types of infections caused by susceptible strains of specific microorganisms: serious systemic infections for which less potentially dangerous drugs are ineffective or contraindicated. Topical: Treatment of cystic fibrosis, superficial ocular infections, superficial infections involving external auditory canal, superficial skin infections; infection prophylaxis for minor cuts, wounds, burns and skin abrasions and for various gram-negative bacteria causing bacteremia and meningitis.

Contraindications

Oral use: Trivial infections (eg, colds, influenza, throat infections) or infections other than indicated; prophylaxis of systemic bacterial infections. Ophthalmic use: Epithelial herpes simplex keratitis; vaccinia; varicella; fungal disease of ocular structure; mycobacterial infections of eye; after uncomplicated removal of corneal foreign body. Otic use: Perforated tympanic membrane; when less potentially dangerous agents would be expected to be ineffective.

Route/Dosage

Systemic Infections

ADULTS: PO/IV 50 mg/kg/day in divided doses q 6 hr; may require up to 100 mg/kg/day initially for CNS infections. CHILDREN: PO/IV 50–75 mg/kg/day in divided doses q 6 hr; 50–100 mg/kg/day for meningitis. INFANTS & CHILDREN WITH IMMATURE METABOLIC PROCESSES: PO/IV 25 mg/kg/day. NEWBORNS: PO/IV Usually 25 mg/kg/day in 4 doses q 6 hr. NEONATES > 7 DAYS (> 2 KG): PO/IV 50 mg/kg/day in divided doses q 12 hr. NEONATES < 2 KG AND BIRTH-7 DAYS (> 2 KG): PO/IV 25 mg/kg qd.

Ophthalmic Infections

ADULTS & CHILDREN: Ophthalmic 1–2 gtt q 15–30 min initially for acute infections; then reduce frequency as infection is controlled.

Otic Infections

ADULTS & CHILDREN: Otic 2–3 gtt in ear tid.

Topical Infections

ADULTS & CHILDREN: Topical Apply 1–4 times daily to affected area.

Interactions

Anticoagulants: May enhance anticoagulation action. Barbiturates: May reduce effectiveness of chloramphenicol while barbiturate effects may be enhanced; effects may last days after barbiturates are withdrawn. Ferrous salts: May increase serum iron levels. Hydantoins (eg, phenytoin): May increase serum hydantoin levels, with possible toxicity; chloramphenicol levels may increase or decrease. Rifampin: May reduce chloramphenicol serum levels; effect may last days after rifampin is withdrawn. Sulfonylureas: May cause clinical manifestations of hypoglycemia. Vitamin B12: May decrease hematologic effects of vitamin B12 in patients with pernicious anemia.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; mental confusion; delirium; mild depression; optic neuritis; peripheral neuritis. DERM: Topical use: Itching or burning; urticaria; angioneurotic edema; dermatitis. GI: Diarrhea; nausea; vomiting; glossitis; stomatitis. HEMA: Bone marrow depression; aplastic anemia; hypoplastic anemia; thrombocytopenia; granulocytopenia. OTHER: Hypersensitivity reactions (eg, fever, rash, angioedema, urticaria, anaphylaxis); Gray syndrome. Topical use may produce same adverse reactions seen with systemic use.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Excreted in breast milk. Children: Use drug with caution and in reduced dosages in premature and term infants to avoid Gray syndrome toxicity (toxic and potentially fatal reaction in premature infants and newborns). Symptoms of Gray syndrome generally appear in this sequence: abdominal distention with or without emesis; progressive pallid cyanosis; vasomotor collapse, frequently accompanied by irregular respiration; death within a few hours of onset (death occurs in 40% of patients within 2 days of initial symptoms). Other initial symptoms of Gray syndrome may include refusal to suck, loose green stools, flaccidity, ashen gray color, decreased temperature and refractory lactic acidosis. Blood dyscrasias: Serious and fatal blood dyscrasias can occur. Inner ear infections: Use systemic antibiotic therapy. Ophthalmic ointment: May retard corneal epithelial healing. Renal or hepatic impairment: Excessive blood levels of drug may occur; dosage adjustment may be required. Preexisting liver dysfunction may be significant risk factor for Gray syndrome. Special risk patients: Use drug with caution in patients with acute intermittent porphyria or G-6-PD deficiency. superinfection: Use of antibiotics may result in bacterial or fungal overgrowth. Serious infections may need systemic treatment in addition to local treatment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Parenteral

  • Chloramphenicol sodium succinate is intended for IV use only; it is ineffective when given via IM route.
  • Give direct IV as 10% solution in Water for Injection or 5% Dextrose Injection over at least 1 min. Do not administer if cloudy. May also be diluted in 50–100 ml of D5W and administered over 30 min.
  • Substitute oral administration as soon as possible.

Oral

  • Administer orally in capsules and oral suspension with full glass of water on empty stomach at least 1 hr before or 2 hr after meals at evenly spaced intervals (q 6 hr) around clock.
  • Administer with food if GI upset occurs.

Ophthalmic

  • Have patient tilt head back. Place medication in conjunctival sac and close patient's eyes. Apply light finger pressure to lacrimal sac for 1 min after instillation.
  • Do not touch tip of cap to eye, fingers or other surface.

Otic

  • Avoid contact with eyes; for use in ear only.
  • If ear drops are kept refrigerated, hold container in hand for a few minutes to warm to near body temperature.
  • If drops are in suspension, shake well for 10 sec before using.
  • Have patient lie on side or tilt affected ear up for ease of administration. Allow drops to run in, and keep ear tilted for about 2 min.
  • Do not touch tip of cap to ear, fingers or other surface.

Topical

  • Do not use in eyes. Topical preparation is for external use only.
  • Cleanse affected area of skin prior to application unless otherwise instructed.
  • Cover with sterile bandage if needed.
  • Administer around clock at even intervals.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any renal or hepatic impairment.
  • Determine baseline of infectious state: measure temperature; assess vital signs; examine appearance of wound, eye, ear, urine and stool; perform blood studies.
  • Confirm diagnosis from cultures prior to administration of drug.
  • Determine baseline CBC and platelet count and monitor every 2 days.
  • Avoid concurrent therapy with other drugs that suppress bone marrow.
  • Avoid repeat course of therapy if possible.
  • Monitor serum levels of medication weekly. Therapeutic level peak is 5–20 mcg/ml; if level is higher, notify physician.
  • If signs of anemia, leukopenia, reticulocytopenia or thrombocytopenia develop, notify physician.
  • Observe patient daily for signs of bone marrow depression (eg, fatigue, sore throat, bleeding, aplastic anemia, hypoplastic anemia, thrombocytopenia, agranulocytosis) and Gray syndrome in infants.
  • Discontinue drug at first sign of hematologic disorders attributable to chloramphenicol.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, unpleasant taste, diarrhea

Patient/Family Education

  • Advise patient to take drug orally 1 hr before or 2 hr after meals. Explain that medication may be taken with food to avoid GI upset.
  • Instruct patient to complete entire regimen even if feeling better.
  • Emphasize importance of follow-up examinations because of possible complications from drug that can occur up to months after therapy is completed.
  • Caution patient about not sharing prescription medications because of danger of side effects.
  • Inform patient that ophthalmic solution may cause blurred vision or stinging for a few minutes after administration.
  • Instruct patient that bitter taste that occurs after IV administration will subside 2–3 min after injection.
  • Instruct patient to report these symptoms to physician: bleeding, fever, sore throat, itching, nausea, vomiting, diarrhea, bruising or numbness and weakness of hands or feet.
  • Advise parents to report these symptoms to physician if they occur in infants: failure to feed, abdominal distention, drowsiness, blue or gray skin color or any problems in breathing.
  • Instruct patient to report signs of further infection or worsening of current infection to physician.


Chlordiazepoxide/Amitriptyline

Chlordiazepoxide/Amitriptyline

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-DIE-aze-ee-POX-ide/am-ee-TRIP-tih-leen)
Limbitrol DS 10–25
Class: Psychotherapeutic combination

Action Amitriptyline blocks reuptake of serotonin and norepinephrine in CNS. Chlordiazepoxide potentiates effects of GABA in CNS.

Indications Treatment of moderate to severe depression associated with moderate to severe anxiety.

Contraindications Hypersensitivity to chlordiazepoxide or other benzodiazepines; hypersensitivity to amitriptyline or other tricyclic antidepressants; concomitant MAO inhibitor use; acute recovery phase of MI.

Route/Dosage

PO 1 tablet (10 mg chlordiazepoxide with 25 mg amitriptyline) tid or qid. May increase to 6 tablets daily if needed; some patients may respond to 1 tablet bid.

Interactions

Cimetidine, fluoxetine, haloperidol, phenothiazine antipsychotic compounds, oral contraceptives: May cause increased amitriptyline blood levels. Cimetidine, oral contraceptives, disulfiram, fluoxetine, isoniazid, ketoconazole, metoprolol, propoxyphene, propranolol, valproic acid: May increase chlordiazepoxide effects. Clonidine: May result in hypertensive crisis. CNS depressants, alcohol: Depressant effects may be additive. Digoxin: May increase digoxin serum levels. Guanethidine: May diminish antihypertensive effects. MAO inhibitors: May result in hypertensive crises, convulsions and death. Oral anticoagulants: May result in increased anticoagulant effect.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; hypertension; tachycardia; palpitations; MI; arrhythmias; heart block; ECG changes; stroke. CNS: Hallucinations; hypomania; delusions; poor concentration; incoordination; tingling and paresthesias of extremities; extrapyramidal symptoms; syncope; changes in EEG patterns; dizziness; sedation; drowsiness; headache; lethargy; fatigue. DERM: Rash; urticaria; photosensitivity; edema of face and tongue; pruritus. EENT: Pupil dilation; blurred vision; nasal stuffiness; alteration in taste perception; parotid swelling. GI: Nausea; epigastric distress; vomiting; anorexia; diarrhea; black tongue; bloating; dry mouth; constipation. GU: Testicular swelling; decreased urinary frequency; menstrual irregularities; loss of bladder function; change in sex drive. HEMA: Bone marrow depression including agranulocytosis; eosinophilia; purpura; thrombocytopenia. HEPA: Jaundice; hepatic dysfunction; increased AST, ALT, alkaline phosphatase. META: Elevation or depression of glucose levels. RESP: Difficult breathing. OTHER: Weight gain or loss; paradoxical sweating; gynecomastia; breast enlargement and galactorrhea (women); syndrome of inappropriate antidiuretic hormone secretion.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Excreted in breast milk. Children: Not recommended in children < 12 yr. Elderly or debilitated patients: Unit dosage to smallest effective amount to decrease risk of ataxia, oversedation, confusion or anticholinergic effects. Special risk patients: Use with caution in patients with history of seizures, urinary retention, urethral spasm, angle-closure glaucoma or increased intraocular pressure, cardiovascular disorders and hepatic or renal impairment; hyperthyroid patients or those receiving thyroid medication; schizophrenic or paranoid patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If patient has been taking MAO inhibitor, wait 2 wk before beginning limbitrol therapy. Cautiously begin treatment with reduced dosage.
  • Therapy may begin with 1 tablet at bedtime with dosage titrated upward as tolerance to CNS depressant effect develops.
  • Administer with food or water to reduce gastric irritation.
  • Give larger portion of total daily dose at bedtime.
  • Store in moisture-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to drug, amitriptyline or other benzodiazepines.
  • Evaluate medical history for potential risk of drug or alcohol abuse or suicide.
  • If elective surgery is planned, drug should be discontinued several days before surgical procedure.
  • If patient is addiction prone or suicidal, remain with patient while patient takes tablet. Observe for signs of hoarding.
  • Closely monitor patients with history of hyperthyroidism or patients taking thyroid medication.
  • Monitor BP and pulse during initial therapy.
  • If patient is undergoing long-term treatment, perform periodic blood counts and liver function studies.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, temporary confusion, visual hallucinations, hypothermia, tachycardia, arrhythmias, CHF, dilated pupils, convulsions, hypotension, stupor, coma, agitation, hyperactive reflexes, muscle rigidity, vomiting, hyperpyrexia

Patient/Family Education

  • Instruct patient to avoid intake of alcoholic beverages and other CNS depressants because additive effects can cause dangerous level of sedation and CNS depression.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to discontinue medication abruptly or change dosage without consulting with physician because withdrawal symptoms can occur.
  • Caution patient to avoid excessive exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient that dry mouth may occur and that it may be relieved by taking sips of water frequently or sucking on hard sugarless candy or gum.
  • Caution patient not to take any otc medications without consulting physician.


Chlordiazepoxide

Chlordiazepoxide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-DIE-aze-ee-POX-ide)
Libritabs, Librium, Mitran, Reposans-10, [image] Solium
Class: Antianxiety/benzodiazepine

Action Potentiates action of GABA to produce CNS depression.

Indications Management of anxiety disorders; relief of acute alcohol withdrawal symptoms; relief of preoperative apprehension and anxiety. Unlabeled use(s): Treatment of irritable bowel syndrome.

Contraindications Hypersensitivity to benzodiazepines; psychoses; acute narrow-angle glaucoma; shock; coma; acute alcohol intoxication.

Route/Dosage

Individualize dosage. Acute symptoms may be rapidly controlled IM or IV, with subsequent oral treatment (maximum 300 mg/day).

Mild-to-Moderate Anxiety

ADULTS: PO 5–10 mg tid or qid.

Severe Anxiety

ADULTS: PO 20–25 mg tid or qid. Initial dose: IM/IV 50–100 mg, then 25–50 mg tid or qid. ELDERLY OR DEBILITATED PATIENTS: PO 5 mg bid to qid. IM/IV 25–50 mg.

Preoperative Apprehension/Anxiety

ADULTS: PO 5–10 mg tid or qid on days preceding surgery. IM 50–100 mg 1 hr prior to surgery.

Acute Alcohol Withdrawal

ADULTS: IM/IV 50–100 mg; repeat q 2–4 hr prn. PO 50–100 mg, repeat prn (maximum oral or parenteral dose is 300 mg/day). CHILDREN (> 6 YR): PO 5–10 mg bid-qid; may be increased to 10 mg bid-tid. CHILDREN (> 12 YR): IM 0.5 mg/kg/day 6–8 hr.

Interactions

Alcohol and CNS depressants: Additive CNS depressant effects are possible. Cigarette smoking, theophyllines: May antagonize sedative effects. Cimetidine, oral contraceptives, disulfiram, omeprazole: May increase effects of chlordiazepoxide with excessive sedation and impaired psychomotor function. Digoxin: May increase serum digoxin concentrations.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiovascular collapse; hypotension; hypertension; tachycardia; bradycardia; edema; phlebitis or thrombosis at IV sites. CNS: Drowsiness; confusion; ataxia; dizziness; fatigue; apathy; memory impairment; disorientation; anterograde amnesia; restlessness; headache; slurred speech; loss of voice; stupor; coma; euphoria; irritability; vivid dreams; psychomotor retardation; paradoxical reactions (eg, anger, hostility, mania, insomnia, muscle spasms). DERM: Rash. EENT: Visual or auditory disturbances; depressed hearing. GI: Constipation; diarrhea; dry mouth; coated tongue; nausea; anorexia; vomiting. HEMA: Blood dyscrasias including agranulocytosis; anemia; thrombocytopenia; leukopenia; neutropenia. HEPA: Abnormal liver function tests; hepatic dysfunction including hepatitis and jaundice. OTHER: Dependency/withdrawal syndrome.

Precautions

Pregnancy: Category D. Avoid especially in first trimester due to possible increased risk of congenital malformations. Lactation: Excreted in breast milk. Children: Initial dose should be small and gradually increased. Oral form not recommended in children < 6 yr; parenteral form not recommended in children < 12 yr. Elderly or debilitated patients: Initial dose should be small and gradually increased. Use with caution in patients with limited pulmonary reserve. Dependency: Prolonged use can lead to dependency. Withdrawal syndrome has occurred within 4–6 wk of treatment, especially if drug is abruptly discontinued. For discontinuation after long-term treatment, use caution and taper dosage. Psychiatric disorders: Not intended for patients with primary depressive disorder, psychosis or disorders in which anxiety is not prominent. Parenteral administration: Reserved primarily for acute states. Renal or hepatic impairment: Observe caution to avoid accumulation of drug. Suicide: Use with caution in patients with suicidal tendencies; do not allow patient access to large quantities of drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give oral form with food or milk to decrease GI irritation.
  • Do not open capsules.
  • Use parenteral solutions immediately after reconstitution. Discard unused portion.
  • For intramuscular administration, reconstitute with diluent provided. Do not use diluent if opalescent or hazy. Agitate gently until dissolved. Give injection slowly deep in upper quadrant of gluteus maximus muscle.
  • For intravenous administration, reconstitute with 5 ml sterile physiologic saline or Sterile Water for Injection. Do not use diluent for intramuscular form. Administer injection slowly over 1 min.
  • Do not inject intra-arterially; intra-arterial injection may produce anteriospasm that can lead to gangrene.
  • Keep powder form away from light. Store in refrigerator until reconstitution.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Consider cross-sensitivity with other benzodiazepines.
  • Monitor BP, pulse rate and respiratory rate frequently when giving drug parenterally.
  • Assist with ambulation and use side-rails; drowsiness and orthostatic hypotension may occur early in therapy.
  • Monitor CBC; blood dyscrasias occur rarely with long-term use.
  • Monitor liver function during long-term therapy.
  • Assess for ataxia and oversedation in elderly, debilitated patient.
  • Monitor mental status: mood, sensorium, affect, sleep pattern, drowsiness, dizziness. Notify physician of mental status changes.
  • Observe patient closely for 3 hr following parenteral administration; bed rest is preferred. Do not permit patient to drive or perform other potentially hazardous tasks.
  • With treatment for alcohol withdrawal, assess for tremors, agitation, delirium and hallucinations.
  • Monitor for paradoxical reactions: excitement, stimulation, acute rage.
  • Restrict amount of medication available to patients with suicidal tendencies.
  • Observe for physical dependency/withdrawal symptoms with long-term use: headache, muscle pain, weakness, nausea, vomiting, increased anxiety.
  • Because of risk of apnea and cardiac arrest with parenteral administration, have resuscitative facilities available.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, confusion, somnolence, impaired coordination, diminished reflexes, lethargy, ataxia, hypotonia, hypotension, hypnosis, coma, death

Patient/Family Education

  • Instruct patient to take drug with food or milk to prevent GI irritation.
  • Inform patient that drowsiness may be worse at beginning of therapy. Advise patient to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to rise slowly, especially if elderly, to avoid fainting.
  • Advise patient to report behavior changes, such as episodes of excitement, stimulation or acute rage, to physician.
  • Inform patient receiving long-term therapy or taking high doses that withdrawal symptoms may occur if drug is suddenly discontinued.
  • Advise patient to avoid intake of alcoholic beverages.
  • Caution patient not to take otc medications without consulting physician.


Chlorhexidine Gluconate

Chlorhexidine Gluconate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-HEX-ih-deen GLUE-koe-nate)
Bactoshield, Bactoshield 2, Betasept, Dyna-Hex 2 Skin Cleanser, Dyna-Hex Skin Cleanser, Exidine-2 Scrub, Exidine-4 Scrub Care, Exidine Skin Cleanser, Hibiclens, Hibiclens Antiseptic/Antimicrobial Skin Cleanser, Hibistat, Hibistat Germicidal Hand Rinse, Hibistat Towelettes, Peridex, PerioChip, PerioGard, [image] Hexifoam, Hibidil, Hibitane, Spectro Gram
Class: Antiseptic/germicide

Action Provides antimicrobial effect against a wide range of microorganisms.

Indications Surgical scrub; skin cleanser; preoperative skin preparation; skin wound cleanser; hand rinse; oral rinse for gingivitis; an adjunct to scaling and root planning procedures for reduction of pocket depth in adults with periodontitis. Unlabeled use(s): Treatment of acne vulgaris. Amelioration of oral mucositis associated with cytoreductive therapy for bone marrow transplant candidates.

Contraindications Standard considerations.

Route/Dosage

Skin Use

5 ml is applied to skin and worked into lather.

Periodontitis

2.5 mg (1 chip) inserted into periodonted pocket with probing depth ³ 5 mm.

Oral Rinse for Gingivitis

15 ml (1 capful) bid for 30 seconds, morning and evening after toothbrushing. Expectorate after rinsing; do not swallow.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Irritation; dermatitis; photosensitivity; sensitization and generalized allergic reactions, especially in genital area. EENT: Deafness; transient parotitis, altered taste perception. OTHER: Staining of teeth and oral surfaces; increased calculus formation; minor irritation and superficial desquamation of oral mucosa.

Precautions

Pregnancy: Category B (oral rinse). Pregnancy category undetermined for skin use. Lactation: Undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For surgical wash, scrub, or bacteriostatic cleansing: wet hands with warm water and squeeze 5 ml into palm, add water, work up lather, apply lather to area being cleansed and rinse thoroughly.
  • For oral rinse: swish in mouth for 30 seconds after toothbrushing and expectorate.
  • For surgical hand scrub: wet hands and use nail cleaner under fingernails and to clean cuticles. Wet hands and forearms to elbows with warm water, apply lather, scrub for 3 minutes and rinse thoroughly. Scrub for additional 3 minutes, rinse and dry hands and forearms with sterile towel.
  • Keep medication out of ears, eyes and mouth. Serious and permanent eye injury and deafness may occur if used improperly.
  • Do not use this medication routinely on wounds involving more than superficial layers of skin.
  • Avoid contact with meninges.
  • Do not freeze.
  • Store at room temperature. (PerioChip should be stored in the refrigerator.)
  • Prolonged direct exposure to strong light may cause brownish surface discoloration but does not affect action.
  • Shake to disperse color.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for allergic reactions (urticaria, bronchospasm, cough, shortness of breath).
  • Monitor skin and mouth for irritation.
OVERDOSAGE: SIGNS & SYMPTOMS
Gastric distress, alcohol intoxication

Patient/Family Education

  • Inform patient that staining of teeth, dental work, tongue and oral tissue may occur. Staining does not adversely affect health and can usually be removed by professional techniques.
  • Caution patient that taste perception may be altered during treatment; permanent taste alteration has not been noted.
  • Inform patient that oral rinse contains alcohol.
  • Instruct patient to avoid having medication come into contact with ears and eyes, which could cause permanent damage.
  • Instruct patient not to swallow product but to expectorate after oral rinsing.
  • Advise patient to avoid eating 2–3 hr after treatment.
  • Advise patients to avoid dental floss at the site of chip insertion for 10 days after placement because flossing might dislodge the chip.
  • Instruct patient to notify dentist promptly if chip dislodges.
  • Advise patient that although mild to moderate sensitivity is normal during the first week after placement of the chip, notify dentist if pain, swelling, or other problems occur.


Chloroquine

Chloroquine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KLOR-oh-kwin)
Chloroquine Phosphate
Aralen Phosphate
Chloroquine Hydrochloride
Aralen HCl
Class: Anti-infective/antimalarial

Action Inhibits parasite growth, possibly by concentrating within parasite acid vesicles, raising pH.

Indications Prophylaxis and treatment of acute attacks of malaria caused by Plasmodium vivax, P malariae, P ovale and susceptible strains of P falciparum; extraintestinal amebiasis. Unlabeled use(s): Treatment of rheumatoid arthritis, systemic and discoid lupus erythematosus, porphyria cutanea tarda, scleroderma, pemphigus, lichen planus, polymyositis and sarcoidosis.

Contraindications Retinal or visual field changes.

Route/Dosage

Doses are listed in base equivalents. (Chloroquine phosphate, 500 mg equals 300 mg base; chloroquine hydrochloride, 50 mg equals 40 mg base.)

Acute Malaria

CHLOROQUINE PHOSPHATE: ADULTS: Initial dose: PO 600 mg, then 300 mg 6 hr later and 300 mg qd for 2 days. CHILDREN: Initial dose: PO 10 mg/kg, then 5 mg/kg 6 hr later and 5 mg/kg qd for 2 days. CHLOROQUINE HYDROCHLORIDE: ADULTS: INITIAL DOSE: IM 160–200 mg then repeat dose in 6 hr if needed (maximum 800 mg base total dose in first 24 hr). CHILDREN: 5 mg/kg/dose; repeat dose in 6 hr (maximum 10 mg base/kg/24 hr; do not exceed 5 mg/kg as single parenteral dose).

Malaria Suppression

ADULTS: PO 300 mg base. CHILDREN: 5 mg/kg/dose (maximum 300 mg base) weekly. Begin 1–2 wk prior to exposure and continue for 4 wk after leaving endemic area. If suppressive therapy is not begun prior to exposure, double initial loading dose and give in 2 divided doses 6 hr apart.

Extraintestinal Amebiasis

CHLOROQUINE PHOSPHATE: ADULTS: PO 600 mg base/day for 2 days, then 300 mg base/day for 2–3 wk. CHLOROQUINE HYDROCHLORIDE: ADULTS: IM 4–5 ml (160–200 mg base)/day for 10–12 days.

Interactions

Cimetidine: May increase chloroquine serum concentration. Kaolin aluminum or magnesium trisilicate antacids: May decrease GI absorption of chloroquine. Rabies vaccine: Concomitant administration of intradermally administered rabies vaccine and chloroquine may result in diminished antibody response to vaccine. In this situation CDC recommends administering rabies vaccine intramuscularly.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; ECG changes. CNS: Headache; neuropathy; seizures; psychotic episodes. DERM: Pruritus; pigment changes; skin eruptions. EENT: Visual disturbances; retinal damage and deafness with prolonged high-dose use; tinnitus. GI: Anorexia; nausea; vomiting; diarrhea; abdominal cramps. HEMA: Agranulocytosis; blood dyscrasias; aplastic anemia. HEPA: Hepatitis. OTHER: Muscle weakness.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Especially sensitive to adverse effects; do not exceed recommended dose. G-6-PD deficiency: May induce hemolysis in presence of infection or stressful condition. Muscular weakness: May need to discontinue therapy if muscle weakness occurs. Psoriasis or porphyria: May be exacerbated. Retinopathy: Irreversible retinal damage has occurred. Special risk patients: Monitor patients with hepatic disease or alcoholism or taking other hepatotoxic medications for evidence of worsening liver function such as bleeding.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk.
  • If taken once weekly, take on same day of week.
  • Store in airtight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review history for blood disorders, eye or vision problems, G-6-PD deficiency, liver disease, alcoholism, porphyria or psoriasis.
  • Arrange for a complete eye examination to establish baseline values.
  • Perform baseline assessment for signs and symptoms of infection.
  • Provide small, frequent meals if GI distress occurs.
  • Arrange for and monitor periodic CBCs.
  • If sore throat, fever, weakness, fatigue, unusual bleeding or bruising occurs, notify physician.
  • Perform periodic neuromuscular examinations, and notify patient if knee and ankle reflexes are weak.
OVERDOSAGE: SIGNS & SYMPTOMS
Headache, drowsiness, visual disturbances, cardiovascular collapse, seizures, respiratory and cardiac arrest, death

Patient/Family Education

  • Remind patient to take medication with food to minimize GI irritation.
  • Stress importance of compliance with full course of therapy. If used for suppression, drug must be taken at least 1 wk before entering and for 4 wk after leaving endemic area.
  • Caution patient to drink alcoholic beverages sparingly because of increased GI irritation and higher risk of liver damage.
  • Stress importance of eye examinations q 3–6 mon during prolonged daily therapy.
  • Inform patient that drug may cause rusty or brown discoloration of urine.
  • Advise use of dark glasses in bright light to reduce risk of ocular damage.
  • Instruct patient to report these symptoms to physician: blurring or change in vision, buzzing or difficulty hearing, muscle weakness, rash, vomiting or stomach pain, difficulty breathing or swallowing.


Chlorpheniramine Maleate

Chlorpheniramine Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-fen-AIR-uh-meen MAL-ee-ate)
Aller-Chlor
Tablets
4 mg
Syrup
2 mg/5 mL
Allergy
Tablets
4 mg
Chlo-Amine
Tablets, chewable
2 mg
Chlor-Trimeton Allergy 8 Hour
Tablets, extended-release
8 mg
Chlor-Trimeton Allergy 12 Hour
Tablets, extended-release
12 mg
Efidac 24
Tablet, extended-release
16 mg
Chlor-Tripolon
Chlor-Tripolon Repetabs
Class: Antihistamine, Alkylamine

Action Competitively antagonizes histamine at H1 receptor sites.

Indications Temporary relief of sneezing, itchy, watery eyes, itchy nose or throat, and runny nose caused by hay fever (allergic) rhinitis or other respiratory allergies.

Contraindications Hypersensitivity to antihistamines; narrow-angle glaucoma; stenosing peptic ulcer; symptomatic prostatic hypertrophy; asthmatic attack; bladder neck obstruction; pyloroduodenal obstruction; MAO therapy; use in newborn or premature infants and in nursing mothers.

Route/Dosage

Symptomatic Allergic Conditions Adults and Children over 12 yr: PO 4 mg q 4 to 6 hr (immediate-release form) or 8 to 12 mg at bedtime or q 8 to 12 hr (sustained-release form) (max, 24 mg/24 hr). Efidac: 16 mg q 24 hr (max, 16 mg/24 hr). SC/IM/IV: 5 to 20 mg as single dose (max, 40 mg/24 hr).

Children 6 to 12 yr: PO 2 mg q 4 to 6 hr (immediate-release form) or 8 mg at bedtime or during day as indicated (sustained-release form) (max, 12 mg/24 hr).

Children 2 to 6 yr: PO (only tablet or syrup; sustained-release not recommended) 1 mg q 4 to 6 hr (max, 4 mg/24 hr).

Allergic Reactions to Blood or Plasma Adults: SC/IM/IV 10 to 20 mg as single dose (max, 40 mg/24 hr).

Anaphylaxis Adults: IV 10 to 20 mg as single dose.

Interactions

Alcohol and CNS depressants: May cause additive CNS depressant effects.

MAO Inhibitors: May increase anticholinergic effects of chlorpheniramine.

Lab Test Interferences

Skin testing procedures: Antihistamines may prevent or diminish otherwise positive reaction to dermal reactivity indicators.

Adverse Reactions

CARDIOVASCULAR: Orthostatic hypotension; palpitations; bradycardia; tachycardia; reflex tachycardia; extrasystoles; faintness. CNS: Drowsiness (often transient); sedation; dizziness; faintness; disturbed coordination; nervousness; restlessness. GI: Dry mouth; epigastric distress; anorexia; nausea; vomiting; diarrhea; constipation; change in bowel habits. GU: Urinary frequency or retention; dysuria. HEMATOLOGIC: Hemolytic anemia; thrombocytopenia; agranulocytosis. METABOLIC: Increased appetite; weight gain. RESPIRATORY: Thickening of bronchial secretions; chest tightness; wheezing; nasal stuffiness; dry nose and throat; sore throat; respiratory depression. OTHER: Hypersensitivity reactions; photosensitivity.

Precautions

Pregnancy: Category B. Do not use during third trimester. Lactation: Contraindicated in nursing mothers. Children: Overdosage may cause hallucinations, convulsions, and death. Antihistamines may diminish mental alertness. In young child, they may produce paradoxical excitation. Contraindicated in newborn or premature infants. Sustained-release form not recommended in children less than 6 yr. Elderly: Greater likelihood of dizziness, excessive sedation, syncope, toxic confusional states and hypotension in patients greater than 60 yr. Dosage reduction may be required. Special risk patients: Use drug with caution in patients with predisposition to urinary retention, history of bronchial asthma, increased IOP, hyperthyroidism, cardiovascular disease, or hypertension. Avoid in patients with sleep apnea. Hepatic impairment: Use drug with caution in patients with cirrhosis or other liver disease. Hypersensitivity reactions: May occur. Have epinephrine 1:1000 immediately available. Respiratory disease: Generally not recommended to treat lower respiratory tract symptoms including asthma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk to decrease GI upset.
  • Instruct patient not to chew or crush sustained-release tablets; have patient swallow tablet whole.
  • Instruct patient to chew chewable tablets and not to swallow tablet whole.
  • Administer 10 mg/mL solution IV, IM, or SC.
  • Administer 100 mg/mL solution IM or SC only; do not administer IV.
  • Administer IV solution undiluted in 10 mg dose over at least 1 min.
  • Store at room temperature. Protect syrup and injectable forms from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note baseline vital signs and monitor throughout therapy.
  • Monitor I&O. Note any urinary retention or problems with voiding.
  • Notify health care provider if patient has history of asthma.
  • If signs of allergy or difficulty breathing occur, notify health care provider.
  • Monitor breath sounds and report abnormalities to health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Diminished mental alertness, ataxia, hallucinations, convulsions, death

Patient/Family Education

  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Instruct patient to notify health care provider if blurred vision occurs.
  • Advise patient to use good oral hygiene, to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that coadministration of MAO inhibitors may prolong and intensify effects of medication.
  • Instruct patient to maintain adequate fluid intake to avoid thickening of respiratory secretions.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient to carry Medi-Alert identification noting allergic condition.


Chlorpropamide

Chlorpropamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-PRO-puh-mide)
Diabinese, [image] APO-Chlorpropamide
Class: Antidiabetic/sulfonylurea

Action Decreases blood glucose by stimulating insulin release from pancreas.

Indications Adjunct to diet to lower blood glucose in patients with non-insulin-dependent diabetes mellitus (type II) whose hyperglycemia cannot be controlled by diet alone. Unlabeled use(s): Control of neurogenic diabetes insipidus.

Contraindications Hypersensitivity to sulfonylureas; diabetes complicated by ketoacidosis with or without coma; sole therapy for insulin-independent (type I) diabetes mellitus; diabetes when complicated by pregnancy.

Route/Dosage

ADULTS: Initial dose: PO 250 mg/day in single dose. ELDERLY: Initial dose: PO 100–125 mg/day in single dose. MAINTENANCE: PO 100–250 mg/day in single dose. Severe Diabetic Adults: PO up to 500 mg/day; avoid doses > 750 mg/day.

Interactions

Androgens, anticoagulants, chloramphenicol, clofibrate, fenfluramine, methyldopa, MAO inhibitors, phenylbutazone, probenecid, salicylates, sulfonamides, tricyclic antidepressants, urinary acidifiers: May increase hypoglycemic effect. Beta-blockers, corticosteroids, diazoxide, hydantoins, rifampin, thiazide diuretics, urinary alkalinizers: May decrease hypoglycemic effect.

Lab Test Interferences Liver function tests: Drug causes elevated results. BUN and creatinine: Drug causes mild to moderate elevations.

Adverse Reactions

CV: Increased risk of cardiovascular mortality when compared with patients treated with diet alone. CNS: Dizziness; vertigo. DERM: Allergic skin reactions; eczema; pruritus; erythema; urticaria; morbilliform or maculopapular eruptions; lichenoid reactions; photosensitivity. EENT: Tinnitus. GI: GI disturbances (eg, nausea, epigastric fullness, heartburn). HEMA: Leukopenia; thrombocytopenia; aplastic anemia; agranulocytosis; hemolytic anemia; pancytopenia; hepatic porphyria. HEPA: Cholestatic jaundice; elevated liver function tests. META: Hypoglycemia; syndrome of inappropriate secretion of antidiuretic hormone with water retention and dilutional hyponatremia, especially in patients with CHF or hepatic cirrhosis. OTHER: Disulfiram-like reaction; weakness; paresthesia; fatigue; malaise.

Precautions

Pregnancy: Category C. Insulin is recommended to maintain blood glucose levels during pregnancy. Prolonged severe neonatal hypoglycemia can occur if sulfonylureas are administered at time of delivery. If administering to pregnant patient, discontinue 2 days-4 wk before expected date of delivery. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Disulfiram-like syndrome: A sulfonylurea-induced facial flushing reaction may occur when administered with alcohol. Elderly or debilitated patients: Particularly susceptible to hypoglycemic action. Hypoglycemia can be difficult to recognize in elderly patients. Hepatic and renal impairment: Use drug with caution and monitor liver and renal function frequently.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer once a day.
  • Give with food or 30 min before meal if drug causes GI upset.
  • When discontinuing chlorpropamide and switching to another oral hypoglycemic agent, exercise caution for 2 wk; prolonged action of chlorpropamide may provoke hypoglycemia.
  • Store in cool environment in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note presence of hepatic or renal impairment and nature of patient's diabetic illness.
  • Check blood sugar levels frequently and observe for symptoms of hypoglycemia or hyperglycemia and report to physician.
  • Be aware that hypoglycemia may be difficult to recognize in elderly patients or patients taking beta-blockers.
  • When patients with impaired liver or renal function are receiving this drug, check liver and renal function test results frequently.
  • Observe for evidence of possible water retention (especially in patients with CHF) and report to physician.
  • If cholestatic jaundice occurs, discontinue drug and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia, tingling of lips and tongue, hunger, nausea, lethargy, confusion, agitation, nervousness, tachycardia, sweating, tremor, convulsions, stupor, coma

Patient/Family Education

  • Explain that this medication will not cure disease.
  • Emphasize that drug must be taken on daily basis and should not be discontinued abruptly.
  • Tell patient that drug may cause GI upset and to take it with food if GI upset occurs.
  • Teach patient to self-monitor blood glucose.
  • Inform patient that physician should be contacted if symptoms of hypoglycemia occur (fatigue, excessive hunger, profuse sweating, numbness of extremities).
  • Instruct patient to notify physician if symptoms of hyperglycemia occur (excessive thirst or urination, urinary glucose or ketones).
  • Tell patient to report constipation, nausea, vomiting, drowsiness, dizziness, fever, sore throat, rash, or unusual bruising or bleeding to physician.
  • Inform patient that this drug is not a substitute for exercise and diet control; patient must follow prescribed regimens of diet, exercise and personal hygiene.
  • Instruct patient to inform all physicians involved in patient's care that this drug is being taken.
  • Advise patient not to take any medication (including otc) or drink alcoholic beverages without consulting physician; flushing has been reported with chlorpropamide.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient that drug can cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Remind patient to wear Medi-Alert identification.


Chlorpromazine HCI

Chlorpromazine HCI

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-PRO-muh-zeen HIGH-droe-KLOR-ide)
Thorazine, Thorazine Spansules, [image] Largactil
Class: Antipsychotic/phenothiazine;/antiemetic

Action Effects apparently due to dopamine receptor blockade in CNS.

Indications Management of psychotic disorders and manic phase of manic-depressive disorder; relief of anxiety and restlessness prior to surgery; adjunct in treatment of tetanus; management of acute intermittent porphyria, severe behavioral and conduct disorders in children; control of nausea and vomiting; relief of intractable hiccoughs. Unlabeled use(s): Treatment of phencyclidine psychosis; treatment of migraine headaches (IM or IV forms).

Contraindications Comatose or severely depressed states; allergy to product or other phenothiazines; presence of large amounts of other CNS depressants; bone marrow depression; blood dyscrasias; liver damage; cerebral arteriosclerosis; coronary artery disease; severe hypotension or hypertension; subcortical brain damage.

Route/Dosage

Adults

PSYCHIATRIC (OUTPATIENT): IM 25 mg for prompt control; may repeat in 1 hr. PO 25–50 mg tid after initial regimen. May initiate oral dosing with 10 mg tid-qid and adjust individually; up to 800 mg/day may be needed. PSYCHIATRIC (INPATIENT): PO 25 mg tid; increase as needed; usually 400 mg/day. IM 25 mg initially; may give additional 25–50 mg in 1 hr. Increase gradually until controlled. Up to 2000 mg/day may be needed but generally not for extended periods. ACUTE INTERMITTENT PORPHYRIA: PO 25–50 mg; IM 25–50 mg tid-qid. TETANUS: IM 25 to 50 mg tid-qid; IV 25–50 mg diluted to at least 1 mg/ml and administered at rate of 1 mg/min. NAUSEA AND VOMITING: PO 10–25 mg q 4–6 hr prn. PR 50–100 mg q 6–8 hr prn. IM 25 mg. If no hypotension, may give 25–50 mg q 4–6 hr prn. INTRACTABLE HICCOUGHS: PO 25–50 mg tid-qid. IM May give 25–50 mg if symptoms persist 2–3 days

IV May use slow infusion if hiccoughs persist.

Children > 6 Mo

PSYCHIATRIC (OUTPATIENT): PO 0.5 mg/kg q 4–6 hr prn; PR 1 mg/kg q 6–8 hr prn; IM 0.5 mg/kg q 6–8 hr prn. Psychiatric (INPATIENT): PO Start low and increase gradually; 50–200 mg/day may be needed in severe cases or in older children. IM Up to 5 years: Do not exceed 40 mg/day. 5–12 years: Do not exceed 75 mg/day if possible. TETANUS: IM/IV 0.5 mg/kg q 6–8 hr. When giving IV, dilute to at least 1 mg/ml and administer at rate of 1 mg over 2 minutes. In children £ 23 kg, do not exceed 40 mg/day; 23–45 kg, do not exceed 75 mg/day if possible. NAUSEA AND VOMITING: PO 0.55 mg/kg q 4–6 hr. PR 1.1 mg/kg q 6–8 hr prn. IM 0.55 mg/kg q 6–8 hr prn. Do not exceed 40 mg/day if < 5 yrs or 75 mg/day if 5–12 yrs.

Interactions

Alcohol: May cause increased CNS depression and may precipitate extrapyramidal reaction. Anticholinergics: May reduce therapeutic effects of and increase anticholinergic effects of chlorpromazine; may lead to tardive dyskinesia. Barbiturate anesthetics: May increase frequency and severity of neuromuscular excitation and hypotension. Beta-blockers: May result in increased plasma levels of beta-blocker and chlorpromazine. Epinephrine, norepinephrine: Actions of these drugs may be decreased or reversed. Lithium: May cause disorienting unconsciousness and extrapyramidal effects. Meperidine: May result in excessive sedation and hypotension. Metrizamide: Risk of seizure may increase.

Lab Test Interferences Chlorpromazine may discolor urine (pink to red-brown). False-positive pregnancy test results may occur (less likely with a serum test). Increases in protein-bound iodine have been reported. False-positive phenylketonuria test results may occur.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; bradycardia; syncope; cardiac arrest; circulatory collapse; ECG changes. CNS: Faintness; dizziness; extrapyramidal side effects (eg, pseudoparkinsonism; tardive dyskinesia); muscle spasms; motor restlessness; headache; weakness; tremor; fatigue; slurring; insomnia; vertigo; seizures; sedation; neuroleptic malignant syndrome. DERM: Photosensitivity; skin pigmentation; dry skin; exfoliative dermatitis; urticarial rash; maculopapular hypersensitivity reaction; seborrhea; eczema. EENT: Pigmentary retinopathy; glaucoma; photophobia; blurred vision; increased IOP; mydriasis. GI: Dry mouth; dyspepsia; constipation; adynamic ileus (with possible complications resulting in death). GU: Urinary retention and hesitancy; impotence; sexual dysfunction; menstrual irregularities. HEMA: Agranulocytosis; eosinophilia; leukopenia; hemolytic anemia; thrombocytopenic purpura. HEPA: Jaundice. META: Altered cholesterol levels. RESP: Laryngospasm; bronchospasm; dyspnea, aspiration pneumonia. OTHER: Increased appetite and weight; polydipsia; breast enlargement; galactorrhea; heat stroke/hyperpyrexia; sudden death.

Precautions

Pregnancy: Safety not established. Lactation: Excreted in breast milk. Children: Do not use in children < 6 mo unless considered lifesaving. Do not use in conditions for which specific children's dosage not established. Elderly: More susceptible to enhanced effects; consider lower dose. Special risk patients: Use caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, hepatic or renal impairment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store all forms at room temperature and avoid exposure to direct sunlight, excessive heat, or cold. Keep liquid concentrate in amber or opaque bottle.
  • Give with food to avoid gastric irritation. Tablets may be crushed, but capsules should not be opened, crushed or chewed.
  • Make certain that patient swallows oral preparations.
  • Mix concentrate with juice, soft drink or semisolid food immediately prior to administration.
  • If concentrate is spilled on skin or clothing, rinse area immediately with water to prevent or reduce skin irritation.
  • Give deep IM injection. Solution may be slightly yellow without affecting potency. If skin irritation is a problem, dilute with normal saline or 2% procaine.
  • Caution patient to remain recumbent for approximately 30 min following IM injection.
  • Monitor BP frequently during IV infusion.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Identify last day of menses, and assess for possible pregnancy, use of contraceptives and whether patient is currently breastfeeding.
  • Assess daily for changes in mental status.
  • Notify physician of any signs or symptoms of possible adverse reactions.
  • Assess lying and standing BP, vital signs, and weight and compare to baseline values.
  • Document orthostatic hypotension by routinely recording lying and standing BP.
  • Document signs of anticholinergic-related effects such as dry mouth, blurred vision, constipation and urinary retention. Offer sugarless hard candy or gum and sips of water if dry mouth is a problem.
  • Weigh patient weekly and monitor intake and output.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, hypotension, extrapyramidal symptoms, agitation, restlessness, convulsions, fever, hypothermia, hyperthermia, coma, autonomic reactions, ECG changes, cardiac arrhythmias

Patient/Family Education

  • Instruct patient to report these symptoms to physician immediately: sore throat, fever, easy bruising, unusual bleeding, muscular rigidity, breathing difficulty, rapid heart beat, yellow skin or sclera, skin rash.
  • Remind patient to continue medication even if symptoms subside because symptoms may recur if medication is discontinued. Caution patient not to stop taking medication abruptly.
  • Explain that drug may cause drowsiness and to avoid intake of alcoholic beverages as well as any otc medications that also may cause drowsiness. Remind patient to use caution when driving or performing other tasks that require mental alertness.
  • Instruct patient to consult physician before taking other medications including nonprescription drugs.
  • Explain that dry mouth may be relieved by rinsing mouth with warm water, sucking on sugarless hard candy or gum and taking frequent sips of water.
  • Remind patient to dress warmly in cold weather and avoid extended exposure to either very hot or very cold temperatures, as body temperature is harder to maintain with this drug.
  • Explain that medication may cause increased sensitivity to sunlight and that sunscreen and/or protective clothing should be worn until sun tolerance is known.
  • Inform patient that dizziness or lightheadedness may be experienced when rising to a sitting or standing position.
  • Tell patient that a pink or red-brown urine discoloration is a harmless effect of the medication.
  • Tell patient to carry a card or Medi-Alert bracelet at all times that lists the name and dosage of this medication.


Chlorthalidone

Chlorthalidone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-THAL-ih-dohn)
Hygroton, Thalitone
Class: Thiazide diuretic

Action Inhibits reabsorption of sodium and chloride in proximal portion of distal convoluted tubules.

Indications Reduction of edema associated with CHF, hepatic cirrhosis, renal dysfunction, corticosteroid and estrogen therapy; management of hypertension. Unlabeled use(s): Treatment of calcium nephrolithiasis, osteoporosis, diabetes insipidus.

Contraindications Hypersensitivity to thiazides, related diuretics or sulfonamide-derived drugs; anuria; renal decompensation.

Route/Dosage

Edema

ADULTS: PO 50–200 mg daily or on alternate days.

Hypertension

ADULTS: PO 25–100 mg daily. Doses > 25 mg/day potentiate potassium excretion but do not benefit sodium excretion or BP reduction.

Interactions

Allopurinol: Concurrent use may increase incidence of hypersensitivity reactions to allopurinol. Amphotericin B, corticosteroids: May intensify potassium depletion. Anticholinergics: May increase chlorthalidone absorption. Anticoagulants: May diminish anticoagulant effects. Bile acid sequestrants: May reduce chlorthalidone absorption. Give chlorthalidone ³ 2 hr before bile acid sequestrant. Calcium salts: Hypercalcemia may develop. Diazoxide: May cause hyperglycemia. Digitalis glycosides: Diuretic-induced hypokalemia and hypomagnesemia may precipitate digitalis-induced arrhythmias. Lithium: May decrease renal excretion of lithium. Loop diuretics: Synergistic effects may result in profound diuresis and serious electrolyte abnormalities. Methenamines, nonsteroidal anti-inflammatory drugs: May decrease effectiveness of chlorthalidone. Sulfonylureas, insulin: May decrease hypoglycemic effect of sulfonylureas.

Lab Test Interferences Increased serum bilirubin levels. Serum magnesium levels in uremic patients may be increased.

Adverse Reactions

CNS: Dizziness; lightheadedness; vertigo; headache; paresthesias; weakness; restlessness; insomnia. DERM: Purpura; photosensitivity; rash; urticaria; necrotizing angiitis; vasculitis; cutaneous vasculitis; exfoliative dermatitis; toxic epidermal necrolysis. EENT: Xanthopsia (yellow vision). GI: Anorexia; gastric irritation; nausea; vomiting; abdominal pain or cramping; bloating; diarrhea; constipation; pancreatitis. GU: Impotence; reduced libido. HEMA: Leukopenia; thrombocytopenia; agranulocytosis; aplastic or hypoplastic anemia. HEPA: Jaundice. META: Hyperglycemia; glycosuria; hyperuricemia; fluid and electrolyte imbalances. OTHER: Muscle cramps or spasms.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Hepatic function impairment: Minor alterations of fluid and electrolyte balance may precipitate hepatic coma; use with caution. Hypersensitivity: May occur in patients with or without history of allergy or bronchial asthma; cross-sensitivity with sulfonamides also may occur. Renal function impairment: May precipitate azotemia; use with caution. Lipids: May cause increased concentrations of total serum cholesterol, total triglycerides and LDL in some patients. Postsympathectomy patients: Antihypertensive effects may be enhanced.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug early in AM so that diuresis will occur during day rather than night.
  • Give with meals or milk to avoid GI upset.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess serum electrolytes and digitalis level (if appropriate) periodically.
  • Closely monitor blood sugar, complete blood count and platelets.
  • Review triglyceride and cholesterol levels periodically.
OVERDOSAGE: SIGNS & SYMPTOMS
Orthostatic hypotension, dizziness, drowsiness, syncope, potassium depletion, nausea, vomiting, lethargy, coma, GI irritation, GI hypermobility, seizures

Patient/Family Education

  • Teach patient signs and symptoms of hypokalemia (weakness, cramps, nausea, and dizziness), especially if patient is taking digitalis.
  • Explain diuretic effects of drug so patient is aware of expected and potential outcomes.
  • Instruct patient to follow low-sodium diet to enhance action of medication.
  • If high-potassium diet is recommended by physician, help patient identify appropriate meal plans or potassium supplements.
  • Teach patient to record weight daily at a consistent time and to notify physician if weight fluctuates ± 5 pounds.
  • Tell patient to notify physician of salt or water retention occurs (eg, swelling of feet, ankles, calves).
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient to avoid sudden position changes to prevent orthostatic hypotension. Have patient get up slowly and dangle feet before getting out of bed.
  • Caution patient not to take any otc medications without consulting physician.


Chlorzoxazone

Chlorzoxazone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-ZOX-uh-zone)
Paraflex, Parafon Forte DSC, Remular-S
Class: Skeletal muscle relaxant/Centrally acting

Action Action may be related to its sedative properties or to inhibition of reflex arcs at spinal cord and subcortical levels of brain.

Indications Relief of discomfort associated with painful musculoskeletal conditions.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO Initial (for acute pain): 500 mg tid-qid; increase to 750 mg if needed. As improvement occurs, reduce dose; 250 mg tid-qid is usually sufficient.

Interactions

Alcohol and other CNS depressants: Additive CNS depressant effects may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Drowsiness; dizziness; lightheadedness; malaise; overstimulation. DERM: Allergic-type skin rashes; petechiae. GI: GI disturbances. GU: Urine discoloration (orange or purple red). HEPA: Drug-induced hepatitis. OTHER: Hypersensitivity (eg, angioneurotic edema; anaphylaxis).

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Hepatic impairment: Avoid use in patients with liver impairment; discontinue if signs of dysfunction occur. Hazardous tasks: May impair ability to perform tasks requiring mental or physical coordination or dexterity, including driving. Drowsiness is very common.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with meals to avoid GI upset.
  • Discuss dosage adjustments with physician according to patient's response.

Assessment/Interventions

  • Notify physician if patient is pregnant or nursing.
  • Obtain patient history, including drug history and any known allergies.
  • Monitor skin and sclera for jaundice.
  • Monitor liver function throughout therapy.
  • Report signs of liver dysfunction to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, drowsiness, dizziness, lightheadedness, malaise, sluggishness, loss of muscle tone, decreased deep tendon reflex, respiratory depression

Patient/Family Education

  • Instruct patient to inform physician of any urticaria, redness or itching.
  • Tell patient to report to physician any yellowing of skin or eyes.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks that require mental alertness.
  • Advise patient to avoid intake of alcoholic beverages and other medications that cause drowsiness while taking product.
  • Advise patient to notify physician before discontinuing medication.
  • Inform patient to take a missed dose as soon as possible, unless several hours have passed. Advise patient not to double doses.
  • Inform patient urine may turn orange or purple-red while taking this medication.
  • Instruct patient to take with meals to avoid GI upset.


Cholestyramine

Cholestyramine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(koe-less-TIE-ruh-meen)
LoCHOLEST, LoCHOLEST Light, Prevalite, Questran, Questran Light
Class: Antihyperlipidemic/Bile acid sequestrant

Action Increases removal of bile acids from body by forming insoluble complexes in intestine, which are then excreted in feces. As body loses bile acids, it converts cholesterol from blood to bile acid, thus lowering serum cholesterol.

Indications Reduction of serum cholesterol in patients with primary hypercholesterolemia; relief of pruritus associated with partial biliary obstruction. Unlabeled use(s): Treatment of antibiotic-induced pseudomembranous colitis, bile salt-mediated diarrhea and digitalis toxicity.

Contraindications Hypersensitivity to bile acid sequestering resins; complete biliary obstruction.

Route/Dosage

ADULTS: PO 4 g 1 to 6 times/day; generally given 3 to 4 times/day.

Interactions

Acetaminophen, amiodarone, corticosteroids, digitalis glycosides, HMG-CoA reductase inhibitors (eg, fluvastatin), methotrexate, some NSAIDs (eg, piroxicam), propranolol, thiazide diuretics, ursodiol, warfarin, and other drugs: Cholestyramine may interfere with the absorption of many drugs, especially those listed. Fats and fat-soluble vitamins A, D, E, and K: Cholestyramine may interfere with normal fat absorption and digestion; consider supplementation with these vitamins and with folic acid. Iopanoic acid: Coadministration may result in abnormal cholecystography.

Lab Test Interferences Increased serum phosphorus and chloride; decreased serum sodium and potassium.

Adverse Reactions

DERM: Rash; irritation of skin, tongue, and perianal area. GI: Constipation (can be severe and at times accompanied by fecal impaction); aggravation of hemorrhoids; abdominal pain and distention; bleeding; belching; flatulence; nausea; vomiting; diarrhea; heartburn; anorexia; steatorrhea. HEMA: Bleeding tendencies related to vitamin K deficiency; folic acid deficiency. META: Fat-soluble vitamin deficiencies; hyperchloremic acidosis and increased urinary calcium excretion; osteoporosis.

Precautions

Pregnancy: Safety not established. Lactation: Undetermined. Children: Safety and efficacy not established. Carcinogenesis: Incidence of intestinal tumors in studies was greater in cholestyramine-treated rats than in controls; relevance to clinical practice is not known.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer cholestyramine separate from other drugs. Give other drugs 1 hr before or 4 to 6 hr after cholestyramine.
  • In general, give medication before meals.
  • Never administer dry powder without liquid. Use any noncarbonated fluid.
  • Instruct patient to chew tablets thoroughly. Follow with full glass of water.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Document serum cholesterol and triglycerides levels.
  • Monitor electrolyte balance, and notify physician of increased serum phosphorus and chloride, or decreased serum sodium and potassium.
OVERDOSAGE: SIGNS & SYMPTOMS
GI obstruction

Patient/Family Education

  • In general, instruct patient to take medication before meals.
  • Advise patient to take any other medications, including otc medications, 1 hr before or 4 to 6 hr after taking cholestyramine.
  • Instruct patient to use dry powder form to mix with fluid (2 to 6 oz) according to packet directions.
  • Teach patient how to implement any vitamin and mineral supplementation recommended by the health care provider.
  • Help patient identify appropriate meal plans that supply adequate sodium and potassium and are low in phosphorus.
  • Tell patient to take prune juice, fruits and vegetables, and good fluid intake on a regular basis to avoid constipation. If constipation or other GI upset occurs, instruct patient to notify health care provider.
  • Advise patient to follow regular exercise routine.
  • Instruct patient to adhere to a diet low in fats and to participate in a weight management program, if appropriate.
  • Advise patients with phenylketonuria that a 5 g dose of Questran Light contains aspartame equivalent to 16.8 mg of phenylalanine.
  • Instruct patient to report the following symptoms to the health care provider: constipation, flatulence, nausea, heartburn, abnormal bleeding.


Chorionic Gonadotropin

Chorionic Gonadotropin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(core-ee-AHN-ik goe-NAD-oh-troe-pin)
Chorex-10
Powder for injection: 10,000 units/vial with 10 mL diluent (to make 1000 units/mL), 20,000 units/vial with 10 mL diluent (to make 2000 units/mL)
Chorionic gonadotropin
Powder for injection: 5000 units/vial with 10 mL diluent (to make 500 units/mL), 10,000 units/vial with 10 mL diluent (to make 1000 units/mL)
Novarel
Powder for injection: 10,000 units/vial with 10 mL diluent (to make 1000 units/mL)
Pregynl
Powder for injection: 10,000 units/vial with 10 mL diluent (to make 1000 units/mL)
Profasi
Powder for injection: 5000 units/vial with 10 mL diluent (to make 500 units/mL), 10,000 units/vial with 10 mL diluent (to make 1000 units/mL)
Class: Sex hormone/Ovulation stimulant

Action Stimulates production of gonadal steroid hormones by stimulating interstitial cells (Leydig cells) of the testis to produce androgens and corpus luteum of the ovary to produce progesterone.

Indications Prepubertal cryptorchidism not due to anatomical obstruction; selected cases of hypogonadotropic hypogonadism (eg, hypogonadism secondary to pituitary deficiency) in men; induction of ovulation in anovulatory, infertile women in whom the cause of anovulation is secondary and not caused by primary ovarian failure and who have been appropriately pretreated with human menotropins.

Contraindications Precocious puberty; prostatic carcinoma or other androgen-dependent neoplasm; prior allergic reaction to human chorionic gonadotropin (hCG).

Route/Dosage

Prepubertal Cryptorchidism

CHILDREN (4 YR AND OLDER): Various authorities have advocated the following regimens: IM (1) 4000 USP U 3 times/wk for 3 wk, (2) 5000 USP U qod for 4 injections, (3) 15 injections of 500 to 1000 USP U over a period of 6 wk, or (4) 500 USP U 3 times/wk for 4 to 6 wk (if not successful, another course is begun 1 mo later using 1000 USP U/injection).

Hypogonadotropic Hypogonadism in Men

ADULTS: Various authorities have advocated the following regimens: IM 500 to 1000 USP U 3 times/wk for 3 wk, followed by same dose twice a week for 3 wk, or 4000 USP U 3 times/wk for 6 to 9 mo, following which the dosage may be reduced to 2000 USP U 3 times/wk for an additional 3 mo.

Interactions None well documented.

Lab Test Interferences Interference with radioimmunoassay for gonadotropins, particularly luteinizing hormone.

Adverse Reactions

CNS: Headache; irritability; restlessness; depression; fatigue. GU: Precocious puberty; gynecomastia. META: Edema. OTHER: Pain at injection site.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children less than 4 yr not established. Health care provider use: Use in conjunction with human menopausal gonadotropins only by health care provider experienced with infertility problems. Precocious puberty: May induce precocious puberty in patients treated for cryptorchidism. Special risk patients: Because chorionic gonadotropin may cause fluid retention, use with caution in patients with cardiac or renal disease, epilepsy, migraine, or asthma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Follow manufacturer's instructions for reconstituting the Powder for Injection.
  • Do not administer if particulate matter or discoloration noted.
  • Administer only by IM injection. Not for ID, SC, or IV administration.
  • With patient lying down or sitting, administer drug by IM injection. Rotate injection sites.
  • To minimize bleeding, do not rub site after injection.
  • Discard any unused reconstituted material.
  • Store vials at controlled room temperature (59° to 86°F). Store reconstituted solution in refrigerator (36° to 46°F) and use within 30 or 60 days per manufacturer's recommendations.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient's health history for any condition that could contraindicate chorionic gonadotropin (eg, previous allergic reaction to chorionic gonadotropin, precocious puberty, prostatic carcinoma, other androgen-dependent neoplasm).
  • Ensure that women have had a thorough gynecological and endocrinologic evaluation before starting therapy.
  • Ensure that men have had a thorough medical and endocrinological evaluation before starting therapy.
  • Monitor women for signs of overstimulation of the ovary (eg, difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination) and report to health care provider immediately if noted.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. Review the treatment regimen including duration and monitoring that will be required.
  • If patient will be administering at home, teach patient how to store, prepare, and administer the dose, and dispose of used equipment and supplies.
  • Warn women that close monitoring for overstimulation of the ovary is required and to report any of the following immediately to health care provider: difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, or infrequent urination.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Cidofovir

Cidofovir

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sigh-DAH-fah-vihr)
Vistide
Injection: 75 mg/mL
Class: Anti-infective, Antiviral

Action Inhibits viral DNA synthesis by interfering with viral DNA polymerase.

Indications Treatment of CMV retinitis in patients with acquired immunodeficiency syndrome (AIDS).

Contraindications History of clinically severe hypersensitivity to probenecid or other sulfa-containing medications; direct intraocular injection. Patients receiving agents with a nephrotoxic potential must discontinue use of such agents ³ 1 wk prior to beginning therapy. Initiation of therapy in patients with a serum creatinine > 1.5 mg/dL, a calculated Ccr of £ 55 mL/min, or a urine protein ³ 100 mg/dL.

Route/Dosage

ADULT: Induction: IV 5 mg/kg once weekly for 2 consecutive weeks. Maintenance dose: IV 5 mg/kg once q 2 wk.

Probenecid

Administer probenecid orally with each dose of cidofovir. Probenecid 2 g given 3 hr prior to the cidofovir dose and 1 g administered 2 hr and again at 8 hr after completion of the cidofovir infusion.

Nephrotoxicity

Reduce the dose of cidofovir to 3 mg/kg for increases in serum creatinine (0.3 to 0.4 mg/dL).

Interactions

Nephrotoxic Agents (eg, Aminoglycosides, Amphotericin B, Foscarnet, IV Pentamidine)

Risk of nephrotoxicity is increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension; postural hypotension; pallor; syncope; tachycardia. CNS: Headache; amnesia; anxiety; confusion; convulsion; depression; dizziness; abnormal gait; hallucinations; insomnia; neuropathy; paresthesia; somnolence; vasodilation. DERMATOLOGIC: Alopecia; rash; acne; skin discoloration; dry skin; herpes simplex; pruritus; sweating; urticaria. EENT: Amblyopia; conjunctivitis; eye disorder; iritis; retinal detachment; uveitis; abnormal vision; hypotonia. GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain; colitis; constipation; tongue discoloration; dyspepsia; dysphagia; flatulence; gastritis; melena; oral candidiasis; rectal disorder; stomatitis; aphthous stomatitis; mouth ulceration; dry mouth; taste pervision. GU: Renal toxicity; proteinuria; elevated creatinine and decreased Ccr; glycosuria; hematuria; urinary incontinence; urinary tract infection. HEMATOLOGIC: Thrombocytopenia; neutropenia; anemia. HEPATIC: Hepatomegaly; abnormal LFTs; increased AST; increased ALT. METABOLIC: Dehydration; hyperglycemia; hyperlipidemia; hypocalcemia; hypokalemia; metabolic acidosis; increased alkaline phosphatase; weight loss. RESPIRATORY: Asthma; bronchitis; coughing; dyspnea; hiccough; increased sputum; lung disorder; pharyngitis; pneumonia; rhinitis; sinusitis. OTHER: Allergy; edema; malaise; back pain; chest pain; neck pain; sarcoma; sepsis; arthralgia; asthenia; myasthenia; myalgia; fever; chills; infection.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Because elderly individuals frequently have reduced glomerular filtration, assess renal function before and during cidofovir therapy. Monitoring: Monitor serum creatinine, urine protein, and WBC with differential prior to each dose. Contraception: Women of childbearing potential should use effective contraception during and for 1 mo following treatment. Men should use a barrier contraceptive during and for 3 mo following treatment. Nephrotoxicity: Dose-related nephrotoxicity may occur. Dosage adjustment or discontinuation is required for changes in renal function. Cases of acute renal failure resulting in dialysis or contributing to death have occurred with as few as 1 or 2 doses. Neutropenia: May occur; monitor neutrophil count. Renal Function Impairment: Cidofovir administration is not recommended if serum creatinine > 1.5 mg/dL or Ccr £ 55 mL/min. Intraocular Pressure: May be associated with decreases in intraocular pressure and impairment of vision. Direct Intraocular Injection: May be associated with iritis, ocular hypotony, and permanent impairment of vision. Metabolic Acidosis: Decreased serum bicarbonate associated with proximal tubule injury and renal wasting syndrome may occur. Uveitis/Iritis: Uveitis/Iritis have been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV infusion only. Do not administer by direct intraocular injection.
  • Follow NIH guidelines for handling and disposal of this mutagenic agent.
  • Inspect vial for particulate matter and discoloration. Do not use if noted.
  • Prescribed dose must be withdrawn from vial and diluted in 100 mL of Normal Saline before IV administration.
  • Administer diluted solution over 1 hr using infusion pump.
  • Patient should receive 1 L of Normal Saline infused over a 1- to 2-hr period immediately before the cidofovir infusion.
  • Administer a second liter of Normal Saline at the start of the cidofovir infusion or immediately afterward if the patient can tolerate it, and infuse over 1 to 3 hr.
  • Unopened vial can be stored at room temperature (68° to 77°F).
  • Discard any unused medication remaining in vial.
  • IV admixtures may be stored for 24 hr under refrigeration (36° to 46°F).
  • Warm IV solution to room temperature before administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Report any suspected side effects to health care provider.
  • Ensure that serum creatinine, urine protein, and WBC are obtained prior to each dose. If proteinuria is noted, administer IV hydration and repeat the test.
  • If patient is taking zidovudine, ensure that zidovudine is either discontinued or reduce dose by 50% on days of cidofovir infusion.
  • Ensure that intraocular pressure, visual acuity, and ocular symptoms are periodically monitored.
  • Administer 2 g probenecid 3 hr before IV dose, and 1 g at 2 and 8 hr after the dose. Administer with food if patient experiences probenecid-induced nausea or vomiting. If nausea or vomiting persist, notify health care provider. An antiemetic may need to be prescribed.
  • Administer 1 L of Normal Saline over a 1 to 2 hr period immediately before cidofovir dose. Ensure that a second L of Normal Saline is infused during or after the cidofovir dose if the patient can tolerate it.
  • Monitor patient for allergic reaction to probenecid. Notify health care provider if suspected. Prophylactic antihistamine may be needed.

Patient/Family Education

  • Advise patient that this medication does not cure CMV retinitis and that progression of retinitis during and following treatment may be experienced.
  • Instruct patient to continue taking the antiretroviral therapy. However, if patient is taking zidovudine, to either reduce the dose by ½ or stop on days of cidofovir administration.
  • Instruct patient taking oral cidofovir that it is essential to take a full course of probenecid with each dose (2 g 3 hr before and 1 g 2 hr and 8 hr after completing the infusion).
  • Inform patient that taking the probenecid after a meal or the use of antiemetics may decrease nausea.
  • Instruct patient of childbearing potential that cidofovir is embryotoxic and that appropriate contraceptive methods should be used by women during treatment and for 1 mo after treatment is completed. Men should use barrier contraceptive during and for 3 mo following completion of therapy.
  • Advise patient that regular eye examinations will be necessary and to keep appointments.
  • Advise patient to report any suspected side effects to health care provider.
  • Inform patient of the major toxicities of cidofovir, ie, renal impairment, and that dose modification, including reduction, interruption, and discontinuation may be necessary.
  • Advise patient that cidofovir causes tumors (eg, mammary adenocarcinomas) in rats and should be considered a potential carcinogen in humans.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Cilostazol

Cilostazol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sigh-low-stay-zol)
Pletal
Class: Antiplatelet agent

Action Quinolinone derivative that inhibits cellular phosphodiesterase and exhibits a higher specificity for phosphodiesterase III.

Indications Reduction of symptoms of intermittent claudication as indicated by an increased walking distance.

Contraindications CHF of any severity; hypersensitivity to any components of the product. Cilostazol and several of its metabolites are inhibitors of phosphodiesterase III. Several drugs with this pharmacologic effect have caused decreased survival compared with placebo in patients with class III-IV CHF.

Route/Dosage

Intermittent Claudication

PO 100 mg twice daily, taken ³ 30 minutes before or 2 hours after breakfast and dinner. Consider a dose of 50 mg twice daily during coadministration of such inhibitors of CYP3A4 and CYP2C19.

Interactions

Aspirin: Short-term (£ 4 days) coadministration of aspirin with cilostazol showed a 23% to 35% increase in inhibition of ADP-induced ex vivo platelet aggregation compared with aspirin alone. Diltiazem: Diltiazem increased cilostazol plasma concentrations by » 53%. Initiate therapy at half the recommended dose. Macrolides: Erythromycin increased cilostazol Cmax by 47% and AUC by 73%. Other macrolide antibiotics would be expected to have similar effects. Initiate therapy at half the recommended dose. Omeprazole: Coadministration of omeprazole did not significantly affect the metabolism of cilostazol, but the systemic exposure to 3,4–dehydro-cilostazol was increased by 69%, probably the result of omeprazole's potent inhibition of CYP2C19. Initiate therapy at half the recommended dose. P450 system: Cilostazol could have pharmacokinetic interactions because of effects of other drugs on its metabolism by CYP3A4 or CYP2C19. Platelet function inhibitors: Cilostazol could have pharmacodynamic interactions with other platelet function inhibitors.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia. CNS: Dizziness; vertigo. GI: Abnormal stool; diarrhea; dyspepsia; flatulence; nausea. RESP: Increased cough; pharyngitis; rhinitis. OTHER: Abdominal pain; back pain; headache; infection; myalgia; peripheral edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children have not been established. Cardiovascular risk: Cilostazol in contraindicated in patients with CHF.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in a nonmoist environment (59 to 86°F).
  • Administer 30 min before or 2 hours after meals.
  • Do not administer with grapefruit juice. Avoid concurrent use due to food/drug interaction.
  • Do not administer to patient with any type of CHF.
  • Do not administer to patient with a hypersensitivity to cilostazol or any of its active ingredients.
  • Administer with caution to patients with renal, liver, or coagulation impairment.
  • Administer with caution to patients on other anticoagulant medications.

Assessment/Interventions

  • Obtain a complete drug history of both prescription and nonprescription drugs.
  • Assess patient for potential drug interactions especially with those drugs metabolized by the P450 enzyme system especially CYP3A4 and 2C19 (eg, erythromycin, fluconazole, ketoconazole, itraconazole, omeprazole).
  • Monitor patient for signs of hypersensitivity, adverse, and therapeutic reactions.
  • Assess smokers for signs of therapy effectiveness.
  • Assess patient for adverse cardiac signs and symptoms and signs of CHF.
  • Monitor patient for signs and symptoms of bleeding, especially those concurrently on other anticoagulants.

Patient/Family Education

  • Instruct patient to take cilostazol as directed and to read the patient package insert before starting therapy or restarting therapy.
  • Advise patient to inform primary care provider if taking or planning to take any otc medications, as there is potential for drug interactions.
  • Advise patient that beneficial effects of cilostazol may not be immediate as relief of symptoms may require > 2–12 wk.
  • Instruct patient to avoid consuming grapefruit juice to avoid drug/food interactions.
  • Advise smokers of risks, including potential interaction with the drug, and the benefits of not smoking.
  • Warn patient of the uncertainty concerning the cardiovascular risk with long-term use or for the patient with underlying heart disease. Instruct patient to report adverse cardiac symptoms immediately to primary care provider before continuing next dose
  • Advise patient not to take aspirin or any other NSAID without informing the primary care provider
  • Instruct patient to inform the primary care giver of any adverse reactions.
  • Warn women with childbearing potential to avoid becoming pregnant and apprise them of the potential hazard to the fetus.
  • Warn nursing mothers of the danger of transferring the drug to the baby through mother's milk and possible infant effects. A decision to discontinue the drug or nursing should be made in collaboration with the primary health care provider.
  • Instruct patient to report any unusual reaction or concern to the primary care provider.


Cimetidine

Cimetidine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sigh-MET-ih-deen)
Tagamet, Tagamet HB, [image] Apo-Cimetidine, Novocimetine, Nu-Cimet, Peptol
Class: Histamine H2 antagonist

Action Reversibly and competitively blocks histamine at H2 receptors, particularly those in gastric parietal cells, leading to inhibition of gastric acid secretion.

Indications Management of duodenal ulcer; treatment of gastroesophageal reflux disease, including erosive esophagitis; therapy for benign gastric ulcer; treatment of pathologic hypersecretory conditions; prevention of upper GI bleeding. Unlabeled use(s): Prevention of aspiration pneumonia and stress ulcers; herpes virus infection; chronic idiopathic urticaria; anaphylaxis (relieves dermatologic symptoms only); dyspepsia; used before anesthesia to prevent aspiration pneumonitis; to treat hyperparathyroidism and to control secondary hyperparathyroidism in chronic hemodialysis patient; treatment of chronic viral warts in children.

Contraindications Hypersensitivity to cimetidine or other H2 antagonists.

Route/Dosage

Duodenal Ulcer (Active)

ADULTS: PO 800 mg at bedtime for 4 to 6 weeks. ALTERNATE REGIMENS PO 300 mg qid w/meals and at bedtime or 400 mg bid. MAINTENANCE THERAPY PO 400 mg at bedtime.

Active Benign Gastric Ulcer

ADULTS: PO 800 mg at bedtime.

Gastroesophageal Reflux Disease

ADULTS: PO 1600 mg daily in divided doses (800 mg or 400 mg) for 12 weeks, although some patients may require chronic therapy.

Pathologic Hypersecretory Conditions

ADULTS: PO 300 mg qid w/meals and at bedtime. If needed, 300 mg doses may be given more often (maximum 2400 mg/day).

Prevention of Upper GI Bleeding

ADULTS: Continuous IV infusion of 50 mg/hr. For hospitalized patients with pathologic hypersecretory conditions or intractable ulcers, or patients unable to take PO medication. USUAL DOSE: IM/IV 300 mg q 6 h to 8 h (maximum 2400 mg/day).

Interactions

Antacids, anticholinergics, metoclopramide: May decrease absorption of cimetidine. Benzodiazepines, caffeine, calcium channel blockers, carbamazepine, chloroquine, labetalol, lidocaine, metoprolol, metronidazole, moricizine, pentoxifylline, phenytoin, propranolol, quinidine, quinine, sulfonylureas, theophyllines, triamterene, tricyclic antidepressants, warfarin: Cimetidine may reduce metabolism and increase serum concentration and pharmacologic/toxic effects of these drugs. Carmustine: Bone marrow toxicity may be enhanced. Cigarette smoking: Reversed cimetidine's effects on suppression of nocturnal gastric secretion. Ferrous salts, indomethacin, fluconazole, ketoconazole, tetracyclines: Cimetidine may decrease absorption of these drugs. Hydantoins: Hydantoin levels may increase. Narcotic analgesics: Toxic effects (eg, respiratory depression) may be increased. Procainamide: Levels of procainamide and its active metabolite may increase. Tocainide: Cimetidine may decrease the pharmacologic effects of tocainide.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiac arrhythmias. CNS: Headache; somnolence; fatigue; dizziness; confusional states; hallucinations. DERM: Exfoliative dermatitis or erythroderma; alopecia; rash; erythema multiforme; epidermal necrolysis. GI: Diarrhea. GU: Impotence; loss of libido. RESP: Bronchospasm. OTHER: Gynecomastia; hypersensitivity reactions; transient pain at injection site; reversible exacerbation of joint symptoms with preexisting arthritis, including gouty arthritis.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: May have reduced renal function; decreased clearance may occur. Renal function impairment: Decreased clearance may occur; reduced dosage may be needed. Hepatic function impairment: Use caution; decreased clearance may occur. Hypersensitivity: Rare cases of anaphylaxis have occurred as well as rare episodes of hypersensitivity. Gastric malignancy: Symptomatic relief with cimetidine does not preclude gastric malignancy. Antiandrogenic effect: Gynecomastia, especially in patients treated for pathologic hypersecretory states may occur. Rapid IV administration: Has been followed by rare instances of cardiac arrhythmias and hypotension. Reversible CNS effects: Mental confusion, agitation, psychosis, depression, anxiety, hallucinations and disorientation have occurred, predominantly in severely ill patients. Advanced age and pre-existing liver or renal disease appear to be contributing factors.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication with or before meals and at bedtime for maximum effect.
  • Administer IM dose undiluted. Dilute IV dose (300 mg) in 0.9% normal saline, D5W or other compatible solution to a total of 20 ml. Inject slowly over no less than 5 min.
  • For intermittent IV infusion, dilute 300 mg in at least 50 ml of compatible solution; infuse over at least 20 min. (Continuous IV infusion is usually preceded by a loading dose.)
  • Do not add drugs or additives to mixture. Stop other in-line drugs while administering, and flush lines before and after administration.
  • Do not allow equipment containing aluminum to come in contact with the solution.
  • Use only compatible solutions for admixture: 0.9% normal saline, 5% and 10% Dextrose in Water, lactated Ringer's solution, 5% sodium bicarbonate.
  • Product may be added to standard TPN solutions.
  • Store premixed products at room temperature. Discard any unused mixed solutions after 48 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Establish baseline vital signs.
  • Avoid administering antacids within 1 hr of medication.
  • Review periodic monitoring of serum concentrations and clinical effects for other drugs affected by cimetidine.
  • Renal/liver function studies and blood counts are all especially important in elderly.
  • Assess patient for abdominal pain, confusion and GI bleeding (blood in stools or emesis).
  • Assess gastric pH q 8 hr, when possible.

Patient/Family Education

  • Counsel patients to stop smoking, since smoking reduces ulcer-healing efficacy of cimetidine.
  • Instruct patients to keep appointments for laboratory testing and physician follow-up.
  • Advise patients not to take otc medications without consulting physician.
  • Instruct patients to report to physician immediately any black tarry stools, coffee-ground emesis, abdominal pain or confusion.
  • Counsel patients regarding need for lifestyle changes, stress reduction programs and dietary modifications (eg, avoid spicy foods and alcohol).


Ciprofloxacin

Ciprofloxacin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sip-ROW-FLOX-uh-sin)
Cipro, Cipro IV, Ciloxan
Class: Antibiotic/Fluoroquinolone

Action Interferes with microbial DNA synthesis.

Indications Treatment of infections of lower respiratory tract, skin and skin structure, bone and joint, urinary tract, gonorrhea, chancroid, and infectious diarrhea caused by susceptible strains of specific organisms; typhoid fever; uncomplicated cervical and urethral gonorrhea; females with acute uncomplicated cystitis; acute sinusitis; nosocomial pneumonia; chronic bacterial prostatitis; complicated intra-abdominal infections; reduce incidence or progression of inhalational anthrax following exposure to aerosolized Organism: Bacillus anthracis. Ophthalmic use: Treatment of corneal ulcers and conjunctivitis due to susceptible organisms. Unlabeled use(s): Treatment of pulmonary exacerbations associated with cystic fibrosis; management of malignant external otitis, “traveler's” diarrhea, mycobacterial infections.

Contraindications Hypersensitivity to fluoroquinolones or quinolones; tendonitis or tendon rupture associated with quinolone use. Ophthalmic use: Epithelial herpes simplex keratitis; vaccinia; varicella; fungal disease of ocular structure; mycobacterial infections of eye.

Route/Dosage

Urinary Tract Infections

ADULTS: PO 250 to 500 mg or IV 200 to 400 mg q 12 hr.

Respiratory Tract; Bone and Joint; Skin and Skin Structure Infections

ADULTS: PO 500 to 750 mg or IV 400 mg q 12 hr.

Infectious Diarrhea

ADULTS: PO 500 mg q 12 hr.

Inhalational Anthrax (Postexposure)

ADULTS: PO 500 mg q 12 hr for 60 days or IV 400 mg q 12 hr for 60 days. CHILDREN: PO 15 mg/kg/dose (max 500 mg dose) q 12 hr for 60 days or IV 10 mg/kg/dose (max 400 mg dose) q 12 hr for 60 days.

Ocular Infections

ADULTS: Topical Acute infection: 1 to 2 drops q 15 to 30 min; Moderate infection: 1 to 2 drops 4 to 6 times daily.

Typhoid Fever

ADULTS: PO 500 mg q 12 hr.

Urethral/Cervical Gonococcocal Infections

ADULTS: PO 250 mg as a single dose.

Acute Uncomplicated Cystitis

ADULTS: PO 100 mg q 12 hr.

Acute Sinusitis; Chronic Bacterial Prostatitis; Complicated Intra-Abdominal Infections

ADULTS: PO 500 mg q 12 hr. IV 400 mg q 12 hr.

Nosocomial Pneumonia

ADULTS: IV 400 mg q 8 hr.

Chancroid

ADULTS: PO 500 mg bid.

Gonorrhea, Disseminated

ADULTS: Initial treatment IV 500 mg q 12 hr for 24 to 48 hr, then PO 500 mg bid for 7 days.

Gonorrhea, Uncomplicated

PO 500 mg as a single dose plus azithromycin 1 g (single dose) or doxycycline 100 mg bid for 7 days.

Interactions

Antacids, iron salts, zinc salts, sucralfate, didanosine: May decrease oral absorption of fluoroquinolone. Stagger administration times. Anticoagulants: May increase effect of warfarin; monitor prothrombin time. Antineoplastic agents: Fluoroquinolone serum levels may be decreased by cyclophosphamide, cytarabine, daunorubicin, doxorubicin, mitoxantrone, and vincristine. Azlocillin: Decreased clearance of ciprofloxacin. Caffeine: Clearance of caffeine is reduced. Cimetidine: May interfere with fluoroquinolone elimination and increase effect. Cyclosporine: Nephrotoxic effects of cyclosporine may be increased; monitor renal function. Probenecid: Decreased ciprofloxacin renal clearance. Theophylline: Decreased clearance and increased plasma levels of theophylline may result in toxicity; monitor theophylline level.

Lab Test Interferences Increased ALT, AST, LDH, alkaline phosphatase, serum bilirubin; increased serum creatinine and BUN; increased triglycerides and cholesterol.

Adverse Reactions

CNS: Headache; restlessness. DERM: Rash. EENT: (Ophthalmic use): Lid margin crusting; foreign body sensation; itching; conjunctival hyperemia; decreased vision; sensitivity reactions (eg, transient irritation, burning, stinging, inflammation, angioneurotic edema, dermatitis). Ophthalmic use may produce same adverse effects seen with systemic use. GI: Diarrhea; nausea; vomiting; abdominal pain/discomfort. OTHER: Abnormal taste; photosensitivity.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Do not use in children < 18 yr. Convulsions: CNS stimulation can occur; use with caution in patients with known or suspected CNS disorders. Renal function impairment: Reduced clearance may occur; adjust dose downward accordingly in patients with creatinine clearance < 50 ml/min. Refer to manufacturer's package insert for dose calculations. Hypersensitivity reactions: Serious and potentially fatal reactions have occurred. Discontinue drug if allergic reaction occurs. Pseudomembranous colitis: Consider possibility in patients with diarrhea. superinfection: Use of antibiotics may result in bacterial or fungal overgrowth. Do not use topically in deep-seated ocular infections. Photosensitivity: Moderate-to-severe reactions have occurred with some fluoroquinolones; avoid excessive sunlight and discontinue therapy if phototoxicity occurs. Crystalline precipitate: A white crystalline precipitate in superficial portion of corneal defect may occur; reaction is generally self-limiting and does not appear to affect outcome.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Give oral preparation 2 hr after meals; if necessary it may be taken with food. Avoid concurrent use of dairy products, antacids, iron- or zinc-containing products, such as multivitamins, with ciprofloxacin.

IV

  • For IV infusion, dilute before administration to final concentration of 1 to 2 mg/mL.
  • Refrigerate or store at room temperature and use within 14 days.
  • Infuse over 60 min in large vein to reduce risk of venous irritation.

Ophthalmic

  • For ophthalmic application, have patient tilt head back, pull lower lid out to make pocket, then place medication in conjunctival sac. Then, without touching patient's eyes, close them. Apply light finger pressure on lacrimal sac for 1 min following application.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor I&O.
  • Monitor for signs of anaphylaxis (eg, pharyngeal or facial edema, dyspnea, urticaria, itching, hypotension).
  • Assess patency of IV site and observe for signs of phlebitis frequently during therapy.
  • Monitor signs of infection throughout course of treatment.
  • Notify physician if symptoms of pseudomembranous colitis occur (eg, loose or foul-smelling stools) or if symptoms of CNS stimulation occur (eg, tremor, restlessness, confusion, hallucinations).
OVERDOSAGE: SIGNS & SYMPTOMS
Acute renal failure

Patient/Family Education

  • Instruct patient to drink sufficient fluids to ensure adequate urinary output.
  • Inform patient that tablets may be taken orally without regard to meals, although manufacturer recommends 2-hr interval after meals.
  • Caution patient to avoid exposure to sunlight, and to use sunscreens or protective clothing until tolerance is determined.
  • Instruct patient to report signs of bacterial or fungal overgrowth (eg, black, furry appearance of tongue, vaginal itching or discharge, loose or foul-smelling stools).
  • Caution patient that drug may cause dizziness or lightheadedness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patients against doubling a dose to “catch up” unless advised by a physician. Instruct patient to contact physician if > 1 dose is missed.
  • Emphasize importance of completing entire dose regimen.
  • Advise patient not to take any otc medications without consulting physician.
  • Instruct patient to stop treatment and inform physician if experiencing pain, inflammation, or rupture of tendon, and to rest or refrain from exercise until diagnosis of tendonitis or tendon rupture has been excluded.


Cisplatin

Cisplatin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SIS-plat-in)
Platinol AQ
Solution for injection
1 mg/mL
Powder for injection
1 mg/mL
Class: Alkylating agent

Actions The antitumor effect of cisplatin has been correlated with binding to DNA, production of intrastrand crosslinks, and formation of DNA adducts.

Indications Metastatic testicular or ovarian tumors, advanced bladder cancer.

Squamous cell carcinoma of the head and neck, cervix; lung carcinomas, osteogenic sarcoma, brain tumors; advanced esophageal, adrenal cortex, breast, endometrial, and liver carcinoma, bone marrow transplantation.

Contraindications Preexisting renal impairment; myelosuppression; hearing impairment; history of allergic reactions to cisplatin or other platinum-containing compounds.

Route/Dosage

Metastatic Testicular Tumors

ADULTS: IV Cisplatin 20 mg/m2/day IV for 5 days q 3 wk for 3 courses (combination regimen). Single doses of cisplatin up to 120 mg/m2 in combination with other antineoplastics have been used.

Metastatic Ovarian Tumors (Cyclosphosamide Combination Therapy)

ADULTS: IV Cisplatin 75 to 100 mg/m2 once q 4 wk. Cyclosphosamide 600 mg/m2 once q 4 wk (day 1).

Metastatic Ovarian Tumors (Single Agent Therapy)

ADULTS: IV Administer as a single agent of 100 mg/m2 IV/cycle once q 4 wk.

Advanced Bladder Cancer

Adults: IV Administer as a single agent. Give 50 to 70 mg/m2 once q 3 to 4 wk, depending on prior radiation therapy or chemotherapy. For heavily pretreated patients, give an initial dose of 50 mg/m2/cycle repeated q 4 wk.

Repeat Courses

ADULTS: IV Do not give a repeat course until the serum creatinine is below 1.5 mg/dL or the BUN is below 25 mg/dL or until circulating blood elements are at an acceptable level (platelets at least 100,000/mm3, WBC at least 4000/mm3). Do not give subsequent doses until an audiometric analysis indicates that auditory acuity is within normal limits.

Renal Impairment

ADULTS: IV The manufacturer does not recommend the use of cisplatin in patients with renal impairment. Some clinicians recommend not giving cisplatin to patients with a Ccr below 30 mL/min.

Interactions

Aminoglycosides

Potentiation of nephrotoxicity is possible.

Lithium

Cisplatin may transiently decrease lithium serum levels.

Loop diuretics (eg, furosemide)

Potentiation of ototoxicity is possible.

Paclitaxel

Paclitaxel clearance decreases when cisplatin is given immediately prior to paclitaxel, resulting in increased hematologic toxicity.

Phenytoin

Cisplatin may decrease absorption or increase metabolism, resulting in lower serum levels of phenytoin.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: MI; cerebrovascular accident; cerebral arteritis; thrombotic microangiopathy. CNS: Peripheral sensory neuropathy with a glove-and-stocking distribution. GI: Nausea; vomiting; anorexia; transient LFT elevations. HEMATOLOGIC: Bone marrow suppression. HYPERSENSITIVITY: Anaphylactic reation. METABOLIC: Hypomagnesemia; hypocalcemia; hypokalemia; syndrome of inappropriate antidiuretic hormone secretion. RENAL: Dose-related and cumulative renal tubular damage. SPECIALSENSES: Tinnitus; high frequency hearing loss.

Precautions

Pregnancy: Category D. Lactation: Reported to be found in breast milk. Do not breastfeed. Children: Safety and efficacy not established. Electrolyte disturbances: Hypomagnesemia, hypocalcemia, hyponatremia, hypokalemia, and hypophosphatemia have occurred and are probably related to renal tubular damage. Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol. GI: Marked nausea and vomiting occur in almost all patients and are occasionally so severe that the drug must be discontinued. Hematologic: Myelosuppression occurs in 25% to 30% of patients. Leukopenia and thrombocytopenia are more pronounced at doses above 50 mg/m2. Anemia (decrease of 2 g hemoglobin/dL) occur at the same frequency and with the same timing as leukopenia and thrombocytopenia. Hepatotoxicity: Transient elevations of liver enzymes, especially AST, as well as bilirubin have been reported. High/Cumulative doses: Muscle cramps, defined as localized painful, involuntary skeletal muscle contractions of sudden onset and short duration have occurred. Hyperuricemia: Occurs at about the same frequency as increase in BUN and serum creatinine. It is more pronounced after doses above 50 mg/m2. Hypersensitivity: Anaphylactic-like reactions have occurred. Neuropathies: Neurotoxicity, usually characterized by peripheral neuropathy, have occurred. Severe neuropathies have occurred in patients receiving higher doses of cisplatin or greater dose frequencies than those recommended, or after prolonged therapy. Discontinue therapy when symptoms are observed. Ophthalmic effects: Optic neuritis, papilledema, and cerebral blindness have occurred infrequently in patients receiving recommended cisplatin doses. Ototoxicity: Has occurred in no more than 31% of patients given a single dose of 50 mg/m2 dose. It is manifested by tinnitus or loss of high frequency hearing, and occasionally deafness. Renal toxicity: Dose-related and cumulative renal insufficiency is the major dose-limiting toxicity. This is manifested by elevations in BUN and creatinine, serum uric acid, or a decrease in Ccr. Renal toxicity becomes more severe and prolonged with repeated courses; therefore, renal function must return to normal before another dose can be given. Amifostine can be used to reduce renal toxicity in patients with advanced ovarian cancer receiving repeated doses of cispaltin. Vascular toxicities: These events are rare and coincident with the use of cisplatin in combination with other antineoplastic agents. These events may include MI, cerebrovascular accident, thrombotic microangiopathy, or cerebral arteritis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at 15° to 25°C. Protect unopened container from light. Do not refrigerate. The cisplatin remaining in the amber vial following initial entry is stable for 28 days protected from light or for 7 days under fluorescent room light.
  • Cisplatin powder reconstituted with Bacteriostatic Water for Injection is chemically stable for 3 days at room temperature with protection from light.
  • If not protected from light, reconstituted cisplatin solution is stable for 6 hr at room temperature.
  • Administer by IV over 6 to 8 hr. More rapid administration rates (30 min to 2 hr) are commonly used
  • Cisplatin degrades and forms a black precipitate on contact with aluminum. Although needles and administration sets rarely contain aluminum, consider this interaction if a black precipitate is observed.
  • Reconstitute powder with 50 mL of sterile Water for Injection or Bacteriostatic Water for Injection for a final concentration of 1 mg/mL. The resulting solution should be clear and colorless.
  • Skin reactions associated with accidental exposure may occur. Use gloves. If solution contacts skin or mucosa, wash immediately and thoroughly with soap and water, and flush mucosa with water.
  • Cisplatin and fluorouracil admixtures are stable in 0.9% Normal Saline for 1 hr.
  • The manufacturer recommends further dilution in 2 L of solution containing 37.5 g mannitol, using 5% Dextrose with 0.45% Sodium Chloride. More concentrated solutions, up to a max concentration of 0.7 mg/mL have been used. Cisplatin (up to 200 mg) may also be diluted in 500 mL of 0.9% Sodium Chloride with 12.5 to 25 g mannitol.
  • Exercise caution to prevent inadvertent cisplatin overdose. Doses above 100 mg/m2/cycle once q 3 to 4 wk are rarely used. Care must be taken to avoid cisplatin overdose because of confusion with carboplatin or prescribing practices that fail to differentiate daily doses from total dose per cycle.
  • The administration of cisplatin using a 6- to 8-hr infusion with IV hydration and mannitol has been used to reduce nephrotoxicity.

Pretreatment hydration

  • Adequately hydrate patients before and for 24 hr after administration of cisplatin to increase urine output and minimize nephrotoxicity. The manufacturer recommends hydrating patients with 1 to 2 L of fluid infused for 8 to 12 hr before cisplatin administration. Patients may be given 1 L of 0.9% Sodium Chloride (with or without Potassium Chloride) over 2 to 4 hr prior to cisplatin administration to establish good urine output.

Assessment/Interventions

  • Monitor serum uric acid. Minimize effects with hydration, urinary alkalinization, and allopurinol.
  • Monitor peripheral blood counts weekly and liver function periodically. Measure serum creatinine, BUN, Ccr, magnesium, sodium, calcium, and potassium levels prior to initiating therapy and to each subsequent course. Do not give more frequently than once q 3 to 4 wk at the recommended dosage.
  • Perform neurologic and auditory examinations regularly. Carefully perform audiometry before starting therapy and prior to subsequent doses.
  • Delayed emesis typically occurs 24 to 72 hr after cisplatin administration. Severity may be reduced by administration of a prophylactic regimen of dexamethasone in combination with metaclopramide or prochlorperazine. Begin prophylactic therapy 16 to 24 hr after cisplatin administration and continue for a total of 4 days. Add additional antiemetics if breakthrough nausea and vomiting occur.
  • Amifostine may decrease the risk of cumulative renal toxicity with repeated courses in ovarian cancer patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Kidney failure, liver failure, deafness, ocular toxicity, significant myelosuppression, intractable nausea and vomiting, neuritis, death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; difficulty breathing; fever, chills or other signs of infection; sores in mouth; unusual bleeding or bruising.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting or appetite loss; persistent or worsening general body weakness; changes in hearing or ringing in the ears; dizziness or feeling of whirling motion; abnormal skin sensations; any other unexplained sensation; pain, redness or swelling at injection site.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by the health care provider.
  • Instruct women of childbearing potential to notify the health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that frequent follow-up visits, hearing tests, and laboratory tests will be required to monitor therapy, and to keep appointments.


Clarithromycin

Clarithromycin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kluh-RITH-row-MY-sin)
Biaxin
Tablets: 250 mg, 500 mg
Granules for oral suspension: 125 mg/5 mL after reconstitution, 250 mg/5 mL after reconstitution
Class: Antibiotic, Macrolide

Actions Inhibits microbial protein synthesis.

Indications Treatment of infections of respiratory tract, skin and skin structure; treatment of disseminated atypical mycobacterial infections caused by susceptible strains of specific microorganisms. Prevention of disseminated Mycobacterium avium complex disease in patients with advanced HIV infection. Clarithromycin in combination with omeprazole is indicated for the treatment of patients with an active duodenal ulcer associated with Helicobacter pylori infection. CHILDREN: Acute otitis media.

Contraindications Hypersensitivity to erythromycin or any macrolide antibiotic. Patients receiving terfenadine who have pre-existing cardiac abnormalities or electrolyte disturbances.

Route/Dosage

Acute Maxillary Sinusitis

ADULTS: PO Extended-release two 500 mg tablets q 24 hr for 14 days.

Acute exacerbation of chronic bronchitis caused by H. influenzae, H. parainfluenzae, M. catarrhalis, S. pheumoniae

ADULTS: PO Extended-release two 500 mg tablets q 24 hr for 7 days.

Community-acquired pneumonia caused by C. pneumoniae, H. influenzae, H. parainfluenzae, M. catarrhalis, S. pheumoniae

ADULTS: PO Extended-release two 500 mg tablets q 24 hr for 7 days. ADULTS AND CHILDREN ³ 12 yr: PO 250 to 500 mg q 12 hr for 7 to 14 days; use 500 mg q 12 hr for prevention and treatment of mycobacterial infections. CHILDREN: PO 7.5 mg/kg q 12 hr for 10 days. Maximum dose for treatment and prevention of mycobacterial infections is 500 mg bid.

Active Duodenal Ulcer Associated with H. pylori Infection

ADULTS: PO 500 mg clarithromycin and 40 mg omeprazole tid for days 1 to 14 and omeprazole 20 mg daily for days 15 to 28.

Interactions

Benxodiazepines Metabolized by Oxidation (eg, Midazolam): Increased and prolonged CNS effects. Buspirone, Cilostazol, Corticosteroids (eg, Methylprednisolone): Plasma levels of buspirone may be elevated, increasing the pharmacologic and adverse effects. Carbamazepine: May increase blood level concentrations of carbamazepine; recommend monitoring levels. Cisapride, Pimozide: Elevated plasma levels of cisapride and increased risk of serious cardiotoxicity, including arrhythmias and death. Cyclosporine: Elevated cyclosporine levels with increased risk of toxicity. Digoxin: Elevated serum digoxin levels. Ergot Derivatives (eg, Ergotamine): The risk of acute ergtism (eg, peripheral ischemia) may be increased. HMG-CoA Reductase Inhibitors (eg, Lovastatin): Increased risk of myopathy and rhabdomyolysis. Rifamycins (eg, Rifabutin): Antimicrobial effects of clarithromycin may be decreased, while adverse effect of rifamycins may be increased. Tacrolimus: Increased plasma levels with increased risk of toxicity. Theophylline: May increase theophylline plasma concentration; recommend monitoring levels. Warfarin: The anticoagulant effect may be increased, increasing the risk of hemorrhage.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Ventricular arrhythmias. CNS: Headache; dizziness; insomnia; nightmares; vertigo. DERMATOLOGIC: Rash. EENT Hearing loss; tinnitus; abnormal sense of smell. GI: Diarrhea; nausea; vomiting; abnormal taste; dyspepsia; abdominal pain/discomfort; glossitis; stomatitis; oral moniliasis; vomiting. GU: Elevated BUN. HEMATOLOGIC: Elevated PT. HEPATIC: Hepatitis; jaundice. URTICARIA; hypersensitivity; anaphylaxis; Stevens-Johnson syndrome.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Other drugs of this class are excreted in breast milk. CHILDREN: Safety and efficacy in children < 6 mo not established. CHILDREN: Indicated for use in children only for mycobacterial infections; safety in children < 20 mo not established. Pseudomembranous Colitis: Consider possibility in patients in whom diarrhea develops. Renal or Hepatic Impairment: Use cautiously and adjust dose in patients with severe renal impairment. No dosage adjustment necessary if patient has impaired hepatic function but normal renal function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with full glass of water.
  • Give drug at evenly spaced intervals.
  • Do not store liquid preparation in refrigerator. Discard 14 days after reconstitution.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Consider cross-sensitivity with other macrolides.
  • Monitor serum levels of theophylline and carbamazepine, because clarithromycin may increase these drug levels.
  • Notify health care provider if patient develops headache, abdominal pain, abnormal taste, diarrhea, nausea or vomiting.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea

Patient/Family Education

  • Instruct patient not to take nonsedating antihistamines unless discussed with health care provider or pharmacist.
  • Tell patient that if dose is missed not to double dose and to continue on schedule. If > 1 dose is missed, tell patient to contact health care provider.
  • Instruct patient to report the following symptoms to health care provider: diarrhea, stomach pain.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Clemastine Fumarate

Clemastine Fumarate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KLEM-ass-teen FEW-muh-rate)
Dayhist-1
Tablets
1.34 mg as fumarate (equiv. to 1 mg clemastine)
Tavist Allergy
Tablets
1.34 mg as fumarate (equiv. to 1 mg clemastine)
Clemastine Fumarate
Tablets
2.68 mg (equiv. to 2 mg clemastine)
Syrup
0.67 mg/5 mL (equiv. to 0.5 mg clemastine)
Tavist, Tavist-1
Class: Antihistamine, Ethanolamine

Action Competitively antagonizes histamine at H1 receptor sites.

Indications Relief of symptoms associated with allergic rhinitis or other upper respiratiry allergies, such as sneezing, rhinorrhea, pruritus, and lacrimation; relief of mild, uncomplicated allergic skin manifestation of urticaria and angioedema.

Contraindications Hypersensitivity to antihistamines; narrow-angle glaucoma; stenosing peptic ulcer; symptomatic prostatic hypertrophy; asthmatic attack; bladder neck obstruction; pyloroduodenal obstruction; MAO inhibitor therapy; use in newborn or premature infants and in nursing women.

Route/Dosage

Adults and Children over 12 yr: PO 1.34 mg bid to 2.68 mg tid (max, 8.04 mg/day).

Children 6 to 12 yr: PO (syrup only) 0.67 to 1.34 mg bid (max, 4.02 mg/day).

Interactions

Alcohol, CNS depressants: May cause additive CNS depressant effects.

MAO Inhibitors: May increase anticholinergic effects of clemastine fumarate.

Lab Test Interferences

Skin testing procedures: Drug may prevent or diminish otherwise positive reaction to dermal reactivity indicators.

Adverse Reactions

CARDIOVASCULAR: Orthostatic hypotension; palpitations; bradycardia; tachycardia; arrhythmias. CNS: Drowsiness (often transient); sedation; dizziness; faintness; disturbed coordination.EENT: Blurred vision; tinnitus. GI: Epigastric distress; nausea; vomiting; diarrhea; constipation. HEMATOLOGIC: Hemolytic anemia; thrombocytopenia; agranulocytosis. METABOLIC: Increased appetite; weight gain. RESPIRATORY: Thickening of bronchial secretions; chest tightness; wheezing; nasal stuffiness; dry mouth, nose and throat; sore throat; respiratory depression. OTHER: Hypersensitivity reactions; photosensitivity.

Precautions

Pregnancy: Category B. Lactation: Contraindicated in nursing mothers. Children: Safety and efficacy in children less than 12 yr not established. Elderly: Elderly and debilitated patients are at an increased risk of dizziness, excessive sedation, syncope, toxic confusional states, and hypotension. Dosage reduction may be required. Special risk patients: Use drug with caution in patients predisposed to urinary retention, history of bronchial asthma, increased intraocular pressure, hyperthyroidism, cardiovascular disease, or hypertension. Avoid use in patients with history of sleep apnea. Hepatic impairment: Use with caution in patients with cirrhosis or other liver disorders.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug whole. If patient cannot take whole tablet, administer syrup form.
  • Administer drug with food to avoid GI irritation.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to antihistamines.
  • Determine whether there is history of glaucoma, ulcer, asthma, or urinary tract obstruction.
  • Notify health care provider if patient has history of hypertension or other cardiovascular disorders or is taking an MAO inhibitor.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, hallucinations, convulsions, cardiovascular collapse

Patient/Family Education

  • Instruct patient not to take drug for 4 days before allergy testing.
  • Caution elderly patients that signs of CNS depression will be more pronounced.
  • Instruct patient to report the following symptoms to health care provider: difficulty breathing or problems voiding.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Clindamycin

Clindamycin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KLIN-duh-MY-sin)
Clindamycin Phosphate
Cleocin, Cleocin Phosphate, Cleocin T, Clinda-Derm, Clindets, C/T/S, [image] Dalacin C Phosphate, Dalacin T Topical
Clindamycin Hydrochloride
Cleocin
Clindamycin Palmitate Hydrochloride
Cleocin Pediatric, Dalacin C
Class: Antibiotic/Lincosamide

Action Suppresses bacterial protein synthesis.

Indications Treatment of serious infections caused by susceptible strains of specific microorganisms; treatment of acne vulgaris (topical use); treatment of bacterial vaginosis (vaginal use). Unlabeled use(s): Treatment of CNS toxoplasmosis in AIDS patients, Organism: Pneumocystis carinii pneumonia and acute pelvic inflammatory disease; treatment of rosacea (topical).

Contraindications Hypersensitivity to lincosamides or any product component; treatment of minor bacterial or viral infections; history of regional enteritis, ulcerative colitis or antibiotic-associated colitis.

Route/Dosage

ADULTS: PO 150–450 mg q 6 hr. IM/IV 0.6–2.7 g/day divided into 2–4 doses. Do not use > 600 mg in single IM injection. CHILDREN: CLINDAMYCIN HYDROCHLORIDE: PO 8–20 mg/kg/day divided into 3–4 doses. CLINDAMYCIN PALMITATE HYDROCHLORIDE: PO 8–25 mg/kg/day divided into 3–4 doses. CHILDREN > 1 mo: IM/IV 20–40 mg/kg/day divided into 3–4 equal doses. NEONATES < 1 mo: IM/IV 15–20 mg/kg/day divided into 3–4 equal doses.

Acute Pelvic Inflammatory Disease

ADULTS: IV 900 mg q 8 hr with gentamicin. After discharge from hospital continue with doxycycline 100 mg bid for 10 days or oral clindamycin 450 mg 5 times daily for 10–14 days.

Acne

ADULTS: Topical Apply thin film to affected area bid.

Vaginosis

ADULTS: Intravaginal 1 applicatorful preferably at bedtime for 7 days.

Interactions

Erythromycin: May cause antagonism. Kaolin-pectin antidiarrheals: May delay absorption of clindamycin. Nondepolarizing neuromuscular blockers: May enhance actions of blockers. INCOMPATIBILITIES: Ampicillin, phenytoin sodium, barbiturates, aminophylline, magnesium sulfate, calcium gluconate.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension, cardiopulmonary arrest. DERM: Hypersensitivity (eg, skin rash, urticaria, erythema multiforme, some cases resembling Stevens-Johnson syndrome). GI: Diarrhea; colitis, including pseudomembranous colitis; nausea; vomiting; abdominal pain; esophagitis; anorexia. GU: Azotemia; oliguria; proteinuria; cervicitis or vaginitis (with intravaginal form of drug). HEMA: Neutropenia; leukopenia; agranulocytosis; thrombocytopenic purpura. HEPA: Jaundice; liver function test abnormalities. OTHER: Pain after injection; induration and sterile abscess after intramuscular injection; thrombophlebitis after intravenous infusion; anaphylaxis. Topical or vaginal use may theoretically produce adverse effects seen with systemic use as a result of absorption.

Precautions

Pregnancy: Oral, parenteral: Category B. Clindamycin does cross the placenta. Topical, intravaginal: Category B. Lactation: Excreted in breast milk. Children: Monitor organ system functions in newborns and infants; parenteral form may contain benzyl alcohol, which can cause gasping syndrome in premature infants. Colitis: Drug can cause severe and possibly fatal colitis characterized by severe persistent diarrhea, severe abdominal cramps and possibly passage of blood and mucus. Mild cases may respond to drug discontinuation. More severe cases may need fluid, electrolyte and protein supplementation, corticosteroids and other antibiotics. Consider possibility of pseudomembranous colitis. Elderly or debilitated patients: May not tolerate diarrhea well (dehydration). Hypersensitivity: Use drug with caution in patients with asthma or significant allergies. Meningitis: Drug does not diffuse into CSF. Do not use to treat meningitis. Mineral oil: Vaginal cream contains mineral oil, which may weaken latex rubber condoms or diaphragms. Renal or hepatic impairment: Use drug with caution in patients with severe renal or hepatic disease with severe metabolic aberrations. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer capsules with full glass of water or with food.
  • Give via deep IM injection. Do not administer more than 600 mg in single IM injection. Rotate injection sites.
  • For IV infusion, dilute in 50–100 ml D5W or normal saline and infuse over 1 hr. Concentration should not exceed 18 mg/ml.
  • Administer over 10–60 min (not to exceed 30 mg/min). Do not infuse as intravenous bolus.
  • Do not infuse more than 1200 mg in 1 hr.
  • Do not apply topical solution to abraded skin or mucous membranes.
  • Keep vaginal cream and topical solution out of eyes.
  • Store reconstituted clindamycin palmitate (pediatric oral solution) at room temperature for up to 2 wks. Do not refrigerate (causes thickening).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Check for renal or hepatic impairment, GI disease, asthma or significant allergies.
  • When administering drug to newborns or infants, monitor organ system functions.
  • With long-term therapy monitor liver and kidney function tests and blood counts.
  • Report symptoms of colitis (severe diarrhea, severe abdominal cramps, passage of blood or mucus) to physician immediately. Symptoms may occur up to several wk after cessation of therapy.
  • Be alert for the possibility of bacterial or fungal overgrowth on nonsusceptible organisms, especially yeasts.

Patient/Family Education

  • Advise patient to take capsules with full glass of water or with food.
  • Instruct patient using vaginal cream not to engage in sexual intercourse during treatment.
  • Advise patients using vaginal cream that if they do engage in sexual intercourse not to use rubber or latex birth control devices (condoms, cervical caps or diaphragms) for 72 hr after treatment. Vaginal cream contains mineral oil, which may weaken latex rubber condoms or diaphragms.
  • Teach patient to be careful to keep vaginal cream and topical solution out of eyes.
  • Instruct patient not to apply topical solution to abraded skin or mucous membranes.
  • Advise patient to notify physician if hypersensitivity reaction occurs (skin rash, urticaria, erythema multiforme) or if symptoms of disease being treated worsen.
  • Instruct patient to notify physician if diarrhea develops; patient should not try to treat with otc medications. (Taking Lomotil [diphenoxylate compound] may prolong and worsen diarrhea.)


Clofibrate

Clofibrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kloe-FIH-brate)
Atromid-S
Class: Antihyperlipidemic

Action Lowers serum levels of triglycerides and very low density lipoproteins by mechanism not well established. Serum cholesterol and low density lipoproteins are lowered less predictably and less effectively.

Indications Management of primary type III hyperlipidemia not responding to dietary changes. May be considered in adults with very high serum triglycerides (types IV and V hyperlipidemia) who present risk of abdominal pain and pancreatitis and who do not respond to diet modification.

Contraindications Pregnancy; breastfeeding; clinically significant hepatic or renal dysfunction; primary biliary cirrhosis.

Route/Dosage

PO 2 g qd in 2 to 4 divided doses.

Interactions

Anticoagulants, oral: Hypoprothrombinemic effects may be enhanced. Anticoagulant dosage may need to be reduced. Furosemide: Diuretic effect may be increased. Insulin, sulfonylureas: Clofibrate may increase their effects, resulting in hypoglycemia. Probenecid: May increase the therapeutic and toxic effects of clofibrate.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Increased or decreased angina; cardiac arrhythmias; swelling and phlebitis at xanthoma site. CNS: Fatigue; dizziness; headache. DERM: Skin rash; alopecia, dry skin; dry, brittle hair; allergic reactions. GI: Nausea; cholelithiasis; cholecystitis; reactivation of peptic ulcer; vomiting; diarrhea; dyspepsia; abdominal distress. GU: Impotence; decreased libido; renal dysfunction (dysuria, hematuria, proteinuria, decreased urine output) increased creatinine phosphokinase; hyperkalemia. HEMA: Leukopenia; anemia, eosinophilia; agranulocytosis. HEPA: Hepatomegaly; increased transaminases (AST, ALT); bromosulfophthalein; increased thymolturbidity. OTHER: Myalgia (muscle cramps, aches, weakness); flulike symptoms; arthralgia; weight gain.

Precautions

Pregnancy: Category C. Lactation: Contraindicated in nursing women. Children: Safety and efficacy not established. Carcinogenesis/Mutagenesis: Because of hepatic tumorigenicity in rodents and possible increased risk of malignancy and cholelithiasis in humans, use only as indicated. Discontinue if significant response is not obtained. Response to therapy: Clofibrate is not useful for hypertriglyceridemia of type I hyperlipidemia and has little effect on elevated cholesterol levels. Special risk patients: Use with caution in patients with history of jaundice, hepatic disease, or peptic ulcer.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with meals if any GI upset occurs.
  • Administer daily dosage in 2 to 4 divided doses.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Document WBC and Hct/Hgb as available.
  • Document baseline cholesterol and triglyceride levels and monitor changes.
  • Monitor results of liver function enzyme tests.
  • If patient is taking anticoagulants, monitor prothrombin time for assistance in determining appropriate dose. Monitor for signs of bleeding.
  • If patient is on phenytoin, monitor for signs of toxicity such as nystagmus, ataxia, slurred speech, or blurred vision.
  • If patient is taking insulin or sulfonylureas, assess for signs and symptoms of hypoglycemia.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Teach patient importance of compliance with drug therapy because if triglycerides do not decrease significantly in 3 mo, drug should be discontinued. If patient takes clofibrate for xanthoma tuberosum, patient must take for ³ 1 yr to achieve therapeutic effect.
  • Explain necessity of strict adherence to diet of low fat, low cholesterol, and low triglycerides.
  • Advise patient to restrict alcohol intake.
  • Tell patient to engage in regular exercise routine and, if appropriate, join a weight management program.
  • Instruct patients with diabetes to monitor own blood glucose level through fingersticks.
  • Instruct patient to notify physician if chest pain, shortness of breath, irregular heartbeat, nausea, vomiting, fever, chills, hematuria, sore throat, decreased urine output, swollen lower extremities, or flu-like symptoms occur.


Clomiphene Citrate

Clomiphene Citrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KLOE-mih-feen SIH-trate)
Clomid, Milophene, Serophene
Class: Ovulation stimulant

Action Induces ovulation in selected anovulatory women.

Indications Treatment of ovulatory failure in women desiring pregnancy when partner is fertile and potent. Unlabeled use(s): Treatment of male infertility.

Contraindications Liver disease; history of liver dysfunction; abnormal bleeding of undetermined origin; pregnancy.

Route/Dosage

INITIAL THERAPY PO 50 mg/day for 5 days. SECOND AND THIRD COURSES PO 100 mg/day for 5 days.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vasomotor flushes. CNS: Headache, dizziness; lightheadedness. EENT: Visual symptoms; blurring spots or flashes; diplopia; photophobia. GI: Abdominal pain/discomfort; distension; bloating; nausea; vomiting. HEPA: Sulfobromophthalein retention. GU: Abnormal uterine bleeding; abnormal ovarian enlargement, luteal cyst formation. OTHER: Breast tenderness.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Multiple pregnancy: May increase chance for multiple pregnancies. Ophthalmologic effects: May cause blurring of vision.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer initially over 5 days at approximately 50 mg/day. Follow with second course of 100 mg/day for 5 days.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor liver function tests before beginning therapy and throughout therapy in patients at risk for hepatotoxicity.
  • Notify physician if patient experiences abdominal pain, abnormal uterine bleeding, visual changes or jaundice.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Counsel patient and partner in purpose of scheduling clomiphene citrate, sexual intercourse and ovulation time to be successful in achieving pregnancy.
  • Advise female patient that increased midcycle ovarian discomfort may be experienced and can assist her in planning intercourse.
  • Instruct patient of importance of well-balanced diet, mild exercise routine, and avoidance of drugs, caffeine and alcohol while attempting to achieve pregnancy.
  • Inform patient of possibility for multiple pregnancies.
  • Explain that medication may cause dizziness, hot flashes, headache, nausea and weight gain but that these effects will subside after medication is stopped.
  • Instruct patient to report these symptoms to physician: abnormal uterine bleeding, yellowish skin or eyes, blurred vision.
  • Advise patient to use caution while driving or using heavy equipment because blurring of vision can occur.


Clomipramine HCl

Clomipramine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kloe-MIH-pruh-meen HIGH-droe-KLOR-ide)
Anafranil
Class: Tricyclic antidepressant

Action Inhibits reuptake of serotonin in CNS.

Indications Relief of obsessive-compulsive disorder. Unlabeled use(s): Treatment of panic disorder or chronic pain (migraine, chronic tension headache, diabetic neuropathy, tic douloureux, cancer pain, peripheral neuropathy, postherpetic neuralgia, arthritic pain).

Contraindications Hypersensitivity to any tricyclic antidepressant. Not to be given in combination with or within 14 days of treatment with MAO inhibitor. Not to be given during acute recovery phases of MI.

Route/Dosage

ADULTS: Initial dose: PO 25 mg/day; gradually increase dose to 100 mg/day during first 2 wk. Dose may then be gradually increased to maximum of 250 mg/day. CHILDREN (£ 10 yr): Initial dose: PO 25 mg/day; gradually increase dose to 3 mg/kg/day or 100 mg/day (whichever is less) during first 2 wk; then slowly increase dose to maximum 3 mg/kg/day or 200 mg/day (whichever is less).

Interactions

Anticholinergics: Effects may be increased. Barbiturates, charcoal: May increase effects of clomipramine. Cimetidine, fluoxetine, haloperidol, phenothiazine antipsychotics, oral contraceptives: May increase effects of clomipramine. Clonidine: May result in hypertensive crisis. CNS depressants: Depressant effects may be additive. Guanethidine: Antihypertensive effects may be decreased. MAO inhibitors: Sweating, convulsions and death may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; palpitations; arrhythmias; ECG changes. CNS: Hyperthermia; confusion; hallucinations; delusions; nervousness; restlessness; agitation; panic; insomnia; nightmares; mania; exacerbation pf psychosis; drowsiness; dizziness; weakness; fatigue; emotional lability; aggressive reaction; seizures. DERM: Rash; pruritus; photosensitivity; dry skin; acne; itching; dermatitis. EENT: Conjunctivitis; blurred vision; dilated pupils; increased intraocular pressure; tinnitus; nasal congestion; peculiar taste in mouth. GI: Nausea; vomiting; anorexia; GI distress; diarrhea; flatulence; dry mouth; constipation. GU: Impotence; sexual dysfunction; ejaculation failure; urinary tract infection; vaginitis; cystitis; dysmenorrhea; amenorrhea; urinary retention or hesitancy. HEMA: Bone marrow depression including agranulocytosis; eosinophilia; purpura; thrombocytopenia; leukopenia; anemia. HEPA: Hepatitis; elevated liver function tests. META: Elevation or depression of glucose levels. RESP: Pharyngitis; rhinitis; sinusitis; laryngitis; cough. OTHER: Numbness; tremors; breast enlargement; nonpuerperal lactation; extrapyramidal symptoms (pseudoparkinsonism, movement disorders, akathisia); vestibular disorder; muscle weakness; significant weight gain; hypothyroidism.

Precautions

Pregnancy: Category C. Neonatal withdrawal symptoms have been reported. Lactation: Excreted in breast milk. Children: Not recommended for children < 10 yr. Special risk patients: Use with caution in patients with history of seizures, urinary retention, urethral or ureteral spasm, angle-closure glaucoma or increased intraocular pressure, hepatic or renal impairment or cardiovascular disorders; hyperthyroid patients or those receiving thyroid medication and schizophrenic or paranoid patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • During titration phase administer drug in divided doses daily with meals to lessen GI side effects.
  • After titration, give daily dose at bedtime with large glass of water to minimize daytime sedation.
  • Do not administer drug to patients who have taken MAO inhibitors within past 14 days.
  • Supervise medication intake when prescribed for psychiatric patients.
  • Store at room temperature. Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient's physical and psychological condition monthly.
  • Dosage must be gradually decreased before discontinuation.
  • Monitor liver function, ECG, blood sugars (in patients with diabetes) and blood counts (CBC with differential) as needed.
  • Monitor body weight monthly.
  • Watch for anticholinergic effects; flushing, dry mouth, dilated pupils and hyperpyrexia.
  • If there is urinary elimination problem, signs of neuroleptic malignant syndrome or drop in BP of 20 mm Hg, withhold medication and notify physician.
  • If arrhythmia or increase in heart rate develop, notify physician.
  • Discontinue medication immediately if patient demonstrates increased agitation or paranoid delusions.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, hallucinations, agitation, cardiac arrhythmias, dilated pupils, seizures, flushing, dry mouth, fever, tachycardia, cardiac arrest, coma, respiratory depression, cyanosis, hypotension, shock, sweating

Patient/Family Education

  • Instruct patient to keep weekly record of weight and to decrease caloric intake if necessary.
  • Teach patient how to monitor BP and heart rate.
  • Instruct patient on oral hygiene habits to prevent and treat dry mucous membranes.
  • Advise patient to increase fluid intake.
  • Instruct patient not to discontinue taking drug abruptly.
  • Inform male patients of possible impotence or ejaculation failure.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take otc medications without notifying physician.


Clonazepam

Clonazepam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kloe-NAY-ze-pam)
Klonopin, [image] Rivotril
Class: Anticonvulsant/Benzodiazepine

Action Potentiates action of GABA, inhibitory neurotransmitter, resulting in increased neuronal inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Treatment of Lennox-Gastaut syndrome; management of akinetic and myoclonic seizures and absence seizures unresponsive to succinimides. Unlabeled use(s): Treatment of restless legs syndrome, parkinsonian dysarthria, acute manic episodes of bipolar affective disorder, multifocal tic disorders and neuralgias; adjunctive therapy for schizophrenia.

Contraindications Hypersensitivity to benzodiazepines; psychoses; acute narrow-angle glaucoma; significant liver disease; shock; coma; acute alcohol intoxication.

Route/Dosage

ADULTS: Initial dose: PO 1.5 mg/day in 3 divided doses. Increase by 0.5–1 mg q 3 days until seizures are adequately controlled (maximum 20 mg/day). INFANTS & CHILDREN (£ 10 yr Or 30 Kg): Initial dose: PO 0.01–0.03 mg/kg/day in 2–3 divided doses. Increase by 0.25–0.5 mg q 3 days until maintenance dose of 0.1–0.2 mg/kg has been reached.

Interactions

Alcohol and CNS depressants: May cause additive CNS depressant effects. Cimetidine, oral contraceptives, disulfiram: May cause effects of clonazepam to increase, with excessive sedation and impaired psychomotor function. Digoxin: May increase serum digoxin concentrations. Omeprazole: May increase Theophyllines: May antagonize sedative effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiovascular collapse; hypotension; phlebitis or thrombosis at intravenous sites. CNS: Drowsiness; confusion; ataxia; dizziness; lethargy; fatigue; apathy; memory impairment; disorientation; anterograde amnesia; restlessness; headache; slurred speech; aphonia; stupor; coma; euphoria; irritability; vivid dreams; psychomotor retardation; paradoxic reactions (eg, anger, hostility, mania, insomnia, muscle spasms). DERM: Rash. EENT: Visual and auditory disturbances; depressed hearing. GI: Constipation; diarrhea; dry mouth; coated tongue; excessive salivation; nausea; anorexia; vomiting. GU: Dysuria; enuresis; nocturia; urinary retention. HEMA: Blood dyscrasias including agranulocytosis; anemia; thrombocytopenia; leukopenia; neutropenia. HEPA: Hepatic dysfunction, including hepatitis and jaundice; elevated LDH, ALT, AST and alkaline phosphatase. OTHER: Dependence/withdrawal syndrome (eg, confusion, abnormal perception of movement, depersonalization, muscle twitching, psychosis, paranoid delusions, seizures).

Precautions

Pregnancy: Safety not established. Avoid drug, especially during first trimester, because of possible increased risk of congenital malformation. Not recommended during labor and delivery. Lactation: Excreted in breast milk. Children: Initial dose should be small and gradually increased. Longterm use may cause adverse effects such as possibly delayed mental or physical development. Elderly or debilitated patients: Initial dose should be small and gradually increased. Give drug with extreme care to elderly or very ill patients with limited respiratory reserve. Psychiatric disorders: Not intended for use in patients with primary depressive disorder, psychosis or disorders in which anxiety is not prominent. Renal or hepatic impairment: Use drug with caution to avoid accumulation. Seizure: In patients with multiple seizure types, drug may increase incidence or precipitate onset of grand mal seizures. Suicide: Use drug with caution in patients with suicidal tendencies; do not allow patient access to large quantities.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or milk to decrease GI upset.
  • Do not administer with antacid; give at least 1 hr apart.
  • If possible, divide daily dose into three equal doses. If doses are unequal, give largest dose at bedtime.
  • Parenteral administration should be reserved primarily for acute states.
  • Observe patient for up to 3 hr after parenteral administration.
  • Do not inject drug intra-arterially; intra-arterial injection may produce arteriospasm that can lead to gangrene.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess renal studies: urinalysis, BUN, urine creatinine.
  • Assess blood studies (CBC and platelets) prior to and regularly throughout therapy.
  • Evaluate hepatic studies: ALT, AST, bilirubin, creatinine, alkaline phosphatase.
  • Patient should undergo ophthalmic examination before, during and after therapy.
  • Observe for drowsiness, ataxia, confusion, especially in elderly or debilitated patient.
  • Drowsiness and dizziness may occur early in therapy; assist with ambulation, use siderails.
  • Provide gum, hard candy and frequent sips of water to relieve dry mouth.
  • Because of risk of apnea and cardiac arrest, resuscitative facilities should be available.
  • Monitor drug levels during therapy. Therapeutic level is 20–80 mg/ml.
  • Monitor for blood dyscrasias: observe for fever, sore throat, bruising, rash, jaundice.
  • Monitor mental status: mood, sensorium, affect, oversedation, sleep pattern, drowsiness, behavioral changes (especially in children; eg, inattention in school). Report changes to physician.
  • Monitor seizure activity and record. Take seizure precautions as needed.
  • Abrupt withdrawal, particularly in long-term, high-dose therapy, may cause status epilepticus, vomiting, diarrhea, and sweating; monitor patient carefully.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, confusion, diminished reflexes, coma

Patient/Family Education

  • Instruct patient to take drug with food or milk to decrease GI upset.
  • Tell patient not to take drug within 1 hr of antacid.
  • Instruct patient to keep record of seizure activity and report to physician.
  • Encourage patient to carry identification card or Medi-Alert bracelet that indicates diagnosis and drug dosage.
  • If patient is child, advise parents to supervise child's play and watch for inattention.
  • Caution patient not to stop taking medication abruptly.
  • Advise patient to contact physician immediately if serious side effects (eg, changes in mental status) occur.
  • Instruct patient to rise slowly or fainting may occur, especially in elderly patients.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Clonidine HCl

Clonidine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KLOE-nih-DEEN HIGH-droe-KLOR-ide)
Catapres, Catapres-TTS-1, Catapres-TTS-2, Catapres-TTS-3, Duraclon, [image] APO-Clonidine, Dixarit, Nu-Clonidine
Class: Antihypertensive/Aantiadrenergic/Centrally acting analgesic

Action Stimulates central alpha-adrenergic receptors to inhibit sympathetic cardioaccelerator and vasoconstrictor centers.

Indications Management of hypertension. Used in combination with opiates for epidural use for relief of cancer pain. Unlabeled use(s): Treatment of constitutional growth delay in children, diabetic diarrhea, Gilles de la Tourette syndrome, hypertensive urgencies, menopausal flushing, postherpetic neuralgia and diagnosis of pheochromocytoma; ulcerative colitis; reduction of allergen-induced inflammatory reactions in patients with extrinsic asthma; facilitation of smoking cessation; alcohol withdrawal; and methadone/opiate detoxification.

Contraindications Hypersensitivity to clonidine or any component of adhesive layer of transdermal system.

Injection: In the presence of an injection site infection; patients on anticoagulant therapy; patients with a bleeding diathesis; administration above the C4 dermatome because there are not adequate safety data to support such use.

Route/Dosage

Hypertension

ADULTS: Initial dose: PO 0.1 mg bid; maintenance dose: increase by increments of 0.1–0.2 mg/day until desired response is achieved (maximum 2.4 mg/day in divided doses). SL 0.2–0.4 mg/day. Transdermal 0.1 mg patch weekly initially; titrate to determine best response. Dosage > two 0.3 mg patches does not improve efficacy. CHILDREN: PO 5–25 mcg/kg/day in divided doses given q 6 hr; increase dose as necessary at 5–7 day intervals.

Pain Relief

ADULTS: Epidural infusion 30 mcg/hr as starting dose. Dosage may be titrated up or down depending on pain relief and occurrence of adverse events. Experience with dosage rates > 40 mcg/hr is limited.

Interactions

Alcohol, CNS depressants: Clonidine may enhance depressant effects. Beta-adrenergic blocking agents: May increase potential for rebound hypertension when clonidine therapy is discontinued. Local anesthetics: Epidural clonidine may prolong the duration of pharmacologic effects of epidural local anesthetics, including sensory and motor blockade. Narcotic analgesics: May potentiate the hypotensive effects of clonidine. Tricyclic antidepressants: May reduce effect of clonidine.

Lab Test Interferences None well documented.

Adverse Reactions

CV: CHF; orthostatic symptoms; palpitations; tachycardia; bradycardia. CNS: drowsiness; dizziness; sedation; nightmares; insomnia; nervousness or agitation; headache; fatigue; hypotension (epidural only); confusion (epidural only). DERM: Rash; urticaria; erythema (with transdermal form); transient localized skin reactions; pruritus. EENT: Itching, burning or dry eyes; retinal degeneration; dry nasal polyps. GI: Dry mouth; constipation; anorexia; nausea; vomiting. GU: Impotence; decreased libido; nocturia; difficulty in micturition; urinary retention. META: Weight gain; gynecomastia; transient elevations in blood glucose or serum creatinine phosphokinase. OTHER: Increased sensitivity to alcohol; pallor; muscle weakness; muscle or joint pain; cramps of lower limbs; weakly positive Coombs' test.

Precautions

Labor and delivery: Use of epidural clonidine during labor and delivery is not indicated. Postoperative or obstetrical, post-partum or peri-operative pain. The risk of hemodynamic instability especially hypotension and bradycardia may be unacceptable in these patients. Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Restrict the use of clonidine to pediatric patients with severe intractable pain from malignancy that is unresponsive to epidural or spinal opiates or other more conventional analgesia techniques. Select the starting dose on a per kilogram basis (0.5 mcg/kg/hour) and cautiously adjust based on clinical response. Elderly or debilitated patients: Reduced dosage may be required. Cardiac effects: Clonidine frequently causes decreases in heart rate. Rarely, atroventricular block greater than first degree has been reported. Clonidine does not alter the hemodynamic response to exercise but may mask the increase in heart associated hypovolemia. Depression: Depression is commonly seen in cancer patients and may be exacerbated by clonidine treatment. Hypotension: Because severe hypotension may follow clonidine administration, use with caution in all patients. It is not recommended in most patients with severe cardiovascular disease or in those who are otherwise hemodynamically unstable. The benefit of administration in these patients should be balanced against the potential risks resulting from hypotension. Monitor vital signs frequently, especially during the first few days of epidural administration. When clonidine is infused into the upper thoracic spinal segments, more pronounced decreases in blood pressure may be seen. Perioperative considerations: Continue clonidine therapy to within 4 hr of surgery and resume as soon as possible thereafter. Rebound hypertension: Discontinue therapy by reducing dose gradually over 2–4 days to avoid rapid increase in BP. Respiratory depression and sedation: Clonidine administration may result in sedation. High clonidine doses cause sedation and ventilatory abnormalities that are usually mild. Tolerance to these effects can develop with chronic administration. Sensitization to transdermal clonidine: Generalized skin rash may develop in patients with localized reaction to patch if they are switched to oral clonidine.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Administer in divided doses every 12 hr.
  • Store tablets in tightly closed light-resistant container at room temperature.

Transdermal

  • Each transdermal system has two parts: (1) patch containing active drug and (2) adhesive overlay. Apply patch to hairless area of intact skin on upper arm or torso as directed. Then apply adhesive overlay to ensure good adhesion of patch.
  • Do not alter or trim patch.
  • Change patch every 7 days.
  • Alternate sites of patch application to prevent skin irritation.
  • Before discarding old patch, fold adhesive edges together.

Epidural

  • The recommended starting dose for continuous epidural infusion is 30 mcg/hr. May be titrated up or down depending on pain relief and occurrence of adverse events. Experience with dosage rates > 40 mcg/hr is limited.
  • Must not be used with a preservative.
  • Store at controlled room temperature 15°–30°C (50°–86°F). Discard any unused portion.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess BP and apical pulse before administering drug. If systolic BP is < 90 mm Hg or pulse is < 60 bpm, withhold drug and notify physician.
  • Weigh patient daily and record weight.
  • Note any rash or skin irritation when removing patch.
  • Observe for fluid retention and weight gain.
  • In diabetic patients, monitor blood glucose levels.
  • Monitor BP and pulse during initial therapy.
  • If drug is being given to patients who have undergone prior beta-blocker therapy, be alert for signs of rebound hypertensive crisis (agitation, headache, tachycardia, sweating, flushing).

Epidural

  • Implantable epidural catheters are associated with a risk of catheter-related infections. Evaluation of fever in a patient receiving epidural clonidine should include the possibility of a catheter-related infection such as meningitis or epidural abscess.
  • Sudden cessation of clonidine treatment, regardless of the route of administration, has, in some cases, resulted in symptoms of nervousness, agitation, headache and tremor, accompanied or followed by a rapid rise in blood pressure. Reactions appear to be greater after administration of higher doses with concomitant beta-blocker treatment. Special caution is advised in these situations.
  • Rare instances of hypertensive encephalopathy, cerebrovascular accidents and death have been reported after abrupt clonidine withdrawal. Patients with a history of hypertension or other underlying cardiovascular conditions may be at particular risk of the consequences of abrupt discontinuation of clonidine.
  • When discontinuing therapy with epidural clonidine, the dose should be reduced gradually over 2 to 4 days to avoid withdrawal symptoms. If therapy is to be discontinued in patients receiving a beta-blocker and clonidine concurrently, discontinue the beta-blocker several days before the gradual discontinuation of epidural clonidine.
  • Due to the possibility of severe hypotension, monitor signs frequently especially during the first few days of epidural clonidine therapy. When clonidine is infused into the upper thoracic spinal segments, more pronounced decreases in blood pressure may be seen.
  • Monitor for signs and symptoms of depression, especially in patients with a known history of affective disorders.
  • May produce drowsiness.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, hypotension, CNS depression, respiratory depression, constricted pupils, seizures, lethargy, agitation, vomiting, hypothermia, drowsiness, decreased or absent reflexes, irritability.

Patient/Family Education

  • Instruct diabetic patients to monitor blood glucose levels.
  • Tell patient to adhere to any fluid or dietary restrictions given by physician.
  • Caution patient not to stop taking medication abruptly.
  • Advise patient on long-term therapy to have regular eye examinations to monitor for retinal degeneration.
  • Inform patient that fatigue and constipation may be experienced for a few weeks after drug therapy is begun.
  • Instruct patient to report these symptoms to physician: respiratory distress, constricted pupils, tremors, impotence or decreased libido.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension. Suggest to patient to dangle legs at bedside before standing.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Clopidogrel

Clopidogrel

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kloh-PID-oh-grel)
Plavix
Tablet: 75 mg (as base)
Class: Antiplatelet
Aggregation Inhibitor

Actions Clopidogrel is a thienopyridine derivative, chemically related to ticlopidine, that inhibits platelet aggregation. It acts by irreversibly modifying the platelet ADP receptor. Therefore, platelet aggregation is inhibited for both ADP-mediated and ADP-amplified (by other agonists) platelet activation. Consequently, platelets exposed to clopidogrel are affected for the remainder of their lifespan.

Indications Reduction of atherosclerotic events (eg, MI, stroke, vascular death) in patients with atherosclerosis documented by recent stroke, recent MI, or established peripheral arterial disease. Treatment of acute coronary syndrome (unstable angina/non-Q-wave MI) including patients managed medically and those managed with percutaneous coronary intervention (with or without stent) or coronary artery bypass graft.

Contraindications Hypersensitivity to the drug; active pathological bleeding such as peptic ulcer or intracranial hemorrhage.

Route/Dosage

Recent MI, Recent Stroke, or Established Peripheral Arterial Disease: PO 75 mg once daily with or without food. Acute Coronary Syndrome (Unstable Angina/Non-Q-Wave MI): ADULTS: PO Start with a 300 mg loading dose, then continue at 75 mg once daily, initiating and continuing aspirin (75 to 325 mg/day) in combination with clopidogrel.

Interactions

Clopidogrel inhibits P450 2C9. Accordingly, clopidogrel may interfere with the metabolism of phenytoin, tamoxifen, tolbutamide, warfarin (prolongs bleeding time), torsemide, fluvastatin, and many NSAIDs, but there are no data with which to predict the magnitude of these interactions. Use with caution when administering clopidogrel with any of these drugs.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Edema; hypertension. CNS: Headache; dizziness. DERMATOLOGIC: Skin/appendage disorders; rash; pruritus. GI: Abdominal pain; dyspepsia; diarrhea; nausea; hemorrhage. HEMATOLOGIC:-LYMPHATIC Purpura; epistaxis. RESPIRATORY: Upper respiratory tract infection; dyspnea; rhinitis; coughing; bronchitis. OTHER: Arthralgia; back pain; chest pain; pain; accidental injury; influenza-like symptoms, UTI, hypercholesterolemia; depression; fatigue.

Precautions

Pregnancy: Category B. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Bleeding risk: Caution in patients with increased bleeding from trauma, surgery, or other pathological conditions. If undergoing surgery and antiplatelet effect is not desired, discontinue clopidogrel 7 days prior. GI bleeding: Clopidogrel prolongs bleeding time. Use with caution in patients who have lesions with a propensity to bleed (eg, ulcers). Cautiously use drugs that might increase such lesions (eg, aspirin, NSAIDs). Hepatically impaired: Use with caution in patients with severe hepatic disease who may have bleeding diatheses.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Usual dose is 1 tablet once daily without regard to meals.
  • Store at controlled room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of peptic ulcer disease and bleeding disorders.
  • Monitor patient for unusual bleeding or bruising and report to health care provider if noted.
  • Monitor patient for GI, CNS, CV, and musculoskeletal side effects. Report to health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that each dose may be taken without regard to meals.
  • Inform patient that it may take longer than usual to stop bleeding while taking this drug; advise the patient to report unusual bleeding or bruising to health care provider without delay.
  • Advise patient to inform health care provider about the use of this drug before undergoing surgical or dental procedures and before any new drug is taken.
  • Advise patient to not take any prescription or OTC medication or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits and laboratory tests may be required to monitor therapy and to keep appointments.


Clorazepate Dipotassium

Clorazepate Dipotassium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(klor-AZE-uh-PATE DIE-poe-TASS-ee-uhm)
Gen-Xene, Tranxene, Tranxene-SD, Tranxene-SD Half Strength, [image] Novoclopate
Class: Antianxiety/Benzodiazepine

Action Potentiates action of GABA, inhibitory neurotransmitter, resulting in increased neuronal inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Management of anxiety disorders; relief of acute alcohol withdrawal symptoms; adjunctive therapy in management of partial seizures. Unlabeled use(s): Treatment of irritable bowel syndrome.

Contraindications Hypersensitivity to benzodiazepines; psychoses; acute narrow-angle glaucoma.

Route/Dosage

Anxiety

ADULTS: PO 30–60 mg/day in divided doses. SINGLE BEDTIME DOSING: Initial dose: PO 15 mg.

Elderly or Debilitated Patients

Initial dose: PO 7.5–15 mg/day.

Maintenance

ADULTS: PO 22.5 mg/day as single dose alternative once patient is stabilized with 7.5 mg tid; do not use 22.5 mg in single dose to initiate therapy. 11.25 mg tablet may be given as single dose q 24 hr.

Acute Alcohol Withdrawal

ADULTS: DAY 1: Initial dose: PO 30 mg, then 30–60 mg in divided doses. DAY 2: 45–90 mg in divided doses. DAY 3: 22.5–45 mg in divided doses. DAY 4: 15–30 mg in divided doses. Then gradually reduce to 7.5–15 mg/day; discontinue when patient is stable.

Partial Seizures

ADULTS & CHILDREN > 12 YR: Maximum initial dose:

7.5 mg tid; increase by no more than 7.5 mg/wk (maximum 90 mg/day). CHILDREN 9–12 YR: MAXIMUM INITIAL DOSE: 7.5 mg bid; increase by no more than 7.5 mg/wk (maximum 60 mg/day).

Interactions

Alcohol and CNS depressants: Possible additive CNS depressant effects. Cimetidine, oral contraceptives, disulfiram: May increase effects of clorazepate, with excessive sedation and impaired psychomotor function. Digoxin: May increase serum digoxin concentrations. Omeprazole: May increase clorazepate serum levels and enhance effects. Theophyllines: May antagonize sedative effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiovascular collapse; hypotension. CNS: Drowsiness; confusion; ataxia; dizziness; lethargy; fatigue; apathy; memory impairment; disorientation; anterograde amnesia; restlessness; nervousness; headache; slurred speech; loss of voice; stupor; coma; euphoria; irritability; vivid dreams; psychomotor retardation; paradoxical reactions (eg, anger, hostility, mania, insomnia, muscle spasms). DERM: Rash. EENT: Blurred vision; diplopia. GI: Constipation; diarrhea; dry mouth; coated tongue; nausea; anorexia; vomiting. HEMA: Blood dyscrasias. HEPA: Hepatic dysfunction, including hepatitis and jaundice; elevated lactate dehydrogenase, alanine aminotransferase, aspartate aminotransferase and alkaline phosphatase. OTHER: Dependence/withdrawal syndrome.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Excreted in breast milk. Children: Initial dose should be small and gradually increased. Not recommended in children < 9 yr. Elderly or debilitated patients: Initial dose should be small and gradually increased. Dependence: Prolonged use may lead to dependence. Withdrawal syndrome has occurred within 4–6 wk of treatment, especially if abruptly discontinued. Use caution and taper dosage. Psychiatric disorders: Not intended for use in patients with primary depressive disorder, psychosis or disorders in which anxiety is not prominent. Renal or hepatic impairment: Observe caution to avoid accumulation of drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug with food or milk to avoid GI irritation.
  • Crush tablets if patient is unable to swallow tablets whole.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assist patient with ambulation during initial therapy due to drowsiness and dizziness, especially if patient is elderly. Use siderails.
  • Assess level of anxiety, what precipitates anxiety and whether drug controls symptoms.
  • Observe for drowsiness, ataxia, and confusion, especially in elderly and debilitated.
  • Give gum, hard candy, frequent sips of water to alleviate dry mouth.
  • Monitor CBC; blood dyscrasias occur rarely with long-term use.
  • Monitor liver function throughout long-term therapy.
  • Monitor I&O and serum creatinine to assess renal function.
  • Monitor mental status: mood, sensorium, affect, sleep pattern, drowsiness, dizziness. Notify physician of changes.
  • Monitor for physical dependence and withdrawal symptoms after long-term use: increased anxiety, headache, muscle pain, weakness, nausea, vomiting. When patient is discontinuing therapy, gradually decrease dosage over 4–8 wk to prevent withdrawal symptoms, especially in patients with history of seizures or epilepsy.
  • Assess for alcohol withdrawal symptoms: hallucinations, delirium, irritability, agitation, tremors.
  • Assess for seizure control and type, duration and intensity of convulsions.
  • Monitor BP, pulse and respiratory rate frequently in treatment of alcohol withdrawal.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, confusion, somnolence, impaired coordination, diminished reflexes, lethargy, ataxia, hypotonia, hypotension, hypnosis, coma

Patient/Family Education

  • Advise patient to take drug with food or milk to decrease GI irritation.
  • Inform patient that drug may be habit forming and advise that patient discuss use with physician.
  • Caution patient to rise slowly or fainting may occur, especially if patient is elderly. Drowsiness may be increased during initial therapy.
  • Encourage patient to carry identification (Medi-Alert) indicating medication usage if taking drug for seizure disorder.
  • Suggest to patient to keep log of seizure activity and report to physician.
  • Emphasize that medication must not be discontinued abruptly after long-term use.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Clotrimazole

Clotrimazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kloe-TRIM-uh-zole)
Cruex, Desenex, Fungoid, Gyne-Lotrimin 3, Gyne-Lotrimin 3 Combo Pack, Gyne-Lotrimin 7, Gyne-Lotrimin Combination Pack, Lotrimin, Lotrimin AF, Mycelex, Mycelex-7, Mycelex 7 Combo Pack, Mycelex-G, Mycelex Twin Pack, Sweet'n fresh Clotrimazole, [image] Canesten, Clotrimaderm, Myclo
Class: Topical/Antifungal

Action Inhibits yeast growth by increasing cell membrane permeability in susceptible fungi.

Indications

Topical use: Treatment of tinea pedis (athlete's foot), tinea cruris (jock itch), tinea corporis (ringworm), candidiasis and tinea versicolor. Oral use (troche): Treatment of oropharyngeal candidiasis; prophylaxis of oropharyngeal candidiasis in specific groups of immunocompromised patients. Vaginal use: Treatment of vulvovaginal candidiasis.

Contraindications Standard considerations.

Route/Dosage

Oropharyngeal Candidiasis

ADULTS & CHILDREN > 3 YR: PO One 10 mg troche (lozenge) dissolved slowly in mouth 5 times/day for 14 days.

Prophylaxis

PO One 10 mg troche dissolved slowly in mouth tid.

Dermal Infections

Topical cream Apply thin layer to affected and surrounding areas bid, AM and PM. Topical lotion Apply thin layer to affected areas twice daily.

Vaginal Infections

WOMEN & GIRLS > 12 YR: Intravaginal Insert 1 applicatorful (5 g) of cream or one 100 mg tablet at bedtime for 7–14 days (treatment for 14 days may yield higher cure rate), or insert one 500 mg tablet one time only, preferably at bedtime. Gyne-Lotrimin Combination Pack Insert tablet intravaginally at bedtime for 7 consecutive days. Apply topical cream to affected areas twice daily (morning and evening) for 7 consecutive days. Mycelex 7 Combination Pack Insert suppository intravaginally at bedtime for 7 consecutive days. Apply topical cream to affected area twice daily (morning and evening) for 7 consecutive days.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

EENT: Unpleasant mouth sensations (troche). GI: Nausea (troche); vomiting; abdominal cramps; bloating. HEPA: Abnormal liver function test results. DERM: Topical and vaginal products: Erythema; stinging; blistering; peeling; edema; pruritus; urticaria; burning; general skin irritation; rash.

Precautions

Pregnancy: Category C (troches); Category B (topical and vaginal use). Lactation: Undetermined. Children: Safety not established in children < 3 yr. Recurrent infections: May indicate underlying medical cause, including diabetes or HIV infection. Systemic or ophthalmic infections: Do not use for these conditions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Ensure that patient dissolves troche slowly in mouth over 15–30 min.
  • Apply topical cream or solution to affected and surrounding areas. Wear latex gloves for application.
  • Store drug at room temperature. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Troche: Assess for nausea and vomiting, abdominal cramps, discomfort or unpleasant mouth sensations.
  • Topical and vaginal products: Assess for blistering, edema, pruritus, burning or rash.
  • Patients with diabetes mellitus, patients taking antibiotics, oral contraceptives or steroids and people with decreased immunity may experience recurrent vaginal candidiasis.

Patient/Family Education

  • Instruct patient to practice birth control by refraining from sexual intercourse. Caution patient to avoid use of oral contraceptives.
  • Teach pregnant woman in second and third trimesters to manually insert tablets (not to use applicator).
  • Instruct patient in good hygiene practice (eg, handwashing before and after each application) and methods of preventing spread of fungus to other parts of body and to others in household (especially if ringworm or athlete's foot is source of infection).
  • Emphasize importance of avoiding contact of medication with eyes.
  • Explain to patient using vaginal cream or tablets that to reduce risk of reinfection it is important to refrain from sexual intercourse during therapy.
  • Instruct patient to stop using medication if burning or blistering occurs and to contact physician.
  • Advise patient to use medication continuously, even during menses. Emphasize that tampons should not be used.
  • Tell patient that if symptoms do not improve in 1 wk, to discontinue medication and notify physician.


Clozapine

Clozapine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KLOE-zuh-PEEN)
Clozapine
Tablets: 25 mg
Tablets: 100 mg
Clozaril
Tablets: 25 mg
Tablets: 100 mg
Class: Antipsychotic

Actions Interferes with dopamine binding at D1 and D2 receptors in CNS; antagonizes adrenergic, cholinergic, histaminergic, and serotonergic neurotransmission.

Indications Management of severely and chronically mentally ill schizophrenic patients who have not responded to or cannot tolerate standard antipsychotic drug treatment.

Contraindications History of clozapine-induced agranulocytosis or severe granulocytopenia; myeloproliferative disorders; simultaneous administration with other agents known to cause bone marrow suppression; severe CNS depression or comatose states.

Route/Dosage

Cautious titration and divided dosage schedules are recommended.

ADULTS: Initial dose: PO 25 mg qd or bid; increase by 25 to 50 mg/day up to 300 to 450 mg/day within 2 wk. May then increase dose in increments not to exceed 100 mg once or twice weekly. Usual dosage: 300 to 600 mg/day (max, 900 mg/day).

Interactions

Agents that suppress bone marrow: Risk or severity of bone marrow suppression may be increased. Anticholinergics: Anticholinergic effects may be potentiated. Antihypertensives: Hypotensive effects may be potentiated. Barbiturates (eg, phenobarbital), phenytoin: May decrease blood levels of clozapine. Caffeine, cimetidine, ritonavir, serotonin reuptake inhibitors (eg, fluoxetine): May increase blood levels of clozapine. CNS drugs: Use with caution because of CNS effects of clozapine. Protein-bound drugs (eg, warfarin, digoxin): Clozapine may cause increase in plasma concentrations of these drugs.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Tachycardia; hypotension; hypertension; angina; ECG changes. CNS: Drowsiness; dizziness; headache; tremors; syncope; disturbed sleep; nightmares; restlessness; akinesia; agitation; seizures; rigidity; akathisia; confusion; fatigue; insomnia; hyperkinesia; weakness; lethargy; incoordination; slurred speech; depression; epileptiform movements; anxiety. DERMATOLOGIC: Rash; sweating. EENT: Visual disturbances; nasal congestion; sore tongue; throat discomfort. GI: Constipation; nausea; abdominal discomfort; heartburn; vomiting; diarrhea; anorexia; dry mouth. GU: Urinary abnormalities; incontinence; abnormal ejaculation; urinary urgency or frequency; urinary retention. HEMATOLOGIC: Leukopenia; decreased WBC; neutropenia; agranulocytosis; eosinophilia. HEPATIC: Liver test abnormalities. METABOLIC: Weight gain. RESPIRATORY: Shortness of breath. OTHER: Excessive salivation; fever; muscle weakness; back, neck or leg pain; muscle spasms or pain.

Precautions

Pregnancy: Category B. Lactation: May be excreted in breast milk. Children: Safety and efficacy in children less than 16 yr not established. ELDERLY or debilitated patients: Lower doses required. At high risk for anticholinergic and hypotensive effects. Special risk patients: Use great caution in patients with narrow-angle glaucoma, enlarged prostate, or history of seizures. Greater likelihood of seizure at higher doses. Agranulocytosis: This very serious and life-threatening adverse reaction has been associated with clozapine. WBC with differential count must be performed weekly. Drug will not be dispensed by pharmacy without these tests demonstrating acceptable results. ECG changes: Some patients experience ECG repolarization changes during treatment. Several have experienced significant cardiac events including ischemic changes, MI, nonfatal arrhythmias, and sudden, unexplained death. Neuroleptic malignant syndrome: This potentially fatal condition has been reported in association with antipsychotic drugs. Signs and symptoms include hyperpyrexia, muscle rigidity, altered mental status, irregular pulse or BP, tachycardia, diaphoresis, and cardiac arrhythmias. Orthostatic hypotension: This may occur throughout therapy but is especially common during titration phase. Seizures: Use with caution in patients having history of seizures or other predisposing factors. Tardive dyskinesia: This syndrome of potentially irreversible, involuntary dyskinetic movements has occurred with other antipsychotic agents. Incidence is highest among elderly, especially women. Withdrawal of medication: For planned discontinuation of therapy, gradually reduce dosage over 1 to 2 wk.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer clozapine in divided doses and titrate cautiously to minimize toxic effects.
  • Observe patient carefully to ensure medication is actually taken.
  • Administer tablets with food or milk to decrease GI irritation.
  • Clozapine is available only in 1-wk supply through Clozaril Patient Management System, which combines drug management with laboratory studies for agranulocytosis.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • If seizures occur, institute precautions and notify health care provider.
  • Relieve anticholinergic effects by offering chipped ice, sugarless gum or hard candy, and fluids.
  • Give a high-fiber diet to prevent constipation.
  • Monitor patient's mental status throughout therapy.
  • Monitor lying, sitting and standing BP, and pulse during titration.
  • Monitor patient's temperature. Temperature elevations sometimes occur within first 3 wk of treatment. Such elevations are usually benign but may indicate underlying infection or developing agranulocytosis.
  • Assess for adverse reactions to drug (eg, seizures, agranulocytosis).
  • Assess for side effects (eg, sedation, dizziness, hypotension, constipation, increased salivation).
  • Notify health care provider if extrapyramidal side effects occur; be prepared to discontinue or reduce dosage and give antiparkinson drugs for these symptoms.
OVERDOSAGE: SIGNS & SYMPTOMS
Excessive salivation, hypotension, drowsiness, delirium, coma, seizures, tachycardia, respiratory depression

Patient/Family Education

  • Advise patient to change positions slowly and to sit up 1 to 2 min before standing to minimize hypotension.
  • Encourage patient to maintain high-fiber, high-fluid diet to prevent constipation.
  • Teach patient that psychiatric symptoms will not improve until after several weeks of therapy.
  • Inform patient of risk of seizures and importance of taking medication as prescribed.
  • Stress the importance of regular follow-up care, including laboratory studies for agranulocytosis (CBC).
  • Teach patient to recognize and report signs of urinary retention, an anticholinergic effect.
  • Instruct patient to report these symptoms to health care provider: lethargy, weakness, fever, sore throat, malaise, mucous membrane ulceration, or other possible signs of infection.
  • Teach patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take OTC medications without consulting health care provider.


Codeine

Codeine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KOE-deen)
Available as generic only
Class: Narcotic analgesic/Antitussive

Action Stimulates opiate receptors in the CNS; also causes respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, stimulation of the chemoreceptors that cause vomiting, increased bladder tone and suppression of cough reflex.

Indications Relief of mild to moderate pain; cough suppression.

Contraindications Hypersensitivity to opiates; upper airway obstruction; respiratory compromise; acute asthma; diarrhea caused by poisoning or toxins.

Route/Dosage

ANALGESIC

ADULTS: IM/slow IV/PO/SC 15–60 mg q 4–6 hr (maximum 360 mg/day). CHILDREN (³ 1 YR): IM/PO/SC 0.5 mg/kg q 4–6 hr.

ANTITUSSIVE

ADULTS PO 10–20 mg q 4–6 hr (maximum 120 mg/day). CHILDREN (6–12 YR): PO 5–10 mg q 4–6 hr (maximum 60 mg/day). CHILDREN (2–6 YR): PO 2.5–5 mg q 4–6 hr (maximum 30 mg/day).

Interactions

CNS depressants, (eg, tranquilizers, sedatives and alcohol): Causes additive CNS depression.

Lab Test Interferences Amylase and lipase determination: Increased levels for up to 24 hr after administration.

Adverse Reactions

CV: Hypotension; orthostatic hypotension; bradycardia; tachycardia; shock. CNS: Lightheadedness; dizziness; sedation; disorientation; incoordination; euphoria; delirium. DERM: Sweating; pruritus; urticaria. EENT: Miosis. GI: Nausea; vomiting; constipation; abdominal pain; anorexia; biliary tract spasm. GU: Urinary retention or hesitancy. RESP: Laryngospasm; depression of cough reflex; respiratory depression. OTHER: Tolerance; psychological and physical dependence with chronic use.

Precautions

Pregnancy: Category C. Therapeutic doses of codeine have increased duration of labor. Lactation: Excreted in breast milk. Children: Do not give IV to children < 12 yr. Children are more sensitive to effects of drug. Elderly patients: More sensitive to effects of drug. Special risk patients: Use with caution in patients with myxedema, acute alcoholism, history of drug abuse potential, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume, circulatory shock, hypothyroidism, and urinary/bowel elimination problems. Dependency: Codeine has abuse potential. Renal or hepatic impairment: Duration of action may be prolonged; may need to reduce dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral medication with food or milk to avoid GI irritation.
  • Protect injectable forms from excessive exposure to light.
  • Codeine is two thirds as effective given orally as parenterally.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Patients with sulfite sensitivity have increased risk of allergy with certain injectable codeine products.
  • Assess degree of pain before and after administration.
  • Monitor pulmonary status and heart rhythm after administration.
  • Monitor bowel movements and inform physician of significant pattern change.
  • If respiratory compromise or increased sedation develop, withhold medication and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory and CNS depression, circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Instruct patient on self-assessment of pain and on how and when to administer medication.
  • Advise patient to increase fluid intake to relieve constipation and to take stool softener or mild laxative as needed.
  • Advise patient to take medication with food if GI upset occurs and to monitor for GI irritation.
  • Explain that codeine may be habit forming.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without contacting physician.


Colchicine

Colchicine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KOHL-chih-seen)
Colchicine
Tablets: 0.6 mg
Injection: 0.5 mg/mL
Class: Analgesic, Gout

Action Inhibits inflammation and reduces pain and swelling associated with gouty arthritis.

Indications Treatment and relief of pain in attacks of acute gouty arthritis; regular prophylaxis between attacks and is often effective in aborting an attack when taken at the first sign of articular discomfort; colchicine IV is used when rapid response is desired or if GI side effects interefere with oral use. Familial Mediterranean fever; hepatic cirrhosis; primary biliary cirrhosis; treatment of Behcet disease; scleroderma; Sweet syndrome

Contraindications Serious GI, renal, hepatic, or cardiac disorders; blood dyscrasias.

Route/Dosage

Acute Gouty Arthritis

Adults: Initial dose (give at first sign of attack) PO 1.2 mg; then 0.6 q hr or 1.2 mg q 2 hr until pain is relieved or diarrhea ensues. Total dose is usually 4 to 8 mg. Wait 3 days before initiating a second course of therapy. IV Initial dose 2 mg; then 0.5 mg q 6 hr until satisfactory response is achieved (max, 4 mg/24 hr or 1 course of treatment).

Prophylaxis

Adults: PO 0.6 mg/day for 3 to 4 days/wk if fewer than 1 attack/yr; if more than 1 attack/yr, 0.6 mg/day. Severe cases may require 1.2 to 1.8 mg/day.

Prophylaxis or Maintenance of Recurrent or Chronic Gouty Arthritis

Adults: IV 0.5 to 1 mg 1 or 2 times/day; however, oral form is preferable, usually in conjunction with a uricosuric agent.

Surgical Patients

Adults: PO 0.6 mg tid for 3 days before and 3 days after surgery.

Interactions None well documented.

Do not dilute with 5% Dextrose in water.

Lab Test Interferences May cause false-positive results in urine tests for RBCs and hemoglobin.

Adverse Reactions

DERMATOLOGIC: Dermatoses; purpura; alopecia. GI: Nausea; vomiting; diarrhea; abdominal pain. HEMATOLOGIC: Bone marrow depression with aplastic anemia; agranulocytosis, leukopenia or thrombocytopenia (long-term therapy). HEPATIC: Elevated alkaline phosphatase and AST. OTHER: Reversible azoospermia; myopathy; peripheral neuritis.

Precautions

Pregnancy: Category C (oral). Category D (parenteral). Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Elderly: Administer with great caution to elderly and debilitated patients. Hepatic function impairment: Increased colchicine toxicity may occur. GI effects: Drug may cause nausea, vomiting, diarrhea, and abdominal pain that may aggravate pre-existing peptic ulcer or spastic colon. Discontinue drug if these symptoms appear. Injection: Severe local irritation occurs if drug is given by SC or IM route. Myopathy and neuropathy: Myoneuropathy may occur and cause weakness in patients with impaired kidney function; serum creatine kinase may be elevated. Usually resolves in 3 to 4 wk after drug withdrawal. Vitamin B12 malabsorption: Colchicine induces reversible malabsorption of vitamin B12 with long-term use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Parenteral

  • Reconstitute with 0.9% Sodium Chloride (without preservatives) only.
  • Administer parenterally via IV route only. Considerable irritation and tissue damage may occur if leakage into surrounding tissue occurs.

Oral

  • Store tablets in airtight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor serum uric acid and creatinine throughout therapy.
  • Check blood counts periodically in patients undergoing long-term therapy.
  • Monitor for phlebitis and extravasation.
  • Assess for signs of toxicity (eg, abdominal pain, alopecia, nausea, vomiting, diarrhea, myopathy, peripheral neuritis). Notify health care provider immediately if these signs occur.
  • Assess for signs of vitamin B12 deficiency (eg, anemia, paresis of extremities).
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, severe abdominal pain, vomiting, diarrhea, shock, ST segment elevation, paralysis, respiratory failure, liver damage, renal failure, leukopenia, thrombocytopenia, coagulopathy, alopecia, stomatitis

Patient/Family Education

  • Instruct patient to take colchicine regularly to prevent acute attacks.
  • Instruct patient not to exceed 8 mg in course of therapy for acute attack. To minimize cumulative toxicity, patient should wait 3 days before starting second course.
  • Advise patient with gout to drink at least 2000 mL of fluid daily, unless contraindicated.
  • Reinforce health care provider's instructions about weight loss, diet, and alcohol intake.
  • Advise patient to have extra supply of drug on hand in case health care provider gives instructions to increase dosage.
  • Instruct patient to stop taking drug if nausea, vomiting, diarrhea, or abdominal pain occurs, especially if patient has history of spastic colon or ulcers.


Colesevelam

Colesevelam

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

(koe-leh-SEH-vel-lam)
Welchol
Class: Antihyperlipidemic/Bile acid sequestrant

Action Increases removal of bile acids from the body by binding bile acids in the intestine, impeding their reabsorption. As body loses bile acids, cholesterol from the blood is converted to bile acids, thereby lowering serum cholesterol.

Indications As adjunctive therapy to diet and exercise to reduce elevated LDL cholesterol in patients with primary hypercholesterolemia (Fredrickson type IIa). Can be administered alone or in combination with HMG-CoA reductase inhibitors.

Contraindications Bowel obstruction; hypersensitivity to any of the components of colesevelam.

Route/Dosage

Monotherapy

ADULTS: PO 3 tablets (625 mg each) twice daily with meals or 6 tablets once daily with a meal. Depending on the desired effect, may be increased to 7 tablets daily.

Combination therapy

ADULTS: PO 3 tablets (625 mg each) twice daily with meals or 6 tablets once daily with a meal in combination with an HMG-CoA reductase inhibitor is the recommended dose. Doses of 4 to 6 tablets (625 mg each) daily administered simultaneously with or dosed apart from an HMG-CoA reductase inhibitor have been shown to be safe an effective.

Interactions

Verapamil: Plasma levels may be decreased by colesevelam.

Lab Test Interferences None well documented.

Adverse Reactions

EENT: Pharyngitis. GI: Constipation; dyspepsia. OTHER: Asthenia; myalgia.

Precautions

Pregnancy: Category B. Lactation: Drug not absorbed systemically. Children: Safety and efficacy not established. GI disorders: Use with caution.


Colestipol Hydrochloride

Colestipol Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(koe-LESS-tih-pole HIGH-droe-KLOR-ide)
Colestid
Class: Antihyperlipidemic/Bile acid sequestrant

Action Increases removal of bile acids from body by forming insoluble complexes in intestine, which are then excreted in feces. As body loses bile acids, it converts cholesterol from blood to bile acids, thus lowering serum cholesterol.

Indications Reduction of cholesterol in patients with primary hypercholesterolemia who do not respond adequately to diet. Unlabeled use(s): Treatment of digitalis toxicity.

Contraindications Hypersensitivity to bile acid sequestering resins; complete biliary obstruction.

Route/Dosage

ADULTS: Tablets PO 2–16 gm/day given once or in divided doses. Start with 2 gm once or twice daily and increase in amounts of 2 gm, once or twice daily at 1- or 2-month intervals. ADULTS: Granules PO 5–30 gm/day given once or in divided doses. Start with 5 gm once or twice daily and increase in amounts of 5 gm daily over 1–2 month intervals.

Interactions

Digitalis glycosides, furosemide, gemfibrozil, hydrocortisone, penicillin G, phosphate supplements, propanolol, tetracyclines, thiazide diuretics, fat soluble vitamins (ie, A, D, E, K): Absorption of these drugs may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Rash; urticaria. EENT: Difficulty swallowing. GI: Constipation; abdominal pain and cramping; intestinal bloating; flatulence; indigestion; heartburn; diarrhea; nausea; vomiting; bloody hemorrhoids and stools; esophageal obstruction. HEMA: Bleeding tendencies related to vitamin K deficiency. HEPA: Elevated liver function tests. META: Fat soluble vitamin deficiencies.

Precautions

Pregnancy: Category undetermined. Lactation: Undetermined. Children: Safety and efficacy not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer before meals.
  • Do not administer simultaneously with other medicines. Administer other medications 1 hr before or 4–6 hours after colestipol.
  • Tablets are large and may be difficult to swallow.
  • Swallow each tablet whole. Do not cut, crush or chew tablets.
  • Drink plenty of fluids as the tablets are swallowed.
  • Granulated form of medication should not be taken dry. Mix well in at least 90 ml of liquids of any type (except alcoholic beverages), soups, cereal or pulpy fruits. Colestipol will not dissolve.
  • Rinse glass with small amount of beverage to ensure that all the medication is consumed.
  • Store granules and tablets at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Monitor for signs of increased bleeding tendencies, such as swollen joints, ecchymotic areas and petechiae.
  • Assess for bowel function, particularly pre-existing problems with constipation that may worsen with its use.
  • Document serum cholesterol and triglyceride levels.
  • Provide diet high in fiber; increase fluids to 2–3 L unless contraindicated. If constipation develops, notify physician.
  • Obtain baseline serum total and LDLC, and triglyceride levels.
OVERDOSAGE: SIGNS & SYMPTOMS
GI obstruction

Patient/Family Education

  • Instruct patient to take medication before meals.
  • Advise patient to take any other medications, including over-the-counter medications, 1 hr before or 4–6 hrs after taking colestipol.
  • Advise patient regarding proper mixing of granules.
  • Advise patient to implement any vitamin and mineral supplementation recommended by healthcare provider.
  • Advise patient to drink prune juice, eat fruit and vegetables, and maintain good fluid intake on a regular basis to avoid constipation.
  • Advise patient to notify healthcare provider if GI side effects (eg, constipation, cramping, heartburn, bloating, gas) become bothersome.
  • Instruct patient in lifestyle changes (eg, low fat diet, regular exercise, weight reduction) that facilitate cholesterol/triglyceride control.
  • Advise patient that lab tests will be required to monitor therapy. Be sure to keep appointments.


Colfosceril Palmitate (Synthetic Lung Surfactant Dipalmitoylphosphatidylcho DPPC)

Colfosceril Palmitate (Synthetic Lung Surfactant Dipalmitoylphosphatidylcho DPPC)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kahl-FOSE-uhr-ILL PAL-mih-TATE)
Exosurf Neonatal
Class: Lung surfactant

Action Replaces deficient endogenous pulmonary surfactant and reduces surface tension.

Indications Prevention of neonatal respiratory distress syndrome (RDS) in infants with birth weight of < 1350 g; treatment of established hyaline membrane disease at all gestational ages. Adult RDS.

Contraindications Standard considerations.

Route/Dosage

NEONATES & INFANTS: Intratracheal Prevention 5 ml/kg/installation as soon as possible after birth; second and third doses: approximately 12–24 hr later to infants remaining on mechanical ventilation. Rescue: 5 ml/kg/installation at confirmation of RDS diagnosis; repeat 5 ml/kg 12 hr later (if infant remains on mechanical ventilation).

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Intraventricular hemorrhage. RESP: Oxygen desaturation; pulmonary hemorrhage, nosocomial pneumonia; apnea; mucous plugs.

Precautions

Drug should be administered only by trained personnel in closely supervised setting. Pulmonary hemorrhage: Occurred more commonly in infants weighing < 700 g.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For intratracheal administration only.
  • Reconstitute immediately before use, if possible, with Sterile Water for Injection. Do not use solutions that contain preservatives or buffers. Gently swirl or shake suspension before administration.
  • Do not use suspensions if persistent large flakes or particles are present.
  • Administer by installation into trachea via side port on special adapter of endotracheal tube without interrupting mechanical ventilation.
  • Before administering, assure proper placement of ET tube. Recheck during and after administration. If suctioning is required, allow patient's condition to stabilize before administering. Suctioning should be done before installation and then no less than 2 hr after administration.
  • Store unreconstituted powder at room temperature in a dry place.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Determine infant's weight, because accuracy is important for dosing.
  • Maintain continuous ECG and transcutaneous oxygen saturation monitoring during administration; arterial BP monitoring is desirable.
  • Maintain continuous bedside monitoring for at least 30 min after administration.
  • Perform frequent blood gas monitoring after administration to prevent hypocarbia and hyperoxia.
  • If chest expansion improves significantly after administration, reduce peak ventilator inspiratory pressures immediately. Do not wait for blood gas confirmation.
  • Do not suction for 2 hr after administration unless airway is obstructed. Be alert for possible mucous plugs. Replace ET tube immediately if suctioning is unsuccessful.
  • Monitor heart rate, color, respirations (rate, quality), facial expression, endotracheal tube patency and oximeter during and after administration.
  • Continually monitor oxygen and carbon dioxide levels and be prepared to adjust ventilator appropriately.

Patient/Family Education

  • Explain use and benefits of medication and its possible side effects.
  • Advise family of infant's condition and offer frequent updates.


Corticotropin (Adrenocorticotropic hormone; ACTH)

Corticotropin (Adrenocorticotropic hormone; ACTH)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(core-tih-koe-TROE-pin)
ACTH
Powder for Injection: 40 units/vial
Acthar
Powder for Injection: 25 units/vial
Powder for Injection: 40 units/vial
Class: Adrenal cortical steroid

Action Stimulates adrenal cortex to produce and secrete adrenocortical hormones (eg, corticosteroids, glucocorticoids).

Indications Diagnostic testing of adrenocortical function; incude diuresis or remission of proteinuria in the nephrotic syndrome without uremia of the idiopathic type or that caused by lupus erythematosus; treatment of nonsuppurative thyroiditis, hypercalcemia associated with cancer, acute exacerbations of multiple sclerosis, tuberculous meningitis when accompanied by antituberculous chemotherapy, trichinosis with neurologic or myocardial involvement, and treatment of glucocorticoid responsive rheumatic, collagenous, dermatologic, allergic, ophthalmic, respiratory, hematologic, neoplastic, and GI diseases.

Treatment of infantile spasms.

Contraindications Scleroderma; osteoporosis; systemic fungal infections; ocular herpes simplex; recent surgery; history or presence of peptic ulcer; CHF; hypertension; sensitivity to porcine proteins; conditions accompanied by primary adrenocortical insufficiency or adrenocortical hyperfunction. IV administration is contraindicated, except in treatment of idiopathic thrombocytopenic purpura or diagnostic testing of adrenocortical function.

Route/Dosage

Repository Injection

IM/SC 40 to 80 U q 24 to 72 hr. Not suitable for IV use.

Acute Exacerbations of Multiple Sclerosis

IM 80 to 120 U/day for 2 to 3 wk.

Interactions

Anticholinesterases: Effects of these agents may be antagonized in myasthenia gravis. Barbiturates: May decrease effects of corticotropin.

Lab Test Interferences May decrease I131 uptake; possible suppression of skin test reactions; falsely decreased urinary estradiol and estriol concentrations with Brown method; falsely decreased urinary estrogen concentrations with colorimetry and fluorometry.

Adverse Reactions

CARDIOVASCULAR: Hypertension; CHF; necrotizing angiitis. CNS: Convulsions; vertigo; headache; increased intracranial pressure with papilledema; pseudotumor cerebri. DERMATOLOGIC: Impaired wound healing; petechiae and ecchymoses; increased sweating; hyperpigmentation; thin, fragile skin; facial erythema; acne. EENT: Posterior subcapsular cataracts; increased IOP; glaucoma with possible optic nerve damage; exophthalmos. GI: Pancreatitis; ulcerative esophagitis; abdominal distention; peptic ulcer. METABOLIC: Negative nitrogen balance because of protein catabolism; fluid and electrolyte disturbances (eg, sodium and fluid retention, potassium and calcium loss, hypokalemic alkalosis); antibody production and loss of stimulatory effect of ACTH with prolonged use. OTHER: Infection; musculoskeletal disturbances (eg, weakness, myopathy, loss of muscle mass, osteoporosis, vertebral compression fractures, pathologic fracture of long bones, aseptic necrosis of femoral and humeral heads); endocrine abnormalities (eg, menstrual irregularities, growth suppression in children, hirsutism, cushingoid state, glucose intolerance, decreased carbohydrate tolerance, increased requirement for insulin or oral hypoglycemic agent in diabetic patients, secondary adrenocortical, pituitary unresponsiveness.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Because prolonged use inhibits skeletal growth, careful monitoring is necessary. Fluid and electrolyte balance: Drug may elevate BP, cause salt and water retention, and increase potassium and calcium excretion. Immunosuppression: Live vaccine immunization is usually contraindicated, especially with high doses of corticotropin. Infection: Drug may mask signs of infection; resistance to infection may be decreased. Long-term administration: May lead to irreversible adverse effects. Complications are dependent on dose and duration of treatment. Prolonged use increases risk of hypersensitivity reactions and ocular effects. Sensitivity to porcine proteins: Perform skin testing in patients with suspected sensitivity to porcine proteins. Observe for sensitivity reactions during or after administration. Stress: Increased dosage of rapid-acting corticosteroid may be needed before, during, and after stressful situations.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Medication may be given via IM or SC route. Do not use IV route.
  • If patient is sensitive to porcine proteins, skin tests must be performed before administration.
  • Standard tests for adrenal responsiveness to corticotropin are performed via same route that will be used for administration of drug.

Corticotropin repository injection

  • Note that this form is for IM or SC use only, not for IV administration.
  • Store repository corticotropin injection in refrigeration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe patient for possible hypersensitivity reaction. Have epinephrine 1:1000 available for emergency use.
  • Take patient's vital signs and monitor throughout therapy.
  • Monitor I&O and weight.
  • Monitor serum potassium and sodium levels.
  • In patients with diabetes, monitor blood glucose frequently because dosage of insulin or oral hypoglycemic agent may need to be increased.
  • Assess for recurrent symptoms that may result from sudden withdrawal of medication after prolonged use.
  • If any of these signs occur, report them to health care provider: fluid retention; muscle weakness; abdominal pain; seizures; headache; adrenal insufficiency (eg, fatigue, anorexia, nausea, vomiting, diarrhea, weight loss, weakness, dizziness); visual disturbances; cushingoid symptoms.

Patient/Family Education

  • Counsel patient to follow dietary regimen carefully (eg, salt restriction, potassium supplementation).
  • Advise patient to avoid receiving live virus vaccinations while taking this medication.
  • Instruct patient to have periodic eye examinations while taking medication as long-term therapy.
  • If patient has diabetes, instruct to monitor blood glucose regularly throughout therapy since dosage of insulin or oral hypoglycemic agent may need to be increased.
  • Advise patient to contact health care provider before discontinuing medication.
  • Instruct patient to notify health care provider at first sign of infection: prolonged cold symptoms, sore throat, weight gain, GI upset, heart irregularities, delayed wound healing or changes in mood behavior.
  • Tell patient to report these symptoms to health care provider: fluid retention, muscle weakness, abdominal pain, seizures, headaches.
  • Instruct patient not to take OTC medications without consulting health care provider.


Cortisone (Cortisone Acetate)

Cortisone (Cortisone Acetate)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(CORE-tih-sone)
Cortone Acetate
Class: Corticosteroid

Action As short-acting glucocorticoid; depresses formation, release and activity of endogenous mediators of inflammation; has some salt-retaining properties.

Indications Treatment of primary or secondary adrenal cortex insufficiency; rheumatic disorders; collagen diseases; dermatologic diseases; allergic states; allergic and inflammatory ophthalmic processes; respiratory diseases; hematologic disorders; neoplastic diseases; edematous states (caused by nephrotic syndrome); GI diseases; multiple sclerosis; tuberculous meningitis; trichinosis with neurologic or myocardial involvement.

Contraindications Systemic fungal infections; administration of live virus vaccines in patients receiving immunosuppressive doses.

Route/Dosage

ADULTS: PO 25–300 mg/day. Use lowest possible effective dose. ALTERNATE-DAY THERAPY: Provides at least twice usual daily dosage of short- to intermediate-acting medication. ADULTS: IM 20–300 mg/day. In less severe cases < 20 mg/day may be sufficient, in severe cases > 300 mg/day may be required.

Interactions

Anticholinesterases: Drug may antagonize anticholinesterase effects in myasthenia gravis. Anticoagulants, oral: Drug may increase or decrease anticoagulant dose requirements. Barbiturates: May decrease pharmacologic effect of cortisone. Phenytoin: May decrease therapeutic efficacy of cortisone. Rifampin: May decrease therapeutic efficacy of cortisone. Salicylates: Drug may reduce serum levels and efficacy of salicylates. Troleandomycin: May increase effects of cortisone.

Lab Test Interferences False-negative nitroblue tetrazolium test.

Adverse Reactions

CV: Thromboembolism or fat embolism; thrombophlebitis; necrotizing angiitis; cardiac arrhythmias or ECG changes; syncopal episodes; hypertension; myocardial rupture after recent MI; CHF. CNS: Convulsions; increased intracranial pressure with papilledema; vertigo; headache; neuritis/paresthesias; psychosis; fatigue; insomnia. DERM: Impaired wound healing; petechiae and ecchymoses; erythema; lupus erythematosus–like lesions; suppression of skin test reactions; subcutaneous fat atrophy; purpura; hirsutism; acneiform eruptions; allergic dermatitis; urticaria; angioneurotic edema; perineal irritation; hyperpigmentation or hypopigmentation. EENT: Cataracts; increased IOP; glaucoma; exophthalmos. GI: Pancreatitis; abdominal distention; ulcerative esophagitis; nausea; vomiting; increased appetite and weight gain; peptic ulcer; small bowel and large bowel perforation, especially in inflammatory bowel disease. GU: Increased or decreased motility and number of spermatozoa. HEMA: Leukocytosis. META: Sodium and fluid retention; hypokalemia; hypokalemic alkalosis; metabolic alkalosis; increased serum cholesterol; hypocalcemia; hypothalamicpituitary-axis suppression; endocrine abnormalities (decreased T3, T4 and 131I uptake, menstrual irregularities, cushingoid state, growth suppression in children, increased sweating, decreased carbohydrate tolerance, hyperglycemia, glycosuria, increased insulin or sulfonylurea requirements, manifestations of latent diabetes mellitus, negative nitrogen balance because of protein catabolism, hirsutism). OTHER: Musculoskeletal effects (eg, muscle weakness, myopathy, tendon rupture, osteoporosis, aseptic necrosis of femoral and humeral heads, spontaneous fractures; anaphylactoid reactions; aggravation or masking of infections; malaise.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Excreted in breast milk. Children: Observe growth and development of infants and children undergoing prolonged therapy. Elderly patients: May require lower doses. Adrenal suppression: Prolonged therapy may lead to hypothalamic-pituitary-adrenal suppression. Withdraw gradually after prolonged therapy. Cardiovascular disease: Use with caution in patients with recent MI. Fluid and electrolyte balance: Drug can cause elevated BP, salt and water retention, increased potassium and calcium excretion. Dietary salt restriction and potassium supplementation may be necessary. Hepatitis: Drug may be harmful in chronic active hepatitis that is positive for hepatitis B surface antigen. Hypersensitivity: Anaphylactoid reactions have occurred rarely. Infections: Drug may mask signs of infection and decrease host-defense mechanisms that prevent dissemination of infection. Ocular effects: Use cautiously in ocular herpes simplex because of possible corneal perforation. Peptic ulcer: Drug may contribute to peptic ulceration, especially in large doses. Renal impairment: Use cautiously. Stress: Increased dosage of rapid-acting corticosteroid may be needed before, during and after stressful situations.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral only

  • Administer with meals or snacks to avoid GI irritation.
  • Give single daily dose or alternate-day dose before 9 AM to obtain maximum benefit.
  • Space multiple doses evenly throughout day.
  • When giving large doses of cortisone, administer antacids between meals.

Oral and Injection

  • Store at room temperature in tightly closed container. Protect from heat and freezing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note any sensitivity to sulfites, tartrazine and aspirin.
  • Be prepared for emergency treatment of hypersensitivity reaction.
  • Obtain baseline weight, vital signs, chemistry profile, 2 hr postprandial blood glucose and chest x-ray.
  • Monitor I&O and weight daily. Observe for edema, and report steady weight gain to physician.
  • Monitor renal function throughout therapy.
  • Monitor for development of steroid psychosis, manifested by changes in mood behavior.
  • If patient has diabetes, monitor blood glucose frequently.
  • Monitor drug withdrawal carefully. Drug must be discontinued gradually to avoid adrenal insufficiency.
  • Observe for signs of infection: depression, malaise, anorexia and delayed healing.
  • Observe growth and development of infants and children undergoing prolonged therapy.
  • Report signs of adrenal insufficiency to physician: fatigue, anorexia, nausea, vomiting, diarrhea, weight loss, weakness and dizziness.
  • Report signs of cushingoid symptoms to physician.
  • Monitored patient closely for signs that might require dosage adjustments including changes as a result of remissions or exacerbations of the disease, individual drug responsiveness and the effect of stress.

Injection only

  • After a favorable initial response, the proper maintenance dosage should be determined by decreasing the initial dosage in small amounts to the lowest dosage that maintains adequate clinical response.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute adrenal insufficiency caused by too rapid withdrawal: fever, myalgia, arthralgia, malaise, anorexia, nausea, desquamation of skin, orthostatic hypotension, dizziness, fainting, dyspnea, hypoglycemia. Cushingoid changes from chronic use of too large dose: Moonface, central obesity, striae, hirsutism, acne, eccymoses, fluid and electrolyte imbalance, hypertension, osteoporosis, myopathy, sexual dysfunction, diabetes, hyperlipidemia, peptic ulcer

Patient/Family Education

  • Instruct patient to take with meals to avoid GI upset.
  • Tell patient to take single daily dose before 9 AM.
  • Instruct patient to monitor weight daily and to report steady gain to physician.
  • Inform patients with diabetes to monitor blood glucose regularly.
  • Instruct elderly patients undergoing long-term therapy to have BP, blood glucose and electrolytes checked every 6 mo.
  • Advise patient to avoid receiving live virus vaccine during therapy.
  • Instruct patients undergoing longterm therapy to have an annual eye examination and to carry ID card.
  • For discontinuation after long-term therapy, instruct patient to adhere to tapering schedule.
  • Advise patient to notify physician before discontinuing medication.
  • Instruct patient to report these symptoms to physician: cold, infection or prolonged sore throat; change in vision; swelling of extremities; weakness; black tarry stools; irregular heartbeat; menstrual irregularities; changes in mood or behavior; fatigue; anorexia; nausea; vomiting; diarrhea; weight loss.


Cosyntropin (Synthetic Corticotropin, Synthetic ACTH)

Cosyntropin (Synthetic Corticotropin, Synthetic ACTH)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(koe-sin-TROE-pin)
Cortrosyn
Class: Adrenal cortical steroid

Action Exhibits full corticosteroidogenic activity of natural ACTH, stimulating adrenal cortex to produce and secrete adrenocortical hormones.

Indications Diagnostic testing of adrenal function.

Contraindications Standard considerations.

Route/Dosage

ADULTS: IM/IV (direct injection) 0.25–0.75 mg. IV infusion 0.25 mg in D5W or 0.9% saline administered at 0.04 mg/hr over 6 hr. CHILDREN £ 2 YR: IM/IV 0.125 mg often will be sufficient.

Interactions

Anticholinesterases: May antagonize anticholinesterase effects in myasthenia gravis. Barbiturates: May decrease pharmacologic effect of cosyntropin. Hydantoins: May increase clearance and decrease therapeutic efficacy of cosyntropin.

Lab Test Interferences None well documented.

Adverse Reactions

OTHER: Rare hypersensitivity.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Hypersensitivity: Exhibits slight immunologic activity but is less likely to cause reactions than natural ACTH.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Before administration, be prepared to treat possible acute hypersensitivity reaction.
  • Administer by IM route, direct IV injection or IV infusion.
  • Reconstitute 0.25 mg vial with 1 ml of 0.9% Sodium Chloride for Injection.
  • Administer reconstituted drug via IM route or by direct IV injection over 2 min or further dilute in D5W or normal saline and infuse over 4–8 hr.
  • Do not allow cosyntropin to mix with blood or plasma infusions.
  • Reconstituted preparations should not be retained.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to natural corticotropin.
  • Measure plasma cortisol concentrations prior to and 30–60 min after administration. Collect blood sample of 6–7 ml in heparinized tube.
  • Alternatively, measure urinary steroids before and after IV infusion.

Patient/Family Education

  • Explain purpose of the test.
  • Emphasize importance of lab tests.
  • Instruct patients taking corticosteroids or aldosterone to omit doses on day of test.


Cromolyn Sodium (Disodium Cromoglycate)

Cromolyn Sodium (Disodium Cromoglycate)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KROE-moe-lin SO-dee-uhm)
Crolom, Gastrocrom, Intal, Nasalcrom, [image] Nalcrom, Rynacrom
Class: Respiratory inhalant

Action Stabilizes mast cells, which release histamine and other mediators of allergic reactions.

Indications

Inhalation: Prophylaxis of severe bronchial asthma; prevention of exercise-induced asthma; prevention of acute bronchospasm induced by environmental pollutants and known antigens. Nasal solution: Prevention and treatment of allergic rhinitis. Oral: Treatment of mastocytosis. Ophthalmic: Treatment of vernal keratoconjunctivitis, vernal conjunctivitis and vernal keratitis. Unlabeled use(s): Oral form: Symptoms of food allergies; eczema; dermatitis; ulceration; urticaria pigmentosa; chronic urticaria; hay fever; and postexercise bronchospasm.

Contraindications Standard considerations.

Route/Dosage

Bronchial Asthma

ADULTS & CHILDREN (£ 5 YR FOR CAPSULES, ³ 2 YR FOR SOLUTION): Nebulization Initially 20 mg inhaled qid at regular intervals. ADULTS & CHILDREN > 5 YR: Aerosol 2 metered sprays (1600 mcg) inhaled qid at regular intervals.

Prevention of Acute Bronchospasm

ADULTS: 2 metered dose sprays or 20 mg via inhaled capsule or nebulizer (10–15 min but no longer than 60 min) before exposure to precipitating factor.

Seasonal or Perennial Rhinitis

ADULTS & CHILDREN > 6 YR: Nasal solution with spray device Begin treatment prior to contact with allergen and continue throughout exposure period. One spray (5.2 mg) in each nostril 3–6 times/day at regular intervals.

Mastocytosis

ADULTS: PO 200 mg qid ½ hr before meals and at bedtime. CHILDREN 2–12 YR: PO 100 mg qid ½ hr before meals and at bedtime (maximum 40 mg/kg/day). Note: Decrease in dosage maintenance levels is done gradually, except with major complication. Abrupt withdrawal may result in increased asthma symptoms. PREMATURE TO TERM INFANTS: Not recommended. TERM INFANTS-2 YR: PO 20 mg/kg/day in 4 divided doses (maximum 30 mg/kg/day).

Vernal keratoconjunctivitis, vernal conjunctivitis and vernal keratitis

ADULTS: SOLN 1 or 2 drops in each eye 4 to 6 times/day at regular intervals.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; headache. DERM: Rash; urticaria; angioedema. EENT: Lacrimation; nasal stinging, burning or irritation; sneezing; nasal congestion; bad taste; swollen parotid gland; dry or irritated throat. GI: Nausea; substernal burning; diarrhea (oral form). GU: Dysuria; urinary frequency. OPHTHALMIC: Stinging; burning; watery eyes; itchy eyes; dryness around the eye; puffy eyes; eye irritation; and styes. RESP: Cough; wheezing; bronchospasm. OTHER: Joint pain and swelling.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Capsules: Use not recommended in children < 5 yr. Aerosol: Safety and efficacy not established in children < 5 yr. Nebulizer: Safety and efficacy not established in children < 2 yr. Nasal solution: Safety and efficacy not established in children < 6 yr. Acute asthma: Do not use for acute asthma attack. Effects depend on regular administration. Aerosol: Use with caution in patients with coronary artery disease or cardiac arrhythmias because of propellants in this preparation. Bronchospasm: Cough or bronchospasm may follow inhalation. Eosinophilic pneumonia: If signs of this condition occur, therapy will need to be discontinued. Hepatic or renal function impairment: Decreased dose is recommended. Hypersensitivity: Severe anaphylactic reactions may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Open and dissolve capsule contents completely in ½ glass of hot water. While stirring, add equal amount of cold water. Administer all of liquid. Do not mix with juice, milk or foods.
  • Administer ½ hr before meals and at bedtime.
  • Do not use oral capsules for inhalation.
  • Store in airtight, light-resistant container at room temperature.

Inhalation

  • Administer when patient's airway is clear for inhalation. Do not administer during acute asthmatic attack.

Nebulizer Solution/Inhalation Capsules

  • Instruct patient to close eyes during inhalation to prevent accidental contact with eyes.
  • If bronchodilating inhalant is also prescribed, give bronchodilator 5–15 min before cromolyn to enhance drug delivery. Have patient exhale completely, place mouthpiece between lips and inhale deeply and rapidly, hold breath for few seconds, remove mouthpiece, then exhale. Repeat until entire dose is taken.

Aerosol

  • Store away from heat and direct sunlight. Protect from freezing. Do not puncture, break or burn container.
  • Use spacer (eg, Aero chamber) to enhance delivery of drug.
  • Inhalation capsules: Store in tight, light-resistant container. Avoid storing in moist environment (eg, bathroom).

Nasal

  • Clear patient's nasal passages before administering spray. Have patient inhale medication through nose.
  • Hold container upright. Use pumping motion to force solution mist into nasal passages.
  • Store in airtight, light-resistant container.

Ophthalmic Solution

  • The effectiveness of cromolyn therapy is dependent on its administration at regular intervals, as directed.
  • Patient may experience a transient stinging or burning sensation following instillation of cromolyn.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Evaluate therapeutic effectiveness by decrease in frequency or severity of clinical symptoms or decrease in need for concomitant therapy over period of 4 wk.
  • Notify physician if these signs occur: wheezing or coughing after inhalation or stinging effect after nasal instillation; joint pain; severe wheezing, difficulty breathing, chills, sweating or chest pain, which may indicate eosinophilic pneumonia.

Patient/Family Education

  • Explain that cromolyn is used for prevention, not treatment, of acute asthma attacks.
  • Give patient clear instructions about what to do during an acute asthma attack.
  • Teach patient correct use of administration device (see instructions in package). Have patient demonstrate its use.
  • Emphasize that inhalation capsules are not to be swallowed.
  • Explain that oral capsules are oversized to prevent powder from spilling when capsule is opened. Remind patient to dissolve powder in water only and to drink entire contents of solution.
  • Advise patient to minimize exposure to known allergens or precipitating factors.
  • Instruct patient with cold or exercise-induced asthma to use medication at least 10–15 min before exposure but no longer than 1 hr.
  • Advise patient to rinse mouth or gargle after oral inhalation to prevent throat irritation.
  • If patient is taking concurrent bronchodilators or corticosteroids, stress importance of not discontinuing abruptly, particularly systemic corticosteroids.
  • Advise patient that effectiveness of therapy is dependent on administration at regular intervals. Maximum effectiveness may take 4 wk.
  • Caution patient not to discontinue abruptly unless advised to do so by physician.
  • Instruct patient to report these symptoms to physician: increased difficulty in breathing, increased wheezing, difficulty in swallowing, joint pain or swelling, severe headache.
  • Patient should not wear contact lenses while using cromolyn ophthalmic solution.


Cyanocobalamin (Vitamin B12)

Cyanocobalamin (Vitamin B12)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sigh-an-oh-koe-BAL-uh-min)
Big Shot B-12
Tablets: 5000 mcg
Crystamine Injection: 1000 mcg/mL
Crysti 1000 Injection: 1000 mcg/mL
Cyanoject Injection: 1000 mcg/mL
Cyomin Injection: 1000 mcg/mL
Nascobal Gel, intranasal: 500 mcg/0.1 mL
Rubesol-1000 Injection: 1000 mcg/mL
Rubramin
Class: Blood modifier, Vitamin

Action Involved in protein synthesis; essential to growth, cell reproduction, hematopoiesis, and nucleoprotein and myelin synthesis.

Indications Treatment of vitamin B12 deficiency caused by inadequate utilization of vitamin B12; dietary deficiency of vitamin B12 occurring in strict vegetarians; malabsorption syndrome of various causes (eg, pernicious anemia, GI pathology, fish tapeworm infestation, malignancy of pancreas or bowel, gluten enteropathy, small bowel bacterial overgrowth, gastrectomy, accompanying folic acid deficiency); supplementation because of increased requirements (eg, associated with pregnancy, thyrotoxicosis, hemolytic anemia, hemorrhage, malignancy, hepatic and renal disease); vitamin B12 absorption test (eg, Schilling test).

Contraindications Hypersensitivity to cobalt, vitamin B12, or any component of these medications; hereditary optic nerve atrophy.

Route/Dosage

Recommended Dietary Allowance

Adults: PO 2 mcg/day. Children: PO 0.3 to 2 mcg/day.

Vitamin B12 Deficiency

Adults: PO 25 to 1000 mcg/day.

IM or deep SC 30 mcg/day for 5 to 10 days followed by 100 to 200 mcg/mo.

Intranasal 500 mcg once weekly after malabsorption is in remission following injectable therapy.

Addisonian Pernicious Anemia

Adults: IM or deep SC 100 mcg/day for 6 to 7 days. If reticulocyte response occurs, give 100 mcg qod for 7 doses, then give 100 mcg q 3 to 4 days for 2 to 3 wk. After this regimen, give 100 mcg/mo for life.

Shilling Test Flushing Dose

Adults IM 1000 mcg (z-tract method preferred).

Interactions

Chloramphenicol: Decreases hematologic effects of vitamin B12 in patients with pernicious anemia. Colchicine, excessive alcohol intake (more than 2/wk) neomycin, time-released potassium, para-aminosalicylic acid: Decreases GI absorption of vitamin B12.

Lab Test Interferences

Methotrexate, pyrimethamine and most antibiotics: May invalidate vitamin B12 diagnostic microbiological blood assays.

Adverse Reactions

With parenteral/intranasal administration:

CARDIOVASCULAR: Pulmonary edema; CHF; peripheral vascular thrombosis. DERMATOLOGIC: Itching; transitory exanthema; urticaria. EENT: Severe and rapid optic nerve atrophy. GI: Mild transient diarrhea. OTHER: Hypersensitivity; pain at injection site; sensation of body swelling; hypokalemia; polycythemia vera. Intranasal: Asthenia; headache; infection; glossitis; nausea; paresthesia; rhinitis.

Precautions

Pregnancy: Category A (Category C in doses that exceed the RDA). Lactation: Excreted in breast milk. Children: Some products contain benzyl alcohol, which has been associated with fatal “gasping syndrome” in premature infants. Hypersensitivity: Anaphylactic shock and death have been associated with parenteral use. Hypokalemia: Possibly fatal hypokalemia could occur as result of increased erythrocyte potassium requirements in severe megaloblastic anemia intensely treated with vitamin B12.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If patient is sensitive to cobalamins, perform an intradermal skin test prior to administering drug.
  • Give IM injection or deep SC injection in large muscle mass.
  • Parenteral administration is required in treatment of pernicious anemia.
  • Prime intranasal gel dispenser prior to initial use.
  • Protect parenteral and intranasal vitamin B12 from light. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any history of Leber disease or sensitivity to cobalt and vitamin B12.
  • Obtain baseline reticulocyte counts, hematocrit, vitamin B12, iron and folic acid levels, and then repeat tests between 5th and 7th days of treatment.
  • Obtain periodic hematology tests as long as patient is on therapy.
  • Monitor serum potassium levels during the first 48 hr of treatment.
  • Throughout treatment, monitor and report vision changes to health care provider.
  • Report signs of hypersensitivity (eg, urticaria, redness, itching) and hypokalemia (eg, muscle weakness, heart irregularity) to health care provider.

Patient/Family Education

  • Instruct patient with pernicious anemia of need to continue therapy throughout lifetime.
  • Advise patient to administer intranasal gel at least 1 hr before or 1 hr after ingestion of hot foods or liquids.
  • Advise patient with nasal congestion, allergic rhinitis, or upper respiratory tract infections to defer treatment with intranasal gel until symptoms have subsided.
  • Teach patient of need to maintain well-balanced diet. Remind patient of the following good sources of vitamin B12: seafood, egg yolks, organ meats, fortified breakfast cereals, meat, cheeses, milk, other dairy products.
  • Advise patient that folic acid is not substitute for vitamin B12 but may be taken concurrently.
  • Instruct vegetarians who do not use animal products of need for daily oral vitamin B12.
  • Inform patient with pernicious anemia of need to have periodic GI evaluations.
  • Instruct patient to report the following symptoms to health care provider: muscle weakness, shortness of breath, heart irregularity, vision disturbances.


Cyclobenzaprine HCl

Cyclobenzaprine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SIGH-kloe-BEN-zuh-preen HIGH-droe-KLOR-ide)
Flexeril
Class: Skeletal muscle relaxant/Centrally acting

Action Relieves skeletal muscle spasms of local origin without interfering with muscle function by acting within CNS at brain stem. Structurally and pharmacologically related to tricyclic antidepressants.

Indications Relief of muscle spasms associated with acute painful musculoskeletal conditions. Unlabeled use(s): Treatment of fibrositis.

Contraindications Use of MAO inhibitors or within 14 days of their discontinuation; acute recovery phase of MI; arrhythmias; heart block or conduction disturbances; CHF; hyperthyroidism.

Route/Dosage

ADULTS: PO 10 mg tid (maximum 60 mg/day). Do not use > 3 wk.

Interactions

Alcohol and other CNS depressants: May cause additive CNS depression. MAO inhibitors: May cause hyperpyretic crisis, severe convulsions and death.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; syncope; arrhythmias; vasodilation; palpitation; hypertension. CNS: Drowsiness; dizziness; fatigue; asthenia; headache; nervousness; convulsions; confusion. DERM: Sweating; skin rash; urticaria. EENT: Blurred vision. GI: Dry mouth; nausea; constipation; dyspepsia; unpleasant taste. HEMA: Purpura; bone marrow depression; leukopenia; eosinophilia; thrombocytopenia. META: Hypoglycemia; hyperglycemia.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 15 yr not established. Anticholinergic effects: Use with caution in patients with urinary retention, angle-closure glaucoma and increased intraocular pressure.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with meals to avoid GI irritation.
  • Do not give concomitantly with MAO inhibitors or within 14 days of last dose of MAO inhibitor.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Record any sensitivity to tricyclic antidepressants and cyclobenzaprine.
  • Take vital signs as needed.
  • Monitor for development of psychotic symptoms (eg, disorientation, depressed mood; anxiety; hallucinations.
  • Obtain ECG if heart arrhythmia develops.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, agitation, visual hallucinations, arrhythmia, CHF, hyperpyrexia, hyperactive reflexes, vomiting, drowsiness, stupor, coma, hypothermia, tachycardia, dilated pupils, seizures, hypotension

Patient/Family Education

  • Inform patient that this medication makes injury temporarily feel better. Caution patient not to rush recovery and to avoid lifting or exercising too soon, which may further damage muscles.
  • Caution patient to rise slowly from a sitting or standing position to avoid injury.
  • Instruct patient to report these symptoms to physician: shortness of breath, palpitations, weight gain, heart irregularities, confusion, yellowing of skin or eyes, fever or difficulty urinating.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Cyclophosphamide

Cyclophosphamide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sigh-kloe-FOSS-fuh-mide)
Cytoxan
Lyophilized powder for injection
100 mg, 200 mg, 500 mg, 1 g, 2 g
Tablets
25 mg and 50 mg
Neosar
Dry powder for injection
100 mg, 200 mg, 500 mg, 1 g, 2 g
Class: Alkylating agent
Nitrogen mustard

Actions Cyclophosphamide is first hydroxylated by hepatic microsomal enzymes to the intermediate metabolites 4–hydroxycyclophosphamide and aldophosphamide. These are oxidized to the active antineoplastic alkylating compounds acrolein and phosphoramide mustard. The mechanism of action of the active metabolites is thought to involve cross-linking of DNA, which interferes with growth of susceptible neoplasms and normal tissues. Cyclophosphamide is well absorbed after oral administration with a bioavailability > 75%. Plasma protein binding of unchanged drug is low, but some metabolites are > 60% bound. The drug is activated and inactivated to alkylating and nonalkylating metabolites respectively, by the P450 system in the liver. It is eliminated primarily in the form of metabolites; 5% to 25% of a dose is excreted as unchanged cyclophosphamide which has an elimination half-life of 3 to 12 hr.

Indications

Adult

Lymphomas, multiple myeloma, leukemias, disseminated neuroblastoma, ovarian adenocarcinoma, retinoblastoma, breast carcinoma, mycosis fungoides.

Pediatric

Lymphomas, multiple myeloma, leukemias, disseminated neuroblastoma, ovarian adenocarcinoma, retinoblastoma, breast carcinoma, mycosis fungoides.

Bronchogenic, small cell lung, cervical, endometrial, prostate, and testicular carcinomas; sarcomas, bone marrow transplantation; systemic lupus erythematosus, vasculitis, rheumatoid arthritis, and other autoimmune diseases.

Contraindications Previous hypersensitivity to the drug; continued use in severely depressed bone marrow function.

Route/Dosage

Lymphomas, Multiple Myeloma, Leukemias, Disseminated Neuroblastoma, Ovarian Adenocarcinoma, Retinoblastoma, Breast Carcinoma, Mycosis Fungoides

ADULTS: PO/IV Dosage regimens that include cyclophosphamide are too numerous to list. Usual doses range from 500 to 1500 mg/m2 per course of therapy. In myelosuppressed patients, reduce initial loading dose by 33 to 50%.

ADULTS: PO 60 to 120 mg/m2/day for initial and maintenance therapy.

Dosage Adjustment (Hepatic Dysfunction Reduction)

ADULTS: PO/IV If LFTs show bilirubin 3.1 to 5 mg/dL or AST > 180 units/L, administer 75% of dose. If bilirubin > 5 mg/dL, no dose is to be given.

Lymphomas, Multiple Myeloma, Leukemias, Ovarian Adenocarcinoma, Retinoblastoma, Breast Carcinoma, Mycosis Fungoides

PEDIATRIC: PO/IV Doses are similar to those used in adult regimens and calculated based on body surface area (BSA). Usual doses range from 500 to 1500 mg/m2 per course of therapy. Follow dosage adjustment guidelines recommended for adults.

PEDIATRIC: PO 60 to 120 mg/m2/day for initial and maintenance therapy.

Neuroblastoma

PEDIATRIC: IV 3000 mg/m2/day for 2 days or 2000 mg/m2/day for 3 consecutive days.

Interactions

Anticoagulants

Increased hypoprothrombinemic effect may occur.

Barbiturates, other enzyme inducers

May increase the rate of active cyclophosphamide metabolite formation and possibly increase neutropenic effects.

Chloramphenicol, other enzyme inhibitors

May inhibit cyclophosphamide's antineoplastic activity by decreasing rate of active metabolite formation.

Digoxin

May cause decreased serum levels of digoxin.

Oral quinolone antibiotics

May cause decreased GI absorption of quinolone antibiotics.

Succinylcholine, and possibly mivacurium

Prolongation of neuromuscular blockade by cyclophosphamide's inhibition of pseudocholinesterase may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Acute hemorrhagic myocarditis; CHF; cardiac necrosis. DERMATOLOGIC: Alopecia; skin and fingernail hyperpigmentation; palmar-plantar erythrodysesthesia. ENDOCRINE: Inappropriate antidiuretic hormone syndrome. GI: Nausea; vomiting; diarrhea; mucositis. GU: Hemorrhagic cystitis; amenorrhea; reversible oligospermia and azoospermia; sterility. HEMATOLOGIC: Bone marrow suppression. HYPERSENSITIVITY: Cross sensitivity with other alkylating agents. OTHER: Secondary malignancy; bladder carcinoma; hemorrhagic cystitis; myeloproliferative malignancy; lymphoproliferative malignancy. RENAL: Renal tubular necrosis. RESPIRATORY: Interstitial pulmonary fibrosis.

Precautions

Pregnancy: Category D. Lactation: Cyclophosphamide is excreted in breast milk. Special risk patients: Give cautiously to patients with leukopenia, thrombocytopenia, tumor cell infiltration of bone marrow, previous radiation therapy, or previous cytotoxic therapy. Adrenalectomy patients: Adjustment of the doses of both replacement steroids and cyclophosphamide may be necessary for the adrenalectomized patient. Carcinogenesis: Secondary neoplasia has developed with cyclophosphamide alone or with other antineoplastic drugs or radiation therapy. These most frequently have been urinary bladder, myeloproliferative and lymphoproliferative malignancies. Cardiac toxicity: Few instances of cardiac dysfunction have occurred. No causal relationship has been established. Cardiotoxicity has been observed in some patients receiving high doses of cyclophosphamide ranging from 120 to 270 mg/kg administered over a period of a few days. Fertility impairment: Cyclophosphamide interferes with oogenesis and spermatogenesis. It may cause sterility in men and women. Amenorrhea associated with decreased estrogen and increased gonadotropin secretion develops in a significant proportion of women treated with cyclophosphamide. GU: Acute hemorrhagic cystitis occurs in 7% to 12% of patients, although some report an occurrence of up to 40%, and is probably caused by urinary metabolites. Ample fluid intake and frequent voiding help to prevent cystitis. A formalin (37% formaldehyde solution diluted to a 1% solution) bladder instillation has successfully controlled the cystitis. Complications may occur with the 10% solution; there appears to be no additional value in using > 4% solutions. The use of mesna has reduced the incidence of cyclophosphamide-induced cystitis. Hematologic: Leukopenia of < 2000 cells/mm3 develops commonly in patients treated with an initial loading dose of the drug. Thrombocytopenia or anemia develop occasionally. Recovery from leukopenia usually begins in 7 to 10 days after cessation of therapy. Hypersensitivity: Hypersensitivity reactions (type I) have occurred. Hyperuricemia: May occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol. Immunosuppression: May cause significant suppression of immune responses. Serious, sometimes fatal infections may develop in severely immunosuppressed patients. Renal effects: A syndrome of inappropriate antidiuretic hormone (SIADH) has occurred with IV doses > 50 mg/kg. It is both a limitation to and consequence of fluid loading. Hemorrhagic ureteritis and renal tubular necrosis have occurred. Renal/Hepatic function impairment: Use cautiously. There is no evidence indicating a need for modified dosage in these patients. Wound healing: May interfere with normal wound healing.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store tablets or powder for injection at room temperature.
  • Reconstitute powder for injection with Sterile Water or Bacteriostatic Water (with parabens only) for Injection, shaking the vial to dissolve the powder.
  • Reconstitute cyclophosphamide according to the following guidelines: 100 mg vial with 5 mL diluent; 200 mg vial with 10 mL; 500 mg vial with 25 mL (20 to 25 mL for Cytoxan lyophilized powder; 1000 mg vial with 50 mL; 2000 mg vial with 100 mL (80 to 1000 mL Cytoxan lyophilized powder.
  • Reconstituted solutions may be further diluted with: 5% Dextrose, 5% Dextrose with 0.9% Sodium Chloride, or 0.45% Sodium Chloride. The maximum concentration of cyclophosphamide for IV infusion is 20 mg/mL.
  • For use in bone marrow transplantation regimens, reconstitute powder with Sterile Water for Injection. The reconstituted 20 mg/mL solution may be infused without further dilution.
  • Solutions prepared with Sterile Water for Injection are preservative-free. Discard preservative-free cyclophosphamide solutions within 24 hr of preparation.
  • Administer by oral, IV infusion, or IV/IM injection.
  • Vigorous hydration and frequent urination reduces the risk of hemorrhagic cystitis. Patients may be hydrated with 1.5 to 2 L of fluids for 3 hr prior to cyclophosphamide to ensure adequate urine output. Encourage patients to drink extra fluids (especially water) during the next 24 hr to maintain urine output.
  • Oral tablets should be taken on an empty stomach.
  • Follow safe handling procedures when dispensing and disposing oral chemotherapy. Wear gloves and avoid skin exposure and inhalation of fumes.

IV Infusion

  • Cyclophosphamide may be infused over 1 to 2 hr.

Extemporaneous Oral Solution

  • Oral solutions may be prepared from powder for injection (dry or lyophilized) by dissolving the powder in Aromatic Elixir NF to a concentration of 1 to 5 mg/mL. It is stable for up to 14 days in glass bottles under refrigeration.

Cytoxan

  • Solutions prepared with Bacteriostatic Water for Injection are stable for 48 hr at room temperature or up to 28 days under refrigeration.

Neosar

  • Solutions prepared with Bacteriostatic Water for Injection are stable for 24 hr at room temperature or up to 6 days under refrigeration.

Assessment/Interventions

  • During treatment, monitor the patient's hematologic profile (particularly neutrophils and platelets) regularly to determine the degree of hematopoietic suppression. Examine urine regularly for red cells which may precede hemorrhagic cystitis.

Mesna Treatment

  • Cotreatment with mesna (a uroprotectant) may be required to prevent hemorrhagic cystitis in patients receiving high doses of cyclophosphamide. Consider mesna prophylaxis when cyclophosphamide doses > 1000 mg/m2 are administered.

Patient/Family Education

  • Take tablets preferably on an empty stomach. If GI upset is severe, take with food.
  • Notify health care provider if the following symptoms occur: unusual bleeding or bruising, fever, chills, sore throat, cough, shortness of breath, seizures, lack of menstrual flow, unusual lumps or masses, flank or stomach pain, joint pain, sores in the mouth or on the lips, yellow discoloration of the skin or eyes.
  • Contraceptive measures are recommended during therapy for men and women.


Cycloserine

Cycloserine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sigh-kloe-SER-een)
Seromycin Pulvules
Class: Anti-infective/Antitubercular

Action Inhibits cell wall synthesis in susceptible strains of certain microorganisms.

Indications Treatment of active pulmonary and extrapulmonary tuberculosis when organisms are susceptible (after failure of adequate treatment with primary medications); treatment of urinary tract infections caused by susceptible bacteria when conventional therapy has failed; treatment of Gaucher's disease.

Contraindications Epilepsy; depression; severe anxiety or psychosis; severe renal insufficiency; excessive concurrent use of alcohol.

Route/Dosage

ADULTS: PO 250–500 mg q 12 hr; start with 250 mg q 12 hr for first 2 wk (maximum 1 g/day). CHILDREN: PO 10–20 mg/kg/day administered in 2 equally divided doses (maximum 1 g/day).

Interactions

Alcohol: Increases possibility and risk of epileptic episodes. Do not use together. Isoniazid: May increase cycloserine CNS side effects (eg, dizziness).

Lab Test Interferences None well documented.

Adverse Reactions

CV: CHF. CNS: Convulsions; drowsiness; somnolence; headache; tremor; dysarthria; vertigo; confusion; loss of memory; psychoses with suicidal tendencies, behavior changes, hyperirritability, aggression, paresis; hyperreflexia; paresthesias; major and minor clonic seizures; coma; dizziness. DERM: Skin rash. HEPA: Elevated hepatic transaminase.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and dosage not well established. CNS toxicity: Discontinue drug or decrease dosage if symptoms of CNS toxicity develop. May be increased with excessive alcohol consumption. Pyridoxine 200–300 mg/day may be given to prevent neurotoxic effects. Renal impairment: Weekly blood levels of drug should be determined and dosage adjusted to keep blood levels < 30 mcg/ml.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals if GI irritation occurs.
  • Store in airtight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review history for epilepsy, depression, severe anxiety or psychosis, renal insufficiency or excessive alcohol use.
  • Review liver function, BUN, creatinine and CBC before beginning therapy.
  • Obtain culture before treatment and verify susceptibility when results are available.
  • Perform baseline assessment of signs and symptoms of infection.
  • If patient has active and infectious tuberculosis, institute infection control measures.
  • Monitor serum cycloserine levels at least weekly in patients receiving > 500 mg/day and in patients with reduced renal function or symptoms of toxicity. Blood levels should remain < 30 mcg/ml.
  • Monitor CBC, liver and renal function studies.
  • If allergic dermatitis or symptoms of CNS toxicity, convulsions, psychosis, depression, headache, tremor, vertigo, paresis or dysarthria develop, withhold medication and notify physician.
  • If CNS alterations occur, institute safety precautions.
  • In patients with tuberculosis, assess for therapeutic effectiveness by monitoring clinical signs and symptoms, sputum cultures or smears for acid-fast bacilli and chest x-rays.
  • In patients with urinary tract infections, assess for therapeutic effectiveness by monitoring clinical signs and symptoms and urine cultures.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, drowsiness, mental confusion, headache, vertigo, hyperirritability, paresthesias, dysarthrias, psychosis, paresis, convulsions, coma

Patient/Family Education

  • Instruct patient that if depression or suicidal thoughts occur, notify physician immediately.
  • Stress importance of regular follow-up visits to physician for ongoing assessment.
  • If patient does not have adequate family support system, refer patient to community health organization for monitoring and support.
  • Instruct patient to report these symptoms to physician: rash, anxiety, restlessness, confusion or tremor.
  • Caution patient to avoid intake of alcoholic beverages because of increased risk of seizures.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Cyclosporine (Cyclosporin A)

Cyclosporine (Cyclosporin A)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SIGH-kloe-spore-EEN)
Sandimmune, Neoral, Sangcya
Class: Immunosuppressive

Action Suppresses cell-mediated immune reactions and some humoral immunity, but exact mechanism is not known.

Indications Prophylaxis of organ rejection in kidney, liver and heart allogeneic transplants in conjunction with adrenal corticosteroid therapy; treatment of chronic rejection in patients previously treated with other immunosuppressive agents. Unlabeled use(s): Prophylaxis in other transplant procedures; treatment of aplastic anemia, atopic dermatitis, Behcet's disease, biliary cirrhosis, Crohn's disease, rheumatoid arthritis, severe psoriasis, nephrotic syndrome, pulmonary sarcoidosis, pyoderma gangrenosum, ulcerative colitis, alopecia areata. Ophthalmic form for treatment of keratoconjunctivitis sicca, use after keratoplasty and treatment of corneal melting syndrome.

Contraindications Hypersensitivity polyoxyethylated castor oil, which is present in concentrate for injection.

Route/Dosage

ADULTS & CHILDREN: PO 15 mg/kg/day (range 14–18 mg/kg/day) beginning 4–12 hr before transplantation. Continue for 1–2 wk postoperatively then taper dose by 5%/wk to maintenance level of 5–10 mg/kg/day. Lower doses may be used on basis of patient response, rejection rate and cyclosporine plasma concentrations. IV 5–6 mg/kg/day as single IV dose starting 4–12 hr before transplantation. Switch to oral form as soon as patient can tolerate.

Interactions

Amiodarone, diltiazem, fluconazole, imipenem-cilastatin, ketoconazole, macrolide antibiotics (eg, erythromycin), nicardipine: May increase cyclosporine concentrations. Aminoglycosides, amphotericin B, NSAIDs, trimethoprim-sulfamethoxazole, melphalan, quinolones: Additive nephrotoxicity possible. Azathioprine, corticosteroids, cyclophosphamide, verapamil: May cause additive immunosuppression, increasing risk of infection and malignancy. Carbamazepine, hydantoins, phenobarbital, rifampin, rifabutin: May decrease cyclosporine effects. Digoxin: May cause elevated digoxin concentrations and toxicity. Etoposide: May increase etoposide concentrations. Lovastatin: May cause severe myopathy or rhabdomyolysis; avoid concurrent use. Metoclopramide: Increases absorption of cyclosporine. Potassium-sparing diuretics: Causes hyperkalemic effects; avoid concomitant use.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; MI. CNS: Tremor; convulsions; headache; confusion; flushing; ataxia; hallucinations; mania; depression; encephalopathy. DERM: Hirsutism; acne; brittle fingernails. GI: Gingival hyperplasia; diarrhea; nausea, vomiting; abdominal discomfort; anorexia; gastritis; peptic ulcer; hiccoughs. GU: Renal dysfunction. HEMA: Lymphoma; hemolytic anemia; leukopenia; anemia; thrombocytopenia. HEPA: Hepatotoxicity. META: Hyperglycemia; hyperkalemia; hyperuricemia. OTHER: Paresthesia; gynecomastia; allergic reactions including anaphylaxis; cramps.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Although safety and efficacy have not been established, patients as young as 6 mo have received drug. May require higher doses than adults. Absorption: Absorption during long-term use is erratic. Patients with malabsorption may have difficulty achieving therapeutic concentrations with oral use. Anaphylactic reactions: Occur rarely with IV use. Have epinephrine 1: 1000 and oxygen readily available. Convulsions: Have occurred, particularly in combination with high-dose methylprednisolone. Nephrotoxicity: Common adverse effect; may respond to decreased dose. Renal impairment: Requires close monitoring and possible dosage adjustment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with adrenal corticosteroids but not with other immunosuppressive agents.

Intravenous

  • Dilute parenteral solution immediately before use. Dilute each 1 ml (50 mg) concentrate in 20–100 ml of 0.9% Sodium Chloride for Injection or D5W. Observe for particulate matter and discoloration. Give IV infusion slowly over 2–6 hr.
  • Store in glass container at room temperature. Protect from light. Solutions diluted with D5W are stable for 24 hr.

Oral

  • Use calibrated pipettes for oral doses. Prepare solution in glass container just before administering to patient.
  • Prepare with room-temperature white or chocolate milk or orange juice to improve flavor. Stir well and give to patient to drink. Do not use plastic utensils (drug binds to plastics). Do not allow mixture to stand before administering.
  • Do not refrigerate or freeze. Use within 2 mo after opening.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to cyclosporine or polyoxyethylated castor oil.
  • Perform renal and hepatic function tests in conjunction with potassium and lipid level determinations before beginning treatment and periodically repeat tests during drug therapy.
  • Assess vital signs initially and note hypertension, especially with children.
  • Note any signs of infection (eg, fever, sore throat, tiredness), unusual bleeding, hematuria or bruising.
  • Have emergency equipment available for IV drug administration and assess vital signs frequently (eg, q 5–10 min × 4) or according to hospital policy.
  • Ensure medical asepsis and eliminate any potential sources of environmental contamination.
  • Weigh patient daily and monitor I&O.
OVERDOSAGE: SIGNS & SYMPTOMS
Hepatotoxicity, nephrotoxicity

Patient/Family Education

  • Instruct patient on necessity for frequent laboratory monitoring while taking medication.
  • Instruct patient on proper technique for self-monitoring of BP and vital signs.
  • Instruct patient to report any adverse reactions: infection (eg, fever, sore throat, fatigue, frequency, dysuria, cloudy urine), unusual bleeding (eg, hematuria, bleeding of gums, bruising), chest pain, headache, tremors or liver dysfunction (eg, abdominal pain, jaundice, dark urine, pruritus, light-colored stools).
  • Direct patient to avoid contact with others who may have infections.
  • Caution patient to avoid any trauma.
  • Advise patient to use soft toothbrush, practice frequent oral hygiene and have regular dental checkups.
  • Counsel patient on need for balanced diet and fluid intake according to specific physician orders.
  • Advise patient to consult physician before any vaccinations.


Cyproheptadine HCl

Cyproheptadine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sip-row-HEP-tuh-deen HIGH-droe-KLOR-ide)
Periactin
Tablets
4 mg
Syrup
2 mg/5 mL
PMS-Cyproheptadine
Class: Antihistamine

Action Competitively antagonizes histamine at H1 receptor sites. Also exhibits antiserotonin activity.

Indications Symptomatic relief of perennial and seasonal allergic rhinitis, vasomotor rhinitis, allergic conjunctivitis; amelioration of allergic reactions to blood or plasma; management of allergic pruritic symptoms, mild skin manifestations of uncomplicated urticaria and angioedema, and cold urticaria.

Contraindications Hypersensitivity to antihistamines; newborn or premature infants; nursing mothers; narrow-angle glaucoma; stenosing peptic ulcer; symptomatic prostatic hypertrophy; asthmatic attack; bladder neck obstruction; pyloroduodenal obstruction; MAO therapy.

Route/Dosage

Adults: PO 4 mg q 8 hr then 4 to 20 mg/day; not to exceed 0.5 mg/kg/day.

Children: PO Total daily dosage 0.25 mg/kg or 8 mg/m2.

Children 7 to 14 yr: PO 4 mg bid or tid (max, 16 mg/day).

Children 2 to 6 yr: PO 2 mg bid or tid (max, 12 mg/day).

Interactions

Alcohol, CNS depressants: May cause additive CNS depressant effects.

Fluoxetine: Effects of fluoxetine may be reversed.

MAOIs: Anticholinergic effects of cyproheptadine may increase.

Lab Test Interferences In skin testing procedures, antihistamines may prevent or diminish otherwise positive reaction to dermal reactivity indicators.

Adverse Reactions

CARDIOVASCULAR: Orthostatic hypotension; palpitations; tachycardia; reflex tachycardia; extrasystoles; faintness. CNS: Drowsiness (often transient); sedation; dizziness; faintness; disturbed coordination; confusion; restlessness; excitement; nervous tremor; paresthesias; convulsions; hallucinations. DERMATOLOGIC: Photosensitivity; rash. EENT: Dry mouth, nose, and throat; sore throat. GI: Epigastric distress; nausea; vomiting; diarrhea; anorexia; constipation; change in bowel habits. HEMATOLOGIC: Hemolytic anemia; thrombocytopenia; agranulocytosis. HEPATIC: Jaundice. RESPIRATORY: Thickening of bronchial secretions; chest tightness; wheezing; nasal stuffiness; respiratory depression.

Precautions

Pregnancy: Category B. Lactation: Contraindicated in nursing women. Children: Safety and efficacy in children younger than 2 yr not established. Elderly: Dosage reduction may be required. Special risk patients: Use drug with caution in patients with predisposition to urinary retention, history of bronchial asthma, increased intraocular pressure, hyperthyroidism, cardiovascular disease, or hypertension. Hepatic impairment: Use drug with caution in patients with cirrhosis or other liver disease. Respiratory disease: Generally not recommended for treatment of lower respiratory tract symptoms including asthma. Sedatives/CNS depressants: Avoid in patients with history of sleep apnea.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication with meals.
  • Scored tablets may be crushed.
  • Store in tightly closed container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline vital signs and lung sounds.
  • For diabetic patients, monitor blood glucose closely if taking sugar-based syrups.
  • Monitor weight weekly for significant increases.
  • Perform regular assessments and notify health care provider if patient exhibits signs of cardiovascular, neurologic, or respiratory dysfunction (eg, cardiac arrhythmia, hypotension, increased drowsiness or agitation, confusion, chest tightness, wheezing).
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, cardiovascular collapse, cardiovascular stimulation, seizures, hypotension, anticholinergic effects (eg, dilated pupils, dry mouth, flushing), hyperthermia (especially in children), dystonic reactions, dizziness, ataxia, blurred vision

Patient/Family Education

  • Instruct diabetic patients to monitor blood glucose closely if taking syrup preparations.
  • Alert patients that syrup preparations contain alcohol, and advise against taking any additional alcoholic beverages or CNS depressants throughout therapy.
  • Explain potential effects of chronic dryness of oral tissues and encourage patient to maintain good oral hygiene and obtain regular dental care.
  • Explain that skin testing procedures may be affected if drug is not discontinued at least 4 days prior to test.
  • Tell patient to report any adverse reactions, including changes in urinary habits, to health care provider.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patients to avoid exposure to sunlight and prolonged exposure to extreme heat and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take OTC medications without consulting health care provider.


Cytarabine Liposome

Cytarabine Liposome

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SITE-ah-rah-been)
DepoCyt
Suspension
equivalent to 10 mg/mL cytarabine
Class: Pyrimidine antimetabolite

Actions Cytarabine exhibits cell-phase specificity, primarily killing cells undergoing DNA synthesis (S-phase) and under certain conditions, blocking the progression of cells from the G1 phase to the S-phase. Following liposomal cytarabine intrathecal administration, peak levels of free cytarabine were observed within 5 hr in the ventricle and lumbar sac. These peak levels were followed by a biphasic elimination profile with a terminal phase half-life of 100 to 263 hr over a dose range of 12.5 mg to 75 mg. Following rapid IV injection, the disappearance from plasma is biphasic; the distributive phase half-life is » 10 min, and the elimination phase half-life is » 1 to 3 hr. Within 24 hr, » 80% of a dose is recovered in the urine.

Indications

Adult

Lymphomatous meningitis.

Contraindications Active meningeal infection hypersensitivity to cytarabine or any other ingredient in the formulation.

Route/Dosage

Liposomal Cytarabine Dose

The dose of liposomal cytarabine is different from the dose of conventional cytarabine.

Induction Therapy

ADULTS: Intrathecally 50 mg q 14 days for 2 doses, during weeks 1 and 3.

Consolidation Therapy

ADULTS: Intrathecally 50 mg q 14 days for 3 doses, during weeks 5, 7, and 9. Then, give an additional 50 mg dose during week 13.

Maintenance Regimen

ADULTS: Intrathecally 50 mg q 28 days for 4 doses, during weeks 17, 21, 25, and 29.

Dosage Adjustment for Neurologic Toxicity

ADULTS: Intrathecally If neurologic toxicity occurs, reduce the dose to 25 mg. Discontinue if toxicity persists.

Pretreatment Regimen

ADULTS: Intrathecally To reduce the incidence of chemical arachnoiditis, treat all patients with 4 mg dexamethasone orally or IV twice daily for 5 days starting the day of liposomal cytarabine administration. Inject via an intraventricular reservoir or directly into the lumbar sac. The patient should lie flat for ³ 1 hr after the injection. Do not use in-line filters.

Interactions

Antineoplastics

Coadministration may increase the risk of neurotoxicity.

Gentamicin

Gentamicin effectiveness against K. pneumoniae strains may be decreased.

Lab Test Interferences Because liposomal cytarabine particles are similar in size and appearance to white blood cells, take care in interpreting CSF examinations following liposomal cytarabine administration.

Adverse Reactions

CNS: Headache; asthenia; confusion; somnolence; Transient elevations in cerebrospinal fluid (CSF) protein and white blood (cell) count (WBC); encephalopathy; gait disturbance; neurotoxicity; meningismus; paresthesia. GI: Nausea; vomiting; constipation. HEMATOLOGIC: Neutropenia; thrombocytopenia MUSCULOSKELETAL: Myelopathy; back pain; pain. OTHER: Chemical arachnoiditis syndrome; nausea; vomiting; headache; feverneck rigidity; neck pain; meningismus; back pain; CSF pleocytosis.

Precautions

Pregnancy: Category D. Children: Safety and efficacy have not ben established. Chemical arachnoiditis: A syndrome manifested primarily by nausea, vomiting, headache, and fever, has been a common adverse event in all studies. If left untreated, chemical arachnoiditis may be fatal. The incidence and severity of chemical arachnoiditis can be reduced by coadministration of dexamethasone. CSF examination interpretation: Liposomal cytarabine particles and white blood cells are similar in appearance and size. Use caution when interpreting CSF examinations after administration of liposomal cytarabine. Extravasation risk: Liposomal cytarabine is an irritant and can cause local irritation or phlebitis. Refer to your institution specific protocol. Hypersensitivity: Cases of anaphylaxis have occurred resulting in acute cardiopulmonary arrest which required resuscitation. This occurred immediately after IV administration. Infection: Viral, bacterial, fungal, parasitic, or saprophytic infections in any location in the body may be associated with the use of cytarabine alone or in combination with other immunosuppressive agents. Intrathecal use: If used intrathecally, do not use a diluent with benzyl alcohol. Myelosuppression/Hematologic: Anemia, leukopenia, thrombocytopenia, megaloblastosis, and reduced reticulocytes can be expected. The severity of these reactions is dose- and schedule-dependent. Neuropathies: Peripheral motor and sensory neuropathies have occurred. Neurotoxicity: Enhanced neurotoxicity has been associated with concurrent use of intrathecal cytarabine and other cytotoxic agents administered intrathecally. Renal/hepatic function impairment: Patients with renal or hepatic function impairment may have a higher likelihood of CNS toxicity after high-dose cytarabine. Use the drug with caution and possibly at reduced doses in patients with poor liver or kidney function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate unopened vials; do not freeze. Avoid shaking vials vigorously. Unopened vials are stable at room temperature for up to 72 hr.
  • Warm the vial to room temperature. Gently swirl or invert the vial to suspend the particles.
  • Do not dilute.
  • Liposomal cytarabine is preservative-free. Use the suspension within 4 hr after removing it from the vial.
  • Administer by intrathecal injection over 1 to 5 min.

Assessment/Interventions

  • Monitor neurologic function at baseline and periodically throughout treatment.
  • During induction therapy, perform leukocyte and platelet counts daily. Perform bone marrow examinations frequently after blasts have disappeared from the peripheral blood.
  • Suspend or modify therapy when drug-induced marrow depression results in a platelet count < 50,000/mm3 or a polymorphonuclear granulocyte count < 1000/mm3.
  • Perform periodic checks of bone marrow, liver, and kidney functions.
  • Observe patients in high-dose cytarabine for neuropathy.

Patient/Family Education

  • Inform patients about the expected adverse events of headache, nausea, vomiting and fever, and about the early signs and symptoms of neurotoxicity.
  • Emphasize the importance of dexamethasone coadministration at the initiation of each cycle of liposomal cytarabine treatment. Instruct patients to seek medical attention if signs or symptoms of neurotoxicity develop, or if oral dexamethasone is not well tolerated.


Cytarabine

Cytarabine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SITE-ah-rah-been)
Cytosar-U
Sterile powder for reconstitution
100 mg, 500 mg, 1 g, 2 g vials
Class: Pyrimidine antimetabolite

Actions Cytarabine exhibits cell-phase specificity, primarily killing cells undergoing DNA synthesis (S-phase) and under certain conditions, blocking the progression of cells from the G1-phase to the S-phase. It is rapidly metabolized and is not effective orally. Less than 20% of the oral dose is absorbed from the GI tract. After SC or IM use, peak plasma levels are achieved in » 20 to 60 min and are considerably lower than after IV use.

Indications Acute lymphocytic leukemia, acute and chronic myelocytic leukemia, meningeal leukemia, erythroleukemia, non-Hodgkin lymphoma.

Hodgkin disease, bone marrow transplantation.

Contraindications Standard considerations.

Route/Dosage

Acute Leukemia Induction

ADULTS: Continuous IV infusion or rapid injection 100 to 200 mg/m2/day or 3 mg/kg/day as a continuous IV infusion over 24 hr or in divided doses by rapid injection for 5 to 10 days with the courses repeated » q 2 wk.

PEDIATRIC: Continuous IV infusion or rapid injection 100 to 200 mg/m2/day as a continuous IV infusion over 24 hr or in divided doses by rapid injection for 5 to 10 days with the courses repeated » q 2 wk.

Acute Leukemia Maintenance

ADULTS: SC 1 mg/kg/dose 1 or 2 times/wk.

PEDIATRIC: SC or IM 1 to 1.5 mg/kg/dose q 1 to 4 wk. Alternate maintenance regimen: 70 to 200 mg/m2/day IV for 2 to 5 days repeated q mo.

Acute Non-Lymphocytic Leukemia (Combination with Other Chemotherapeutic Drugs)

ADULTS: Continuous infusion 100 mg/m2/day on days 1 through 7, or 100 mg/m2 q 12 hr for 7 days. Alternate regimen: Cytarabine 10 mg/m2/dose SC bid for 7 to 14 days in combination with other chemotherapeutic drugs.

PEDIATRIC: Continuous infusion 100 mg/m2/day on days 1 through 7, or 100 mg/m2 q 12 hr for 7 days.

Refractory Acute Leukemia or Lymphomas

ADULTS: IV High-dose cytarabine: 2000 to 3000 mg/m2 q 12 hr for 2 to 6 days. Suspend or modify the dose of cytarabine if ANC is < 1000/mm3 or the platelet count is < 50,000/mm3.

PEDIATRIC: IV High-dose cytarabine: 1000 to 3000 mg/m2 q 12 hr for 2 to 6 days. Suspend or modify the dose of cytarabine if ANC is < 1000/mm3 or the platelet count is < 50,000/mm3.

Adjustment in Hepatic Insufficiency

ADULTS: May require dosage reduction; specific guidelines are not established.

PEDIATRIC: Follow dosage adjustment guidelines recommended for adults.

Meningeal Leukemia

ADULTS: Intrathecally 5 to 75 mg/m2 at intervals ranging from once a day for 4 days to once q 4 days (range, 2 to 7 days).

PEDIATRIC: Intrathecally 5 to 75 mg/m2 at intervals ranging from once a day for 4 days to once q 4 days (range, 2 to 7 days). Many clinicians recommend dosing intrathecal cytarabine by the child's age.

Pretreatment Regimen

Prophylactic use of corticosteroid eye drops decreases the risk of conjunctivitis or keratitis. Begin prophylactic therapy prior to chemotherapy and continue for 48 hr after the last dose of cytarabine.

Interactions

L-asparaginase

Prior therapy with L-asparaginase may increase the risk of acute pancreatitis.

Digoxin

Oral absorption of digoxin may be decreased.

Gentamicin

Gentamicin effectiveness against K. pneumoniae strains may be decreased.

Quinolone antibiotics

Cytarabine may decrease the oral absorption of quinolone antibiotics.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache, dizziness; seizures, cerebral or cerebellar dysfunction presenting as personality changes, somnolence, coma, ataxia, dysarthria, and nystagmus (high dose); sensory neuropathy (high dose); necrotizing leukoencephalopathy with intrathecal cytarabine and cranial radiation. DERMATOLOGIC: Rash; cellulitis; thrombophlebitis; palmar-plantar erythrodysesthesia; severe rash with desquamation (high dose). GI: Nausea; vomiting; anorexia; mucositis; diarrhea; transient elevation of LFTs; neutropenic colitis; severe GI ulceration (high dose). HEMATOLOGIC: Bone marrow suppression. RESPIRATORY: Pulmonary edema, diffuse interstitial pneumonitis (high dose). OTHER: Cytarabine syndrome; arthralgias; myalgias; chest pain; fever; general feeling of discomfort or weakness; reddened eyes; skin rash. SPECIALSENSES: Hemorrhagic conjunctivitis, corneal toxicity, photophobia (high dose).

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Conventional cytarabine is indicated for use in children. Benzyl alcohol: Benzyl alcohol is contained in the diluent for some conventional cytarabine products. Benzyl alcohol has been reported to be associated with a fatal “gasping syndrome” in premature infants. Do not use conventinal cytarabine injection with benzyl alcohol intrathecally. Extravasation risk: May cause local irritation or phlebitis. Refer to your institution specific protocol. Hypersensitivity: Cases of anaphylaxis have occurred resulting in acute cardiopulmonary arrest which required resuscitation. This occurred immediately after IV administration. Infection: Viral, bacterial, fungal, parasitic, or saprophytic infections in any location in the body may be associated with the use of cytarabine alone or in combination with other immunosuppressive agents. Intrathecal use: If used intrathecally, do not use a diluent with benzyl alcohol. Myelosupression/Hematologic: Anemia, leukopenia, thrombocytopenia, megaloblastosis, and reduced reticulocytes can be expected. The severity of these reactions is dose- and schedule-dependent. Neuropathies: Peripheral motor and sensory neuropathies have occurred. Neurotoxicity: Enhanced neurotoxicity has been associated with concurrent use of intrathecal cytarabine and other cytotoxic agents administered intrathecally. Renal/Hepatic function impairment: Patients with renal or hepatic function impairment may have a higher likelihood of CNS toxicity after high-dose cytarabine. Use the drug with caution and possibly at reduced doses in patients with poor liver or kidney function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature.
  • When reconstituted with Bacteriostatic Water for Injection (with benzyl alcohol), cytarabine is stable for 2 days at room temperature. Use preservative-free cytarabine solutions within 24 hr of reconstitution. Discard if solution appears hazy.
  • Diluted cytarabine solutions (concentration 0.5 mg/mL) are stable for 8 days at room temperature when diluted with Sterile Water, 0.9% Sodium Chloride, or 5% Dextrose.
  • Administer by SC/IM injection, IV injection or infusion, intrathecal.
  • Rotate injection sites for SC/IM administration.

IV Infusion

  • Reconstitute with Bacteriostatic Water for Injection (with 0.9% benzyl alcohol). May be further diluted with > 50 mL of 0.9% Sodium Chloride for IV infusion.
  • Give by bolus injection over 1 to 3 min through a running IV line; infuse IV over 15 min in > 50 mL of 0.9% Sodium Chloride; continuous IV infusion over 5 days. Cytarabine doses are often infused over 30 min.

Intrathecal

  • Dilute with an isotonic buffered diluent without preservative such as Lactated Ringer's injection or 0.9% Sodium Chloride.

High Dose

  • Dilute with preservative-free 0.9% Sodium Chloride.
  • Give IV infusion over 1 to 3 hr.

SC/IM

  • Smaller volumes of diluent can be used to prepare a 100 mg/mL solution for SC/IM injection.

Assessment/Interventions

  • Hyperuricemia may occur due to rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
  • During induction therapy, perform leukocyte and platelet counts daily. Perform bone marrow examinations frequently after blasts have disappeared from the peripheral blood.
  • Suspend or modify therapy when drug-induced marrow depression results in a platelet count < 50,000/mm3 or a polymorphonuclear granulocyte count < 1000/mm3.
  • Perform periodic checks of bone marrow, liver, and kidney functions.
  • Observe patients on high-dose cytarabine for neuropathy.

Patient/Family Education

  • Inform patients about the expected adverse events of headache, nausea, vomiting, and fever, and about the early signs and symptoms of neurotoxicity. Instruct patients to seek medical attention if signs or symptoms of neurotoxicity develop, or if oral dexamethasone is not well tolerated.


Dacarbazine

Dacarbazine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(da-CAR-buh-zeen)
DTIC-Dome
Powder for injection
10 mg/mL
Class: Alkylating agent
Triazene

Actions The exact mechanism of action is unknown. There is some evidence for activity via 3 mechanisms: alkylation through an activated carbonium ion; inhibition of DNA synthesis by acting as a purine analog; and interaction with sulfhydryl groups in proteins. Both deoxyribonucleic acid (DNA) and ribonucleic acid (RNA) synthesis are inhibited. Although dacarbazine appears to be more active on cells in late G2 phase; it is considered cell cycle phase nonspecific. After IV administration of dacarbazine, the volume of distribution exceeds total body water content suggesting tissue localization, probably in the liver. There is relatively little distribution into the cerebrospinal fluid (CSF). At therapeutic concentrations, the drug is not appreciably bound to plasma protein. Plasma disappearance is biphasic with an initial half-life of 19 min and a terminal half-life of 5 hr. In renal and hepatic dysfunction, half-lives increase to 55 min and 7.2 hr.

Indications Metastatic malignant melanoma, combination therapy of Hodgkin disease.

Soft-tissue sarcomas.

Contraindications Standard considerations.

Route/Dosage

Malignant Melanoma

ADULTS: IV Dacarbazine 250 mg/m2/day for 5 days; may repeat at 3-wk intervals.

Hodgkin Lymphoma (Combination Therapy)

ADULTS: IV Dacarbazine 150 mg/m2/day for 5 days; may be repeated at 4-wk intervals. Alternative regimen is 375 mg/m2 IV on day 1; repeated q 15 days.

Adjustment in Renal or Hepatic Insufficiency

ADULTS: IV Dosage adjustment in hepatic or renal insufficiency is warranted; however, there are no specific guidelines.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Facial paresthesias; confusion; headache; seizures. DERMATOLOGIC: Alopecia; facial flushing; erythematous or urticarial rash. GI: Nausea; vomiting; anorexia; hepatic veno-occlusive disease. HEMATOLOGIC: Bone marrow suppression. OTHER: Flu-like syndrome; fever; myalgias; malaise.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Extravasation: Local irritation or phlebitis may occur. Refer to the institution's specific protocol. GI: Anorexia, nausea, and vomiting occur in over 90% of patients with the initial few doses. Hemopoietic depression: Hemopoietic depression is the most common toxicity and involves primarily the leukocytes and platelets, although anemia sometimes occurs. Leukopenia and thrombocytopenia may be severe enough to cause death. Possible bone marrow depression requires careful monitoring of WBC, RBC, and platelet levels. Hepatotoxicity: Hepatotoxicity, accompanied by hepatic vein thrombosis and hepatocellular necrosis resulting in death, reported. Hypersensitivity: Anaphylaxis can occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate unreconstituted powder; protect from light. Powder can be stored at room temperature (59° to 86°F) for up to 4 wk.
  • Reconstitute powder with Sterile Water for Injection. For an isotonic solution for IV injections, 5% Dextrose or 0.9% Sodium Chloride can be used.
  • Reconstitute 100 mg/vial with 9.9 mL diluent for a final concentration of 10 mg/mL. Reconstitute 200 mg/vial with 19.7 mL diluent for a final concentration of 10 mg/mL.
  • Reconstituted 10 mg/mL solution may be further diluted with up to 250 mL of 5% Dextrose or 0.9% Sodium Chloride for IV infusion.
  • Although stable in the refrigerator for up to 72 hr, reconstituted dacarbazine contains no preservative; use within 24 hr. At room temperature, it is stable for up to 8 hr.
  • Solutions diluted further with 5% Dextrose or 0.9% Sodium Chloride are stable under refrigeration for up to 24 hr or at room temperature for 8 hr. For continuous infusion regimens, dacarbazine may be mixed in the same bag with doxorubicin.
  • Dacarbazine solutions must be protected from sunlight; protection from normal room lighting is unnecessary.
  • Color change of solution from ivory to pink indicates decomposition.
  • Administer by IV injection, IV infusion, or continuous IV infusion.
  • Administer reconstituted 10 mg/mL solution by IV push over 1 to 2 min in freely running IV solution.
  • Diluted solutions may be infused IV over 15 to 30 min or by continuous infusion over 24 hr.

Assessment/Interventions

  • Monitor CBC and LFTs at baseline, and throughout therapy.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver that restricting food intake for 4 to 6 hr before treatment may reduce frequency and severity of nausea and vomiting.
  • Advise patient, family, or caregiver that hot packs may be applied to injection site to relieve pain, irritation, or burning sensation.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; difficulty breathing; fever, chills, or other signs of infection; sore throat; unusual bleeding or bruising.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting or appetite loss; persistent fatigue, general body discomfort or muscle aches; injection site reaction that does not improve with hot pack applications.
  • Advise patient, family, or caregiver that drug may cause photosensitivity and to avoid unnecessary exposure to the sun and other UV light (eg, tanning booths). Advise patient to use sunscreens and wear protective clothing until tolerance is determined.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Instruct women of childbearing potential to notify health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Dactinomycin

Dactinomycin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DAK-tih-no-MY-sin)
Cosmegen
Lyophilized powder for reconstitution
500 mcg vial with 20 mg of mannitol.
Class: Antineoplastic antibiotic

Actions Dactinomycin is the pricipal component of the mixture of actinomycins produced by Streptomyces parvullus. It inhibits messenger RNA synthesis. Dactinomycin is minimally metabolized. Plasma half-life is about 36 hr.

Indications

Adult

Wilms tumor, rhabdomyosarcoma, metastatic nonseminomatous testicular carcinoma, Ewing sarcoma, sarcoma botryides, trophoblastic tumor, metastatic and nonmetastatic choriocarcinoma; radiation therapy.

Pediatric

Wilms tumor, rhabdomyosarcoma, metastatic nonseminomatous testicular carcinoma, Ewing sarcoma, sarcoma botryides, trophoblastic tumor, metastatic choriocarcinoma.

Osteosarcoma, malignant melanoma, Paget disease of the bone.

Contraindications If given at or about the time of infection with chicken pox or herpes zoster, a severe generalized disease may occur, which could result in death.

Route/Dosage Adults: IV Administer the drug in short courses. Base dose on BSA in obese or edematous patients. Dose should not exceed 15 mcg/kg or 400 to 600 mcg/m2 daily for 5 days. Repeat in 3 wk if necessary. Usual dose is 500 mcg/day for a max of 5 days.

Pediatric: IV Administer the drug in short courses. Base dose on BSA in obese or edematous patients. Do not exceed 15 mcg/kg/day or 400 to 600 mcg/m2/day for 5 days. Repeat in 3 to 4 wk if necessary. Usual dose is 0.015 mg/kg/day for 5 days. Alternative schedule is a total dosage of 2.5 mg/m2 over 1 wk.

Interactions No specific drug interactions reported.

Lab Test Interferences Bioassay procedures for the determination of antibacterial drug levels.

Adverse Reactions

CNS: Malaise; fatigue; lethargy. DERMATOLOGIC: Alopecia; hyperpigmentation; radiation recal; folliculitis. GI: Nausea; vomiting; severe mucositis; pharyngitis; abdominal pain; peptic ulcer; proctitis; hepatic veno-occlusive disease; hepatic necrosis. HEMATOLOGIC: Bone marrow suppression. OTHER: Second primary tumors.

Precautions

Pregnancy: Category C. Lactation: Decide whether to discontinue nursing or to discontinue the drug. Infants: Toxicity is increased in infants. Avoid use in infants younger than 6 to 12 mo. Chicken pox or herpes zoster: Do not give at or about the time of infection with chicken pox or herpes zoster; severe generalized disease may occur. Extravasation risk: Local irritation or phlebitis may occur. Refer to the institution's specific protocol. GI toxicity and marrow suppression: Increased incidence. Radiation: With combined dactinomycin-radiation therapy, the normal skin, as well as the buccal and pharyngeal mucosa, show early erythema. A smaller than usual x-ray dose, when given with dactinomycin, causes erythema and vesiculation, which progress more rapidly through the tanning and desquamation stages. Erythema from previous x-ray therapy may be reactivated by dactinomycin alone, even when irradiation occurred many months earlier, and especially when the interval between the 2 forms of therapy is brief. When the nasopharynx is irradiated, the combination may produce severe oropharyngeal mucositis. Severe reactions may appear if high doses are used or if the patient is particularly sensitive to such combined therapy. Second primary tumors: Increased incidence.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature (59° to 86°F). Protect from light.
  • Reconstitute with Sterile Water for Injection. Add directly to infusion solutions of 5% Dextrose or Sodium Chloride Injection or to the tubing of a running IV infusion. Diluents with preservatives can cause precipitation of dactinomycin.
  • The product does not contain a preservative; discard unused portion within 24 hr.
  • Administer by IV injection.
  • In-line membrane filters made of cellulose ester can remove dactinomycin.
  • Give by IV push injection or by IV side arm.
  • Use “2-needle technique” if given directly into the vein without use of an infusion. Reconstitute and withdraw dose from vial with 1 sterile needle. Use another needle for direct injection into vein.
  • Handle and administer powder and solution with care. Avoid inhalation of dust or vapors and contact with skin or mucous membranes, especially those of the eyes.

Radiation therapy

  • Dactinomycin may be tried in radiosensitive tumors not responding to x-ray therapy. Objective improvement in tumor size and activity may be observed when lower, better tolerated doses of both types of therapy are employed.

Perfusion technique

  • Dactinomycin alone or with other antineoplastics has been given by the isolation-perfusion technique. Administer 0.05 mg/kg for lower extremity or pelvis; 0.035 mg/kg for upper extremity. Use lower doses in obese patients, or when previous therapy has been employed. Some tumors resistant to chemotherapy and radiation therapy may respond. The drug is in continuous contact with the tumor for the duration of treatment. The dose may be increased well over that used by the systemic route, usually without added toxicity.

Assessment/Interventions

  • Nausea and vomiting caused by dactinomycin necessitates intermittent administration. Observe the patient daily for toxic side effects when multiple chemotherapy is used. If stomatitis, diarrhea, or severe hematopoietic depression appear, discontinue use until the patient has recovered.
  • Toxic effects usually do not become apparent until 2 to 4 days after a course of therapy and may not be maximal before 1 to 2 wk. Adverse reactions are usually reversible with discontinuation of therapy.
  • Alleviate nausea and vomiting occurring during the first few hours after use by giving antiemetics.
  • Perform platelet and white cell counts daily. If either count markedly decreases, withhold drug until marrow recovery occurs; this often takes up to 3 wk.
  • Use caution in the first 2 mo after irradiation for the treatment of right-sided Wilms tumor because hepatomegaly and elevated AST levels have been noted.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; difficulty breathing; fever, chills, or other signs of infection; sores in mouth; unusual bleeding or bruising; pain, redness, or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, or appetite loss; persistent or worsening general body weakness.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant while being treated.
  • Instructwomen of childbearing potential to notify health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Dalteparin Sodium

Dalteparin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dal-TEH-puh-rin SO-dee-uhm)
Fragmin
Class: Anticoagulant

Action Inhibits reactions that lead to clotting.

Indications Prophylaxis of deep vein thrombosis (DVT), which may lead to pulmonary embolism, in patients undergoing hip replacement surgery or in patients undergoing abdominal surgery who are at risk for thromboembolic complications; prophylaxis of ischemic complications in unstable angina and non-Q-wave MI in patients on aspirin therapy.

Contraindications Active major bleeding, thrombocytopenia, hypersensitivity to heparin or pork products.

Route/Dosage

DVT Prophylaxis (Abdominal Surgery)

ADULTS: SC 2500 units starting 1 to 2 hrs before surgery and continuing QD for 5 to 10 days. Do not give IM.

DVT Prophylaxis (Hip Replacement Surgery)

ADULTS: SC If started postoperatively, 2500 units within 4 to 8 hr after surgery, followed by 5000 units/day for 5 to 10 days; if started preoperatively on day of surgery, 2500 units within 2 hr before surgery, followed by 2500 units 4 to 8 hr after surgery and continued at 5000 units/day for 5 to 10 days; if started preoperatively on the evening before surgery, 5000 units 10 to 14 hr before surgery, followed by 5000 units 4 to 8 hr after surgery and continued at 5000 units/day for 5 to 10 days.

Unstable Angina/Non-Q-Wave MI

ADULTS: SC 120 units/kg of body weight (max 10,000 units) q 12 hrs with aspirin (75 to 165 mg/day, unless contraindicated) therapy. Continue treatment until patient is clinically stabilized, usually 5 to 8 days.

Interactions

Anticoagulants; platelet inhibitors: Increased risk of bleeding.

Lab Test Interferences Aminotransferase (AST and ALT): Drug caused increased concentrations.

Adverse Reactions

HEMA: Thrombocytopenia; hematoma; bleeding. HEPA: Serum transaminase elevation rarely associated with increased bilirubin. OTHER: Injection site pain/hematoma; allergic reactions (pruritus, rash, fever); skin necrosis; anaphylactoid reactions.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Thrombocytopenia: Use very cautiously in patients with history of heparin-induced thrombocytopenia. Units: Cannot be exchanged on a unit per unit basis with other types of heparin. Bleeding risk: Avoid use in patients at risk for bleeding (eg, severe hypertension, severe liver or kidney disease, platelet defects, etc.) or shortly after brain, spinal, or ophthalmological surgery. Benzyl alcohol: The multiple-dose vial of dalteparin contains benzyl alcohol as a preservative, which has been associated with fatal “gasping syndrome” in premature infants. Epidural/Spinal anesthesia: When neuraxial anesthesia or spinal puncture is employed, patients who are anticoagulated or scheduled to be anticoagulated with low molecular weight heparins are at risk of developing an epidural or spinal hematoma, which can result in long-term or permanent paralysis. Risk is increased by concurrent use of drugs affecting hemostasis (eg, NSAIDs, platelet inhibitors).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not mix with other injections or infusions until compatibility is determined.
  • Do not administer by IM injection.
  • Inspect all preparations for particulate matter prior to administration.
  • Vary injection site daily.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Assess for signs of bleeding or bruising.
  • Assess patient for signs of renal or hepatic insufficiency.
  • During the course of treatment, monitor complete blood counts, including platelet count and stool occult blood tests.
OVERDOSAGE: SIGNS & SYMPTOMS
Hemorrhagic complications

Patient/Family Education

  • Instruct patient to report any signs of bleeding immediately.


Danazol

Danazol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DAN-uh-ZOLE)
Danocrine, [image] Cyclomen
Class: Hormone

Action Suppresses pituitary-ovarian axis by inhibiting output of pituitary gonadotropins; has weak, does-related androgenic activity with no estrogenic or progestational activity.

Indications Treatment of endometriosis; symptomatic treatment of fibrocystic breast disease; prevention of attacks of hereditary angioedema. Unlabeled use(s): Treatment of precocious puberty, gynecomastia and menorrhagia; treatment of idiopathic immune thrombocytopenia, lupus-associated thrombocytopenia and autoimmune hemolytic anemia.

Contraindications Pregnancy; lactation; undiagnosed abnormal genital bleeding; markedly impaired hepatic, renal or cardiac function.

Route/Dosage

Endometriosis

ADULTS PO 800 mg/day in 2 divided doses.

Fibrocystic Breast Disease

ADULTS PO 100 to 400 mg/day in 2 divided doses.

Hereditary Angioedema

ADULTS PO 200 mg bid to tid.

Interactions

Anticoagulants: May increase anticoagulant effects. Carbamazepine: May increase carbamazepine concentration. Cyclosporine: May increase cyclosporine levels, thus increasing risk of nephrotoxicity. Insulin: Diabetic patients may need increased insulin doses.

Lab Test Interferences May interfere with tests for determination of testosterone, androstenedione and dehydroepiandrosterone levels.

Adverse Reactions

DERM: Acne; mild hirsutism; oily skin or hair. GI: Gastroenteritis. HEPA: Jaundice; elevated liver function test results; hepatic dysfunction. OTHER: Edema; decreased breast size; deepening of voice; weight gain; flushing; sweating; vaginitis; nervousness; emotional lability; amenorrhea; anovulation; breakthrough bleeding.

Precautions

Pregnancy: Category X. Advise patient that this medication must not be taken during pregnancy or when pregnancy is possible. Instruct patient to use reliable form of birth control when taking this medication. Lactation: Drug contraindicated in nursing women. Androgenic effects: May not be reversible even when drug is discontinued. Carcinoma of breast: Should be excluded before treatment of fibrocystic breast disease. Fluid retention: Carefully observe patients who cannot tolerate edema (eg, epilepsy, cardiac/renal dysfunction, migraine). Hepatic dysfunction: May occur; observe patient, monitor liver function tests periodically. Long-term experience: Limited. Similar drugs have been associated with serious toxicity (eg, cholestatic jaundice, peliosis hepatitis). Use lowest effective dose and consider decreasing dose or withdrawing therapy periodically.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Initiate therapy during menstruation or after negative pregnancy test result.
  • Give medication with food or milk to minimize GI irritation.
  • When treating endometriosis, dosage should be titrated down to lowest dose sufficient to maintain amenorrhea and therapeutic response.
  • Store drug in closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review pregnancy test results to be certain that pregnancy has been ruled out before starting drug therapy.
  • CBC and serum electrolytes should be performed before drug therapy is initiated.
  • Monitor patient closely for masculinizing effects and changes in sexuality pattern.
  • Monitor patient for signs of liver dysfunction (eg, liver function test changes, jaundice, nausea, vomiting, dark amber urine).
  • Monitor patient's mental status: affect, mood, behavioral changes, aggression, sleep disturbances, depression.
  • Semen should be checked for volume, viscosity, sperm count and motility q 3 to 4 mo.
  • Perform ongoing assessment of patient's fluid balance (I&O, daily weight). Note edema or weight gain > 2 lb/wk. Report findings to physician.
  • Observe for signs of hypercalcemia: GI symptoms, polydipsia, polyuria, increased calcium levels, decreased muscle tone.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Remind patient to take medication with food or milk to minimize GI upset.
  • Instruct patient to notify physician if masculinizing effects occur (eg, abnormal facial hair or other fine body hair growth, deepening of voice, acne, clitoral enlargement, testicular atrophy, decrease in breast size). Inform patient that most of these side effects will cease after drug is discontinued; however, some changes may be irreversible (eg, permanent voice changes have occurred due to structural changes in larynx).
  • Inform patient to notify physician if change in libido should occur because this may indicate toxicity.
  • Instruct patient to eat low-sodium diet to prevent fluid retention and to notify physician of any signs of edema.
  • Advise women being treated for fibrocystic breast disease to notify physician of any nodule that persists or enlarges during treatment. Review proper technique for breast self-examination.
  • Caution patient not to discontinue drug abruptly.
  • Advise patient to notify physician of irregular menses. Explain that amenorrhea usually occurs but that menstruation usually resumes 2 to 3 mo after termination of therapy.
  • Explain that drug-induced anovulation is reversible within 2 to 3 mo of discontinuation of therapy.


Dantrolene Sodium

Dantrolene Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dan-troe-LEEN SO-dee-uhm)
Dantrium; Dantrium Intravenous
Class: Skeletal muscle relaxant/direct acting

Action Affects contraction of muscle at site beyond myoneural junction and directly on muscle itself; believed to interfere with calcium release from sarcoplasmic reticulum. Affects CNS, causing drowsiness, dizziness and generalized weakness.

Indications Control of spasticity associated with spinal cord injury, stroke, cerebral palsy or multiple sclerosis; prophylaxis, treatment and postcrisis therapy of malignant hyperthermia. Unlabeled use(s): Management of exercise-induced muscle pain, neuroleptic malignant syndrome, heat stroke.

Contraindications Active hepatic disease; muscle spasm resulting from rheumatic disorders; where spasticity is used to sustain upright posture and balance in locomotion or to obtain or maintain increased function.

Route/Dosage

Chronic Spasticity

ADULT: PO Initial dose: 25 mg q day; increase at 4 to 7 day intervals to 25 mg bid to qid, up to max of 100 mg bid to qid if necessary. CHILDREN: PO Initial dose: 0.5 mg/kg bid; increase to 0.5 mg/kg tid to qid, then by increments of 0.5 mg/kg, up to 3 mg/kg bid to qid, if necessary. Maximum 100 mg qid.

Malignant Hyperthermia

ADULTS & CHILDREN: PREOPERATIVE PROPHYLAXIS: PO 4 to 8 mg/kg/day in 3 or 4 divided doses for 1 or 2 days prior to surgery with last dose given 3 to 4 hrs before surgery or IV 2.5 mg/kg » 1¼ hrs before anesthesia. Infused over 1 hr. May repeat during surgery, if needed. Treatment: IV 1 mg/kg by continuous rapid push; evaluate and repeat as needed until cumulative total dose is £ 10 mg/kg. POSTCRISIS FOLLOW-UP: PO 4 to 8 mg/kg/day in 4 divided doses for 1 to 3 days to prevent recurrence. If IV route must be utilized, start with ³ 1 mg/kg, as needed.

Interactions

Clofibrate: Plasma protein binding of dantrolene reduced. Estrogens: Women receiving these may be at increased risk for hepatotoxicity. Verapamil: Hyperkalemia and myocardial depression possible. Warfarin: Plasma protein binding of dantrolene reduced.

Lab Test Interferences None well documented.

Adverse Reactions

Due to oral administration except where otherwise indicated.

CV: Tachycardia; erratic blood pressure; phlebitis. CNS: Drowsiness; dizziness; weakness; general malaise; fatigue; speech disturbances; seizures; headache; lightheadedness; insomnia, mental depression or confusion; increased nervousness. DERM: Abnormal hair growth; acne-like rash; pruritus; urticaria (IV); eczematoid eruption; sweating; erythema (IV). EENT Visual disturbance, diplopia, alteration of taste. GI: Diarrhea; constipation; bleeding; anorexia; dysphagia; gastric irritation; abdominal cramps. GU Increased urinary frequency; hematuria; crystalluria; difficult erection; urinary incontinence; nocturia; dysuria; urinary retention. HEPA Hepatitis. RESP: Pleural effusion with pericarditis; pulmonary edema (IV). OTHER: Myalgia; backache; chills; fever; feeling of suffocation; excessive tearing; thrombophlebitis (IV).

Precautions

Pregnancy: Category C (parenteral). Lactation: Do not use in nursing women. Children: Safety in children < 5 yr not established. Special risk patients: Use drug with caution in patients with impaired pulmonary function (especially COPD) or cardiac function. Hepatic effects: Fatal and nonfatal liver disorders may occur; use drug with caution in patients with pre-existing hepatic impairment and in females and patients > 35 yr. Long-term use: Safety and efficacy not established; use only if significant pain or disability is present or nursing care is reduced. Consider carcinogenicity risk and liver damage with long-term use. Discontinue therapy if no benefit within 45 days. Malignant hyperthermia: Supportive care should be foremost in treatment (ie, concurrent with dantrolene therapy). Extravasation: Because of the high pH of the IV formulation, prevent extravasation into the surrounding tissue. IV Dantrolene: IV dantrolene is also associated with the loss of grip strength and weakness in the legs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Ensure good IV site using large peripheral vein; medication is very irritating to tissues.
  • Reconstitute powder for IV infusion in 60 ml of sterile water without bacteriostatic agent.
  • Shake until solution is clear.
  • Store at room temperature for up to 6 hr. Protect from direct light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess neuromuscular status before and during therapy.
  • Assess family's anesthesia history. Ask specifically about crises or deaths in operating room.
  • Assess for constipation, and auscultate bowel sounds regularly.
  • Encourage patient to increase fluid and fiber intake during therapy.
  • Keep emergency equipment nearby to treat respiratory depression.
  • Measure and document intake and output.
  • Monitor infusion site regularly for potential complications.
  • If weakness or dizziness develops, keep side rails up and supervise ambulation.
  • If difficulty swallowing develops, implement safety precautions with meals and medications.

Patient/Family Education

  • Teach patient and family the name, action, administration and side effects of dantrolene.
  • Emphasize importance of follow-up exams and laboratory work to monitor drug therapy.
  • Instruct patient to report these symptoms to physician: weakness, malaise, fatigue, nausea, diarrhea, skin rash, itching, bloody or black tarry stools or yellowish discoloration of skin.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Caution patient that dantrolene may decrease grip strength and increase weakness of leg muscles especially when walking down stairs.
  • Advise patients to exercise caution in eating on day of administration because difficulty swallowing and choking is possible.


Darbepoetin Alfa

Darbepoetin Alfa

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dahr-bee-POE-eh-tin AL-fah)
Aranesp
Solution for injection
25 mcg/mL
Solution for injection
40 mcg/mL
Solution for injection
60 mcg/mL
Solution for injection
100 mcg/mL
Solution for injection
150 mcg/0.75 mL
Solution for injection
200 mcg/mL
Solution for injection
300 mcg/mL
Solution for injection
500 mcg/mL
Class: Recombinant human erythropoietin

Action Stimulates red blood cell production.

Indications Treatment of anemia associated with chronic renal failure, whether or not the patient is on dialysis. Treatment of anemia in patients with nonmyeloid malignancies where anemia is caused by coadministered chemotherapy.

Contraindications Uncontrolled hypertension; hypersensitivity to the active substance or the excipients.

Route/Dosage

Anemia Associated with Chronic Renal Failure Adults: IV/SC Initial dose 0.45 mcg/kg once weekly.

Maintenance: Individually titrate to a target hemoglobin not to exceed 12 g/dL.

Conversion from Epoetin Alfa Adults: IV/SC If weekly epoetin dose is less than 2500 units/wk, start with darbepoetin 6.25 mcg/wk; if weekly epoetin dose is 2500 to 4999 units/wk, start with darbepoetin 12.5 mcg/wk; if weekly epoetin dose is 5000 to 10,999 units/wk, start with darbepoetin 25 mcg/wk; if weekly epoetin dose is 11,000 to 17,999 units/wk, start with darbepoetin 40 mcg/wk; if weekly epoetin dose is 18,000 to 33,999 units/wk, start with darbepoetin 60 mcg/wk; if weekly epoetin dose is 34,000 to 89,999 units/wk, start with darbepoetin 100 mcg/wk; if weekly epoetin dose is greater than 90,000 units/wk, start with darbepoetin 200 mcg/wk.

Maintenance: Individually titrate to a target hemoglobin not to exceed 12 g/dL.

Dosage Adjustment Do not increase dose of darbepoetin alfa more frequently than once a month. If the hemoglobin is increasing and approaching 12 g/dL, reduce dose approximately 25%. If hemoglobin continues to increase, withhold doses temporarily until hemoglobin begins to decrease, then reinstate dose approximately 25% below the previous dose. If hemoglobin increases by more than 1 g/dL in a 2-wk period, decrease dose approximately 25%.

Cancer Patients Receiving Chemotherapy Adults: SC Initial dose: 2.25 mcg/kg/wk.

Maintenance: Individually titrate to achieve a target hemoglobin. If there is less than a 1 g/dL increase in hemoglobin after 6 wk of therapy, increase the dose up to 4.5 mcg/kg. If hemoglobin increases more than 1 g/dL in a 2-wk period or if the hemoglobin exceeds 12 g/dL, reduce the dose approximately 25%. If the hemoglobin exceeds 13 g/dL, temporarily withhold doses until the hemoglobin falls to 12 g/dL. Reinitiate therapy at a dose approximately 25% below the previous dose.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Thrombosis, CHF; cardiac arrhythmias; hypertension; hypotension; cardiac arrest; angina pectoris; cardiac chest pain; stroke; acute MI; transient ischemic attack. CNS: Headache; dizziness; seizure. DERMATOLOGIC: Pruritus. GI: Diarrhea; nausea; vomiting; abdominal pain; constipation. RESPIRATORY: Upper respiratory tract infection; dyspnea; cough; bronchitis. OTHER: Sepsis; infection; myalgia; fever; chest pain; arthralgia; limb pain; back pain; peripheral edema; fatigue; injection site pain; fluid overload; access infection; flu-like symptoms; access hemorrhage; asthenia; death.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Dialysis management: Increased red blood cell production and decreased plasma volume because of darbepoetin treatment may reduce dialysis efficiency; it may be necessary to adjust the dialysis prescription in patients who are marginally dialyzed. Hypersensitivity: Anaphylactic reactions, skin rashes, and urticaria may occur. Seizures: Seizures may occur; however, relationship to drug is uncertain.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not shake or vigorously agitate medication vial to prevent inactivation of medication.
  • Do not administer if particulate matter, cloudiness, or discoloration are noted.
  • Withdraw prescribed dose into syringe for injection. Do not dilute solution.
  • Vials contain no preservative. Discard any unused portion. Do not combine unused portions.
  • Administer via IV or SC route only.
  • Do not administer in conjunction with other drug solutions.
  • Prescribed dose is administered once weekly.
  • Rotate SC injection sites.
  • Dose will be slowly adjusted based on hemoglobin levels.
  • Store vials in refrigerator (36° to 46°F). Do not freeze or shake. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note uncontrolled hypertension.
  • Ensure that BP is controlled in hypertensive patients before initiating therapy.
  • Ensure that hemoglobin is determined weekly until stable when initiating therapy or changing the dose.
  • Ensure that serum ferritin or transferrin saturation is determined before and during therapy.
  • Closely monitor BP during therapy. Report elevations in BP to health care provider.
  • Monitor patient for signs and symptoms of anaphylactic or serious allergic reactions. Be prepared to treat appropriately.
  • Assess patient for CV, CNS, GI, RESP, musculoskeletal, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Polycythemia

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. If patient or caregiver will be administering at home, review Information for Patients and Caregivers insert with the patient or caregiver. Ensure that the patient or caregiver understands how to store, prepare, and administer the dose, and dispose of used equipment and supplies.
  • Remind patient that injection is administered once a week.
  • Advise patient that dose will be adjusted based upon measured hemoglobin level.
  • Advise patient to continue to follow their dietary and dialysis prescriptions while taking this medication.
  • Advise patient to notify the health care provider immediately if any of the following occur: rash; hives; shortness of breath; swelling of the eyes, mouth, or throat; palpitations; severe headache; signs of infection (eg, fever, chills); swelling of feet or ankles; intolerable GI effects (eg, nausea, vomiting, diarrhea).
  • Instruct women to notify health care provider if pregnant, planning on becoming pregnant, or breastfeeding.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised by the health care provider.
  • Remind patient that office visits and laboratory tests will be required to monitor therapy and to keep appointments.


Daunorubicin Citrate Liposomal

Daunorubicin Citrate Liposomal

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

DAW-no-RUE-bih-sin SIH-trate
DaunoXome
Solution for injection
equivalent to 2 mg/mL daunorubicin base; 25 mL single-use vials.
Class: Antineoplastic
Anthracycline antibiotic

Actions Anthracycline antibiotic formulated to increase selectivity for solid tumors in situ. The elimination half-life is 4.4 hr. Daunorubicinol is the major active metabolite of daunorubicin.

Indications

Adult

Advanced HIV-associated Kaposi's sarcoma.

Pediatric

Not approved; safety and efficacy not established.

Contraindications None well documented.

Route/Dosage

Advanced HIV-Associated Kaposi's Sarcoma

ADULTS: IV 40 mg/m2/dose (of daunorubicin base) administered over 1 hr q 2 wk. Note: The dose of daunorubicin citrate liposomal is different from the dose of daunorubicin hydrochloride.

Dosage Adjustment for Renal or Hepatic Function

If serum bilirubin is 1.2 to 3 mg/dL, then give 75% of adjusted dose from prior course. If serum bilirubin > 3 mg/dL or serum creatinine > 3 mg/dL, then give 50% of adjusted dose from prior course.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Cardiomyopathy; cardiotoxicity; edema; chest pain. CNS: Depression; dizziness; fatigue; headache; insomnia; malaise; neuropathy. DERMATOLOGIC: Alopecia; pruritus. GI: Nausea; vomiting; diarrhea; abdominal pain; anorexia; stomatitis; constipation. GU: Reddish-colored urin. HEMATOLOGIC: Myelosuppression; neutropenia. HYPERSENSITIVITY: Back pain; flushing; chest tightness. MUSCULOSKELETAL: Arthralgia; back pain; myalgia; rigors. RESPIRATORY: Cough; dyspnea; rhinitis; sinusitis.

Precautions

Pregnancy: Category D. Daunorubicin dose: The dose of daunorubicin citrate liposomal is different from the dose of daunorubicin hydrochloride. Decreased LVEF: Anthracycline-induced cardiomyopathy is associated with decreased LVEF. Extravasation risk: Local irritation of phelebitis may occur. Refer to your institution specific protocol. Hepatic and renal function: Assess hepatic and renal function before initiating therapy; adjust dose as necessary. Reduce dosage for hepatic or renal function impairment. Myelosuppression: The primary toxicity of daunorubicin is myelosuppression, especially of the granulocytic series, which may be severe, with much less marked effects on the platelets and erythroid series.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV infusion over 60 min.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.
  • Store vials in refrigerator and protect from light.
  • Dilute 1:1 with 5% Dextrose to a final daunorubicin concentration of 1 mg/mL. Do not use an in-line filter for IV infusion.
  • The diluted 1 mg/mL solution can be refrigerated for a maximum of 6 hr at 2° to 8°C (36° to 46°F). Do not freeze. Protect from light.

Assessment/Interventions

  • The lipid component of daunorubicin citrate is associated with infusion reactions, which may occur within the first 5 min of starting the infusion and manifest as back pain, flushing, and chest tightness. The reaction may be controlled by temporarily stopping the infusion and reinitiating the infusion at a slower rate.
  • Daunorubicin citrate liposomal is an irritant and can cause local irritation or phlebitis.
  • Evaluate LVEF when the patient has received a cumulative total daunorubicin dose of 320 mg/m2, 480 mg/m2, and every 160 mg/m2 thereafter.
  • Monitor chemical and laboratory tests extensively. Evaluate cardiac, renal, and hepatic function prior to each course of treatment. Withold if the absolute granulocyte count is < 750 cells/mm3. Monitor serum uric acid levels.
  • Administer allopurinol prior to initiating antileukemic therapy as a precaution against hyperuricemia.
  • Control any systemic infections before beginning therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Symptoms of acute overdosage are increaed severities of the observed dose-limiting toxicities of therapeutic doses, myelosuppression (especially granulocytopenia), fatigue, nausea, vomiting.

Patient/Family Education

  • Daunorubicin citrate may cause transient red discoloration of urine; counsel patients to expect this effect.


Daunorubicin HCl

Daunorubicin HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DAW-no-RUE-bih-sin)
Cerubidine
Lyophilized powder for injection
20 mg vial with 100 mg mannitol added.
Solution for injection
5 mg/mL, 4 mL vial.
Class: Antineoplastic
Anthracycline antibiotic

Actions Antimitotic and cytotoxic activity.

Indications Acute lymphocytic leukemia.

Chronic myelogenous leukemia, Kaposi sarcoma.

Contraindications None well documented.

Route/Dosage

Acute Nonlymphocytic Leukemia (Combination Therapy)

Adults (under 60 yr): IV Daunorubicin 45 mg/m2/day on days 1 to 3 of first course and days 1 to 2 of subsequent courses. May require up to 3 courses.

Adults (over 60 yr): IV Daunorubicin 30 mg/m2/day on days 1 to 3 of first course and days 1 to 2 of subsequent courses. May require 3 courses.

Acute Lymphocytic Leukemia (Combination Therapy)

ADULTS: IV Daunorubicin 45 mg/m2/day on days 1 to 3.

Acute Lymphocytic Leukemia

Children (at least 2 yr): IV Daunorubicin 25 mg/m2 on day 1 q wk with vincristine and oral prednisone. Generally, complete remission will be obtained with 4 courses of therapy. If after 4 courses the patient is in partial remission, an additional 1 or, if necessary, 2 courses may be given.

Children (under 2 yr or under 0.5 m2 BSA): IV Calculate dosage on the basis of weight (mg/kg) instead of BSA.

Dosage Adjustment for Renal or Hepatic Function

If serum bilirubin is 1.2 to 3 mg/dL, then give 75% of adjusted dose from prior course. If serum bilirubin is above 3 mg/dL or serum creatinine is above 3 mg/dL, then give 50% of adjusted dose from prior course.

Lifetime Cumulative Doses Above Which Frequency of Cardiotoxicity Increases

ADULTS: IV No more than 550 mg/m2.

Adults having received mediastinal radiation: IV No more than 400 mg/m2.

Children (at least 2 yr): IV No more than 300 mg/m2.

Children (under 2 yr): IV No more than 10 mg/m2.

Interactions

Cyclophosphamide

May result in increased daunorubicin toxicity.

Hepatotoxic medications

May impair liver function and increase the risk of toxicity.

Myelosuppressive agents

Dosage reduction of daunorubicin may be required.

Quinolone antibiotics

Daunorubicin may decrease the oral absorption of quinolone antibiotics.

Lab Test Interferences

Hyperuricemia

May be induced secondary to a rapid lysis of leukemic cells. As a precaution, administer allopurinol prior to initiating antileukemic therapy.

Adverse Reactions

CARDIOVASCULAR: Delayed dose-related cardiomyopathy; acute arrhythmias. DERMATOLOGIC: Alopecia; rash; contact dermatitis; urticaria; radiation recall; nail hyperpigmentation. GI: Nausea; vomiting; mucositis; esophagitis; diarrhea; abdominal pain. HEMATOLOGIC: Bone marrow suppression. HYPERSENSITIVITY: Anaphylaxis. OTHER: Fever; chills.

Precautions

Pregnancy: Category D. Lactation: Advise mothers to discontinue nursing. Children: Cardiotoxicity may be more frequent and occur at lower cumulative doses. Elderly: Cardiotoxicity may be more frequent. Use caution in patients who have inadequate bone marrow reserves because of old age. Adjustment in renal or hepatic insufficiency: Some health care providers recommend not giving daunorubicin to patients with a bilirubin above 5 mg/dL. Extravasation risk: Local irritation of phelebitis may occur. Refer to the institution's specific protocol. Health care provider administration: It is recommended that daunorubicin be administered only by health care providers who are experienced in leukemia chemotherapy. Myelosuppression: Occurs when used in therapeutic doses; this may lead to infection or hemorrhage. Myocardial toxicity: Potentially fatal CHF may occur when total cumulative dosage exceeds 400 to 550 mg/m2 in adults, 300 mg/m2 in children above 2 yr, or 10 mg/kg in children under 2 yr. This may occur during therapy or several months to years after therapy. Previous cumulative dose: Do not use in patients who have previously received the recommended maximum cumulative dose of either doxorubicin or daunorubicin. Renal and hepatic function impairment: Reduce doses. Secondary leukemias: There have been reports of secondary leukemias in patients exposed to daunorubicin when used in combination with other antineoplastic agents or radiation therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store powder at room temperature (59° to 86°F). Protect from light.
  • Refrigerate unopened vials of solution. Protect from light.
  • Reconstitute vials of powder with Sterile Water for Injection for a final concentration of 5 mg/mL. Shake vial gently to dissolve contents. Maximum concentration of daunorubicin for administration is 5 mg/mL; more concentrated solutions are hyperosmolar.
  • Withdraw the desired dose into a syringe containing 10 to 15 mL of normal saline; inject into a rapidly flowing IV infusion of 5% glucose or normal saline solution.
  • Although reconstituted solution is chemically stable under refrigeration longer, it contains no preservative; use within 24 hr. Protect from sunlight.
  • Color change of solution from red to blue-purple indicates decomposition.
  • Administer by IV push or IV infusion.
  • Dilute 5 mg/mL solution with 10 to 15 mL of 0.9% Sodium Chloride. Give by direct IV injection or by IV side arm.
  • Reconstituted solution has also been diluted in 100 mL of 5% Dextrose or 0.9% Sodium Chloride and infused IV over 30 to 45 min. However, many health care providers consider the risk of extravasation unacceptable unless infused through a central venous catheter.
  • Do not mix with other drugs or heparin.

Assessment/Interventions

  • Attaining a normal appearing bone marrow may require no more than 3 courses of induction therapy. Evaluate bone marrow following recovery from the previous induction course to determine the need for a further course of induction treatment.
  • Monitor ECG and systolic ejection fraction as the maximum cumulative lifetime dose approaches. Certain ECG changes and a decrease in the systolic injection fraction from pretreatment baseline may aid in recognizing those patients at greatest risk. A decrease of at least 30% in limb lead QRS voltage has been associated wth significant risk of drug-induced cardiomyopathy. Perform an ECG or determine systolic ejection fraction before each course.
  • Assess hepatic and renal function prior to each course of therapy.
  • Observe patient closely and monitor chemical and laboratory tests extensively.
  • Monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
  • Urine discoloration (red) may occur.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver that medication will usually cause a red coloration of the urine. Advise that this is not a problem and is expected because the medication is being eliminated in the urine.
  • Advise patient, family, or caregiver that medication may cause hair loss but that this is reversible when therapy is stopped.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; difficulty breathing; chest pain; fever, chills, or other signs of infection; sores in mouth; unusual bleeding or bruising; pain, redness or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting or appetite loss; persistent or worsening general body weakness.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant while being treated.
  • Instruct women of childbearing potential to notify health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that following discharge from the hospital that frequent follow-up visits, ECGs, or heart function tests, and laboratory tests will be required to monitor therapy and to keep appointments.


Delavirdine Mesylate

Delavirdine Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Dell-ah-ver-deen MEH-sih-late)
Rescriptor
Class: Antiviral

Action Inhibits replication of HIV-1 infection by interfering with DNA synthesis.

Indications Treatment of HIV-1 infection in combination with appropriate antiretroviral agents when therapy is warranted.

Contraindications Standard considerations.

Route/Dosage

ADULTS & CHILDREN > 16 YR: PO 400 mg tid in combination with appropriate antiretroviral therapy.

Interactions

Antacids: Antacids reduce absorption of delavirdine. Separate doses by ³ 1 hr. Anticonvulsants (eg, carbamazepine, phenobarbital, phenytoin): Induce hepatic metabolism of delavirdine resulting in decreased plasma concentrations. Astemizole, cisapride, dapsone, ergot derivatives, quinidine, rifabutin, terfenadine, warfarin: Delvirdine may elevate blood levels of these drugs, which may increase the risk of arrhythmias or other potential serious side effects. Benzodiazepines (eg, alprazolam, midazolam, trazazolam): Delvirdine may increase blood levels of these drugs, which may produce extreme sedation and respiratory depression. Clarithromycin: Coadministration may increase blood levels of either delavirdine or clarithromycin. Didanosine: Separate administration of didanosine and delavirdine by ³ 1 hr, because coadministration results in a 20% reduction in systemic exposure of both drugs. Dihydropyridine calcium channel blockers (eg, nifedipine): Delavirdine may elevate blood levels which may increase toxicity. Fluoxetine, ketoconazole: Increased delvirdine plasma concentrations. H 2 antagonists (eg, cimetidine): Concurrent use may reduce absorption of delavirdine. Chronic use of these drugs with delavirdine is not recommended. Indinavir: Delavirdine inhibits metabolism of indinavir. Consider indinavir dosage reduction if coadministered with delavirdine. Rifabutin, rifampin: Induce hepatic metabolism of delavirdine resulting in decreased plasma concentrations. These agents should not be coadministered with delavirdine. Saquinavir: Delavirdine inhibits metabolism of saquinavir. Monitor hepatocellular enzymes frequently if coadministered.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Fatigue; tachycardia; bradycardia; pallor; palpitation; postural hypotension; syncope; vasodilation. CNS: Lethargy; headache; migraine; abnormal coordination; agitation; amnesia; anxiety; change in dreams; cognitive impairment; confusion; depression; disorientation; dizziness; emotional lability; hallucination; hyperesthesia; impaired concentration; insomnia; manic symptoms; nervousness; neuropathy; nightmares; paranoid symptoms; paresthesia; restlessness; somnolence; tingling; tremor; vertigo. DERM: Rash; pruritis; angioedema; dermal leukocytoblastic vasculitis; dermatitis; desquamation; sweating; dry skin; erythema; erythema multiforme; folliculitis; fungal dermatitis; alopecia; nail disorder; petechial rash; seborrhea; skin nodule; Stevens-Johnson syndrome; urticaria; vesiculobullous rash; bruise; ecchymosis; petechia; purpura. EENT: Nystagmus; blepharitis; conjunctivitis; diplopia; dry eyes; photophobia; tinnitus; ear pain; esophagitis; laryngismus; pharyngitis; sinusitis; rhinitis; epistaxis. GI: Nausea; diarrhea; vomiting; abdominal cramps; distention; pain; lip edema; anorexia; aphthous stomatitis; bloody stool; colitis; constipation; decreased appetite; diverticulitis; duodenitis; dry mouth; dyspepsia; dysphagia; enteritis; fecal incontinence; flatulence; gagging; gastritis; gastroesophageal reflux; GI bleeding; gingivitis; gum hemorrhage; increased appetite; increased saliva; thirst; mouth ulcer; pancreatitis; rectal disorder; sialadenitis; stomatitis; tongue edema; ulceration; taste perversion. GU: Decreased libido; breast enlargement; kidney calculi; epididymitis; hematuria; hemospermia; impotence; kidney pain; metrorrhagia; nocturia; polyuria; proteinuria; vaginal moniliasis. HEMA: Anemia; eosinophilia; granulocytosis; neutropenia; pancytopenia; prolonged partial thromboplastin; spleen disorder; thrombocytopenia. HEPA Increased ALT; increased AST; hepatitis. META: Bilirubinemia; hyperkalemia; hyperuricemia; hypocalcemia; hyponatremia; hypophosphatemia; increased gamma glutamyl transpeptidase; increased lipase; increase serum alkaline phosphatase; increased serum amylase; increased serum creatinine phosphokinase; increased serum creatinine; peripheral edema. RESP: Upper respiratory infection; bronchitis; chest congestion; cough; dyspnea. OTHER: Asthenia; back pain; chest pain; flank pain; chills; edema; fever; flu-like syndrome; lethargy; weakness; malaise; neck rigidity; sebaceous and epidermal cysts; muscle cramps; paralysis; weight increase or decrease; arthralgia; arthritis; bone disorder; bone pain; myalgia; tendon disorder; tenosynovitis; tetany.

Precautions

Pregnancy: Category C. Lactation: Undetermined. HIV infected mothers should not breastfeed their infants. Children: Safety and efficacy in children < 16 yr not established. Hepatic function impairment: Delavirdine is metabolized primarily by the liver. Use with caution in patients with impaired hepatic function. Resistance: Resistant virus emerges rapidly when delavirdine is administered as monotherapy. Always use in combination with appropriate antiretroviral therapy. Rash: Rash is the most common side effect and may range from minor to severe.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with or without food.
  • Administer with an acidic beverage (eg, orange or cranberry juice) if patient has achlorhydria.
  • May disperse tablets in water prior to administration. Add tablets to ³ 3 oz of water. Stir until uniformly dispersed and administer promptly. Rinse glass and have patient swallow the rinse to ensure the entire dose is consumed.
  • If patient also takes antacids, separate doses by ³ 1 hr.
  • Store at controlled room temperature in tightly closed container. Protect from high humidity.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic function impairment.
  • Ensure that patient is also receiving antiretroviral therapy concurrently.
  • If used in combination with saquinavir, ensure that hepatocellular enzymes are monitored frequently.
  • Monitor patient for development of severe rash or rash accompanied by symptoms of fever, blistering, oral lesions, conjunctivitis, swelling or muscle or joint aches. If any occur discontinue therapy and notify physician.

Patient/Family Education

  • Advise patient to take medication with or without food exactly as prescribed.
  • If patient has difficulty swallowing tablets, instruct patient in proper method for dispersing tablets in water.
  • Advise patients with achlorhydria to take each dose with an acidic beverage (eg, orange or cranberry juice).
  • Advise patients who are also taking antacids or didanosine to separate doses by ³ 1 hr.
  • Warn patient not to alter dose or discontinue the medication without consulting their healthcare provider.
  • Advise patient that if a dose is missed, it should be taken as soon as possible and then return to their normal dose. However, if a dose is skipped, the patient should NOT double the next dose.
  • Instruct patient not to take any other medications, (including otc) without checking with their healthcare provider. This medication interacts with a wide range of medications.
  • Explain that the patient will be required to have frequent follow-up blood and urine tests during the course of treatment and to keep appointments.
  • Inform patient that this medication is NOT a cure for HIV infection and they may continue to acquire secondary illnesses associated with the disease.
  • Emphasize to patient, family and significant others that this medication does NOT reduce the risk of transmitting HIV to others through sexual contact or blood contamination.
  • Inform patient that rash is the most common adverse effect and advise patient to promptly notify their physician should rash occur.
  • Advise patient to discontinue therapy and contact their physician immediately should any of the following occur: severe rash; rash accompanied by fever, blistering, oral lesions, conjunctivitis, swelling or muscle or joint aches.
  • Inform patient to report serious or bothersome side effects to their healthcare provider.
  • Explain that the long-term effects of this medication are not known at this time.


Denileukin Diftitox

Denileukin Diftitox

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(duh-nih-LOO-kin DIFF-tih-tox)
Ontak
Frozen, solution for injection
150 mcg/mL
Class: Biologic response modifier

Actions Denileukin, a recombinant DNA-derived cytotoxic protein fused to diphtheria toxin fragments A and B, is designed to direct the cytocidal action of diphtheria toxin to cells that express the IL-2 receptor. Following the first IV dose in lymphoma patients, denileukin displayed 2-compartment behavior with a distribution half-life of about 2 to 5 min and a terminal phase half-life of about 70 to 80 min. Volume of distribution was similar to that of circulating blood (0.06 to 0.08 L/kg). Systemic exposure was variable but proportional to dose. Denileukin is metabolized by proteolytic degradation.

Indications Cutaneous T-cell lymphoma.

Contraindications Standard considerations.

Route/Dosage

Cutaneous T-Cell lLymphoma

ADULTS: IV 1 treatment cycle is 9 or 18 mcg/kg/day administered for 5 consecutive days q 21 days. Infuse over at least 15 min.

Pretreatment Regimen

ADULTS: Give acetaminophen 650 mg (PO or rectal) and diphenhydramine 25 to 50 mg (PO or IV) 30 to 60 min before administering denileukin diftitox.

Dosage Adjustments

ADULTS: Delay therapy in patients with serum albumin below 3 g/dL.

Interactions

Beta blockers, other antihypertensive

May exacerbate denileukin diftitox-induced hypotension.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Capillary leak syndrome; hypotension; edema; chest pain; tachycardia; thrombotic events; MI. CNS: Asthenia; headache; dizziness; paresthesia; nervousness; confusion; insomnia. DERMATOLOGIC: Rash; pruritus; injection site irritation. ENDOCRINE: Hypoalbuminemia; infection; impaired immune function; hypocalcemia; albuminuria. GI: Nausea; vomiting; elevated LFTs; anorexia; diarrhea; constipation; weight loss; dysphagia. GU: Hematuria; pyuria. HEMATOLOGIC: Anemia; thrombocytopenia; leukopenia. HYPERSENSITIVITY: Hypotension; dyspnea; vasodilation; rash; pruritis; anaphylaxis. METABOLIC: Dehydration. MUSCULOSKELETAL: Myalgia; arthralgia; pain. RENAL: Hematuria; pyuria; increased serum creatinine. RESPIRATORY: Dyspnea; cough increase; pharyngitis; rhinitis. OTHER: Chills; fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Patients receiving denileukin should discontinue nursing. Children: Safety and efficacy not established. Elderly: Anorexia, hypotension, anemia, confusion, rash, nausea, or vomiting tended to be more frequent or severe in patients at least 65 yr. Hypersensitivity: Acute hypersensitivity reactions were reported in 69% of patients during or within 24 hr of infusion; about 50% of the events occurred on the first day of dosing regardless of the treatment cycle. Vascular leak syndrome: Occurs within 2 wk after starting therapy. Take special caution in patients with preexisting cardiovascular disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV use only. Do not administer as a bolus injection. Do not physically mix with other drugs. Do not administer through an in-line filter.
  • Dilute the desired dose with 0.9% Sodium Chloride for a final concentration of at least 15 mcg/mL. The denileukin diftitox concentration should not be under 15 mcg/mL at any time during prouct preparation. Swirl vial gently to mix the solution. Do not shake vial.
  • Administer prepared solutions within 6 hr, using a syringe pump or IV infusion bag.
  • Discard unused portions immediately.
  • Store frozen at no more than -10°C (14°F). Must be brought to room temperature, at no more than 25°C (77°F), before preparing the dose. The vials may be thawed in the refrigerator at 2° to 8°C (36° to 46°F) for no more than 24 hr or at room temperature for 1 to 2 hr. Do not heat denileukin. Do not refreeze.
  • Do not use glass IV containers.

Assessment/Interventions

  • Denileukin diftitox should be used only by health care providers experienced in the use of antineoplatic therapy and management of patients with cancer. Manage patients treated with denileukin diftitox in a facility equipped and staffed for cardiopulmonary resuscitation and where the patient can be closely monitored for an appropriate period based on his or her health status.
  • Prior to administration of this product, test the patient's malignant cells for CD25 expression.
  • Perform a CBC and a blood chemistry panel, including liver and renal function and serum albumin levels, prior to initiation of treatment and weekly during therapy.
  • Monitor serum albumin levels prior to the initiation of each treatment course. Delay administration until serum albumin levels are at least 3 g/dL.
  • Carefully monitor weight, edema, BP, urine output, and serum albumin levels on an outpatient basis.
  • Carefully monitor patients for infections.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver that home blood pressure measurements and weighing may be necessary. Instruct patient, family, or caregiver in proper technique if necessary.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; flushing; difficulty breathing; chest pain or tightness; back pain; difficulty swallowing; fainting; swelling; fever, chills, or other signs of infection; sores in mouth; unusual bleeding or bruising.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea or appetite loss; persistent or worsening general body weakness; pain, redness, or swelling at injection site.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised to do so by health care provider.
  • Instruct women of childbearing potential to notify health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Desipramine HCl

Desipramine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dess-IPP-ruh-meen HIGH-droe-KLOR-ide)
Norpramin, [image] Alti-Desipramine, Apo-Desipramine, Dom-Desipramine, Novo-Desipramine, Nu-Desipramine, PMS-Desipramine
Class: Tricyclic antidepressant

Action Inhibits reuptake of norepinephrine and serotonin in CNS.

Indications Relief of symptoms of depression. Unlabeled use(s): Facilitation of cocaine withdrawal; treatment of panic and eating disorders (eg, bulimia nervosa).

Contraindications Hypersensitivity to any tricyclic antidepressant. Not to be given in combination with or within 14 days of treatment with an MAO (monoamine oxidase) inhibitor; cross-sensitivity may occur across the dibenzazepines. Do not give during acute recovery phases of MI.

Route/Dosage

ADULTS: PO 100 to 300 mg/day. May be given in divided doses or once daily at bedtime. ELDERLY AND ADOLESCENT PATIENTS: PO 25 to 150 mg/day.

Interactions

Barbiturates, carbamazepine, charcoal: May decrease desipramine effects. Cimetidine, fluoxetine, haloperidol, quinidine, oral contraceptives, phenothiazine antipsychotics: May increase desipramine effects. Clonidine: May result in hypertensive crisis. CNS depressants: CNS and respiratory effects may be increased. MAO inhibitors: Hyperpyretic crises, severe convulsions and death may occur if administered together or within 14 days of each other.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; palpitations; arrhythmias; ECG changes; hypertensive episodes during surgery; stroke; heartblock; CHF. CNS: Confusion; disturbed concentration; hallucinations; delusions; nervousness; numbness; tremors; extrapyramidal symptoms (pseudoparkinsonism; movement disorders; akathisia); restlessness; agitation; panic; insomnia; nightmares; mania; exacerbation of psychosis; drowsiness; dizziness; weakness; fatigue; emotional lability; seizures. DERM: Rash; pruritus; photosensitivity reaction; dry skin; acne; itching; sweating. EENT: Conjunctivitis; blurred vision; increased intraocular pressure; mydriasis; tinnitus; nasal congestion; peculiar taste in mouth. GI: Nausea; vomiting; anorexia; GI distress; diarrhea; flatulence; dry mouth; constipation. GU: Impotence; sexual dysfunction; nocturia; urinary frequency; urinary tract infection; vaginitis; cystitis; urinary retention or hesitancy. HEPA Hepatitis; jaundice. HEMA: Bone marrow depression including agranulocytosis; eosinophilia; purpura; thrombocytopenia; leukopenia. META: Elevation or depression of blood sugar levels. RESP: Pharyngitis, rhinitis; sinusitis; bronchospasm; cough. OTHER: Breast enlargement.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Not recommended in children < 12 yr. Special risk patients: Use drug with caution in patients with history of seizures, urinary retention, urethral or ureteral spasm, angle-closure glaucoma, increased intraocular pressure, or cardiovascular disorders; in patients receiving thyroid medication and in patients who have hepatic or renal impairment, schizophrenia or paranoia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer in equal doses or one dose at bedtime.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Document serum bilirubin, alkaline phosphatase and blood glucose levels throughout therapy.
  • Assess and document baseline behaviors and psychological status.
  • Notify physician and discontinue medication immediately if patient has increased agitation and/or paranoid delusions.
  • Document body weight monthly.
  • Notify physician and withhold medication if there is a BP drop of 20 mmHg or if heart arrhythmia or increase in heart rate develops.
  • Inform physician if patient has urinary elimination problems.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, agitation, hallucinations, seizures, status epilepticus, clonus, choreoathetosis, hyperactive reflexes, positive Babinski's signs, coma, cardiac arrhythmias, renal failure, flushing, dry mouth, dilated pupils, hyperpyrexia

Patient/Family Education

  • Warn patient of risk of seizure.
  • Instruct patient to keep weekly record of weight.
  • Teach patient how to take BP and heart rate.
  • Explain missed medication procedure: < 2 hrs, take medication; more than 2 hrs, wait until next scheduled dose. Do not double doses.
  • Teach proper techniques for oral hygiene to help prevent/treat dry mucous membranes.
  • Tell patient to increase fluid intake.
  • Inform male patient of possible sexual dysfunction.
  • Tell patient of possible difficult urination.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient to complete full course of therapy; may take 4 to 6 wks to see full benefits.


Desloratadine

Desloratadine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dess-lore-AT-ah-deen)
Clarinex
Tablets
5 mg
Class: Antihistamine

Action Long-acting histamine antagonist with selective H1-receptor histamine antagonist activity.

Indications Relief of nasal and non-nasal symptoms of seasonal and perennial allergic rhinitis; in chronic idiopathic urticaria for relief of symptoms of pruritus and reduction in number and size of hives.

Contraindications Standard considerations.

Route/Dosage

Adults and Children Older Than 12 Yr: PO 5 mg once daily. In patients with renal or hepatic impairment, start with 5 mg qod.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions CARDIOVASCULAR: Tachycardia. CNS: Somnolence; fatigue; dizziness. EENT: Pharyngitis; dry throat. GI: Dry mouth; nausea. HEPATIC: Elevated liver enzymes and bilirubin. OTHER: Flu-like symptoms; myalgia; hypersensitivity.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established in children less than 12 yr. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Renal or Hepatic Impairment: Dosage adjustment is recommended.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give once daily without regard to food.
  • Start patients with kidney or liver impairment on 1 tablet qod.
  • Store tablets at controlled room temperature. Keep container tightly closed. Protect unit-dose hospital pack from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of hepatic or renal dysfunction.
  • Assess for allergy symptoms (eg, rhinitis, nasal congestion, sneezing, itching, watery eyes) before and periodically throughout therapy.
  • Monitor patient for dizziness and excessive drowsiness. If noted, hold therapy and notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Increased heart rate and corrected QT interval

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take once daily without regard to meals.
  • Advise patient that if allergy symptoms are not controlled, not to increase the dose of medication or frequency of use but to inform the health care provider. Inform patient that larger or more frequent dosing does not increase effectiveness and may cause drowsiness.
  • Caution patient not to take any otc antihistamines while taking this medication unless advised to do so by the health care provider.
  • If patient is to have allergy skin testing, advise to not take the medication for 6 days or more before the skin testing.
  • Advise patient to notify health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Instruct patient to stop taking drug and immediately report any of the following symptoms to health care provider: dizziness, excessive drowsiness.
  • Caution patient to not take any prescription or otc medications, or dietary supplements unless advised by health care provider.


Desmopressin Acetate (1-Deamino-8-D-Arginine Vasopressin)

Desmopressin Acetate (1-Deamino-8-D-Arginine Vasopressin)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DESS-moe-PRESS-in ASS-uh-TATE)
DDAVP, Stimate, [image] Octostim, Rhinyle Nasal Solution
Class: Posterior pituitary hormone

Action Has antidiuretic effect that decreases urinary volume and increases urine osmolality.

Indications Control of primary nocturnal enuresis; control of central cranial diabetes insipidus; maintenance of hemostasis in patients with hemophilia A and type I von Willebrand disease during surgery and postoperatively. Unlabeled use(s): Treatment of chronic autonomic failure.

Contraindications Standard considerations.

Route/Dosage

Primary Nocturnal Enuresis

ADULTS & CHILDREN ³ 6 YR: Intranasal 20 mcg (0.2 mL) at bedtime.

Central Cranial Diabetes Insipidus

ADULTS & CHILDREN ³ 12 YR: Intranasal 0.1 to 0.4 qd. IV/SC 0.5 to 1 mL qd in 2 divided doses. PO 0.05 mg bid adjusted for adequate diurnal rhythm (range 0.1 to 1.2 mg/day divided). CHILDREN 3 MONTHS to 12 YR: Intranasal 0.05 to 0.3 mL qd, either as a single dose or 2 divided doses. PO Begin dosing with 0.05 mg. Careful fluid intake restrictions in children is required to prevent hyponatremia and water intoxification.

Hemophilia A, Type I von Willebrand Disease

ADULTS & CHILDREN: IV Administer 0.3 mcg/kg diluted in sterile physiologic saline infused slowly over 15 to 30 min. In patients weighing > 10 kg, use 50 mL diluent; in children weighing £ 10 kg, use 10 mL. Intranasal Administer by nasal insufflation, 1 spray per nostril, to provide a total dose of 300 mcg. In patients weighing < 50 kg, 150 mcg administered as a single spray provided the expected effect on Factor VIII coagulant activity, Factor VIII ristocetin cofactor activity, and skin bleeding time.

Interactions

Carbamazepine; chlorpropamide: May potentiate antidiuretic effects of desmopressin.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Slight elevation in blood pressure, facial flushing (intranasal); chest pain, palpitations, tachycardia, edema (Stimate). CNS: Headache (intranasal); somnolence, dizziness, insomnia, agitation (Stimate). DERM: Local erythema, swelling, pain (injection). EENT: Rhinitis, nosebleed, sore throat (intranasal); itchy or light-sensitive eyes (Stimate). GI: Nausea, mild abdominal cramps (intranasal); dyspepsia, vomiting (Stimate). GU: Vulval pain (intranasal); balanitis (Stimate). HEPA Elevated liver function test (injection). RESP: Cough, upper respiratory infection (intranasal). OTHER: Chills, warm feeling, pain (Stimate).

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Infants and children require careful fluid intake restriction to prevent possible hyponatremia and water intoxication. Safety and efficacy of intranasal form have not been established in children < 11 mo. Safety and efficacy of parenteral form for control of diabetes insipidus have not been established for children < 12 yr. Elderly: Elderly patients should ingest only enough fluid to satisfy thirst; water intoxication and hyponatremia are possible. Special risk patients: Use drug with caution in patients with coronary artery insufficiency or hypertensive cardiovascular disease. Use with caution in patients with conditions associated with fluid and electrolyte imbalance (eg, cystic fibrosis). These patients are prone to hyponatremia. Use with caution in patients predisposed to thrombus formation. Rare thrombotic events have occurred in these patients. Decrease in plasma osmolality: An extreme decrease in plasma osmolality occurs rarely and may result in seizures and coma. Hypersensitivity: Rare severe allergic reactions have been reported. Anaphylaxis has occurred with IV administration.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For intranasal administration, ensure that nasal passages are intact, clean, and free of obstruction before administration of drug. Calibrated plastic tube is provided in nasal tube delivery system. Draw solution up into this tube and insert into nostril. Place opposite end of tube in mouth and blow into tube to deliver medication.
  • Cranial surgery, changes in nasal mucosa, and nasal packing can compromise intranasal delivery. In this situation, parenteral therapy should be considered.
  • If used preoperatively, administer injection 30 min prior to procedure; administer intranasally 2 hr before.
  • The nasal spray pump only delivers doses of 10 mcg (DDAVP) or 150 mcg (Stimate). If doses other than these are required, consider nasal tube delivery or injection.
  • The Stimate pump must be primed prior to the first use. To prime pump, press down 4 times. Discard the bottle after 25 doses because the amount delivered thereafter per spray may be substantially < 150 mcg.
  • Refrigerate nasal solution. Nasal solution will maintain stability for £ 3 wk when stored at room temperature.
  • Refrigerate injectable solution at 2° to 8°C (36° to 46°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline and ongoing measurements of both urine and plasma osmolality when treating patient with diabetes insipidus.
  • Monitor BP and pulse during infusion.
  • Check coagulation status prior to treating patients with hemophilia A and type I von Willebrand disease. Coagulation testing may include Factor VIII coagulant activity, Factor VIII antigen, ristocetin cofactor, activated PTT, and skin bleeding time.
  • Monitor I&O closely and accurately when drug is administered to very young and elderly patients. Fluid restriction in infants, children, and elderly is required to prevent possible hyponatremia and water intoxication.
  • Continually assess patient for signs of fluid intoxication including lungs, extremities (edema), weight, or jugular venous distention.
  • Check for nasal mucosa changes (eg, edema, discharge, congestion, scarring), transphenoidal hypophysectomy, and nasal packing because they may compromise intranasal delivery; consider IV method.
  • Occasional change in response to IV desmopressin occurs with time, usually > 6 mo.
OVERDOSAGE: SIGNS & SYMPTOMS
Headache, abdominal cramps, nausea, facial flushing

Patient/Family Education

  • Instruct patient on proper intranasal administration techniques and have patient or family demonstrate ability to perform.
  • Remind patient receiving drug intranasally to frequently inspect nasal passages.
  • Explain that it is important to reduce fluid intake when therapy is initiated to decrease chance of water intoxication.
  • Instruct patient to report the following symptoms to health care provider: headache, shortness of breath, heartburn, nausea, abdominal cramps, or vulvar pain.
  • Inform patients that DDAVP nasal spray accurately delivers 25 or 50 doses. Discard any solution remaining after the 25 or 50 doses because the amount delivered thereafter may be substantially less than prescribed.


Dexamethasone

Dexamethasone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DEX-uh-METH-uh-sone)
Aeroseb-Dex, Decadron, Decaspray, Dexameth, Dexone, Hexadrol, Maxidex
Dexamethasone Acetate
Dalalone DP, Dalalone LA, Decadron-LA, Decaject-L.A., Dexasone-L.A., Dexone LA, Solurex LA
Dexamethasone Sodium Phosphate
AK-Dex, Dalalone, Decadron Phosphate, Decaject, Dexasone, Dexone, Hexadrol Phosphate, Solurex, [image] Baldex, Decadrol, Decadron Phosphate Injection, Dexadron Eye-Ear Solution, Dexair, Dexotic, Diodex, Methasone, PMS-Dexamethasone Sodium Phosphate, Storz-Dexa
Class: Corticosteroid

Action Synthetic long-acting glucocorticoid that depresses formation, release and activity of endogenous mediators of inflammation including prostaglandins, kinins, histamine, liposomal enzymes and complement system. Also modifies body's immune response.

Indications Testing of adrenal cortical hyperfunction; management of primary or secondary adrenal cortex insufficiency, rheumatic disorders, collagen diseases, dermatologic diseases, allergic states, allergic and inflammatory ophthalmic processes, respiratory diseases, hematologic disorders, neoplastic diseases, cerebral edema associated with primary or metastatic brain tumor, craniotomy or head injury, edematous states (caused by nephrotic syndrome), GI diseases, multiple sclerosis, tuberculous meningitis, trichinosis with neurologic or myocardial involvement.

Intra-articular or soft tissue administration: Short-term adjunctive treatment for such conditions as synovitis of osteoarthritis, rheumatoid arthritis, acute gouty arthritis, posttraumatic osteoarthritis. Intralesional administration: Treatment for such conditions as keloids, psoriatic plaques, discoid lupus erythematosus, alopecia areata. Topical: Treatment of inflammatory and pruritic manifestations of corticosteroid-responsive dermatoses. Oral inhalation: Treatment of corticosteroid-responsive and bronchial asthma bronchospastic states. Intranasal: Treatment of allergic or inflammatory nasal conditions, nasal polyps (excluding those originating within sinuses). Ophthalmic: Treatment of steroid-responsive inflammatory conditions of palpebral and bulbar conjunctiva, lid, cornea and anterior segment of globe. Unlabeled use(s): Treatment of acute mountain sickness, bacterial meningitis, bronchopulmonary dysplasia in preterm infants; diagnosis of depression; treatment of hirsutism and use as antiemetic.

Contraindications Systemic fungal infections; IM use in idiopathic thrombocytopenic purpura; administration of live virus vaccines; topical monotherapy in primary bacterial infections; intranasal use in untreated localized infections involving nasal mucosa; ophthalmic use in acute superficial herpes simplex keratitis, fungal diseases of ocular structures, vaccinia, varicella and ocular tuberculosis.

Route/Dosage

All dosages shown are for adults unless indicated otherwise.

DEXAMETHASONE

Initial dose: PO 0.75 to 9 mg/day. SUPPRESSION TESTS: Cushing's syndrome: PO 1 mg at 11 PM.

Alternate: PO 0.5 mg q 6 hr for 48 hr. To distinguish Cushing's syndrome–caused pituitary ACTH excess from other causes: PO 2 mg q 6 hr for 48 hr. ACUTE MOUNTAIN SICKNESS: PO 4 mg q 6 hr. ANTIEMETIC: PO 16 to 20 mg. DIAGNOSIS OF DEPRESSION: PO 1 mg. HIRSUTISM: PO 0.5 to 1 mg/day.

DEXAMETHASONE ACETATE

SYSTEMIC: IM 8 to 16 mg; may repeat in 1 to 3 wk. INTERLESIONAL: IM 0.8 to 1.6 mg. INTRA-ARTICULAR AND SOFT TISSUE: IM 4 to 16 mg; may repeat at 1 to 3 wk intervals.

DEXAMETHASONE SODIUM PHOSPHATE

SYSTEMIC: IV/IM 0.5 to 9 mg/day. CEREBRAL EDEMA: IV 10 mg, then IM 4 mg q 6 hr until maximum response. BRAIN TUMORS: IV/IM 2 mg bid to tid. UNRESPONSIVE SHOCK: IV 1 to 6 mg/kg as single injection; or 40 mg followed by repeated IV injections q 2 to 6 hr. BACTERIAL MENINGITIS IV 0.15 mg/kg q 6 hr. BRONCHOPULMONARY DYSPLASIA: PRETERM INFANTS IV 0.5 mg/kg. INTRA-ARTICULAR, INTRALESIONAL OR SOFT TISSUE: LARGE JOINTS: 2 to 4 mg. SMALL JOINTS: 0.8 to 1 mg. BURSAE: 2 to 3 mg. TENDON SHEATHS: 0.4 to 1 mg. SOFT TISSUE INFILTRATION: 2 to 6 mg. GANGLIA: 1 to 2 mg. TOPICAL: Apply sparingly to affected areas bid to qid. ORAL INHALATION: ADULTS: 3 inhalations tid to qid. CHILDREN: 2 inhalations tid to qid. INTRANASAL: ADULTS: 2 sprays (168 mcg) into each nostril bid to tid. CHILDREN 6 to 12 yr: 1 or 2 sprays (84 to 168 mcg) into each nostril bid. OPHTHALMIC: SOLUTION: Instill 1 to 2 drops into conjunctival sac q 1 hr during day and q 2 hr during night. OINTMENT: Apply thin coating in lower conjunctival sac tid to qid.

Interactions

Aminoglutethimide: May decrease dexamethasone-induced adrenal suppression. Anticholinesterases: May antagonize anticholinesterase effects in myasthenia gravis. Anticoagulants, oral: May alter anticoagulant dose requirements. Barbiturates: May decrease effects of dexamethasone. Hydantoins: May increase clearance and decrease therapeutic efficacy of dexamethasone. Rifampin: May increase clearance and decrease therapeutic efficacy of dexamethasone. Salicylates: May reduce serum levels and efficacy of salicylates. Troleandomycin: May increase dexamethasone effects.

Lab Test Interferences May cause increased urine glucose and serum cholesterol; decreased serum levels of potassium, T3 and T4; decreased uptake of thyroid 131I; false-negative nitroblue-tetrazolium test; altered brain scan results; suppression of skin test reactions.

Adverse Reactions

CV: Thromboembolism or fat embolism; thrombophlebitis; necrotizing angiitis; cardiac arrhythmias or ECG changes; syncopal episodes; hypertension; myocardial rupture; CHF. CNS: Convulsions; increased intracranial pressure with papilledema (pseudotumor cerebri); vertigo; headache; neuritis; paresthesias; psychosis. DERM: Impaired wound healing; thin fragile skin; petechiae and ecchymoses; erythema; lupus erythematosus–like lesions; subcutaneous fat atrophy; striae; hirsutism; acneiform eruptions; allergic dermatitis; urticaria; angioneurotic edema, perineal irritation; hyperpigmentation or hypopigmentation. Topical application: Burning; itching; irritation; erythema; dryness; folliculitis; hypertrichosis; pruritus; perioral dermatitis; allergic contact dermatitis; stinging, cracking and tightening of skin; secondary infections; skin atrophy; striae; miliaria; telangiectasia. EENT: Posterior subcapsular cataracts; increased IOP; glaucoma; exophthalmos. Oral inhalation: Dry mouth; throat irritation; hoarseness; dysphonia; coughing. Intranasal: Nasal irritation; burning; stinging; dryness; epistaxis or bloody mucus; rebound congestion; sneezing, rhinorrhea; anosmia; loss of sense of taste; throat discomfort. Ophthalmic: Glaucoma with optic nerve damage; visual acuity and field defects; posterior subcapsular cataract formation; secondary ocular infections; transient stinging or burning. GI: Pancreatitis; abdominal distension; ulcerative esophagitis; nausea; vomiting; increased appetite and weight gain; peptic ulcer with perforation and hemorrhage; bowel perforation. GU: Increased or decreased number and motility of spermatozoa. HEMA: Leukocytosis. META: Sodium and fluid retention; hypokalemia; hypokalemic alkalosis; metabolic alkalosis; hypocalcemia. RESP: Oral inhalation: Wheezing. OTHER: Musculoskeletal effects (eg, weakness, myopathy, muscle mass loss, osteoporosis, spontaneous fractures); endocrine abnormalities (eg, menstrual irregularities, cushingoid state, growth suppression in children sweating, decreased carbohydrate tolerance, hyperglycemia, glycosuria, increased insulin or sulfonylurea requirements in diabetics, anaphylactoid or hypersensitivity reactions); aggravation or masking of infections; malaise; leukocytosis; fatigue; insomnia. Intra-articular: Osteonecrosis; tendon rupture; infection; skin atrophy; postinjection flare; hypersensitivity; facial flushing. Topical use may theoretically produce adverse reactions seen with systemic use because of absorption.

Precautions

Pregnancy: Pregnancy category undetermined (systemic use); Category C (topical uses). Lactation: Excreted in breast milk. Children: May be more susceptible to adverse reactions from topical use than are adults. Observe growth and development of infants and children on prolonged therapy. Elderly: May require lower doses. Adrenal suppression: Prolonged therapy may lead to hypothalamic-pituitary-adrenal suppression. Fluid and electrolyte balance: Can cause elevated blood pressure, salt and water retention and increased potassium and calcium excretion. Dietary salt restriction and potassium supplementation may be needed. Hepatitis: May be harmful in chronic active hepatitis positive for hepatitis B surface antigen. Infections: May mask signs of infection. May decrease host-defense mechanisms to prevent dissemination of infection. Ocular effects: Use systemically with caution in ocular herpes simplex because of possible corneal perforation. Ophthalmic use: Prolonged use may result in glaucoma or other complications. Peptic ulcer: May contribute to peptic ulceration, especially in large doses. Renal impairment: Use cautiously; monitor renal function. Stress: Increased dosage of rapidly acting corticosteroid may be needed before, during and after stressful situations. Sulfites: Some products may contain sodium bisulfite, which may cause allergic-type reactions in some individuals. Withdrawal: Abrupt discontinuation may result in adrenal insufficiency. Discontinue gradually.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM injection, inject dexamethasone acetate deep into gluteal muscle. Avoid injection into deltoid, and rotate injection sites. Do not use SC route.
  • Refer to package insert for directions on how to store particular form of dexamethasone.
  • If ordered PO, administer in morning to coincide with body's normal secretion of cortisol.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline weight and vital signs.
  • Assess involved system before and periodically during therapy.
  • When used in child, periodically assess child's growth.
  • Monitor intake and output.
  • Assess patient regularly for signs of infection (delayed wound healing, WBC count) because steroids can mask other common signs of infection such as fever, swelling and redness.
  • Notify physician if signs of fluid overload develop (peripheral edema, weight gain, rales/crackles, dyspnea).
  • If emotional changes occur, such as depression, take safety measures such as suicide precautions.
  • If side effects develop with long-term therapy, expect to change to alternate-day therapy. Check medication record and document well.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute overdose: Fever, myalgia, arthralgia, malaise, anorexia, nausea, skin desquamation, orthostatic hypotension, dizziness, fainting, dyspnea, hypoglycemia. Chronic: Cushingoid changes: Moonface, central obesity, striae, hirsutism, acne, ecchymoses, hypertension, osteoporosis, myopathy, sexual dysfunction, diabetes, hyperlipidemia, peptic ulcer, infection, electrolyte and fluid imbalance

Patient/Family Education

  • Caution patient that stopping drug abruptly is dangerous and may cause adrenal insufficiency.
  • Explain rationale for tapering off medication when that time comes.
  • Teach patient or family procedures for correctly administering specific form of drug (ophthalmic, inhalation, topical, etc.).
  • Caution patient against receiving immunizations while drug is being taken.
  • Advise patient on long-term therapy to carry medication identification card or to wear bracelet. In case of emergency, this information is important for treatment.
  • Instruct patient to avoid people with infections, particularly respiratory.
  • If form patient is receiving is intranasal, instruct him/her to clear nasal passages of secretions before administering drug.
  • If topical, advise patient not to use occlusive dressings such as plastic wrap more than 12 hrs a day. Occlusion may lead to sweat retention and bacterial and fungal infections. Remember that tight-fitting plastic diapers on infants may also be occlusive.
  • Teach patient to take oral forms with meals or snacks if GI irritation occurs.
  • Review guidelines for missed doses of particular product with patient.
  • Teach patient on long-term therapy how to keep a weight record.
  • Instruct patient to inform other physicians that he/she is taking a steroid.
  • Review signs of infection and remind patient that fever, swelling and redness may be masked in infection.
  • Review possible side effects of dexamethasone with patient and instruct him/her to report these to physician.


Dexchlorpheniramine Maleate

Dexchlorpheniramine Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dex-klor-fen-AIR-uh-meen MAL-ee-ate)
Dexchlorpheniramine maleate
Tablets, extended-release
4 mg
Tablets, extended-release
6 mg
Class: Antihistamine

Action Competitively antagonizes histamine at H1 receptor sites.

Absorption: Cmax is approximately 7 ng/mL; Tmax is approximately 3 hr.

Distribution: Dexchlorpheniramine is 69% to 72% protein bound.

Metabolism: Extensively metabolized.

Elimination: The t1/2 is 20 to 24 hr. Approximately 19% of dose is excreted in urine as parent drug and metabolites in 24 hr.

Indications Treatment of perennial and seasonal allergic rhinitis; vasomotor rhinitis; allergic conjunctivitis; mild, uncomplicated allergic skin manifestations of urticaria and angioedema; amelioration of allergic reactions to blood or plasma; dermographism; and adjunctive anaphylactic therapy.

Contraindications Treatment of lower respiratory tract symptoms; MAO inhibitor therapy; any component of the product or other antihistamines of similar chemical structure.

Route/Dosage

ADULTS and CHILDREN (12 yr and over): PO 6 mg at bedtime or q 8 to 10 hr.

Interactions

Alcohol, other sedative: Will potentiate the sedative effects of dexchlorpheniramine.

MAO inhibitors: May cause severe hypotension.

Lab Test Interferences May interfere with diagnostic test results for skin tests using allergen extracts.

Adverse Reactions

CARDIOVASCULAR: Palpitations; tachycardia; extrasystoles; hypotension. CNS: Drowsiness; headache; sedation; dizziness; vertigo; disturbed coordination; fatigue; confusion; restlessness; excitation; nervousness; tremor; irritability; insomnia; euphoria; paresthesia; hysteria; neuritis; convulsions. DERMATOLOGIC: Urticaria; drug rash. EENT: Tinnitus; acute labyrinthitis; blurred vision; nasal stuffiness. GI: Dryness of mouth, nose and throat; epigastric distress; anorexia; nausea; vomiting; diarrhea; constipation. GU: Urinary frequency; difficult urination; urinary retention; early menstruation. HEMATOLOGIC: Hemolytic anemia; hypoplastic anemia; thrombocytopenia; agranulocytosis. RESPIRATORY: Thickening of bronchial secretions; tightness of chest; wheezing. OTHER: Anaphylactic shock; photosensitivity; excessive perspiration; chills.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established in children under 12 yr. Special risk patients: Use with caution in patients with hypertension, heart disease, asthma, hyperthyroidism, increased intraocular pressure, diabetes mellitus, prostatic hypertrophy, bronchial asthma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give 1 to 3 times daily as prescribed without regard to meals. Give with food if GI upset occurs.
  • Store tablets at controlled room temperature (36° to 77°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of narrow angle glaucoma, stenosing peptic ulcer, pyloric obstruction, prostatic hypertrophy, bladder neck obstruction, hyperthyroidism, asthma, hypertension, cardiovascular disease, and concurrent or recent use of MAO inhibitors or oral anticoagulants.
  • Assess for allergy symptoms (eg, rhinitis, nasal congestion, sneezing, itching, watery eyes) before and periodically throughout therapy.
  • Monitor patient for dizziness and excessive drowsiness. If noted hold therapy and notify health care provider.
  • Monitor patient for CNS, CV, GI, RESP, and general body side effects. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression and stimulation (particularly in children), death, dizziness, tinnitus, ataxia, blurred vision, hypotension

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take as prescribed without regard to meals, but to take with food if GI upset occurs.
  • Advise patient that if allergy symptoms are not controlled not to increase the dose of medication or frequency of use but to inform health care provider. Inform patient that larger or more frequent dosing does not increase effectiveness and may cause drowsiness.
  • Advise patient that medication may cause drowsiness or dizziness and to not drive or perform other activities requiring mental alertness until tolerance is determined.
  • Caution patient that alcohol and other CNS depressants (eg, sedatives) will have additional sedative effects if taken with dexclorpheniramine.
  • Caution patient not to take any OTC antihistamines while taking this medication unless advised by health care provider.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient that medication may cause sensitivity to sunlight and to avoid excessive exposure to the sun or UV light (eg, tanning booths), and to use protective clothing and sunscreens until tolerance is determined.
  • If patient is to have allergy skin testing, advise to not take the medication for at least 7 days before the skin testing.
  • Advise women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient to stop taking drug and immediately report any of the following symptoms to health care provider: dizziness or excessive drowsiness.
  • Caution patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.


Dexmethylphenidate HCl

Dexmethylphenidate HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DEX-meth-ill-FEN-ih-date HIGH-droe-KLOR-ide)
Focalin
Tablets
2.5 mg
Tablets
5 mg
Tablets
10 mg
Class: Psychotherapeutic
CNS stimulant

Action Exact mechanism of action is unknown; however, may block the reuptake of norepinephrine and dopamine into presynaptic neurons and increase release of these monoamines into extraneuronal spaces.

Indications Treatment of attention deficit hyperactivity disorder (ADHD).

Contraindications Marked anxiety, tension, agitation; glaucoma; motor tics; family history or diagnosis of Tourette syndrome; MAO inhibitor treatment and within a minimum of 14 days following discontinuation of an MAO inhibitor; hypersensitivity to methylphenidate or other components of product.

Route/Dosage

Patients New To Methylphenidate

ADULTS AND CHILDREN > 6 Yr: PO 2.5 mg bid; adjust dose in 2.5 to 5 mg increments at weekly intervals (max, 10 mg bid).

Patients Currently Receiving Methylphenidate

ADULTS AND CHILDREN > 6 Yr: PO 50% the dose of racemic methylphenidate initially (max, 10 mg bid).

Interactions

Antihypertensive Agents, Pressor Agents (eg, Dopamine): Effects may be decreased by dexmethylphenidate. Coumarin Anticoagulants (eg, Warfarin), Anticonvulsants (eg, Phenytoin), Tricyclic Antidepressants (eg, Amitriptyline), Selective Serotonin Reuptake Inhibitors (eg, Fluoxetine): Effects may be increased by dexmethylphenidate, necessitating a decrease in dosage. MAO Inhibitors (eg, Phenelzine): Discontinue MAO inhibitor therapy ³ 14 days before starting dexmethylphenidate.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Tachycardia; angina; arrhythmia; palpitations; increased or decreased pulse; increased or decreased blood pressure; cerebral arteritis or occlusion. CNS: Twitching; insomnia; nervousness; dizziness; drowsiness; dyskinesia; headache; Tourette syndrome; toxic psychosis; depressed mood; neuroleptic malignant syndrome. DERMATOLOGIC: Skin rash; urticaria; exfoliative dermatitis; erythema multiforme with necrotizing vasculitis; thrombocytopenia purpura; alopecia. GI: Anorexia; abdominal pain; nausea; loss of appetite. HEMATOLOGIC: Leukopenia; anemia. HEPATIC: Abnormal liver function. METABOLIC: Weight loss. OTHER: Fever; arthralgia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy not established in children < 6 yr. Depression or Fatigue: Do not administer. Drug Dependence: Use with caution in patients with a history of drug dependence or alcoholism. Psychosis: Symptoms of behavior disturbance and thought disorder might be exacerbated in psychotic children. Seizures: May lower convulsive threshold in patients with history of seizures. Hypertension: Use with caution, monitoring BP. Cardiovascular Conditions: Use with caution. Visual Disturbances: Blurring of vision and difficulties with accommodation may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discontinue MAO inhibitors ³ 14 days before initiating therapy.
  • Administer prescribed dose twice daily, ³ 4 hr apart.
  • Administer last dose ³ 8 hr before bedtime to avoid sleeplessness.
  • Administer without regard to food.
  • Dosage adjustments may be made at weekly intervals.
  • Store at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of marked anxiety, tension, and agitation; glaucoma; motor tics; Tourette syndrome; family history of Tourette syndrome; seizures, history of drug dependence or alcoholism.
  • Ensure that medication is used as part of a total treatment program for ADHD that may include psychological, educational, and social interventions.
  • Monitor patient for response to therapy.
  • Monitor height and weight in children before starting therapy and periodically during therapy.
  • Monitor CBC, differential, and platelet count periodically during long-term treatment.
  • Monitor patient for CNS, CV, GI, and general body side effects. Report to health care provider if noted and significant.
  • Discontinue medication periodically to assess behavior and determine need to continue therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Vomiting, agitation, tremors, hyperreflexia, muscle twitching, convulsions, euphoria, confusion, hallucinations, delirium, sweating, flushing, headache, hyperpyrexia, tachycardia, palpitations, cardiac arrhythmias, hypertension, mydriasis, dryness of mucous membranes, coma

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient or caregiver to read “Patient Information” sheet provided with medication.
  • Advise patient or caregiver that doses should be separated ³ 4 hr.
  • Advise patient or caregiver that last dose should be taken ³ 8 hr before bedtime to avoid sleeplessness.
  • Advise patient or caregiver that this drug is part of a total treatment program for ADHD that should also include psychological, educational, and social interventions.
  • Advise patient that the health care provider may periodically change the dose to obtain maximal benefit and to take as prescribed and not to stop taking or change the dose unless advised to do so by the health care provider.
  • Advise patient or caregiver that health care provider may discontinue medication periodically to assess behavior and determine need to continue therapy.
  • Caution patient that drug may impair their ability to drive or perform other tasks requiring mental alertness.
  • Advise patient or caregiver to notify health care provider if appetite loss, nervousness, or difficulty sleeping occur and are bothersome.
  • Advise patient or caregiver to notify health care provider if any unusual or unexplained symptoms are noted.
  • Advise female patient to inform the health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Warn patient or caregiver not to take any prescription or otc drugs or dietary supplements without consulting the health care provider.
  • Advise patient or caregiver that follow-up visits and lab tests may be necessary to monitor therapy and to be sure to keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Dexrazoxane

Dexrazoxane

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dex-ray-ZOX-ane)
Zinecard
Powder for injection
250 mg and 500 mg single-use vials with 0.167 molar sodium lactate diluent
Class: Cardioprotectant

Actions Dexrazoxane is a potent intracellular chelating agent. The mechanism by which dexrazoxane exerts its cardioprotective activity is not fully understood.

Indications Reduce incidence and severity of cardiomyopathy in female breast cancer patients who have received a cumulative doxorubicin dose of 300 mg/m2 and who may benefit from additional doxorubicin therapy. It is not recommended for use with the initiation of doxorubicin therapy.

Cardioprotectant for other anthracyclines.

Contraindications Do not use with chemotherapy regimens that do not contain an anthracycline.

Route/Dosage

Cardiomyopathy

ADULTS: IV The recommended IV dosage ratio of dexrazoxane:doxorubicin is 10:1 (eg, 500 mg/m2 dexrazoxane would be given with 50 mg/m2 doxorubicin). Doxorubicin must be administered within 30 min of starting the dexrazoxane infusion.

Interactions

Other chemotherapeutic agents

May increase the myelosuppressive effects of other chemotherapeutic agents.

Adverse Reactions

DERMATOLOGIC: Alopecia; urticaria. GI: Nausea; vomiting; dysphagia; stomatitis; diarrhea; elevated transaminases. HEMATOLOGIC: Dose-related additive myelosuppression; leukopenia; thrombocytopenia. METABOLIC: Elevated blood iron concentration; decreased blood zinc concentration; low-grade fever; hypertriglyceridemia.

Precautions

Pregnancy: Category C. Lactation: Advise mothers to discontinue nursing during dexrazoxane therapy. Chldren: Safety and efficacy not established. Antitumor interference: The use of dexrazoxane concurrently with the initiation of FAC therapy may interfere with the antitumor efficacy of the regimen; this use is not recommended. Carcinogenesis: Secondary malignancies have been reported in patients treated chronically with razoxane. Extravasation risk: Local irritation or phlebitis may occur. Refer to the institution's specific protocol. Fertility impairment: Testicular atrophy. Myelosuppression: Dexrazoxane may add to the myelosuppression caused by chemotherapeutic agents.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at controlled room temperature 15° to 30°C (59° to 86°F). Discard unused solutions.
  • Reconstitute each vial with the provided sodium lactate solution to give a dexrazoxane concentration of 10 mg/mL. This solution may be injected without further dilution.
  • May be diluted further with 5% Dextrose or 0.9% Sodium Chloride to a final dexrazoxane concentration of 1.3 to 5 mg/mL.
  • Dexrazoxane is stable for up to 6 hr after reconstitution, at room temperature, or under refrigeration. Diluted dexrazoxane solutions are also stable for up to 6 hr.
  • Administer by slow IV push or rapid IV infusion.
  • Do not give doxorubicin prior to the dexrazoxane IV injection. Give doxorubicin within 30 min after beginning the infusion with dexrazoxane.
  • Do not mix dexrazoxane with other drugs.
  • Exercise caution in the handling and preparation of the reconstituted solution; the use of gloves is recommended. If dexrazoxane powder or solutions contact the skin or mucosae, immediatly wash with soap and water.

Assessment/Interventions

  • Give dexrazoxane only with chemotherapy regimens containing anthracyclines.
  • Monitor patients for cardiotoxicity during therapy with dexrazoxane and an anthracycline.
  • Monitor patients long-term for secondary malignancies.
  • Frequent complete blood counts are recommended.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by the health care provider in a health care setting.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to the health care provider: rash; hives; flushing; fever, chills, or other signs of infection; sores in mouth; unuusal bleeding or bruising.
  • Advise patient, family, or caregiver to report any of the following to the health care provider: persistent nausea, vomiting, diarrhea, or appetite loss; persistent or worsening general body weakness; pain; redness or swelling at injection site.
  • Instruct patient to not take prescription or otc medication or dietary supplements unless advised by health care provider.
  • Instruct women of childbearing potential to notify the health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Dextroamphetamine Sulfate

Dextroamphetamine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DEX-troe-am-FET-uh-meen SULL-fate)
Dexedrine
Tablets
5 mg
Dexedrine Spansules
Capsules, sustained-release
5 mg
Capsules, sustained-release
10 mg
Capsules, sustained-release
15 mg
DextroStat
Tablets
5 mg
Class: CNS stimulant, Amphetamine

Action Activates noradrenergic neurons causing CNS and respiratory stimulation; stimulates satiety center in brain causing appetite suppression.

Indications Treatment of narcolepsy, attention-deficit disorder with hyperactivity; adjunct therapy for short-term (ie, few weeks) exogenous obesity when alternative therapy has been ineffective.

Contraindications Advanced arteriosclerosis; symptomatic cardiovascular disease; moderate to severe hypertension; hyperthyroidism; hypersensitivity or idiosyncratic reactions to sympathomimetic amines; glaucoma; agitated states; history of drug abuse; concurrent use or within 14 days of MAOI use.

Route/Dosage

Narcolepsy

Adults (older than 12 yr): PO 10 mg/day; may increase weekly by 10 mg to max 60 mg/day in divided doses.

Children (6 to 12 yr): PO 5 mg/day; may increase weekly by 5 mg to max 60 mg/day in divided doses.

Attention Deficit Disorder

Children 6 yr or older: PO 5 mg/day; may increase weekly by 5 mg to max 40 mg/day in divided doses. Usual range is 0.1 to 0.5 mg/kg/dose q morning.

Children 3 to 5 yr: PO 2.5 mg/day; may increase weekly by 2.5 mg. Usual range is 0.1 to 0.5 mg/kg/dose q morning.

Exogenous Obesity

Adults 12 yr or older: PO 5 to 10 mg 30 to 60 min before meals, up to 30 mg/day. Long-acting form: 10 to 15 mg q morning.

Interactions

Guanethidine Amphetamines may decrease effectiveness. MAOIs, furazolidone: Hypertensive crisis and intracranial hemorrhage may occur. Tricyclic antidepressants: May decrease amphetamine effect. Urinary Acidifiers (eg, Ammonium Chloride, Ascorbic Acid): May decrease amphetamine levels. Urinary Alkalinizers (eg, Acetazolamide, Sodium Bicarbonate): May increase amphetamine levels.

Lab Test Interferences Plasma and urinary steroid levels may be altered.

Adverse Reactions

CARDIOVASCULAR: Palpitations; tachycardia; hypertension; arrhythmias. CNS: Nervousness; tremors; dizziness; insomnia, euphoria; headache. DERMATOLOGIC: Urticaria. EENT: Dry mouth; unpleasant taste. GI: Diarrhea; constipation; anorexia. GU: Impotence.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Do not use as anorectic agent in children younger than 12 yr. Not recommended for attention-deficit disorder in children younger than 3 yr. Drug Dependence: Amphetamines have been extensively abused. Tartrazine Sensitivity: Some products contain tartrazine, which may cause allergic reactions in susceptible individuals. Tolerance: May occur; do not exceed recommended dose to overcome this.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Limit patient's access to medication.
  • Give medication 30 to 45 min before meals. Give sustained-release tablets once daily in morning.
  • Do not crush or open sustained-release tablets.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline nutritional status.
  • Document any abnormal behavior.
  • Document monthly measurement of physical growth in children.
  • Document weight weekly.
  • Notify health care provider and withhold medication if BP increases by 20 mm Hg or if heart arrhythmias or increase in heart rate develops.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, confusion, hallucinations, panic, fatigue, depression, convulsions, coma, arrhythmias, hypertension, hypotension, circulatory collapse, nausea, vomiting, diarrhea, abdominal cramps

Patient/Family Education

  • Instruct patient to take medication early in morning and, if possible, to take last dose at bedtime.
  • Tell patient to record body weight weekly.
  • Instruct patient/family to measure height monthly if patient is child.
  • Tell patient to limit intake of coffee, tea, cocoa, chocolate, and caffeinated soft drinks.
  • Explain importance of good oral hygiene to prevent or treat dry mouth and changes in breath odor.
  • Instruct patient to be aware of increased agitation, palpitations, and dizziness, and to take precautions while performing tasks that require physical coordination or mental alertness.


Dextromethorphan Hydrobromide/Benzocaine

Dextromethorphan Hydrobromide/Benzocaine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DEX-troe-meth-OR-fan HIGH-droe-BROE-mide/BEN-zoe-caine)
Cough-X
Lozenges
5 mg dextromethorphan and 2 mg benzocaine
Tetra-Formula
Lozenges
10 mg dextromethorphan and 15 mg benzocaine
Class: Antitussive, Anesthetic

Action Suppresses cough by central action on cough center in medulla.

Indications Temporary relief of minor sore throat; temporary reduction in cough caused by minor throat and bronchial irritation.

Contraindications MAO inhibitor therapy or for 2 wk after stopping MAO inhibitor therapy; allergy to local anesthetics (eg, butacaine, procaine) or any component of this product.

Route/Dosage

Cough-X Adults and children (at least 6 yr): PO 1 lozenge q 2 hr as needed (max, 12 lozenges/24 hr), or as directed by a physician.

Children (2 to 6 yr): PO 1 lozenge q 4 hr (max, 6 lozenges/24 hr), or as directed by a physician.

Tetra-Formula Adults and children (at least 6 yr): PO Dissolve 1 lozenge slowly in the mouth, do not chew. May be repeated q 4 hr or as directed by a physician.

Interactions

MAO Inhibitors (eg, isocarboxazid): Dextromethorphan is contraindicated with MAO inhibitors.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Drowsiness; dizziness. GI: Nausea.

Precautions

Pregnancy: Consult physician before use. Lactation: Consult physician before use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Slowly dissolve lozenge in the mouth. Lozenges should not be chewed or swallowed whole.
  • Give lozenge every 2 to 4 hr as prescribed.
  • Store lozenges at controlled room temperature (59° to 86°F). Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of allergy to local anesthetics and concurrent or recent use of MAO inhibitors or oral anticoagulants.
  • Assess patient's response to therapy. Notify health care provider if symptoms (eg, cough, sore throat) persist in spite of therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take as directed on the package insert or as advised by their health care provider.
  • Advise patient that if symptoms are not controlled not to increase the dose of medication or frequency of use but to inform their health care provider.
  • Instruct patient to notify their health care professional if any of the following occur: cough persists for longer than 1 wk or tends to recur; severe sore throat persists for more than 2 days, or if cough or sore throat is accompanied by fever, persistent headache, rash, swelling, nausea, or vomiting.
  • Advise women to notify physician if pregnant, plan on becoming pregnant, or breastfeeding.
  • Caution patient to not take any prescription or OTC medications, or dietary supplements unless advised to do so by health care provider.


Dextromethorphan Hydrobromide

Dextromethorphan Hydrobromide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DEX-troe-meth-OR-fan HIGH-droe-BROE-mide)
Benylin Adult
Liquid
15 mg/5 mL
Benylin DM
Syrup
10 mg/5 mL
Benylin Pediatric
Liquid
7.5 mg/5 mL
Children's Hold
Lozenges
5 mg
Creo-Terpin
Liquid
10 mg/15 mL (3.33 mg/ 5 mL)
Delsym
Liquid, sustained-action
Dextromethorphan polistirex equivalent to 30 mg dextromethorphan HBr/5 mL.
Diabetes CF
Syrup
10 mg/5 mL
Drixoral Cough Liquid Caps
Capsules
30 mg
Hold DM
Lozenges
5 mg
Pediatric Vicks 44d Dry Hacking Cough and Head Congestion
Syrup
15 mg/15 mL (1 mg/mL
Pertussin CS
Liquid 3.5 mg/5 mL
Pertussin ES
Liquid
15 mg/5 mL
Robitussin Cough Calmers
Lozenges
5 mg
Robitussin Pediatric
Liquid
7.5 mg/5 mL
Scot-Tussin DM Cough Chasers
Lozenges
2.5 mg
Silphen DM
Syrup
10 mg/5 mL
St. Joseph Cough Suppressant
Liquid
7.5 mg/5 mL
Sucrets 4-hr Cough
Lozenges
15 mg
Sucrets Cough Control
Lozenges
5 mg
Suppress
Lozenges
7.5 mg
Trocal
Lozenges
7.5 mg
Vicks Dry Hacking Cough
Liquid
15 mg/5 mL
Balminil DM, Balminil DM Children, Benylin DM, Benylin DM for Children, Delsym, Koffex DM, Koffex DM Children, Robitussin Pediatric, Triaminic DM
Class: Antitussive, Nonnarcotic

Action Suppresses cough by central action on cough center in medulla.

Indications Management of nonproductive cough.

Contraindications Standard considerations.

Route/Dosage

Gelcaps Adults and children (at least 12 yr): PO 30 mg q 6 to 8 hr (max, 120 mg/day).

Lozenges Adults and children (at least 12 yr) PO 5 to 15 mg q 1 to 4 hr (max, 120 mg/day).

Children (6 to under 12 yr): PO 5 to 10 mg q 1 to 4 hr (max, 60 mg/day).

Liquid and syrup Adults and children (at least 12 yr): PO 10 to 20 mg q 4 hr or 30 mg q 6 to 8 hr (max, 120 mg/day).

Children (6 to under 12 yr): PO 15 mg q 6 to 8 hr (max, 60 mg/day).

Children (2 to under 6 yr): PO 7.5 mg q 6 to 8 hr (max, 30 mg/day).

Extended-release suspension Adults and children (at least 12 yr): PO 60 mg q 12 hr (max, 120 mg/day).

Children (6 to under 12 yr): PO 30 mg q 12 hr (max, 60 mg/day).

Children (2 to under 6 yr): PO 15 mg q 12 hr (max, 30 mg/day).

Interactions

MAO Inhibitors: Hypotension, hyperpyrexia, nausea, myoclonic jerks, and coma may develop after coadministration.

Lab Test Interferences None well documented.

Adverse Reactions

Nausea, drowsiness, dizziness.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Chronic cough: Do not use for persistent or chronic cough (eg, smoking, asthma, emphysema) or when cough is accompanied by excessive secretions. People with high fever, rash, persistent headache, nausea, or vomiting should use only under medical supervision. Drug abuse and dependence: Anecdotal reports of abuse have increased. However, abuse and dependency potential is undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store liquids, lozenges, and syrups at room temperature and out of reach of children.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any respiratory problems and smoking history.
  • Assess type of cough (dry or productive), severity, and progression.
  • Assess baseline vital signs including fever.
  • Do not administer for persistent or chronic cough, longer than 7 days, or when cough is accompanied by excessive secretions.
  • Monitor blood glucose levels in diabetic patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Ataxia, respiratory depression, convulsions (children); altered sensory perception, dysphoria, slurred speech (adults)

Patient/Family Education

  • Alert patient that many products contain alcohol.
  • Instruct patient to notify health care provider before taking medication with other prescriptions (eg, MAOIs).
  • Inform diabetic patients that base may contain sucrose or other sugars.
  • Encourage increased fluid intake to thin secretions.
  • Teach patients how to cough and breathe deeply to maximize respiratory efforts.
  • Explain to parents not to give lozenges to young children.


Diazepam

Diazepam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DIE-aze-uh-pam)
Valium, Diastat, [image] Apo-Diazepam, Diazemuls, E Pam, Meval, Novo-Dipam, PMS-Diazepam, Valium Roche, Vivol
Class: Antianxiety/Benzodiazepine/Anticonvulsant

Action Potentiates action of GABA; inhibitory neurotransmitter, resulting in increased neural inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Management of anxiety disorders; relief of acute alcohol withdrawal symptoms; relief of preoperative apprehension and anxiety and reduction of memory recall; treatment of muscle spasms, convulsive disorders and status epilepticus. Unlabeled use(s): Treatment of irritable bowel syndrome; relief of panic attack.

Contraindications Hypersensitivity to benzodiazepines; psychoses; acute narrow-angle glaucoma; shock; coma; acute alcohol intoxication; use in children < 6 mo; lactation.

Route/Dosage

Individualize dosage; increase cautiously. ADULTS & CHILDREN: Usual recommended dose IM/IV 2 to 20 mg, depending on indication and severity. In acute conditions injection may be repeated within 1 hr, but q 3 to 4 hr is usually satisfactory. Dosage and route vary with indication and age. Usual daily dose: CHILDREN ³ 6 MO: PO 1 to 2.5 mg tid or qid initially; increase gradually as needed and tolerated.

Anxiety

ADULTS: PO 2 to 10 mg bid to qid. IM/IV 2 to 10 mg; repeat in 3 to 4 hr if needed.

Acute Alcohol Withdrawal

ADULTS: PO 10 mg tid to qid first 24 hr; then 5 mg tid to qid prn. IM/IV 10 mg initially; then 5 to 10 mg in 3 to 4 hr if needed.

Skeletal Muscle Spasm

ADULTS: PO 2 to 10 mg tid to qid. IM/IV 5 to 10 mg initially; then 5 to 10 mg in 3 to 4 hr if needed. Larger doses may be necessary in tetanus.

Tetanus

ADULT: CHILDREN £ 5 yr: IM/IV 5 to 10 mg; repeat q 3 to 4 hr prn. InFANTS & CHILDREN 1 MO to 5 YR: IM/IV 1 to 2 mg slowly; repeat q 3 to 4 hr prn.

Anticonvulsant Adjunct

ADULTS: PO 2 to 10 mg bid to qid. ELDERLY OR DEBILITATED PATIENTS: Initial dose: PO 2 to 2.25 mg qd to bid; increase gradually.

Status Epilepticus and Severe Recurrent Convulsive Disorders

ADULTS: IM/IV (IV preferred) 5 to 10 mg initially; then 5 to 10 mg at 10 to 15 min intervals (maximum total dose 30 mg). If needed, repeat in 2 to 4 hr. Dizac: Extreme caution must be exercised with chronic lung disease or unstable cardiovascular status. CHILDREN £ 5 YR: IM/IV 1 mg q 2 to 5 min (maximum total dose 10 mg). If needed, repeat in 2 to 4 hr. INFANTS & CHILDREN 1 MO to 5 YR: IM/IV 0.2 to 0.5 mg slowly q 2 to 5 min (maximum total dose 5 mg).

Sedation/Muscle Relaxation

ADULTS: IM/IV 2 to 10 mg/dose q 3 to 4 hr as needed. CHILDREN ³ 6 MO: PO 0.12 to 0.8 mg/kg/day in divided doses. IM/IV 0.04 to 0.2 mg/kg/dose q 2 to 4 hr (maximum 0.6 mg/kg in 8 hr period.

Preoperative (Anxiety and Tension)

ADULTS: IM 10 mg before surgery.

Cardioversion (Anxiety and Tension)

ADULTS: IM/IV 5 to 15 mg 10 to 15 min before procedure.

Interactions

Cimetidine, oral contraceptives, disulfiram: May increase effects of diazepam, with excessive sedation and impaired psychomotor function. Digoxin: May increase serum digoxin concentrations. Omeprazole: May increase diazepam levels and enhance effects. Theophyllines: May antagonize sedative effects. Incompatibilities: Diazepam interacts with plastic containers and IV tubing, significantly decreasing availability of drug delivered. Do not mix or dilute with other solutions or drugs in syringe or infusion container.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiovascular collapse; bradycardia; tachycardia; hypertension; palpitations; edema; hypotension; phlebitis or thrombosis at IV sites. CNS: Drowsiness; confusion; ataxia; dizziness; lethargy; fatigue; apathy; memory impairment; disorientation; anterograde amnesia; restlessness; headache; slurred speech; loss of voice; stupor, coma; euphoria; irritability; vivid dreams; psychomotor retardation; paradoxical reactions (eg, anger, hostility, mania, insomnia, muscle spasms). EENT: Visual or auditory disturbances; depressed hearing. GI: Constipation; diarrhea; dry mouth; coated tongue; nausea; anorexia; vomiting. HEMA: Blood dyscrasias including agranulocytosis, anemia, thrombocytopenia, leukopenia, neutropenia. HEPA Hepatic dysfunction including hepatitis and jaundice; abnormal LFTs. Dependency/withdrawal symptoms.

Precautions

Pregnancy: Category D. Avoid drug especially during first trimester due to possible increased risk of congenital malformations. Lactation: Excreted in breast milk. Children: Oral form not recommended in patients < 6 mo; parenteral form not recommended in infants < 30 days. Elderly or debilitated patients: Initial dose should be small and gradually increased. Give with extreme care to elderly patients with limited pulmonary reserve. Dependency: Prolonged use can lead to dependency. Withdrawal syndrome has occurred within 4 to 6 wk of treatment, especially if abruptly discontinued. For discontinuation after long-term treatment, use caution and taper dosage. Parenteral administration: Reserved primarily for acute states. Psychiatric disorders: Not intended for use in patients with primary depressive disorder, psychosis or disorders in which anxiety is not prominent. Renal or hepatic impairment: Observe caution to avoid accumulation of drug. Seizures: Tonic status epilepticus has been precipitated in patients treated for petit mal or variant status. Suicide: Use drug with caution in patients with suicidal tendencies; do not allow patient access to large quantities of drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Crush tablets if patient is unable to swallow tablets whole (unless sustained-release).
  • Instruct patient to swallow sustained release capsules whole.
  • Do not give oral form within 1 hr of antacids.
  • Administer oral solution alone or mix with juices or water. When administering Intensol (concentrated oral solution), mix with liquid or semiliquid food such as water, juices, carbonated soda, puddings and applesauce. Use calibrated dropper provided only. Stir Intensol into liquid or food. Entire mixture must be consumed immediately; do not store solution for future use.
  • For IV administration, administer injection slowly—no more than 5 mg (1 ml)/min. Slow injection reduces risk of venous thrombosis, phlebitis, local irritation, swelling and vascular impairment. In children, administer injection slowly over 3 min to reduce risk of apnea and hypersomnolence. Do not use small veins of hand or wrist. Avoid intra-arterial injection or extravasation, which may produce arteriospasm that can lead to gangrene. Do not mix or dilute with other solutions or drugs.
  • Dizac is for IV use only; should not be administered IM or SC.
  • If unable to perform direct IV administration, inject slowly through infusion tubing or Y-site as close as possible to IV site.
  • IV route is preferred in convulsing patients.
  • For IM administration, inject deeply into muscle.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor BP (lying, standing), pulse rate and respiratory rate. Notify physician of significant change in systolic BP or respiratory depression with concomitant use of narcotic analgesics.
  • Monitor respiratory rate q 5 to 15 min during IV administration.
  • Monitor CBC; blood dyscrasias rarely occur.
  • Monitor liver function during long-term use.
  • Provide sugarless gum or hard candy and frequent sips of water to relieve dry mouth.
  • Assess level of anxiety, what precipitates anxiety and if drug controls symptoms.
  • Assess for alcohol withdrawal symptoms: hallucinations, delirium, irritability, agitation, tremors.
  • Assess for seizure control, type, duration and convulstion intensity.
  • Assess mental status: mood, sensorium, affect, sleep pattern, drowsiness dizziness. Report changes in mental status to physician.
  • Observe patient closely for 3 hr following parenteral administration.
  • Assess for physical dependency/withdrawal symptoms: headaches, muscle pain, weakness, nausea and vomiting after long-term use.
  • Assess for suicidal tendencies; restrict amount of drug available to patient.
  • Because of risk of apnea and cardiac arrest with parenteral administration, have resuscitative facilities available.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, respiratory or cardiac arrest, drowsiness, confusion, somnolence, impaired coordination, diminished reflexes, lethargy, ataxia, hypotonia, hypnosis, coma, death

Patient/Family Education

  • Advise patient not to take within 1 hr of antacid.
  • Remind patient to take with food or milk to decrease GI irritation.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants (sleeping pills, antihistamines, narcotics) unless specifically ordered by physician.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension or fainting may occur, especially if patient is elderly.
  • Advise patient that drowsiness is worse at beginning of treatment.
  • Caution patient that drug may be habit-forming and advise that patient discuss use with physician.
  • Encourage patient to carry identification (Medi-Alert bracelet) indicating medication usage if taking drug for seizure control.
  • Advise patient that drug may cause drowsiness.


Diazoxide, Parenteral

Diazoxide, Parenteral

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DIE-aze-OX-ide)
Hyperstat IV
Class: Agent for hypertensive emergencies

Action Relaxes smooth muscle in peripheral arterioles, thus reducing blood pressure.

Indications Short-term emergency reduction of blood pressure in severe, nonmalignant and malignant hypertension in hospitalized patients.

Contraindications Dissecting aortic aneurysm; hypersensitivity to thiazides or other sulfonamide derivatives; treatment of compensatory hypertension, such as that associated with aortic coarctation or arteriovenous shunt. Diazoxide is ineffective against hypertension caused by pheochromocytoma.

Route/Dosage

ADULTS: IV 1–3 mg/kg (maximum 150 mg in single injection) by rapid injection. May repeat at 5–15 min intervals until satisfactory reduction in blood pressure. May repeat at intervals of 4–24 hr until oral therapy can be initiated. Do not use for more than 10 days.

Interactions

Antihypertensive agents: Enhanced antihypertensive effect. Highly protein-bound agents: Higher blood levels of these agents may occur as a result of displacement by diazoxide. Hydantoins: Possible loss of seizure control. Sulfonylureas: Hyperglycemia may occur. Thiazide diuretics: May increase hyperuricemic, hyperglycemic and antihypertensive effects of diazoxide.

Lab Test Interferences Hyperglycemia and hyperuricemia produced by diazoxide may affect assessment of these metabolic states. Increased renin secretion and IgG concentrations and decreased cortisol secretion may occur. May cause false-negative insulin response to glucogon.

Adverse Reactions

CV: Sodium and water retention; hypotension to shock levels; congestive heart failure; edema; myocardial ischemia (angina, arrhythmias, ECG changes); supraventricular tachycardia; palpitations; bradycardia. CNS: Dizziness; weakness; cerebral ischemia; cerebral infarction (unconsciousness, convulsions, paralysis, confusion, focal neurologic deficit); sweating; flushing and feelings of warmth; transient neurologic findings (eg, headache, lethargy, somnolence, euphoria, ringing in the ears, momentary hearing loss). DERM: Cellulitis or phlebitis at site of extravasation; warmth or pain along course of injected vein. GI: Nausea; vomiting; acute; pancreatitis; diarrhea; abdominal discomfort. META: Hyperglycemia; hyperosmolar coma; hyperuricemia. OTHER: Hypersensitivity reactions; papilledema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Special risk patients: Diabetic patients may need treatment for hyperglycemia. Use with care in patients with impaired cerebral or cardiac circulation in whom rapid reduction in BP might be deleterious. Observe caution when reducing severely elevated BP. Fluid and electrolyte balance: Because of sodium and water retention, with possible edema and congestive heart failure, concomitant use of diuretic may be needed. However, thiazide diuretics may potentiate diazoxide's antihypertensive, hyperglycemic and hyperuricemic actions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IV, not SC or IM, over £ 30 sec.
  • Have patient remain supine during IV administration.
  • Protect liquid solution from light. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline BP and pulse before therapy. Monitor BP and pulse frequently.
  • Monitor for hyperglycemia in the diabetic patient.
  • If signs of cerebral ischemia occur such as slowed mental processes or anxiety, help patient into supine position, elevate patient's legs and notify physician.
  • If signs of CHF (edema, dyspnea, weight gain, jugular vein distention) occur, notify physician.
  • If headache occurs, administer analgesics as prescribed by physician.
  • If nausea or vomiting occurs, offer small frequent feedings and fluids. Give antiemetic if ordered.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, hyperglycemia

Patient/Family Education

  • Emphasize importance of follow-up exams and blood testing to assure effectiveness and to minimize adverse reactions.
  • Tell patient to report adverse reactions to physician.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient not to take otc medications without consulting physician.


Diazoxide, Oral

Diazoxide, Oral

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DIE-aze-OX-ide)
Proglycem
Class: Glucose-elevating agent

Action Produces prompt dose-related increase in blood glucose by inhibiting pancreatic insulin release.

Indications Management of hypoglycemia caused by hyperinsulinism in adults with inoperable islet cell adenoma or carcinoma or extrapancreatic malignancy, in infants and children with leucine sensitivity, islet cell hyperplasia, nesidioblastosis, extrapancreatic malignancy, islet cell adenoma or adenomatosis.

Contraindications Hypersensitivity to thiazides; functional hypoglycemia.

Route/Dosage

ADULTS & CHILDREN: PO 3–8 mg/kg/day in 2–3 equal doses q 8–12 hr. INFANTS & NEWBORNS: PO 8–15 mg/kg/day in 2–3 equal doses q 8–12 hr.

Interactions

Antihypertensive agents: Enhanced antihypertensive effect. Hydantoins: Possible loss of seizure control. Sulfonylureas: Decreased pharmacologic effects of both drugs. Thiazide diuretics: Increased hyperglycemic and hyperuriciemic effects of diazoxide; hypotension.

Lab Test Interferences Hypoglycemia and hyperuricemia produced by diazoxide may affect assessment of these metabolic states. Increased renin secretion and IgG concentrations and decreased cortisol secretion may occur. False-negative insulin response to glucagon may occur.

Adverse Reactions

CV: Tachycardia; palpitations; hypotension; transient hypertension; chest pain. CNS: Headache; weakness; malaise; anxiety; dizziness; insomnia; polyneuritis; paresthesia; extrapyramidal signs; fever. DERM: Hirsutism of lanugo type on forehead, back and limbs; skin rash; pruritus; monilial dermatitis; herpes; loss of scalp hair. EENT: Transient cataracts; subconjunctival hemorrhage; ring scotoma; blurred vision; diplopia; lacrimation. GI: Anorexia; nausea; vomiting; abdominal pain; ileus; diarrhea; transient loss of taste; acute pancreatitis; pancreatic necrosis. GU: Azotemia; decreased creatinine clearance; reversible nephrotic syndrome; decreased urinary output; hematuria; albuminuria; glycosuria. HEMA: Thrombocytopenia with or without purpura; transient neutropenia; eosinophilia; decreased hemoglobin or hematocrit; excessive bleeding; decreased IgG. META: Hyperglycemia; increased serum uric acid; gout; galactorrhea; breast lump enlargement; increased AST and alkaline phosphatase. OTHER: Sodium and fluid retention; advance in bone age.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Labor: May cause cessation of uterine contractions. Blood levels: May be higher with liquid than with capsule formulation; use caution when changing dosage forms. Fluid retention: May precipitate CHF in patients with compromised cardiac reserve. Ketoacidosis and nonketotic hyperosmolar coma: May occur with recommended doses. Renal impairment: may have decreased protein binding of diazoxide resulting in increased hypotensive effect.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Shake oral suspension well before administering.
  • Store at room temperature. Protect suspension from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiac or renal impairment.
  • Ensure that baseline laboratory tests have been obtained before beginning therapy.
  • Monitor BP (lying, standing) for hypotensive effect, especially if patient is taking antihypertensive agent.
  • Monitor blood and urine glucose and ketones carefully until stabilized, usually within 1 wk.
  • Monitor I&O and weight ³ weekly to monitor fluid retention.
  • Monitor for signs of CHF: peripheral edema, dyspnea, rales/crackles, fatigue, weight gain, jugular vein distention. Notify physician immediately if these occur.
  • Observe for signs of hirsutism.
  • If ecchymosis, petechiae or hemorrhage occur, notify physician immediately. Drug may need to be discontinued.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, hyperglycemia

Patient/Family Education

  • Instruct patient to take medicine as directed at the same time each day. Warn patient not to switch from capsule to suspension without notifying physician.
  • Review symptoms of hypoglycemia and hyperglycemia with patient and family.
  • Advise patient to follow prescribed diet, medication and exercise regimen to prevent hypoglycemic or hyperglycemic reactions.
  • Instruct patient to monitor blood glucose, urine glucose and ketones daily.
  • Instruct patient to report these symptoms to physician: bruising, bleeding or fluid retention.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension. Inform patient that hirsutism is common side effect but should be reversed when drug is discontinued.
  • Instruct patient not to take otc medications without consulting physician.


Diclofenac Sodium/Misoprostol

Diclofenac Sodium/Misoprostol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-KLOE-fen-ak SO-dee-uhm my-so-PRAHST-ole)
Arthrotec
Class: Analgesic/Non-narcotic analgesic combination

Action Diclofenac, a non-steroidal anti-inflammatory drug, decreases inflammation, pain, and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis. Misoprostol, a GI mucosal protective prostaglandin E1 analog, provides gastric antisecretory and mucosal protective properties.

Indications Treatment of signs and symptoms of osteoarthritis and rheumatoid arthritis in patients at high risk of developing NSAID-induced gastric and duodenal ulcers and their complications.

Contraindications Pregnancy; sensitivity to aspirin or any NSAID; sensitivity to misoprostol or other prostaglandins; history of asthma, urticaria, or other allergic-type reactions after taking aspirin or other NSAIDs.

Route/Dosage

Osteoarthritis

ADULTS: PO 50/200 (50 mg diclofenac/200 mg misoprostol) tid, or 50/200 bid or 75/200 (75 mg diclofenac/200 mg misoprostol) bid for patients experiencing intolerance. Take with meals.

Rheumatoid Arthritis

ADULTS PO 50/200 tid, qid, or 50/200 bid or 75/200 bid for patients experiencing intolerance. Take with meals.

Interactions

Antihypertensive agents: May inhibit activity of antihypertensives. Aspirin: May reduce serum diclofenac concentrations. Cyclosporine: May increase nephrotoxicity. Digoxin: May increase serum digoxin concentrations. Lithium: May decrease lithium clearance, increasing lithium concentrations. Magnesium-containing antacids: May increase incidence of diarrhea. Methotrexate: May increase methotrexate levels. Warfarin: May increase risk of gastric erosion and bleeding.

Lab Test Interferences May prolong bleeding time.

Adverse Reactions

GI: Abdominal pain; diarrhea; dyspepsia; nausea; flatulence. GU: Postmenopausal vaginal bleeding (misoprostol).

Precautions

Pregnancy: Category X. Lactation: Diclofenac — Excreted in breast milk. Misoprostol — Undetermined. Children: Safety and efficacy in children < 18 not established. Women of childbearing potential: Contraindicated in pregnant women because of abortifacient properties. Avoid in women of childbearing potential unless patient requires NSAIDs and is at high risk of complications from gastric ulcers associated with use of NSAIDs. If used in women of childbearing potential, patient should be capable of complying with effective contraceptive measures; have received oral and written warnings of the hazards of misoprostol, risk of possible contraception failure and danger to other women of childbearing potential should drug be taken by mistake; have a negative serum pregnancy test within 2 wks prior to starting therapy; and will begin therapy only on the second or third day of the next menstrual period. Elderly: Increased risk of adverse reactions. GI effects: NSAIDs may cause serious GI toxicity (eg, bleeding, ulceration, perforation) which can occur at any time, with or without warning symptoms. Renal effects: NSAIDs may cause further decrease in renal function in patients with preexisitng renal impairment. Use is not recommended in patients with advanced kidney disease. Hepatic effects: Diclofenac can cause hepatitis, usually within the first 2 months of therapy. Monitor liver enzymes within 4 to 8 wks after initiating treatment. Asthma: NSAIDs may precipitate bronchospasm in some patients with asthma. Hematologic disorders: NSAIDs interfere with platelet function and vascular response to bleeding; use with caution in patients with coagulation disorders or receiving anticoagulants. Fluid retention: NSAIDs may cause fluid retention and edema; use with caution in patients with fluid retention, hypertension, or heart failure.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer tablet whole; do not crush or dissolve.
  • Administer with meals.
  • Do not coadminister with magnesium-containing antacids to minimize incidence of diarrhea.
  • Do not give to pregnant or nursing women. Should not be used routinely in women of childbearing age, unless benefits outweigh the risks.
  • Store tablets at room temperature. Protect from moisture.

Assessment/Interventions

  • Review patient history, including drug history.
  • If patient is female and of childbearing age, determine the following: if the patient is willing and able to comply with effective contraceptive measures; if the patient has had a negative serum pregnancy test within two wks, prior to beginning treatment; if the patient has received both written and oral warnings of the hazards of misoprostol, risk of possible contraception failure, and danger to other women of childbearing age if the medicine is taken by mistake; if the patient will begin therapy on the second or third day of her next normal menstrual period.
  • Note possible drug interactions and take appropriate action.
  • Do not administer if patient is allergic to NSAIDs or aspirin.
  • Do not administer to patients with aspirin-sensitive asthma or hepatic porphyria. Administer with caution to patients with preexisting asthma.
  • Assess hydration status of patient, rehydrate before beginning therapy.
  • Assess patients for signs and symptoms of decreased renal blood flow (eg, decreased urine output, increased serum creatine), which might precipitate renal decompensation. Patients at greater risk include those with impaired renal function, heart failure, impaired liver function, those taking diuretics and ACE inhibitors, and the elderly.
  • Monitor chemistry profile and CBC of patients on long-term therapy.
  • Assess patient on long-term therapy for anemia. If symptoms are present, hemoglobin and hematocrit should be checked and appropriate therapy instituted.
  • Carefully monitor patients with coagulation disorders or those on anticoagulants for signs of bleeding or bruising.
  • Administer with caution to any patient with a history of cardiac decompensation, hypertension, or other conditions predisposing to fluid retention. Assess patient for signs of edema or fluid retention (eg, pulmonary rales, dyspnea, weight gain, swelling).
OVERDOSAGE: SIGNS & SYMPTOMS
Diclofenac — Acute renal failure, drowsiness, nausea, vomiting. Misoprostol — Abdominal pain, bradycardia, diarrhea, dyspnea, fever, hypotension, palpitations, sedation, seizure, tremor.

Patient/Family Education

  • Provide patient information pamphlet.
  • Caution female patients not to take this medicine if they are pregnant and to take measures to prevent pregnancy while they are on this drug. If a patient suspects she is pregnant, she should stop taking the drug and contact her primary care giver immediately.
  • Instruct patient to report any signs or symptoms of GI ulceration or bleeding, skin rash, weight gain, or swelling.
  • Instruct patient not to take drug and seek immediate medical attention if signs of liver toxicity occur, including nausea, fatigue, lethargy, itching, jaundice, right upper quadrant tenderness, or flu-like symptoms.
  • Caution nursing mothers to discontinue breastfeeding due to potential harm to the baby.
  • Tell patient that diarrhea, abdominal pain, upset stomach, and nausea may develop during first few wks of therapy and usually stop after about a wk of continued treatment. To minimize diarrhea, take with meals and avoid antacids containing magnesium. If difficulty persists for > 7 days or if symptoms become severe, patient should notify primary care giver.
  • Instruct patients to swallow pill whole; do not crush, chew, or dissolve.


Diclofenac

Diclofenac

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-KLOE-fen-ak)
Cataflam
Tablets: 50 mg (as potassium)
Solaraze
Gel: 3% (1 g contains 30 mg diclofenac sodium)
Voltaren
Tablets, delayed-release: 25 mg (as sodium), 50 mg (as sodium), 75 mg (as sodium)
Voltaren-XR
Tablets, delayed-release: 100 mg (as sodium)
Apo-Diclo, Apo-Diclo SR, Novo-Difenac, Novo-Difenac SR, Nu-Diclo, Taro-Diclofenac, Voltaren Ophtha
Class: Analgesic/NSAID

Action Decreases inflammation, pain, and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Treatment of rheumatoid arthritis, ankylosing spondylitis, osteoarthritis. Potassium salt is approved for management of pain and primary dysmenorrhea, when prompt pain relief is needed.

Ophthalmic: Treatment of postoperative inflammation after cataract removal.

Topical: Treatment of actinic keratosis. Unlabeled use(s): Treatment of biliary colic, dysmenorrhea, enuresis, glomerular disease, gout, migraine headache, renal colic.

Contraindications Sensitivity to aspirin or any NSAID; soft contact lenses (ophthalmic); benzyl alcohol, polyethylene glycol monomethyl ether 350, and hyaluronate sodium (topical).

Route/Dosage

Osteoarthritis

PO 100 to 150 mg/day in divided doses.

Rheumatoid Arthritis

PO 100 to 200 mg/day in divided doses.

Ankylosing Spondylitis

PO 100 to 125 mg/day in divided doses; may give additional 25 mg at bedtime.

Analgesia and Primary Dysmenorrhea (Potassium Salt Only)

PO 50 mg tid; may give initial dose of 100 mg if needed.

Ophthalmic

1 drop of 0.1% solution in affected eye qid.

Actinic Keratosis

ADULT: Topical Apply gel to lesions bid.

Interactions

Cyclosporine: May increase nephrotoxicity. Digoxin: May increase digoxin serum concentrations. Diuretics: May inhibit diuretic and antihypertensive effects. Lithium: May decrease lithium clearance. Methotrexate: May increase methotrexate levels. Warfarin: May increase risk of gastric erosion and bleeding.

Lab Test Interferences May prolong bleeding time.

Adverse Reactions

CV: Edema; water retention; hypertension; CHF. CNS: Headache; vertigo; drowsiness; dizziness. DERM: Rash; urticaria; fasciitis; photosensitivity; contact dermatitis, exfoliation (topical). EENT: Transient stinging and burning (ophthalmic); tinnitus. GI: Diarrhea; vomiting; abdominal pain; dyspepsia; peptic ulcer; GI bleeding. GU: Acute renal failure; nephrotic syndrome. HEMA: Fall in hemoglobin; bruising; prolonged bleeding time; thrombocytopenia purpura; anemia. RESP: Breathing difficulties in aspirin-sensitive individuals. OTHER: Hypersensitivity reactions. Ophthalmic use may cause bleeding tendencies and other effects associated with systemic use, caused by absorption.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Increased risk of adverse reactions. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. Renal effects: Acute renal insufficiency; interstitial nephritis; hyperkalemia; hyponatremia; and renal papillary necrosis may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer after meals or with food to minimize gastric irritation.
  • Do not administer antacids within 2 hr of giving enteric-coated diclofenac because antacids may destroy enteric coating.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess arthritic pain and limitations of movement before and after administration (pain location and intensity).
  • If given for eye inflammation after surgery, assess for changes.
  • Notify health care provider of any signs of GI bleeding.
  • Monitor and document I&O.
  • Monitor for GI problems and guaiac stool.
  • Review baseline CBC, BUN, and creatinine.
  • If photosensitivity occurs, provide protective measures (eg, sunscreens, clothing) until tolerance is developed.
  • If BP rises to hypertensive range, notify health care provider.
  • Monitor transminases and other hepatic enzymes. Make a determination from lab results within 4 wk of initiating therapy and at intervals thereafter. Discontinue diclofenac immediately if clinical signs and symptoms consistent with liver disease develop, if systemic manifestations occur (eg, eosinophilia, rash), and if abnormal liver tests are detected or worsen.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute renal failure, nausea, vomiting, drowsiness

Patient/Family Education

  • Explain name, expected action, method of administration, and potential side effects of diclofenac.
  • Tell patient to take medication with meals or food to minimize gastric irritation.
  • Review signs and symptoms of GI irritation and bleeding.
  • Advise patient to avoid alcohol, aspirin, and any other drugs that cause GI irritation and bleeding.
  • Avoid driving or performing other tasks requiring mental alertness if drowsiness or dizziness occur.
  • Teach patient proper technique for instilling eye drops.
  • If patient is taking enteric-coated form, caution about avoiding use of antacids.
  • Advise patient not to take OTC analgesics while taking this medication.


Dicloxacillin Sodium

Dicloxacillin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DIE-klox-uh-SILL-in SO-dee-uhm)
Dicloxacillin Sodium
Capsules: 250 mg
Capsules: 500 mg
Class: Antibiotic, Penicillin

Action Inhibits bacterial cell wall mucopeptide synthesis.

Indications Treatment of infections caused by penicillinase-producing staphylococcal infection; initial therapy of suspected staphylococcal infection.

Contraindications Hypersensitivity to penicillins.

Route/Dosage

Adults and Children greater than 40 kg: PO 125 to 250 mg q 6 hr. Children less than 40 kg: PO 12.5 to 25 mg/kg/day divided in equal doses q 6 hr.

Interactions

Contraceptives, oral: May reduce efficacy of oral contraceptives. Food: Antibacterial action may be reduced. Tetracyclines: May impair bactericidal effects of dicloxacillin.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's Solution, Fehling's Solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive direct Coombs' test results in certain patient groups; false-positive protein reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test but not with bromphenol blue test (Multistix).

Adverse Reactions

CNS: Dizziness; fatigue; insomnia; reversible hyperactivity; seizures. DERMATOLOGIC: Urticaria; dermatitis; vesicular eruptions; erythema multiforme; rashes. EENT: Laryngospasm; laryngeal edema; itchy eyes. GI: Glossitis; stomatitis; gastritis; sore mouth or tongue; dry mouth; furry tongue; “black hairy” tongue; abnormal taste sensation; anorexia; nausea; vomiting; abdominal pain or cramps; diarrhea or bloody diarrhea; rectal bleeding; flatulence; enterocolitis; pseudomembranous colitis. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy. HEMATOLOGIC: Anemias; thrombocytopenia; eosinophilia; leukopenia; granulocytopenia; neutropenia; bone marrow depression; agranulocytosis; reduced hemoglobin or hematocrit; prolonged bleeding and prothrombin time; altered lymphocyte count; increased monocytes, basophils, platelets. HEPATIC: Transient hepatitis; cholestatic jaundice. METABOLIC: Elevated serum alkaline phosphatase and hypernatremia; reduced serum potassium, albumin, total proteins and uric acid. OTHER: Hypersensitivity reactions that may lead to death; vaginitis; hyperthermia.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Hypersensitivity: Reactions range from mild to life-threatening. Administer cautiously to cephalosporin-sensitive patients because of possible crossreactivity. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms. Pseudomembranous colitis: Consider possibility in patients with diarrhea.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Obtain specimens for culture before initiating antibiotic therapy.
  • Capsules can be opened and contents mixed with small amount of food or fluid, but patient may experience bad taste.
  • Give on empty stomach (30 min to 1 hr before meal or 2 hr after a meal).
  • Give with full glass of water, not juice or carbonated beverage.
  • If stored at room temperature, discard reconstituted oral solution after 7 days; discard after 14 days if refrigerated. Do not freeze.
  • Always give in divided doses throughout day to maintain steady state.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess signs of infection before and during therapy (eg, fever, vital signs, appearance of wounds, WBC).
  • If signs of anaphylaxis (eg, rash, pruritus, laryngeal edema, wheezing) occur, discontinue drug and notify health care provider immediately.

Patient/Family Education

  • Instruct patient to take antibiotic on empty stomach before (30 min to 1 hr) meals or after (2 hr) meals with full glass of water.
  • Explain that doses should be evenly spaced throughout day and night to maintain adequate drug levels.
  • Teach patient signs of sensitivity reaction and appropriate steps to take if occuring.
  • Tell patient to discard any liquid solution after 7 days when stored at room temperature or after 14 days of refrigeration.
  • Instruct patient to shake bottle before measuring pediatric suspension and to use a medication cup or other calibrated device for accurate dosing.
  • Teach patient signs of superinfection, which can occur with any antibiotic (eg, black, furry tongue, vaginal itching) and tell patient to notify health care provider if any occur.
  • Instruct patient never to share antibiotic prescriptions with others.
  • Advise patient to follow complete course of therapy, even if feeling better.


Dicyclomine HCl

Dicyclomine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-SIGH-kloe-meen HIGH-droe-KLOR-ide)
Antispas, Bemote, Bentyl, Byclomine, Dibent, Dilomine, Di-Spaz, Or-Tyl, [image] Bentylol, Formulex
Class: Anticholinergic; Antispasmodic

Action Relieves smooth muscle spasm of GI tract through anticholinergic effects and direct action on GI smooth muscle.

Indications Treatment of functional bowel/irritable bowel syndrome (irritable colon, spastic colon, mucous colitis). Unlabeled use(s): Intestinal colic in children > 6 mo.

Contraindications Narrow angle glaucoma; adhesions between iris and lens; obstructive uropathy; obstructive disease of GI tract; paralytic ileus; intestinal atony of elderly or debilitated patient; severe ulcerative colitis; toxic megacolon complicating ulcerative colitis; hepatic or renal disease; tachycardia; myocardial ischemia; unstable cardiovascular status in acute hemorrhage; myasthenia gravis; infants < 6 mo.

Route/Dosage

ADULTS: Initial dose: PO 80 mg/day in 4 equally divided doses. Increase to 160 mg/day in 4 equally divided doses. IM 80 mg/day in 4 divided doses.

Interactions

Amantadine, tricyclic antidepressants: May cause increased anticholinergic side effects. Atenolol, digoxin: May increase pharmacologic effects of these drugs. Phenothiazines: May reduce antipsychotic effectiveness.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia. CNS: Headache; flushing; nervousness; drowsiness; weakness; dizziness; confusion; insomnia; fever (especially in children); mental confusion or excitement (especially in elderly, even with small doses); CNS stimulation (restlessness, tremor); lightheadedness. DERM: Severe allergic reactions including anaphylaxis, urticaria and dermal manifestations; local irritation following injection. EENT: Blurred vision; mydriasis; photophobia; cycloplegia; increased IOP; dilated pupils; nasal congestion. GI: Dry mouth; altered taste perception; nausea; vomiting; dysphagia; heartburn; constipation; bloated feeling; paralytic ileus. GU: Urinary hesitancy and retention; impotence. OTHER: Suppression of lactation; decreased sweating.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy have not been established. Contraindicated in infants < 6 mo. In infants, serious respiratory symptoms, seizures, syncope, pulse rate fluctuation, muscular hypotonia, coma and death have been reported. Elderly or debilitated patients: Elderly patients may react with excitement, agitation, drowsiness, and other untoward manifestations to even small doses. Special risk patients: Use with caution in patients with autonomic neuropathy, hyperthyroidism, hypertension, coronary heart disease, CHF, hiatal hernia, prostatic hypertrophy. Anticholinergic psychosis: Reported in sensitive individuals and may include confusion, disorientation, short-term memory loss, hallucinations, dysarthria, ataxia, coma, euphoria, decreased anxiety, fatigue, insomnia, agitation and mannerisms, and inappropriate affect. Diarrhea: May be symptom of incomplete intestinal obstruction, especially in patients with ileostomy or colostomy. Treatment of diarrhea with drug is inappropriate and possibly harmful. Gastric ulcer: May delay gastric emptying rate and complicate therapy. Heat prostration: Can occur in presence of high environmental temperature.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For parenteral administration, give only intramuscularly. Drug is not for IV use.
  • Administer drug 30 min before meals.
  • Store in tightly closed container at room temperature and protect from light. Injection fluid should be clear.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline vital signs.
  • Monitor I&O.
  • Ask patient if difficulty in voiding is a problem.
  • Assess hydration status (eg, skin turgor, mucous membranes, stool consistency, frequency) and bowel sounds.
  • Monitor patient for changes in vital signs and sensorium (eg, fever, tachycardia, confusion, anxiety).
OVERDOSAGE: SIGNS & SYMPTOMS
Circulatory failure, vomiting, abdominal distention, muscle weakness, anxiety, stupor, blurred vision, photophobia, dilated pupils, urinary retention

Patient/Family Education

  • Instruct patient not to take any otc medications without consulting physician.
  • Advise contact lens wearers to use lubricating solutions.
  • Warn patients to avoid direct sunlight and any heat extremes (eg, exercise in hot weather, saunas, prolonged activity in hot weather).
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Alert patients to pay special attention to fever, decreased ability to sweat and changes in bowel or bladder habits.
  • Advise elderly patients to report eye pain to physician or ophthalmologist and to undergo testing for glaucoma.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Tell patient to report any difficulty in swallowing to physician.


Didanosine (ddl; dideoxyinosine)

Didanosine (ddl; dideoxyinosine)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-DAN-oh-SEEN)
Videx
Class: Anti-infective/Antiviral

Action Inhibits replication of HIV by interfering with DNA synthesis.

Indications Advanced HIV infection in patients with intolerance or significant clinical or immunologic deterioration during zidovudine therapy.

Contraindications Standard considerations.

Route/Dosage

ADULTS (< 60 KG): PO 125 mg (as 2 tablets) or 167 mg (powder for suspension q 12 hr. ADULTS (> 60 KG): PO 200 mg (as 2 tablets) or 250 mg (powder for suspension) q 12 hr. CHILDREN: PO 100 to 300 mg/m2/day bid as oral powder for suspension. Reduce dose by 20% for tablets. CHILDREN < 1 yr should receive 1-tablet dose; those > 1 yr should get a 2-tablet dose.

Interactions

Drugs that cause peripheral neuropathy or pancreatitis: Increased risk of these toxicities. Food: Reduces absorption of didanosine by as much as 50%. Fluoroquinolones, tetracyclines: Do not administer within 2 hr of didanosine. Ketaconazole, dapsone, and other drugs whose absorption can be affected by gastric acidity: Administer ³ 2 hr before didanosine.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Peripheral neuropathy; asthenia; headache; pain; myopathy; seizure. DERM: Rash; pruritis; alopecia; sweating. EENT: Retinal depigmentation. GI: Pancreatitis; diarrhea; abdominal pain; nausea; vomiting; anorexia; dry mouth. HEMA: Leukopenia, thrombocytopenia, granulocytopenia, and decreased hemoglobin. HEPA Hepatic failure. RESP: Pneumonia; dyspnea; cough; epistaxis; hypoventilation; sinusitis. OTHER: Chills, fever; infection; sarcoma.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Special diets: Each tablet contains 22.5 mg phenylalanine and 265 mg sodium; single-dose powder packet contains 1380 mg sodium. Mutagenesis: May be genotoxic. Renal or hepatic impairment: Dosage may need to be reduced. Hepatic failure has occurred in pediatric patients. Pancreatitis: Major toxicity; has been fatal. Should be considered if patient develops abdominal pain, nausea, vomiting or lab test abnormalities. Peripheral neuropathy: Occurs frequently; may be dose-related.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give on an empty stomach.
  • Have patients chew tablets or manually crush or disperse tablets in water (2 tablets per 1 oz water).
  • When dispersing tablets in water, stir until uniform dispersion occurs, then have patient drink entire amount immediately.
  • When preparing buffered powder for oral suspension, do not use fruit juice or other acid-containing liquid. Stir until completely dissolved in 4 oz liquid, then have patient drink entire amount immediately.
  • Pediatric powder for oral suspension is first mixed with purified water to obtain concentration of 20 mg/ml, then mixed with antacid to obtain final concentration of 10 mg/ml.
  • Pediatric oral solution admixture may be stored for up to 30 days if refrigerated. Shake well before use.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal or liver impairment, history of pancreatitis and prior response to zidovudine therapy.
  • Ensure that liver and renal function tests are obtained before beginning drug therapy and repeat periodically.
  • Notify physician if diarrhea develops in patient receiving oral solution. Switching to tablets may alleviate symptoms.
  • If patient has abdominal pain, nausea or vomiting, or has elevated amylase or liver function test results, contact physician and withhold drug until pancreatitis can be excluded.
  • Observe for symptoms of peripheral neuropathy (distal numbness, tingling, pain in feet or hands) or evidence of opportunistic infections. Notify physician if these occur.
  • Monitor uric acid levels closely for possible asymptomatic hyperuricemia.
  • Monitor body temperature to detect possible infection.
  • Document any change in vision in pediatric patients. Dilated examination should be performed every 6 mo.

Patient/Family Education

  • Advise patient to take drug on empty stomach and to chew or crush tablets.
  • Inform patient that drug does not completely eliminate HIV virus and therefore does not reduce risk of transmitting HIV. Appropriate precautions must be continued.
  • Emphasize that drug does not cure AIDS or AIDS-related complex (ARC) and that significant changes in health should be reported to physician.
  • Instruct patient to report these symptoms to physician: abdominal pain, diarrhea, nausea, vomiting, tingling pain or numbness in hands or feet, fever, sore throat or flu-like symptoms.
  • Advise patient to avoid intake of alcoholic beverages or taking otc medications without notifying physician.


Diethylpropion HCI

Diethylpropion HCI

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-ETH-uhl-PRO-pee-ahn HIGH-droe-KLOR-ide)
Tenuate
Tablets: 25 mg
Tenuate Dospan
Tablets, sustained-release: 75 mg
Nobesine
Class: CNS stimulant/Anorexiant

Actions Stimulates satiety center in brain, causing appetite suppression.

Indications Short-term (few weeks) adjunct to diet plan to reduce weight.

Contraindications Advanced arteriosclerosis; symptomatic cardiovascular disease; moderate to severe hypertension; hyperthyroidism; hypersensitivity to sympathomimetic amines; glaucoma; agitated states; history of drug abuse; concurrent with or within 14 days of MAOI use; coadministration with other CNS stimulants.

Route/Dosage

ADULTS: PO 25 mg tid, 1 hr before meals. Sustained-release tablets: 75 mg once daily, in mid-morning.

Interactions

Guanethidine: May decrease hypotensive effect. MAOIs, furazolidone: Hypertensive crisis and intracranial hemorrhage may occur. Selective serotonin reuptake inhibitors: Sympathomimetic effects of diethylpropion may be increased; increased risk of “serotonin syndrome.” Tricyclic antidepressants: May decrease anorexiant effect.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; tachycardia; arrhythmias; hypertension; hypotension. CNS: Overstimulation; dizziness; insomnia; euphoria; tremor; headache. DERMATOLOGIC: Excessive sweating; flushing. EENT: Mydriasis; blurred vision. GI: Dry mouth; unpleasant taste; nausea; diarrhea; constipation; stomach pain. GU: Dysuria; urinary frequency; impotence; menstrual disturbances. HEMATOLOGIC: Bone marrow depression; agranulocytosis; leukopenia. OTHER: Hair loss; myalgia; gynecomastia; allergic reactions (eg, urticaria; rash; erythema).

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Not recommended in children < 16 yr. Cardiovascular effects: May cause or aggravate hypertension or arrhythmias. Convulsions: Diethylpropion may aggravate; dose titration or discontinuance may be necessary. Drug dependence: Related to amphetamine; has abuse potential. Tolerance: Tolerance may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication 1 hr before meals. Give sustained-release tablets once daily at mid-morning.
  • Do not crush or open sustained-release tablets.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess physical and psychological status throughout therapy.
  • Measure patient’s weight weekly.
  • Notify health care provider and withhold medication if there is a BP increase of 20 mm Hg or if heart dysrhythmia or increase in heart rate develop.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, fever, tachypnea, dizziness, panic, aggression, hallucinations, seizure, coma, arrhythmias, hypotension, hypertension, death

Patient/Family Education

  • Explain potential for increased agitation, palpitations, and dizziness, and identify precaution to take when performing tasks that require physical coordination or mental concentration.
  • Tell patient to record weight weekly.
  • Explain that drug will make patient feel less hungry and thus make it easier to adhere to diet but that weight loss will occur only with calorie reduction and increased physical activity.
  • Instruct patient on missed medication procedure: if < 2 hr, take medication; if > 2 hr, wait until next scheduled dose. Do not double up on medication.
  • Advise patient to limit intake of coffee, tea, cocoa, chocolate, and caffeinated soft drinks.
  • Identify techniques to prevent or treat dry mouth.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Diflunisal

Diflunisal

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-FLOO-nih-sal)
Dolobid, [image] Apo-Diflunisal, Novo-Diflunisal, Nu-Diflunisal
Class: Analgesic/Salicylate

Action Decreases inflammation and relieves pain by inhibiting prostaglandin synthesis and release.

Indications Relief of mild to moderate pain, rheumatoid arthritis and osteoarthritis.

Contraindications Hypersensitivity to NSAIDs or aspirin.

Route/Dosage

Mild to Moderate Pain

ADULTS: PO 500 to 1000 mg for first dose, then 250 to 500 mg q 8 to 12 hr.

Arthritis

ADULTS: PO 250 to 500 mg bid. Maximum dose: PO 750 mg bid.

Interactions

Antacids: Decreased plasma concentration of diflunisal. Cyclosporine: Increased nephrotoxic effect of cyclosporine possible. Methotrexate: Life-threatening methotrexate toxicity possible. Warfarin: Prothrombin time may increase; increased risk of bleeding.

Lab Test Interferences May falsely elevate salicylate serum concentrations.

Adverse Reactions

CV: Peripheral edema. CNS: Headache; somnolence; insomnia; dizziness. DERM: Rash; erythema multiforme; photosensitivity. EENT: Angioedema; tinnitus. GI: Nausea; dyspepsia; GI pain; diarrhea; GI bleeding. GU: Renal impairment; interstitial nephritis; dysuria. HEMA: Thrombocytopenia; agranulocytosis; hemolytic anemia. HEPA Jaundice. RESP: Bronchospasm. OTHER: Anaphylaxis; hypersensitivity syndrome (eg, fever, chills, rash, liver or kidney dysfunction, leukopenia, thrombocytopenia, eosinophilia, DIC).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Not recommended for children < 12 yr. May increase risk of Reye's syndrome; do not use if varicella infection or flu symptoms are suspected. Fluid retention: Use with caution in patients with CHF, hypertension or other conditions associated with fluid retention. History of peptic ulcer: Use carefully and closely monitor for GI bleeding or peptic ulcer; monitor patients with GI disease closely.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush or allow patient to chew tablets.
  • Administer with milk or food to minimize gastric irritation, give patient generous amounts of water or other fluids to increase gastric emptying.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess pain prior to and after administration of medication.
  • Monitor I&O. Notify physician if signs of renal dysfunction occur (decreased urine output, elevated BUN, elevated creatinine).
  • Include hepatic function in each assessment and notify physician if any signs or symptoms of hepatic dysfunction are noted (fatigue, jaundice, abdominal pain, elevated liver enzymes, dark urine).
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, vomiting, nausea, diarrhea, hyperventilation, tachycardia, sweating, tinnitus, disorientation, decreased urine output, cardiorespiratory arrest, stupor and coma; may lead to death.

Patient/Family Education

  • Advise patient to swallow tablets whole and not to chew or crush them.
  • Explain that relief of arthritis may not occur for 1 wk to several wks.
  • Caution patients against taking products with aspirin or acetaminophen concurrently with diflunisal unless directed by physician.
  • Warn patient that this medication can precipitate Reye's syndrome.
  • Advise patients to avoid exposure to sunlight and to use sunscreens or wear protective clothing to avoid photosensitivity reaction until tolerance is determined.
  • Inform patients that first dose tends to have slower onset of pain relief than other drugs with comparable effects.
  • Instruct patients to report immediately any signs of nephrotoxicity including decreased urine output, weight gain, edema, anorexia, nausea and vomiting.
  • Advise patients with history of GI problems to notify physician if abdominal pain, melena or hematemesis develops during therapy.
  • Advise patient to report degree of pain relief to physician.


Digoxin

Digoxin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dih-JOX-in)
Digitek, Lanoxicaps, Lanoxin, [image] Novo-Digoxin
Class: Cardiac glycoside

Action Increases force and velocity of myocardial systolic contraction (positive inotropic action), slows heart rate, and decreases conduction through atrioventricular node.

Indications Treatment of CHF, atrial fibrillation, atrial flutter, paroxysmal atrial tachycardia, cardiogenic shock.

Contraindications Ventricular fibrillation; ventricular tachycardia except in certain cases; digitalis toxicity; beriberi heart disease; hypersensitivity to digoxin; some cases of hypersensitive carotid sinus syndrome.

Route/Dosage

ADULTS: Rapid digitalization with loading dose: IV 0.4 to 0.6 mg or PO tablets 0.5 to 0.75 mg or capsules 0.4 to 0.6 mg in previously undigitalized patients; additional doses may be given cautiously at 6 to 8 hr intervals (IV 0.1 to 0.3 mg or PO tablets 0.125 to 0.375 mg or capsules 0.1 to 0.3 mg) until clinical response is achieved; thereafter adjust dosage based on levels (usual range 0.125 to 0.5 mg/day as single daily dose). In previously digitalized patients, adjust dosage in proportion to ratio of desired vs current serum levels. INFANTS & CHILDREN: Rapid digitalization with loading dose: Individualize dosage. Usual pediatric doses are listed at end of section.

Interactions

Amiodarone, anticholinergics, bepridol, benzodiazepines, ACE inhibitors, clarithromycin, cyclosporine, diltiazem, erythromycin, indomethacin, itraconazole, propafenone, quinidine, quinine, tetracycline, verapamil: May increase digoxin serum levels. Antacids, antineoplastics, cholestyramine, colestipol, kaolin/pectin, metoclopramide: May decrease absorption and effect of digoxin. Penicillamine: May decrease effect of digoxin. Potassium-sparing diuretics: May alter effect of digoxin. Thiazide or loop diuretics: May increase effect of digoxin. St. John's wort, thyroid hormones, thioamines: May decrease effect of digoxin.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmias (supraventricular arrhythmias are more common in infants and children), including ventricular tachycardia and premature ventricular contractions. CNS: Headache; weakness; apathy; drowsiness; mental depression; confusion; disorientation. EENT: Visual disturbances (blurred vision, halo effect). GI: Anorexia; nausea; vomiting; diarrhea.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Newborns show varying tolerance. Premature and immature infants are particularly sensitive; reduce and individualize dose as needed. Elderly: Use with caution; renal clearance likely to be reduced. Cardiovascular disease: Electrical conversion of arrhythmias may require dose reduction. Digitalis toxicity: Anorexia, nausea, and vomiting may be associated with toxicity or CHF. Arrhythmias for which digoxin is indicated may also be a reflection of toxicity. Impaired renal function: Excretion may be decreased, leading to digoxin accumulation and toxicity; adjust dosage. Electrolyte imbalance: Maintain normal serum potassium, calcium, and magnesium levels. Lanoxicaps: Have greater bioavailability than standard tablets. The 0.2 mg capsule is equivalent to 0.25 mg tablet; the 0.1 mg capsule to 0.125 mg tablet; the 0.05 mg capsule to 0.0625 mg tablet.

Table. Usual Pediatric Digitalizing and Maintenance Dosages with Normal Renal Function Based on Lean Body Weight
Age | Digitalizing Dose (mcg/kg) |  | Daily Maintenance Dose as % of Loading Dose (mcg/kg in 2 to 3 divided doses)
 | PO | IV
Premature | 20 to 30 | 15 to 25 | 20% to 30%
Term | 25 to 35 | 20 to 30 | 25% to 35%
1 to 24 mo | 35 to 60 | 30 to 50 | 25% to 35%
2 to 5 yr | 30 to 40 | 25 to 35 | 25% to 35%
5 to 10 yr | 20 to 35 | 15 to 30 | 25% to 35%
> 10 yr | 10 to 15 | 8 to 12 | 25% to 35%

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IM doses deep into gluteal muscles and massage well to reduce painful, local reactions. IM route should be avoided; use only when other routes not available.
  • Do not use solutions that are discolored or contain precipitate if dilution for IV administration is desired.
  • For IV administration, digoxin injection may be diluted (up to 4-fold) with normal saline, D5W, or Sterile Water for Injection. Infuse slowly, over 5 min or longer.
  • Do not mix digoxin solution with other drugs.
  • Before administering loading dose, determine if patient has taken digoxin or other digitalis preparation in past 2 wks.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor apical pulse for 1 full min before administering. Withhold dose and notify physician if pulse rate is < 60 bpm in adult, < 70 bpm in child, or < 90 bpm in infant.
  • Assess for peripheral edema and auscultate lungs for rales/crackles before and throughout therapy.
  • Plan for dosage adjustments when changing from parenteral to oral (and vice versa) route of administration.
  • Notify physician if signs of toxicity occur (eg, abdominal pain, anorexia, nausea, vomiting, visual disturbance, bradycardia, ECG changes, arrhythmias, headache, seizure). Be prepared to administer digoxin antibodies (digoxin-immune Fab) for severe overdose toxicity.
  • Measure and record patient's daily weight and I&O.
  • Monitor serum electrolyte levels, renal and hepatic function studies, and digoxin serum levels and report changes to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
May involve signs and symptoms of the following: GI tract (eg, anorexia, nausea, vomiting, diarrhea); nervous system (eg, headache, weakness, apathy, drowsiness, visual disturbances such as blurred, yellow or green vision, halo effect), depression, confusion, restlessness, disorientation, seizures, EEG abnormalities; delirium, hallucinations, neuralgia and psychosis; cardiovascular system (eg, ventricular tachycardia, PVCs, paroxysmal and nonparoxysmal nodal rhythms, AV dissociation, accelerated nodal rhythm and premature atrial contraction with block, atrial fibrillation, ECG changes, all alterations in cardiac rate and rhythm). Conduction disturbances are common manifestations of toxicity in children.

Patient/Family Education

  • Instruct patient to take digoxin at same time each day to ensure steady-state dosing and to contact physician for instructions if dose is missed.
  • Teach patient and family name, action, administration, side effects, and toxic effects of particular digoxin preparation.
  • Emphasize importance of regular follow-up exams to determine effectiveness and to monitor for toxicity.
  • Caution patient to avoid taking otc medications without consulting physician. Antacids and antidiarrheals, for example, slow absorption of digoxin.
  • Teach patient and family to take pulse and to seek physician's advice for rates lower than 60 bpm or higher than 100 bpm (adults).
  • If patient is directed by physician, help identify ways to supplement potassium intake.


Dihydroergotamine Mesylate

Dihydroergotamine Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DIE-high-droe-err-GOT-uh-meen MEH-sih-LATE)
D.H.E. 45
Injection: 1 mg/mL
Migranal
Spray, nasal: 4 mg/mL. With 10 mg caffeine and 50 mg dextrose.
Class: Analgesic, Migraine, Ergotamine derivative

Action Constricts peripheral and cranial blood vessels, depresses central vasomotor centers, and reduces extracranial blood flow.

Indications Acute treatment of migraine headaches with or without aura; acute treatment of cluster headache episodes (injection).

Contraindications Hypersensitivity to ergot alkaloids; hepatic or renal impairment; severe pruritus; coronary artery disease; uncontrolled peripheral vascular disease; hypertension; sepsis; use during pregnancy, lactation or in women who may become pregnant; concurrent vasoconstrictor therapy. CYP3A4 inhibitors (eg, macrolide antibiotics [eg, erythromycin], protease inhibitors [eg, ritonavir]).

Route/Dosage

Adults: Intranasal 1 spray (0.5 mg) in each nostril; administer an additional spray (0.5 mg) in each nostril 15 min later for a total dosage of 4 sprays (2 mg).

IM/IV/SC Administer 1 mL (1 mg); repeat dose as needed at 1-hr intervals to a total dose of 3 mL (3 mg) for IM or SC administration or 2 mL (2 mg) for IV administration in a 24-hr period (max, 6 mL/wk).

Interactions

Beta-blockers, vasoconstrictors (eg, epinephrine): Can increase peripheral ischemia, cyanosis, and numbness caused by ergot alkaloids. CYP3A4 inhibitors (eg, macrolide antibiotics [eg, erythromycin], protease inhibitors [eg, ritonavir]): May increase the risk of life-threatening peripheral ischemia. Nitrates (eg, nitroglycerin): May oppose effects of nitrates.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Pulselessness; precordial distress or pain; transient tachycardia or bradycardia; raised arterial pressure; coronary vasoconstriction. GI: Nausea; vomiting; abdominal pain. OTHER: Numbness and tingling of fingers and toes; muscle pain in extremities; weakness in legs; localized edema; itching. Drug has oxytocic and spasmolytic properties.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk and may inhibit lactation. Drug can cause symptoms of ergotism in infant. Children: Safety and efficacy not established. Dependence/Withdrawal syndrome: Dependence/withdrawal has occurred with other ergot alkaloids; therefore, recommended dosage should not be exceeded.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • IM route is preferred. Do not mix with any other drug in syringe or solution.
  • For IM administration, inject at first sign of headache. To determine minimal effective dose, adjust dose for several headaches and then use minimal effective dose at onset of subsequent attacks.
  • For rapid effect, administer IV. May be given undiluted; give 1 mg or fraction thereof over 1 min.
  • After drug is administered, have patient lie supine and relax for few minutes, preferably in quiet, darkened room.
  • Avoid prolonged administration or excessive dosage because of danger of ergotism and gangrene.
  • Protect ampules from light and heat.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Determine history of hypersensitivity to dihydroergotamine and ergotamine derivatives.
  • Obtain baseline vital signs, with special attention to pulse and BP.
  • Evaluate mental status and peripheral neurocirculatory status (eg, sensation, edema, color, weakness).
  • Prepare drug in syringe that is free of other drugs and solutions and administer drug undiluted.
  • Obtain baseline assessment of pain severity.
  • Monitor for changes in vital signs, especially pulse and BP.
  • Monitor for changes in mental status (eg, confusion, drowsiness).
  • Monitor for effectiveness of headache relief with pain assessments q 15 min and for minimal effective dose.
  • Check neurocirculatory status of extremities, especially distally (eg, pulse, warmth, color).
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, leg weakness, pain in limb muscles, numbness and tingling of toes, precordial pain, changes in heart rate and BP, localized edema, itching, peripheral ischemia, gangrene, confusion, depression, drowsiness, convulsions

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Teach patient to measure or rate drug effectiveness (eg, use analog or other validated rating scale).
  • Instruct patient to take drug at first sign of impending headache and not to exceed maximum dosage.
  • Advise patient to relax in supine position in quiet, darkened room after drug administration.
  • Tell patient to inform health care provider if diagnosed with any peripheral vascular disease.
  • Instruct patient to report the following symptoms to health care provider: pain, itching, weakness, tingling, edema, pallor, coolness, numbness (especially in distal extremities), chest discomfort, pain or any change in mental status (eg, drowsiness, light-headedness, syncope, seizures).
  • Advise patient to avoid intake of alcoholic beverages, smoking, and exposure to cold because these vasoconstrictors may further impair peripheral circulation and cause or aggravate migraine headache.


Diltiazem HCl

Diltiazem HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dill-TIE-uh-zem HIGH-droe-KLOR-ide)
Cardizem
Tablets: 30 mg
Tablets: 60 mg
Tablets: 90 mg
Tablets: 120 mg
Powder for injection: 25 mg
Powder for injection: 50 mg
Cardizem CD
Capsules, extended-release: 120 mg
Capsules, extended-release: 180 mg
Capsules, extended-release: 240 mg
Capsules, extended-release: 300 mg
Capsules, extended-release: 360 mg
Cardizem SR Capsules, sustained-release: 60 mg
Capsules, sustained-release: 90 mg
Capsules, sustained-release: 120 mg
CartiaXT
Capsules, extended-release: 120 mg
Capsules, extended-release: 180 mg
Capsules, extended-release: 240 mg
Capsules, extended-release: 300 mg
Dilacor XR
Capsules, extended-release: 120 mg
Capsules, extended-release: 180 mg
Capsules, extended-release: 240 mg
Dilacor XT
Capsules, extended-release: 120 mg
Capsules, extended-release: 180 mg
Capsules, extended-release: 240 mg
Tiazac
Capsules, extended-release: 120 mg
Capsules, extended-release: 180 mg
Capsules, extended-release: 240 mg
Capsules, extended-release: 300 mg
Capsules, extended-release: 360 mg
Capsules, extended-release: 420 mg
Alti-Diltiazem
Apo-Diltiaz
Gen-Diltiazem
Nu-Diltiaz
Class: Calcium channel blocker

Actions Inhibits movement of calcium ions across cell membrane in systemic and coronary vascular smooth muscle; slows calcium ion movement across cell membranes in both cardiac muscle and cardiac pacemaker cells, decreasing sinoatrial and atrioventricular (AV) conduction.

Indications

Oral: Treatment of angina pectoris caused by coronary artery spasm; chronic stable angina (classic effort-associated angina); essential hypertension (extended- and sustained-release forms only). Parenteral: Treatment of atrial fibrillation or flutter; paroxysmal supraventricular tachycardia.

Contraindications Sick sinus syndrome; second- or third-degree AV block; except with functioning pacemaker; hypotension with systolic pressure less than 90 mm Hg; acute MI; pulmonary congestion.

Route/Dosage

Dosage regimens should be individualized.

Angina: ADULTS: PO Immediate release: Start with 30 mg qid before meals and at bedtime. Gradually increase dosage at 1- to 2-day intervals until optimum response (average optimum dose range 180 to 360 mg/day). Extended release: Start with 120 to 180 mg once daily. Some patients may respond to doses up to 480 mg once daily. When necessary, titrate the dose over 7 to 14 days. Cardizem CD and Cartia XT: Start with 120 to 180 mg once daily. Some patients may respond to doses up to 480 mg once daily. When necessary, titrate the dose over 7 to 14 days. Dilacor XR and Diltia XT : Start with 120 mg once daily. Some patients may respond to doses up to 480 mg once daily. When necessary, titrate the dose over 7 to 14 days. Tiazac: Start with 120 to 180 mg once daily. Some patients may respond to doses up to 540 mg once daily. When necessary, titrate the dose over 7 to 14 days. Hypertension: ADULTS: PO Extended release: Start with 60 to 120 mg bid or 180 to 240 mg once daily. Maximum antihypertensive effect usually occurs by 14 days of chronic therapy (optimum dose range 240 to 360 mg once daily but some patients respond to lower doses or higher doses up to 480 mg once daily). Cardizem CD and Cartia XT: 180 to 240 mg once daily; however, some patients may respond to lower doses. Maximum effect is usually achieved by 14 days of chronic therapy. Usual range is 240 to 360 mg once daily. Dilacor XR and Diltia XT: 180 to 240 mg once daily (usual dose range 180 to 480 mg once daily. Individual patients, particularly those 60 yr and older, may respond to lower doses of 120 mg once daily. Some patients may require doses up to 540 mg once daily. Tiazac: Start with 120 to 240 mg once daily. Maximum effect is usually achieved by 14 days of chronic therapy. Usual dose range is 120 to 540 mg once daily. Sustained release: Cardizem SR: Start with 60 to 120 mg twice daily. When a maximum antihypertensive effect is achieved (usually about 14 days), adjust dosage (optimum dosage range is 240 to 360 mg/day). Parenteral: ADULTS: Direct IV single bolus injection Initial dose is 0.25 mg/kg as a bolus administered over 2 min (reasonable dose is 20 mg for average patient). If response is inadequate after 15 min, administer as a second 0.35 mg/kg over 2 min (reasonable dose is 25 mg for average patient). Individualize subsequent IV doses. Dose low body weight patients on a mg/kg basis. Although the duration of action may be shorter, some patients may respond to an initial dose of 0.15 mg/kg. Continuous IV infusion For continued reduction of heart rate (up to 24 hr) in patients with atrial fibrillation or atrial flutter, IV infusion may be administered. Immediately following administration of a bolus dose of 20 mg (0.25 mg/kg) or 25 mg (0.35 mg/kg) and reduction of heart rate, begin an IV infusion. The recommended initial infusion rate is 10 mg/hr; however, some patients may maintain response to an initial rate of 5 mg/hr. The infusion rate may be increased in 5 mg/hr increments up to 15 mg/hr as needed, if further reduction in heart rate is necessary. The infusion may be maintained for up to 24 hr (max, 24 hr and 15 mg/hr).

Interactions

Beta-blockers: May have additive negative inotropic and chronotropic effects. Carbamazepine: Carbamazepine levels may increase. Cimetidine, ranitidine: Diltiazem levels may be increased. Cyclosporine: Cyclosporine levels and toxicity may increase. Encainide: Encainide levels may increase. Other antihypertensive agents: May have additive effects.

Do not mix with furosemide.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Peripheral edema; hypotension (especially during initial treatment or with dose increases); bradycardia; angina; AV block; abnormal ECG; arrhythmias. CNS: Dizziness, lightheadedness; headache; weakness; shakiness; somnolence; asthenia. DERMATOLOGIC: Dermatitis; photosensitivity; petechiae; rash; hair loss; erythema multiforme; Stevens-Johnson syndrome. GI: Nausea; vomiting; constipation; abdominal discomfort; cramps; dyspepsia; dry mouth. HEMATOLOGIC: Leukopenia. OTHER: Flushing; micturation disorder; gingival hyperplasia; gynecomastia; joint pain.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. CHILDREN: Safety and efficacy not established. CHF: Use with caution. Hepatic or renal impairment: Use with caution. Dosage may need to be decreased. Withdrawal syndrome: Abrupt withdrawal may cause increased frequency and duration of angina. Dosage is tapered gradually.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Oral doses may be given with meals if GI irritation occurs.
  • Keep injectable solutions under refrigeration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor BP and pulse periodically throughout therapy.
  • Monitor ECG frequently during IV administration. Be alert for evidence of AV block.
  • Measure I&O and weight during therapy.
  • Assess for symptoms of fluid overload: edema, rales, dyspnea, weight gain, jugular vein distention. Notify health care provider if these signs occur.
  • Assess lab studies for renal and hepatic function with long-term therapy. Consider dosage adjustment if hepatic dysfunction is present.
  • If patient is receiving cardiac glycosides (eg, digoxin) concurrently, monitor serum digoxin levels. If signs of digitalis toxicity occur, notify health care provider.
  • If dizziness occurs, institute safety precautions for falls. Have patient sit up for a few minutes before rising.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, hypotension, high-degree AV block, heart failure

Patient/Family Education

  • Teach patient to take pulse. Emphasize importance of doing so regularly while taking medication.
  • Remind patient to swallow sustained-release capsules whole.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Notify health care provider if irregular heart beat, shortness of breath, swelling of the hands and feet, pronounced dizziness, constipation, nausea, or hypotension develop.
  • Advise patient of importance of regular use of this medication. If dose is missed but remembered shortly after it was scheduled, take the missed dose. However, if time is close to next scheduled dose, skip the missed dose.
  • Counsel patient to avoid intake of alcoholic beverages and OTC medications without consulting health care provider.


Dimenhydrinate

Dimenhydrinate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-men-HIGH-drih-nate)
Calm-X, Children's Dramamine, Dimetabs, Dinate, Dramamine, Dramanate, Dymenate, Hydrate, Triptone, [image] Apo-Dimenhydrinate, Gravol, PMS-Dimenhydrinate, Travel Tabs
Class: Antiemetic antivertigo/anticholinergic

Action Directly inhibits labyrinthine stimulation for up to 3 hr.

Indications Prevention and treatment of motion sickness, dizziness, nausea, vomiting. Unlabeled use(s): Treatment of Meniere's disease, nausea and vomiting of pregnancy, postoperative nausea and vomiting.

Contraindications Use in neonates; allergic reactions to diphenhydramine.

Route/Dosage

Motion Sickness

ADULTS: PO 50 to 100 mg 30 min prior to travel, followed by 50 to 100 mg q 4 to 6 hr (maximum 400 mg/day). IM 50 mg prn. IV 50 mg in 10 ml of Sodium Chloride for Injection administered over 2 min. CHILDREN (6 to 12 YR): PO 25 to 50 mg q 6 to 8 hr (maximum 150 mg/day). IM 1.25 mg/kg qid (maximum 300 mg/day). CHILDREN (2 to 6 YR): PO Up to 12.5 to 25 mg q 6 to 8 hr (maximum 75 mg/day). IM 1.25 mg/kg qid (maximum 300 mg/day).

Interactions

Alcohol, CNS depressants: Enhances CNS depressant effects. Aminoglycosides: May mask signs of aminoglycoside-related ototoxicity. Anticholinergic drugs: Causes additive anticholinergic effects. Incompatibilities: Ammonium chloride, amobarbital, butorphanol, chlorpromazine, glycopyrrolate, heparin, hydrocortisone, hydroxyzine, midazolam, pentobarbital, phenobarbital, phenytoin, prednisolone, prochlorperazine, promethazine, tetracycline, theophylline, thiopental, trifluoperazine.

Lab Test Interferences May cause false elevation in serum theophylline levels.

Adverse Reactions

CV: Palpitations; hypotension; tachycardia. CNS: Sedation; hallucinations; delirium; drowsiness; confusion, nervousness; restlessness; headache; insomnia; tingling, heaviness and weakness of hands; vertigo; dizziness; lassitude; excitation. DERM: Fixed drug eruption; photosensitivity. EENT: Diminished night vision; decreased color discrimination; exacerbation of narrow-angle glaucoma; blurred vision; diplopia; nasal stuffiness; dryness of nose and throat. GI: Nausea; vomiting; diarrhea; GI distress; constipation; anorexia; dry mouth. GU: Prostatic enlargement; difficult or painful urination. RESP: Tightness of chest; wheezing; thickening of bronchial secretions. OTHER: Anaphylaxis.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 2 yr not established. Special risk patients: Use caution in patients with asthma, prostatic hypertrophy, narrow-angle glaucoma, stenosing peptic ulcer, cardiac arrhythmias. Hypersensitivity: Previous reactions to diphenhydramine.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk to minimize nausea or GI distress.
  • When administering drug IM, use Z-track method to avoid SC irritation.
  • When administering drug IV, confirm correct catheter or needle placement. Note that this drug should never be given intra-arterially.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess drug history for concomitant use of other CNS depressants, alcohol and nonprescription CNS depressants, which could have additive effect.
  • Take safety precautions if drowsiness or dizziness occurs.
  • Assess patient's nutritional status, weigh patient daily and monitor I&O if drug is given to stop or prevent nausea and vomiting.
  • If a paradoxical effect occurs (insomnia, CNS stimulation), notify physician.
  • If visual or auditory disturbances occur (blurred vision/tinnitus, hearing loss), notify the physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, hallucinations, convulsions, coma, respiratory depression

Patient/Family Education

  • Advise patient to take medication 30 to 60 min before activity that may produce nausea or motion sickness.
  • Instruct patient to report these symptoms to physician: drowsiness, nervousness, dry mouth, insomnia, constipation and blurred vision.
  • If dimenhydrinate is being given as antiemetic, instruct patient to report nausea and vomiting to the physician.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs and to relieve constipation with increased fiber in diet and good hydration.
  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Dinoprostone (PGE2; Prostaglandin E2)

Dinoprostone (PGE2; Prostaglandin E2)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DIE-no-PROSTE-ohn)
Cervidil, Prepidil, Prostin E2
Class: Prostaglandin/cervical ripening; abortifacient

Action Stimulates gravid uterus to contract; also stimulates smooth muscle of GI tract.

Indications

Gel: Cervical ripening in pregnant women at or near term with need for labor induction. Vaginal suppositories: Termination of pregnancy from 12 to 20 wk.

Contraindications Hypersensitivity to prostaglandins; patients in whom oxytocic drugs are contraindicated or when prolonged contractions of uterus are considered inappropriate; ruptured membranes; placenta previa; unexplained vaginal bleeding during current pregnancy; when vaginal delivery is not indicated; acute pelvic inflammatory disease; active cardiac, pulmonary, renal or hepatic disease.

Route/Dosage

Cervical Ripening

ADULTS: Intravaginal Gel 0.5 mg (contents of one syringe); may repeat dose 6 hr later if necessary (maximum dose 1.5 mg (3 syringes/24 hr). Intravaginal Insert 10 mg (1 insert). Releases » 0.3 mg/hr over 12 hr. Remove insert upon onset of active labor or 12 hr after insertion.

Termination of Pregnancy

ADULTS: Intravaginal 1 suppository (20 mg) high into vagina. Repeat at 3 to 5 hr intervals until abortion occurs. Do not give continuously for > 2 days.

Interactions

Oxytocic agents: May augment effect of other oxytocic agents; avoid concomitant use.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Transient fall in BP; syncope; dizziness; arrhythmias. CNS: Headache; flushing; anxiety; tension; hot flashes; paresthesia; weakness. EENT: Blurred vision; eye pain. GI: Anorexia; nausea; vomiting; diarrhea. GU: Uterine contractile abnormality; endometritis; uterine rupture; uterine pain; amnionitis; premature rupture of membranes; vaginal pain; warm feeling in vagina. RESP: Bronchospasm; coughing; dyspnea; wheezing. OTHER: Back pain; muscular cramps; fever; chills; joint inflammation; breast tenderness; diaphoresis; rash; leg cramps; dehydration. Fetal effects: Fetal heart rate abnormalities; bradycardia; deceleration; sepsis; depression (1 min Apgar <7); acidosis.

Precautions

Pregnancy: Category C. Contraindicated if fetus in utero has reached viability stage except when cervical ripening is indicated. Lactation: Undetermined. Special risk patients: Use with caution in patients with asthma, glaucoma, or raised intraocular pressure, hypotension or hypertension, cardiovascular or renal or hepatic dysfunction, anemia, jaundice, diabetes, epilepsy, compromised uterus, infected endocervical lesions; acute vaginitis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store suppository and insert in freezer. Store gel in refrigerator. Bring both to room temperature just prior to use, do not use external sources of heat (eg, hot water bath or microwave oven) to decrease warming time.
  • Carefully examine vagina to determine degree of effacement and appropriate length of endocervical catheter to be used for application of gel (10 mm if 50% effaced, 20 mm if no effacement).
  • Patient should be in dorsal position for administration and remain supine for 15 to 30 min after administration.
  • Prevent contact of this drug with skin. Use of latex gloves followed by thorough hand washing with soap and water are recommended.
  • Drug should be used in hospital setting only.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Perform physical assessment to determine baseline vital signs and fetopelvic relationships.
  • Perform careful uterine and fetal monitoring throughout use of dinoprostone.
  • Wait ³ 6 to 12 hr after administration of gel before using IV oxytocin, a dosing interval of ³ 30 mins is recommended after removal of insert.
  • Monitor patient closely for adverse reactions including nausea, vomiting or diarrhea.
  • Monitor vital signs frequently during administration, noting especially any increase in temperature and hypertension or hypotension.
  • Monitor for hypersensitivity reactions such as bronchospasms, cardiac arrhythmias or seizures. Notify physician should any of these symptoms occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Uterine hypercontractility, uterine hypertonus

Patient/Family Education

  • Inform patient of expected action and possible adverse reactions with drug.
  • Inform patient that uterine contractions are expected and that if pain from contractions becomes severe, physician will be notified to obtain order for analgesic.
  • Instruct patient to report these symptoms to nurse immediately: nausea, vomiting, difficulty breathing, chest pain or headache.


Diphenhydramine HCl

Diphenhydramine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-fen-HIGH-druh-meen HIGH-droe-KLOR-ide)
40 Winks
Tablets
50 mg
Allergy Medication
Liquid
12.5 mg/5 mL
AllerMax
Tablets
50 mg
AllerMax Allergy and Cough Formula
Liquid
6.25 mg/5 mL
Banophen
Capsules
25 mg
Benadryl
Injection
50 mg/mL
Benadryl Allergy
Capsules, soft-gels
25 mg
Tablets
25 mg
Tablets, chewable
12.5 mg
Liquid
12.5 mg/5 mL
Benadryl Allergy Ultratabs
Tablets
25 mg
Benadryl Dye Free
Liquid
12.5 mg/5 mL
Benadryl Dye Free Allergy Liqui Gels
Capsules, soft gels
25 mg
Bydramine Cough
Syrup
12.5 mg/5 mL
Compoz Gel Caps
Capsules
25 mg
Compoz Nighttime Sleep Aid
Tablets
50 mg
Diphen AF
Liquid
6.25 mg/5 mL
Diphen Cough
Syrup
12.5 mg/5 mL
Diphenhist
Solution
12.5 mg/5 mL
Diphenhist Captabs
Tablets
25 mg
Dormin
Tablets
25 mg
Capsules
25 mg
Genahist
Liquid
12.5 mg/5 mL
Hyrexin-50
Injection
50 mg/mL
Maximum Strength Nytol
Tablets
50 mg
Maximum Strength Sleepinal Capsules and Soft Gels
Capsules
50 mg
Maximum Strength Unisom SleepGels
Capsules
50 mg/mL
Midol PM
Tablets
50 mg
Miles Nervine
Tablets
25 mg
Nighttime Sleep Aid
Tablets
50 mg
Nytol
Tablets
25 mg
Scot-Tussin Allergy DM
Liquid
12.5 mg/5 mL
Siladryl
Elixer
12.5 mg/5 mL
Silphen DM
Syrup
10 mg/5 mL
Sleep-Eze 3
Tablets
25 mg
Sleepwell 2-nite
Tablets
25 mg
Snoozefast
Tablets
50 mg
Sominex
Tablets
25 mg
Tablets
50 mg
Sylphen Cough
Syrup
12.5 mg/5 mL
Tusstat
Syrup
12.5 mg/5 mL
Twilite
Tablets
50 mg
Uni-Bent Cough
Syrup
12.5 mg/5 mL
Wehdryl
Allerdryl
Nytol Extra Strength
PMS-Diphenhydramine
Scheinpharm Diphenhydramine
Antihistamine, Ethanolamine

Action Competitively antagonizes histamine at H1 receptor sites.

Indications Symptomatic relief of perennial and seasonal allergic rhinitis, vasomotor rhinitis and allergic conjunctivitis; temporary relief of runny nose and sneezing caused by common cold; relief of allergic and nonallergic pruritic symptoms; treatment of urticaria and angioedema; amelioration of allergic reactions to blood or plasma; adjunct to epinephrine and other standard measures in anaphylaxis; relief of uncomplicated allergic conditions of immediate type when oral therapy is impossible or contraindicated (parenteral form); treatment and prophylactic treatment of motion sickness; nighttime sleep aid; management of parkinsonism (including drug-induced) in elderly who are intolerant of more potent agents, in mild cases in other age groups and in combination with centrally acting anticholinergics; control of cough from colds or allergy (syrup formulations).

Contraindications Hypersensitivity to antihistamines; narrow-angle glaucoma; stenosing peptic ulcer; symptomatic prostatic hypertrophy; asthmatic attack; bladder neck obstruction; pyloroduodenal obstruction; MAOI therapy; history of sleep apnea; use in newborn or premature infants and in nursing women.

Route/Dosage

Hypersensitivity Reactions, Type 1/Antiparkinsonism/Motion Sickness Adults: PO 25 to 50 mg q 4 to 6 hr (max, 300 mg/day). IV/IM 10 to 100 mg (rate not exceeding 25 mg/min or deep IM; max, 400 mg/day).

Children (6 to under 12 yr): PO 12.5 to 25 mg q 4 to 6 hr (max, 150 mg). IV/IM 5 mg/kg/day or 150 mg/m2 /day (max, 300 mg divided into 4 doses at a rate not exceeding 25 mg/min or deep IM).

Nighttime Sleep Aid Adults: PO 50 mg at bedtime.

Cough Suppressant (Syrup) Adults: PO 25 mg q 4 hr (max, 150 mg/24 hr).

Children (6 to 12 yr): PO 12.5 mg q 4 hr (max, 75 mg/24 hr).

Children (2 to 6 yr): PO 6.25 mg q 4 hr (max, 25 mg/24 hr).

Interactions

Alcohol, CNS depressants: May cause additive CNS depression.

MAOIs: May increase anticholinergic effects.

Injectable form is incompatible with dexamethasone sodium phosphate, furosemide, iodipamide meglumine, parenteral barbiturates, and phenytoin.

Lab Test Interferences

Skin tests: Antihistamines may prevent or diminish otherwise positive reaction to dermal reactivity indicators.

Adverse Reactions

CARDIOVASCULAR: Orthostatic hypotension; palpitations; bradycardia; tachycardia; reflex tachycardia; extrasystoles; faintness. CNS: Drowsiness (often transient); sedation; dizziness; faintness; disturbed coordination.EENT: Nasal stuffiness; dry mouth, nose and throat; sore throat. GI: Epigastric distress; nausea; vomiting; diarrhea; constipation; change in bowel habits. HEMATOLOGIC: Hemolytic anemia; thrombocytopenia; agranulocytosis. METABOLIC: Increased appetite, weight gain. RESPIRATORY: Thickening of bronchial secretions; chest tightness; wheezing; respiratory depression. OTHER: Hypersensitivity reactions; photosensitivity.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Contraindicated in newborn and premature infants. Overdosage may cause hallucinations, convulsions, and death. Antihistamines may diminish mental alertness. In young children drug may produce paradoxical excitation. Use with caution in children younger than 2 yr. Elderly and debilitated patients: Greater risk of dizziness, excessive sedation, syncope, toxic confusional states, and hypotension in patients older than 60 yr. Dosage reduction may be required. Special risk patients: Use with caution in patients predisposed to urinary retention, prostatic hypertrophy, history of bronchial asthma, increased intraocular pressure, hyperthyroidism, cardiovascular disease, or hypertension. Hepatic impairment: Use with caution in patients with cirrhosis or other liver diseases. Hypersensitivity reactions: May occur. Have epinephrine 1:1000 immediately available. Respiratory disease: Generally not recommended to treat lower respiratory tract symptoms including asthma. Sulfites: Some diphenhydramine products may contain sulfites as preservatives and aspartame as sweetener. Avoid in sulfite-allergic patients and in patients with phenylketonuria, respectively.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If patient is prone to excessive salivation (eg, postencephalitic patients), administer drug after meals. If mouth dries excessively, administer drug before meals.
  • Syrup formulations are used only for control of cough.
  • If drug is prescribed for motion sickness, administer first dose 30 min prior to exposure to motion.
  • Give IM injection deep in muscle.
  • Do not administer drug for at least 2 days before skin allergy testing.
  • Store in tightly closed containers at room temperature.
  • Store injection formulation in light-resistant container and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Be alert for conditions that may place patient at greater risk for adverse effects (eg, bronchial asthma, glaucoma, prostatic hypertrophy).
  • Be prepared to institute supportive treatment (eg, advanced life support) in event of severe adverse reaction or overdose.
  • Observe patient for adverse reactions to medication such as dry mouth, headaches, disorientation, drowsiness, tachycardia, shortness of breath, nausea, skin rash, urinary retention, constipation, or increase in BP.
  • If administering medication to children or elderly, be alert to fact that they are more likely to experience side effects and paradoxical reactions such as excitement, irritability, sleeplessness.
  • Explain that drowsiness may occur at first but will lessen or disappear during long-term therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Circulatory collapse; cardiac arrest; respiratory depression or arrest; toxic psychosis; coma; stupor; seizures; ataxia; anxiety; incoherence; hyperactivity; combativeness; anhidrosis; fever; hot, dry, or flushed skin; dry mucous membranes; dysphagia; decreased bowel sounds; dilated and sluggish pupils

Patient/Family Education

  • Instruct patient not to discontinue long-term therapy without consulting health care provider.
  • Warn patient using topical medication to avoid excessive application to skin eruptions.
  • Instruct patient to report these symptoms to health care provider: excessive drowsiness or dry mouth, GI upset, constipation, blurred vision, rash, hives, difficulty breathing, difficulty urinating, confusion, fainting, irregular heart rate.
  • Encourage patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Diphenoxylate HCl/Atropine Sulfate

Diphenoxylate HCl/Atropine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-fen-OX-ih-late HIGH-droe-KLOR-ide/AT-troe-peen SULL-fate)
Logen, Lomanate, Lomotil, Lonox, [image] Lomocot
Class: Antidiarrheal

Action Diphenoxylate, related to meperidine, decreases motility of GI tract. Atropine discourages deliberate overdosage of diphenoxylate.

Indications Adjunctive therapy in treatment of diarrhea.

Contraindications Obstructive jaundice; diarrhea associated with pseudomembranous enterocolitis or enterotoxin-producing bacteria; narrow-angle glaucoma; use in children < 2 yr.

Route/Dosage

ADULTS: Initial dose: PO 5 mg qid. Individualize dose. CHILDREN 2 to 12 YR: PO 0.3 to 0.4 mg/kg/day in 4 divided doses.

Interactions

Alcohol, barbiturates, CNS depressants, tranquilizers: May increase depressant action Monoamine oxidase (MAO) inhibitors: May precipitate hypertensive crisis.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia. CNS: Dizziness; drowsiness; sedation; headache; malaise; lethargy; restlessness; euphoria; depression; numbness of extremities; confusion. DERM: Pruritus; angioneurotic edema; urticaria; dry skin and mucous membranes; flushing. GI: Dry mouth; anorexia; nausea; vomiting; abdominal discomfort; paralytic ileus; toxic megacolon; pancreatitis; constipation. GU: Urinary retention. OTHER: Swelling of gums; anaphylaxis; hyperthermia.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Contraindicated in children < 2 yr. Greater risk of atropinism, especially with Down syndrome. Diarrhea: Do not give for diarrhea associated with organisms that penetrate the intestinal mucosa (ie, Salmonella, Shigella), acute Crohn's disease or pseudomembranous colitis caused by antibiotic therapy. Notify physician and discontinue therapy for abdominal distention or other untoward symptoms. Fluid/electrolyte imbalance: Dehydration may contribute to adverse effects, especially in young children. If dehydration or electrolyte imbalance occurs, may need to discontinue therapy until condition is corrected. Hepatic impairment: Use with extreme caution; may precipitate hepatic coma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May administer drug with food if GI irritation occurs.
  • Administer liquid form to children 2 to 12 yr.
  • Tablets may be crushed and administered with fluid.
  • Store in tightly closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note if patient is currently using MAO inhibitors (discontinuation may be necessary).
  • Assess frequency and consistency of stools before and throughout therapy.
  • Assess skin turgor and monitor fluid and electrolyte status during therapy.
  • If signs of dehydration occur (poor skin turgor, decreased urine output, orthostatic hypotension, pulse changes, weight loss), notify physician.
  • If signs and symptoms of toxic megacolon occur (abdominal pain, distention), notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Dry skin and mucous membranes, mydriasis, restlessness, flushing, hyperthermia, tachycardia, lethargy, coma, nystagmus, pinpoint pupils, respiratory depression

Patient/Family Education

  • Advise patient to continue taking drug until diarrhea has stopped for 24 to 36 hr. Discontinuing medication earlier may result in relapse or return of diarrhea.
  • Instruct patient to notify physician if fever and palpitations occur or when diarrhea persists or becomes malodorous or bloody.
  • Tell patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Diphtheria/Tetanus Toxoids/Whole-Cell Pertussis Vaccine (DTwP)

Diphtheria/Tetanus Toxoids/Whole-Cell Pertussis Vaccine (DTwP)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(diff-THEER-ee-uh/TET-ah-nus toxoids/whole cell per-TUSS-iss vaccine)
DTwP, Tri-Immunol
Class: Vaccine, inactivated bacteria

Action Diphtheria and tetanus toxoids induce antibodies against toxins made by Corynebacterium diphtheriae and Clostridium tetani. Pertussis vaccine protects against Bordetella pertussis.

Indications Induction of active immunity against diphtheria, tetanus and pertussis for children.

Contraindications Children who recovered from culture-confirmed pertussis; history of serious adverse reactions to previous dose of pertussis-containing vaccine; immediate anaphylactic reaction or encephalopathy occurring within 7 days after any DTP vaccination. (If contraindication to pertussis-vaccine component occurs, substitute diphtheria and tetanus toxoids for pediatric use [DT] for each of the remaining doses.)

Route/Dosage

Children: IM 0.5 ml at 2 mo, 4 mo, 6 mo, and 12 to 18 mo and 4 to 6 yr.

Interactions

Anticoagulants: Give DTwP with caution to persons on anticoagulant therapy. Influenza vaccine: To attribute causality of adverse reactions, do not give influenza vaccine within 3 days of pertussis vaccination. Immunosuppressants: May reduce efficacy of vaccine. If possible, deter giving vaccine until immunocompetency returns.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Rash. GI: Diarrhea or loose stools; vomiting. RESP: Upper respiratory infection or rhinitis. OTHER: Fever; irritability. Although very rare, causal association exists between DTwP and acute encephalopathy, shock and unusual shocklike state, anaphylaxis and protracted, inconsolable crying; pain, redness and induration at injection site.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Contraindicated in children < 6 wk or > 7 yr; do not reduce or divide dose for infants or children. Children with thrombocytopenia or any coagulation disorder in whom IM injection may be contraindicated: Give vaccine with caution. Febrile illness or acute infection: Defer immunization during course of illness. Minor respiratory illness such as mild upper respiratory infection is not usually reason to defer immunization. Hypersensitivity: Review patient history for possible sensitivity. Have epinephrine 1:1000 immediately available. Infections: Do not use DTwP for treatment of actual infection.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug by IM route only. Anterolateral aspect of thigh or deltoid muscle of upper arm is preferred. Do not inject in gluteal area or other areas with major nerve trunk.
  • May administer vaccine with trivalent oral polio, injectable polio, Haemophilus b, hepatitis B, varicella, and measles, mumps and rubella virus vaccines.
  • Always record the manufacturer's name and vaccine lot number in child's permanent record file, along with date of administration, name, address and title of person administering vaccine.
  • Shake vial well to ensure uniform suspension before withdrawing dose. If clumps remain after vigorous agitation, discard vial and contents. Rotate vial in palm to bring contents to room temperature before administration.
  • Refrigerate vials; do not freeze. Discard frozen vaccine.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient's medical history for conditions that would contraindicate DTwP vaccine (children who have recovered from culture-confirmed pertussis, history of serious adverse reactions to previous dose of DTwP, hypersensitivity to any component of vaccine, anaphylactic reaction or encephalopathy occurring within 7 days after any DTP vaccination).
  • Take child's temperature to determine if infection is present.
  • Defer immunization during course of any febrile illness or acute infection. Minor respiratory illness such as mild upper respiratory infection is not usually reason to defer immunization.
  • Give any DTP injection with caution to children with thrombocytopenia or any coagulation disorder in which IM injection may be contraindicated.
  • When child returns for next dose in series of either pertussis or any DTP vaccine, question child's parent or guardian about serious side effects with previous dose. If any side effects that contraindicate additional pertussis vaccine are noted, consult with child's pediatrician and continue childhood immunization with bivalent diphtheria and tetanus toxoids (DT) if recommended.
  • There are no data on whether prophylactic use of antipyretic drugs (eg, acetaminophen) can decrease risk of febrile convulsions. Acetaminophen may reduce incidence of postvaccination fever. Immunization Practices Advisory Committee and American Academy of Pediatrics suggest administering appropriate dose of acetaminophen (based on age) at the time of vaccination and q 4 to 6 hr to children at higher risk for seizures than general population (ie, children with personal or family history of seizures).

Patient/Family Education

  • Inform parent of name, action, administration and side effects of DTwP.
  • Provide parent with immunization history record and record this immunization in patient's medical record.
  • Instruct parent to give acetaminophen for fever and local pain.
  • If patient will require further doses, review immunization schedule with parent and arrange for return visits as necessary.
  • Advise parent to check with local school board; some school systems require that children receive complete series of vaccinations before entrance into kindergarten or elementary school.


Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine (DTaP)

Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine (DTaP)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(diff-THEER-ee-uh/TET-ah-nus toxoids/ay-SELL-you-luhr per-TUSS-iss vaccine)
Infanrix
Injection: 25 Lf units diphtheria, 10 Lf units tetanus toxoid, 25 mcg pertussis toxin, 25 mcg FHA, 8 mcg pertactin per 0.5 mL
Daptacel
Injection: 15 Lf diptheria toxoid, 5 Lf tetanus toxoid, 10 mcg pertussis toxoid, 5 mcg filamentous hemagglutinin, 3 mcg pertactin, 5 mcg fimbriae types 2 and 3 per 0.5 mL
Tripedia
Injection: 6.7 Lf units diphtheria toxoid, 5 Lf units tetanus toxoid, 46.8 mcg pertussis antigens (approximately 23.4 mcg each of inactivated pertussis toxin and filamentous hemagglutinin) per 0.5 mL, Tripacel
Class: Vaccine, inactivated bacteria

Action Diphtheria and tetanus toxoids induce antibodies against toxins made by Corynebacterium diphtheriae and Clostridium tetani. Pertussis vaccine protects against Bordetella pertussis.

Indications Active immunization against diphtheria, tetanus, and pertussis in infants and children 6 wk through 6 yr of age (prior to seventh birthday).

Contraindications Children who recovered from culture-confirmed pertussis; history of serious adverse reactions to previous dose of pertussis-containing vaccine; immediate anaphylactic reaction or encephalopathy occurring within 7 days after any DTP vaccination. (If contraindication to pertussis-vaccine component occurs, substitute diphtheria and tetanus toxoids for pediatric use [DT] for each of remaining doses.)

Route/Dosage

It is recommended that the same brand of DTaP be given for all doses in the immunization series because no data exist on the interchangeability of DTaP vaccines.

Daptacel

Children IM Immunization is 4 doses of 0.5 mL at 2, 4, and 6 mo of age, at intervals of 6 to 8 wk and at 17 to 20 mo of age. The interval between the third and fourth dose should be at least 6 mo.

Infanrix

Children IM Primary immunization series is 3 doses at 0.5 mL at 4- to 8-wk intervals (preferably 8 wk). Customarily, the first dose is 2 mo of age (but may be given at 6 wk of age and up to the seventh birthday). A fourth dose (booster immunization) is recommended at 15 to 20 mo of age (interval between third and fourth dose at least 6 mo). A fifth dose is recommended at 4 to 6 yr of age in those who received all 4 doses by the fourth birthday. If the fourth dose is given after the fourth birthday, a fifth dose prior to school entry is not necessary.

Tripedia

Children IM Primary immunization series is 3 doses of 0.5 mL at 4- to 8-wk intervals. A fourth dose is recommended at 15 to 20 mo of age (interval between third and fourth dose at least 6 mo). A fifth dose is recommended at 4 to 6 yr of age, preferably prior to school entry. If the fourth dose is given after the fourth birthday, a fifth dose prior to school entry is not necessary.

Interactions

Anticoagulants: Give DTaP with caution to persons on anticoagulant therapy. Immunosuppressants: May reduce vaccine's effectiveness. Influenza vaccine: To attribute causality of adverse reactions, do not give influenza vaccine within 3 days of pertussis vaccination.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Rash. GI: Diarrhea or loose stools; vomiting. RESPIRATORY: Upper respiratory tract infection or rhinitis. OTHER: Fever; erythema, tenderness, induration (local); chills; fatigue; myalgia; arthralgia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Contraindicated for children less than 6 wk or 7 yr or older. Febrile illness or acute infection: Defer immunization during course of illness. Minor respiratory illness such as mild upper respiratory infection is usually not reason to defer immunization. Immunodeficiency: Defer immunization, if possible, until immunocompetency is restored. Thrombocytopenia or coagulation disorder that would contraindicate IM injection: Give vaccine with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug by IM route only. Anterolateral aspect of thigh or deltoid muscle of upper arm is preferred. Do not inject in gluteal area or other areas with major nerve trunk.
  • May administer vaccine with trivalent oral polio, injectable polio, Haemophilus b, hepatitis B, varicella, and measles, mumps, and rubella virus vaccines.
  • Always record manufacturer's name and vaccine lot number in child's permanent record file, along with date of administration, name, address, and title of person administering vaccine.
  • Shake vial well to ensure uniform suspension before withdrawing dose. If clumps remain after vigorous agitation, discard vial and contents. Rotate vial in palm to bring contents to room temperature before administration.
  • Refrigerate vials; do not freeze. Discard frozen vaccine.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Check patient's immunization history to ensure that at least 3 doses of DTP vaccine have previously been given. Give DTaP at least 6 mo after third DTP dose.
  • Review patient's medical history for conditions that would contraindicate DTaP vaccine (eg, children who have recovered from culture-confirmed pertussis, history of serious adverse reactions to previous dose of DTaP, hypersensitivity to any component of vaccine, anaphylactic reaction or encephalopathy occurring within 7 days after any DTP vaccination).
  • Take child's temperature to determine if infection is present.
  • Defer immunization during course of any febrile illness or acute infection. Minor respiratory illness such as mild upper respiratory infection is not usually reason to defer immunization.
  • Give any DTP injection with caution to children with thrombocytopenia or any coagulation disorder in whom IM injection may be contraindicated.
  • When child returns for next dose in series of either pertussis or any DTP vaccine, question child's parent or guardian about side effects to previous dose. If any serious side effects are noted, additional pertussis vaccine may not be appropriate. Consult with child's pediatrician and continue childhood immunization with bivalent diphtheria and tetanus toxoids for pediatric use if recommended.
  • There are no data on whether prophylactic use of antipyretic drugs (eg, acetaminophen) can decrease risk of febrile convulsions. Acetaminophen may reduce incidence of postvaccination fever. Immunization Practices Advisory Committee and American Academy of Pediatrics suggest administering appropriate dose of acetaminophen (based on age) at time of vaccination and q 4 to 6 hr to children at higher risk for seizures than general population (ie, children with personal or family history of seizures).

Patient/Family Education

  • Inform parent of name, action, administration, and side effects of DTaP.
  • Provide parent with immunization history record and record this immunization in patient's medical record.
  • Instruct patient to give acetaminophen for fever or local pain.
  • If patient still requires 5th dose, inform parent of immunization schedule (5th dose: 4 to 6 yr).
  • Advise parent to check with local school board; some school systems require that children receive 5th dose before entrance into kindergarten or elementary school.


Dipyridamole/Aspirin

Dipyridamole/Aspirin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Aggrenox
Class: Antiplatelet

Action Antithrombotic action resulting from additive antiplatelet effects.

Indications Reduce the risk of stroke in patients who have had transient ischemia of the brain or complete ischemic stroke caused by thrombosis.

Contraindications Hypersensitivity to dipyridamole, aspirin, or other components of product; allergy to NSAIDs; patients with asthma, rhinitis, and nasal polyps; children or teenagers with viral infections, with or without fever (Reye syndrome).

Route/Dosage

ADULTS: PO 1 capsule (200 mg extended-release dipyridamole/25 mg aspirin) bid, 1 in morning and 1 in evening. Do not crush or chew.

Interactions

Adenosine: Metabolism of adenosine may be inhibited by dipyridamole, producing profound bradycardia. Cholinesterase inhibitors (eg, tacrine): Dipyridamole may counteract anticholinesterase effect, potentially aggravating myasthenia gravis. ACE inhibitors (eg, captopril), beta blockers (eg, propranolol), diuretics (eg, furosemide), uricosuric agents (eg, probenecid): The effects of these agents may be decreased by aspirin. Acetazolamide, anticoagulants (eg, warfarin), anticonvulsants (eg, valproic acid), methotrexate, NSAIDs (eg, ibuprofen), oral hypoglycemic agents (eg, chlorpropamide): The pharmacologic and toxic effects of these agents may be increased by aspirin.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiac failure; arrhythmia; supraventricular tachycardia. CNS: Headache; amnesia; convulsions; anorexia; somnolence; confusion; coma; cerebral, subarachnoid, and intracranial hemorrhage. DERM: Stevens-Johnson syndrome. GI: Abdominal pain; dyspepsia; nausea; vomiting; diarrhea; melena; rectal hemorrhage; GI hemorrhage; hemorrhoids; perforation; Reye syndrome. HEMA: Hemorrhage; epistaxis; anemia; purpura. HEPA: Hepatic failure. RESP: Coughing; upper respiratory infection. OTHER: Arthralgia; arthritis; myalgia; arthrosis; pain; fatigue; back pain; asthenia; neoplasm; malaise; syncope; anaphylaxis; laryngeal edema; rhabdomyolysis.

Precautions

Pregnancy: Category D (aspirin); Category B (dipyridamole). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Alcohol: Concurrent consumption of alcohol may increase risk of bleeding. Coagulation: Platelet function may be inhibited, increasing the risk of bleeding. Coronary artery disease: Use with caution. Hypotension: Use with caution. Renal function impairment: Avoid in patients with severe renal failure (ie, glomerular filtration rate < 10 mL/min).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not chew or crush. Instruct patient to swallow capsule whole.
  • Give twice daily, morning and evening with a full glass of water.
  • Store at controlled room temperature. Protect from excessive moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of peptic ulcer disease, bleeding disorders, severe kidney, liver disease or heart disease, or syndrome of asthma, rhinitis, and nasal polyps.
  • Monitor patient for GI, CNS, and musculoskeletal side effects. Report to physician if noted and significant.
  • Monitor patient for rash, urticaria, dyspnea, or anaphylactic reaction. If any occur notify physician immediately.
  • Monitor patient for signs and symptoms of cerebral ischemia. If any occur notify physician immediately.
OVERDOSAGE: SIGNS & SYMPTOMS
Dipyridamole: warm feeling, flushes, sweating, restlessness, weakness, dizziness, hypotension, tachycardia. Aspirin: tinnitus, nausea, vomiting, dizziness, respiratory alkalosis, metabolic acidosis, hemorrhage, convulsions. Significant overdose (4 to 10 g aspirin) is a medical emergency.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to not crush or chew medication and to swallow the capsule whole with a full glass of water two times a day.
  • Advise patient regarding risks of drinking alcohol while taking this medication.
  • Advise patient to report any of the following to their physician immediately: recurrent signs or symptoms of cerebral ischemia, unusual bleeding, rash, hives, or difficulty breathing.
  • Advise patients to inform their physician if they experience bothersome side effects such as headache, indigestion, stomach pain, nausea, dizziness, or excessive bruising while taking this medication.


Dirithromycin

Dirithromycin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-RITH-row-MY-sin)
Dynabac
Class: Antibiotic/Macrolide

Action Interferes with microbial protein synthesis.

Indications Treatment of acute bacterial infection of chronic bronchitis, secondary bacterial infection of acute bronchitis, community-acquired pneumonia, pharyngitis/tonsillitis, and uncomplicated skin and skin structure infections caused by susceptible organisms.

Contraindications Hypersensitivity to erythromycin or any macrolide antibiotic.

Route/Dosage

ADULTS & CHILDREN ³ 12 YR: PO 500 mg once daily for 7 to 14 days.

Interactions

Terfenadine: Since cardiotoxicity and death have occurred with other macrolide antibiotics, monitor patient during concurrent use; however, available clinical data indicate that there is no interaction. Theophylline: Slight decrease in theophylline serum concentrations may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; vertigo; insomnia. DERM: Rash; pruritus; urticaria. GI: Abdominal pain; nausea; diarrhea; vomiting; dyspepsia; flatulence. HEMA: Increased platelet count; eosinophilia; increased segmented neutrophils. META: Decreased bicarbonate. RESP: Increased cough; shortness of breath. OTHER: Increased serum potassium; pain; weakness; increased CPK.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established. Pseudomembranous colitis: Consider possibility in patients who develop diarrhea. Superinfection: Prolonged use of antibiotics may result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Take tablets with food or within 1 hr after eating. Food helps increase absorption.
  • Swallow each tablet whole. Do not cut, crush or chew tablets.
  • Drink plenty of fluids as tablets are swallowed.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Obtain baseline lab work including albumin, CBC, WBC with diff, platelet count and total protein.
  • Monitor for signs and symptoms of superinfections.
  • Monitor for diarrhea, nausea, vomiting and abdominal cramping.
  • Assess infection for indications of effectiveness of medication.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, epigastric distress, diarrhea

Patient/Family Education

  • Instruct patient to take medication with food or within 1 hr after meals.
  • Instruct patient to notify healthcare provider if rash develops or difficulty breathing occurs.
  • Stress to patient that entire course of therapy must be completed, and not to stop taking medication when feeling better.
  • Warm patient that if infection does not seem to improve after 5 days, to notify healthcare provider.
  • Instruct patient to drink 2 to 3 liters of fluid per day while taking oral antibiotics.


Disopyramide

Disopyramide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DIE-so-PIR-uh-mide)
Norpace, Norpace CR, [image] Rythmodan, Rythmodan-LA
Class: Antiarrhythmic

Action Decreases rate of diastolic depolarizations rate; decreases upstroke velocity; increases action potential duration; prolongs refractory period.

Indications Suppression and documented prevention of ventricular arrhythmias considered to be life threatening. Unlabeled use(s): Treatment of paroxysmal supraventricular tachycardia.

Contraindications Cardiogenic shock; pre-existing second- or third-degree atrioventricular block (if no pacemaker present); congenital Q-T prolongation; sick sinus syndrome.

Route/Dosage

ADULTS: PO 400 to 800 mg/day in 4 divided, evenly spaced doses. CHILDREN (12 to 18 YR): PO 6 to 15 mg/kg/day in divided doses. CHILDREN (4 to 12 YR): PO 10 to 15 mg/kg/day in divided doses. CHILDREN (1 to 4 YR): PO 10 to 20 mg/kg/day in divided doses. CHILDREN (< 1 YR): PO 10 to 30 mg/kg/day in divided doses.

Severe Refractory Ventricular Tachycardia

May give PO up to 400 mg q 6 hr.

With Cardiomyopathy or Cardiac Decompensation

Limit to PO 100 mg q 6 to 8 hr initially.

Renal/Hepatic Impairment

ADULTS: PO 100 mg q 6 hr; increase to q 8 to 24 hr for patients with deteriorating renal function.

Interactions

Antiarrhythmic agents: May cause widened QRS and prolonged QT. Erythromycin: May cause increased disopyramide plasma levels. Hydantoins: May decrease disopyramide serum levels, half-life and bioavailability. Rifampin: May decrease disopyramide serum levels.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; CHF; edema; shortness of breath; syncope; chest pain. CNS: Dizziness; fatigue; headache; nervousness. DERM: Rash; dermatoses; itching. EENT: Blurred vision; dry nose, eyes, throat. GI: Nausea; pain; bloating; gas; anorexia; vomiting; diarrhea; dry mouth; constipation. GU: Urinary retention, frequency and urgency; impotence; urinary hesitancy. OTHER: Muscle weakness; malaise; aches and pains; hypokalemia; weight gain; elevated cholesterol and triglycerides; hypoglycemia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Anticholinergic activity: Use with extreme caution in patients with urinary retention, glaucoma or myasthenia gravis. Conduction abnormalities: Use with caution in patients with bundle branch block or Wolff-Parkinson-White syndrome. Heart block: Reduce dose if first-degree block occurs; drug may need to be discontinued if heart block continues. Heart failure/hypotension: May cause or aggravate CHF or produce severe hypotension, especially in patients with depressed systolic function. Potassium imbalance: Disopyramide may be ineffective in hypokalemia and have enhanced toxicity in hyperkalemia. Renal or hepatic impairment: Dosage should be reduced.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Have patient swallow capsules whole.
  • Administer doses 6 hr apart (12 hr apart for extended release form).
  • Adjust dosage according to physiologic effect and serum levels.
  • Store capsules in light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess apical/radial heart rate.
  • Obtain baseline 12-lead ECG.
  • Correct hypokalemia before giving drug.
  • Assess I&O.
  • Monitor patient weight daily.
  • Monitor plasma levels and therapeutic response.
  • Monitor serum electrolytes.
  • If blood pressure drop of 20 mm Hg occurs, notify physician immediately.
  • If heart arrhythmia or increase in heart rate develops, notify physician immediately.
  • If serum potassium level is higher than recommended level, notify physician.
  • If serum level of drug is higher than therapeutic level, notify physician.
  • If patient has urinary elimination problems, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Loss of consciousness, cardiac arrhythmias, loss of spontaneous respiration, death

Patient/Family Education

  • Instruct patient how to take own BP and heart rate.
  • Tell patient to keep weekly record of weight and report any change ³ 2 lb to physician.
  • Instruct patient to increase roughage in diet.
  • Inform patient about possibility of urinary elimination problems and instruct to notify physician if problems persist.
  • Instruct patient not to crush or chew capsules.
  • Advise patient about possibility of hypoglycemia and to be alert for cold sweats, drowsiness, confusion, anxiety and cool, pale skin.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Disulfiram

Disulfiram

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(die-SULL-fih-ram)
Antabuse
Class: Antialcoholic

Action Produces intolerance to alcohol by blocking oxidation of acetaldehyde by enzyme aldehyde dehydrogenase, resulting in high blood levels of acetaldehyde and unpleasant physical symptoms.

Indications Aid in management of alcoholism in selected patients who want to remain in state of enforced sobriety.

Contraindications Hypersensitivity to thiuram derivatives used in pesticides and rubber vulcanization; severe myocardial disease or coronary occlusion; psychoses; patients receiving or who have recently received metronidazole, paraldehyde, alcohol or alcohol-containing products.

Route/Dosage

ADULTS: PO 500 mg qd (single dose) initially for 1 to 2 wk. Maintenance dose: PO 125 to 500 mg qd (maximum 500 mg/day).

Interactions

Alcohol: Causes severe alcohol-intolerance reaction. Symptoms include flushing, throbbing in head and neck, respiratory difficulty, nausea, vomiting, sweating, thirst, chest pain, palpitations, shortness of breath, tachycardia, hypotension, syncope, weakness, vertigo, blurred vision and confusion. In severe reactions there may be respiratory depression, cardiovascular collapse, unconsciousness, convulsions and death. Anticoagulants: Disulfiram may increase anticoagulant effect. Antidepressants, tricyclic: May produce acute organic brain syndrome. Benzodiazepines: Disulfiram decreases plasma clearance of benzodiazepines metabolized by oxidation. Hydantoins: Disulfiram may increase serum hydantoin levels. Isoniazid: Acute behavioral and coordination changes. Metronidazole: May cause patients to exhibit acute toxic psychosis or confusional state. One or both agents may need to be discontinued. Theophyllines: Disulfiram may inhibit metabolism and increase effect of theophyllines.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Drowsiness; fatigue; headache; depression; restlessness; psychotic reactions. DERM: Skin eruptions. EENT: Metallic or garlic-like aftertaste. HEPA Hepatotoxicity; hepatitis. OTHER: Peripheral neuropathy; polyneuritis; optic or retrobulbar neuritis; arthropathy; impotence.

Precautions

Pregnancy: Undetermined. Lactation: Undetermined. Special risk patients: Use with caution in patients with diabetes mellitus, hypothyroidism, epilepsy, cerebral damage, chronic and acute nephritis and hepatic cirrhosis or insufficiency. Disulfiram-alcohol reaction: Avoid alcohol in all forms, including alcoholic beverages, vinegars, liquid medications such as cough syrups or tonic, some sauces and aftershave products. Do not give disulfiram within 12 hr of drinking alcohol. Reactions can occur up to 2 wk after discontinuing disulfiram. Ethylene dibromide: Patients receiving disulfiram should not be exposed to ethylene dibromide or its vapors; toxic interaction resulting in tumors and death has occurred in research animals. Hypersensitivity. Evaluate patients with history of rubber contact dermatitis for hypersensitivity to thiuram derivatives. Intoxication: Never give drug to intoxicated patient or without patient's knowledge.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer until patient has abstained from alcohol for ³ 12 hr.
  • May crush or mix tablets with liquid.
  • May administer at bedtime if sedative effect is experienced.
  • Store medication at room temperature in amber-colored bottle.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Perform physical and psychosocial assessment to determine patient's readiness to initiate this type of drug therapy.
  • Obtain baseline chemistry (specifically AST, ALT) and blood and urine alcohol level with follow-up testing (10 to 14 days) to detect hepatic dysfunction. Perform CBC and SMA-12 test q 6 mo.
  • Evaluate history to ensure patient has not ingested any form of alcohol within 12 hr prior to initiation of therapy (including cough syrups, tonics and vinegars).
  • For treatment of severe reaction to alcohol, be prepared to institute supportive measures to restore BP and to treat shock. Other measures may include oxygen, vitamin C administered intravenously in massive doses (1 g) and ephedrine sulfate. Intravenous antihistamines may also be used.
  • Monitor potassium levels, especially in patients receiving digitalis, because hypokalemia has been reported.
OVERDOSAGE: SIGNS & SYMPTOMS
Lethargy, vomiting, tachypnea, seizures, ketosis, coma

Patient/Family Education

  • Explain that disulfiram will not cure alcohol dependence and should be used in conjunction with psychotherapy.
  • Advise patient that even trace amounts of alcohol in some food products or alcohol absorbed through skin (eg, aftershave lotion) can precipitate reaction.
  • Inform patient of all effects that will occur if alcohol is ingested while taking this medication.
  • Advise patient and family that some alcohol-disulfiram reactions can have serious effects on heart and respiratory systems that may require immediate emergency treatment.
  • Instruct patients to read all product labels or consult pharmacist about alcohol content of all liquid medications before choosing one.
  • Instruct patient to carry Medi-Alert identification while taking this drug. Information should include physician's phone number or name of medical facility that should be contacted in case of reaction.
  • Caution patient that prolonged disulfiram therapy does not produce tolerance to alcohol but increased sensitivity.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Explain that alcohol-disulfiram reactions may occur for several wks after discontinuation of therapy.


Dobutamine

Dobutamine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(doe-BYOOT-uh-meen)
Dobutrex
Class: Vasopressor

Action Stimulates beta1-receptors in heart, causing more complete and forceful contractions (inotropy) without significantly increasing heart rate or BP.

Indications Treatment of cardiac decompensation caused by organic heart disease or cardiac surgical procedures. Unlabeled use(s): Congenital heart disease in children undergoing diagnostic cardiac catheterization.

Contraindications Idiopathic hypertrophic subaortic stenosis.

Route/Dosage

ADULTS: IV infusion 2.5 to 10 mcg/kg/min; titrate to desired response; increase in heart rate > 10% may develop in rate > 20 mcg/kg/min; rates up to 40 mcg/kg/min are rarely used. Duration of therapy up to 72 hr without decrease in clinical effectiveness may be used.

Interactions

Beta-blockers: May antagonize beta receptor-stimulating activity of dobutamine. Furazolidone, methyldopa, rauwolfia alkaloids: Hypertension may result. Guanethidine: May increase pressor response. Halogenated hydrocarbon anesthetics: May increase risk of arrhythmias by sensitizing cardiac tissue to sympathomimetic agents. Tricyclic antidepressants: May potentiate effect of dobutamine; use combination with caution. Incompatibilities: Chemically incompatible with sodium bicarbonate or other alkaline solutions.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Increased systolic BP; increased heart rate; chest pain; increased number of premature ventricular beats. CNS: Headache; tingling sensations; paresthesia. GI: Nausea; vomiting. RESP: Dyspnea. OTHER: Phlebitis; local inflammation after infiltration; leg cramps.

Precautions

Pregnancy: Safety not established. Lactation: Undetermined. Children: Safety and efficacy not established. Special risk patients: Use with extreme caution after myocardial ischemia. Avoid use in uncorrected hypovolemic states unless used as temporary emergency measure to maintain coronary and cerebral flow. Cardiovascular effects: May greatly increase BP and heart rate, especially with preexisting hypertension. Dose reduction may reverse effects. May precipitate or exacerbate ventricular ectopic activity. Hypokalemia: Mild hypokalemia may occur. Sulfite sensitivity: Use caution in sulfite-sensitive individuals; some preparations contain sodium bisulfite.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV infusion only. Use electronic infusion device to monitor infusion rate.
  • Reconstitution/dilution is done in two stages.
  • First, more concentrated solution can be kept under refrigeration for 48 hr or at room temperature for 6 hr.
  • Before administration, solution is further diluted to typical concentration of 0.25 to 1 mg/ml (250 to 1000 mcg/ml). Final concentration should not exceed 5 mg/ml. This solution should be used within 24 hr.
  • Solution may have pink color, because of slight oxidation, but this effect does not indicate loss of potency.
  • Do not freeze solution because crystallization may occur.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor vital signs, ECG, cardiac output, pulmonary capillary wedge pressure, central venous pressure and urinary output carefully throughout infusion.
  • Monitor potassium levels to detect possible hypokalemia.
  • Monitor patency and placement of IV catheter to reduce risk of extravasation and phlebitis.
  • If patient has diabetes, monitor blood glucose level. Report significant increase to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Excessive hypertension, tachycardia, nausea, vomiting, tremor, headache, chest pain

Patient/Family Education

  • Instruct patient to report these symptoms to physician: pain or discomfort at IV site, any anginal pain.


Docetaxel

Docetaxel

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(doe-seh-TAX-ehl)
Taxotere
Solution for injection
40 mg/mL
Class: Mitotic inhibitor

Actions Docetaxel acts by disrupting cells' microtubular network that is essential for mitotic and interphase cellular functions. Docetaxel binds to free tubulin and promotes the assembly of tubulin into stable microtubules while simultaneously inhibiting their disassembly. Mean value for steady-state volume of distribution is 113 L. Docetaxel is » 94% protein bound, mainly to a1-acid glycoprotein, albumin, and lipoproteins. Docetaxel is metabolized by the CYP3A4 isoenzyme, and exhibits a 3-compartment pharmacokinetic model, with half lives for the a, b, and u phases of 4 min, 36 min, and 11.1 hr, respectively. Mean value for total body clearance was 21 L/hr/m2. In patients with mild to moderate liver function impairment, total body clearance was lowered by » 27%, resulting in a 38% increase in AUC.

Indications Locally advanced or metastatic breast cancer; locally advanced or metastatic non-small cell lung cancer.

Ovarian cancer.

Contraindications History of severe hypersensitivity reactions to docetaxel or to other drugs formulated with polysorbate 80; neutrophil counts of < 1500 cells/mm3.

Route/Dosage

Locally Advanced or Metastatic Breast Cancer

ADULTS: IV 60 to 100 mg/m2 administered over 1 hr q 3 wk.

Dosage Adjustment for Breast Cancer

ADULTS: Initial dose (100 mg/m2): Adjust dose to 75 mg/m2 in patients who experience febrile neutropenia, neutrophils < 500 cells/mm3 for > 1 wk, severe or cumulative cutaneous reactions, or severe peripheral neuropathy.

If reactions continue, decrease the dosage to 55 mg/m2 or discontinue treatment.

Initial dose (60 mg/m2): Patients who do not experience these symptoms may tolerate higher doses.

Discontinue docetaxel treatment entirely if patients develop at least grade 3 peripheral neuropathy.

Locally Advanced or Metastatic Non-Small Cell Lung Cancer

ADULTS: IV 70 mg/m2 administered over 1 hr q 3 wk.

Dosage Adjustments for Non-Small Cell Lung Cancer

ADULTS: Initial dose (75 mg/m2): Withhold treatment in patients who experience febrile neuropenia, neutrophils < 500 cells/mm3 for > 1 wk, severe or cumulative cutaneous reactions, or other grade 3 and 4 non-hematological toxicities during treatment until resolution of the toxicity, and then resume at 55 mg/m2.

Discontinue docetaxel treatment entirely if patients develop at least grade 3 peripheral neuropathy.

Dosage Adjustments in Hepatic Dysfunction

ADULTS: IV Avoid use in patients with bilirubin above the upper limit of normal, AST or ALT > 1.5 times the upper limit of normal concomitant with alkaline phosphatase > 2.5 times the upper limit of normal.

Pretreatment Regimen

To reduce the severity of hypersensitivity reactions and fluid retention, premedicate with 8 mg dexamethasone orally twice daily for 3 days starting the day before docetaxel administration.

Interactions

CYP450

Docetaxel is metabolized by cytochrome P450 3A. Potential exists for significant drug interactions between docetaxel and agents that inhibit or induce cytochrome P450 enzymes (eg, rifampin, phenobarbital, erythromycin, ketoconazole).

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Edema; weight gain; pleural effusion; pericardial effusion or ascites; hypotension. CNS: Peripheral neuropathies. DERMATOLOGIC: Alopecia; localized edema; desquamation of extremities; rash with pruritus; hypo- or hyperpigmentation of nails, onycholysis, pain of nails. GI: Nausea; vomiting; diarrhea; stomatitis; elevated LFTs. HEMATOLOGIC: Bone marrow suppression. HYPERSENSITIVITY: Hypotension; bronchospasm; generalized rash; erythema; flushing; rash with or without pruritus; chest tightness; back pain; dyspnea; drug fever; chills. MUSCULOSKELETAL: Arthralgia, myalgia.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Special risk: In general, do not give docetaxel to patients with bilirubin greater than the upper limit of normal (ULN) or to patients with AST or ALT > 1.5 × ULN concomitant with alkaline phosphatase (AP) > 2.5 × ULN. These patients are at increased risk for the development of grade 4 neutorpenia, febrile neutropenia, infections, severe thrombocytopenia, severe stomatitis, severe skin toxicity, and toxic death. Asthenia: Severe asthenia has been reported in 14.9% of metastatic breast cancer patients. Dermatologic: Reversible cutaneous reactions characterized by a rash including localized eruptions, mainly on the feet or hands, but also on the arms, face, or thorax, usually associated with pruritus, have been observed. Localized erythema of the extremities with edema followed by desquamation has been observed. Severe nail disorders have been reported also. Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol. Fluid retention: Severe fluid retention has occurred. Hypersensitivity reactions: Severe hypersensitivity reactions may be characterized by hypotension or bronchospasm, or generalized rash/erythema. May occur within a few minutes following initiation of infusion. Neurologic: Severe neurosensory symptoms (eg, paresthesia, dysesthesia, pain) were observed in 5.5% of metastatic breast cancer patients. Dosage must be adjusted. If symptoms persist, discontinue treatment. Neutropenia: Neutropenia (< 2000 neutrophils/mm3) occurs in virtually all patients given 60 to 100 mg/m2 of docetaxel, and grade 4 neutropenia (< 500 cells/mm3) occurs in 85% of patients given 100 mg/m2 and 75% of patients given 60 mg/m2. Do not administer to patients with neutrophils < 1500 cells/mm3.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate and protect from light. Reconstituted 10 mg/mL solution is stable for 8 hr at room temperature or stored in the refrigerator. Diluted 0.3 to 0.9 mg/mL solution is stable at room temperature for 4 hr under normal room lighting.
  • Allow to stand at room temperature for 5 min before reconstitution.
  • Withdraw diluent and add to the docetaxel vial. This results in a 10 To reduce the severity of hypersensitivity reactions and fluid retention, premedicate with 8 mg dexamethasone orally twice daily for 3 days starting the day before docetaxel administration mg/mL solution. Gently rotate vial for 15 sec to mix.
  • After reconstitution, dilute with 0.9% Sodium Chloride or 5% Dextrose to a final docetaxel concentration of 0.3 to 0.74 mg/mL.
  • Diluted solutions may leach DEHP from polyvinyl chloride (PVC) infusion sets or bags. Use glass, polypropylene, or polyolefin containers and polyethylene-lined administration sets.
  • Administer by IV infusion over 1 hr.

Assessment/Interventions

  • Monitor CBC at baseline and throughout therapy. Docetaxel is also contraindicated in patients with neutrophil counts < 1500/mm3.
  • Closely monitor patients with preexisting effusions from the first dose for the possible exacerbation of the effusions.
  • Observe patients closely for hypersensitivity reactions, especially during the first and second infusions.
  • Obtain bilirubin, AST, or ALT, and alkaline phosphatase values prior to each cycle of docetaxel therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Bone marrow suppression, peripheral neurotoxicity, mucositis

Patient/Family Education

  • Advise patients that if they have a fever over 100°F to call health care provider immediately. Tell doctor about symptoms of infection, such as a sore throat or cough or a burning sensation while urinating.
  • Advise patients to tell health care provider if they feel a warm sensation, difficulty in breathing, itching, flushing or rash during or shortly after treatment.
  • Advise patients to tell health care provider if they have any signs of fluid retention, shortness of breath, swelling of feet or hands, or unexplained weight gain.
  • Advise patient to notify health care provider if muscle or joint pain occur.


Docusate

Docusate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOCK-you-sate)
Docusate Sodium (Dioctyl Sodium Sulfosuccinate; DSS)
Colace, Diocto, Docu, D.O.S, D-S-S, ex-lax Stool Softener, Genasoft, Modane Soft, Non-Habit Forming Stool Softener, Phillips' Liqui-Gels, Regulax SS, Silace, Stool Softener, [image] PMS-Docusate Sodium, Regulex, Selax, Soflax
Docusate Calcium (Dioctyl Calcium Sulfosuccinate)
DC Softgels, Stool Softener, Stool Softener DC, Surfak Liquigels, [image] Albert Docusate, PMS-Docusate Calcium, Surfak
Docusate Potassium (Dioctyle Potassium Sulfosuccinate)
Dialose, Diocto-K, Kasof, Perestan
Class: Laxative/Fecal softener

Action Facilitates stool softening by detergent activity.

Indications Short-term treatment of constipation; prophylaxis in patients who should not strain during defecation (eg, after anorectal surgery, myocardial infarction); evaquate the colon for rectal and bowel examinations; prevention of dry hard stools.

Contraindications Nausea, vomiting or other symptoms of appendicitis; acute surgical abdomen; fecal impaction; intestinal obstruction; undiagnosed abdominal pain; co-administration with mineral oil.

Route/Dosage

DOCUSATE SODIUM

ADULTS & CHILDREN > 12 YR: PO 50 to 500 mg. CHILDREN 6 to 12 YR: PO 40 to 120 mg. CHILDREN 3 to 6 YR: PO 20 to 60 mg. CHILDREN < 3 YR: PO 10 to 40 mg.

DOCUSATE CALCIUM

ADULTS: PO 240 mg. CHILDREN ³ 6 YR & Adults With MINIMAL NEEDS: PO 50 to 150 mg.

DOCUSATE POTASSIUM

ADULTS: PO 100 to 300 mg. CHILDREN ³ 6 YR: PO 100 mg at bedtime.

Interactions

Mineral oil: Docusate may increase absorption of mineral oil from GI tract, leading to toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations. CNS: Dizziness; fainting. GI: Excessive bowel activity (griping, diarrhea, nausea, vomiting); perianal irritation; bloating; flatulence; abdominal cramping. OTHER: Sweating; weakness.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Abuse/dependence: Long-term use may lead to laxative dependence, fluid and electrolyte imbalances, steatorrhea, osteomalacia and vitamin and mineral deficiencies. Fluid and electrolyte imbalance: Excessive laxative use may lead to significant fluid and electrolyte imbalance. Rectal bleeding or failure to respond: May indicate serious condition that may require further medical attention. Concomitant laxative use: Do not use other laxatives, especially during the initial phase of therapy for portal-systemic encephalopathy; the resulting loose stools may falsely suggest adequate lactulose dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer each dose with full glass of water.
  • Do not open or otherwise alter capsules.
  • Do not give within 1 hr of other drugs or antacids, milk or histamine H2 blockers.
  • Do not administer for > 1 wk without follow-up evaluation.
  • Store capsules at room temperature. Protect liquid preparations from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient's bowel regimen to determine nonpharmacologic interventions for bowel evacuation.
  • Review patient's diet history for medical restriction of sodium. If sodium restriction is present, docusate sodium should not be used.
  • Document daily I&O.
  • Evaluate and document patient's response to stool softener, noting and reporting any adverse reactions such as nausea, vomiting, abdominal cramping or diarrhea.
  • Monitor patient frequently for signs and symptoms of dehydration and electrolyte imbalance such as weakness, dizziness, confusion, palpitations, thirst or decreased urine output.

Patient/Family Education

  • Tell patient to drink full glass of water with each dose.
  • Instruct patient to swallow tablets whole and not to chew them.
  • Instruct patient not to use mineral oil while taking this drug.
  • Teach patient other methods of stimulating regular bowel evacuation: attempt to evacuate bowels at same time each day; drink 6 to 8 full glasses of water; eat high-fiber diet; exercise daily; respond to urge for bowel movement as soon as possible.
  • Explain that liquid forms, excluding syrup, may be mixed with fruit juice or milk to mask unpleasant taste.


Dofetilide

Dofetilide

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

(doe-FEH-till-ide)
Tikosyn
Class: Antiarrhythmic

Action Blockade of the cardiac ion channel carrying the rapid component of the delayed rectifier potassium currents.

Indications Maintenance of normal sinus rhythm (delay in time to recurrence of atrial fibrillation/atrial flutter [AF/AFl]) in patients with AF/AFl of > 1 wk duration who have been converted to normal sinus rhythm; conversion of AF/AFl to normal sinus rhythm. unlabeled use(s): Ventricular arrhythmias.

Contraindications Hypersensitivity to drug; congenital or acquired long QT syndromes; baseline QT interval of QTc > 440 msec (500 msec in patients with ventricular conduction abnormalities); severe renal impairment (creatinine clearance < 20 ml/min); concurrent use of cimetidine, ketoconazole, trimethoprim (alone or in combination with sulfamethoxazole), or verapamil; concomitant use of known inhibitors of renal cation transport (eg, megestrol, prochlorperazine).

Route/Dosage

ADULTS: PO The dose must be individualized according to calculated Ccr and QTc. Use the QT interval if the heart rate is < 60 bpm. There are no data on use if the heart rate is < 50 bpm. The usual recommended dose is 500 mcg twice daily, as modified by the dosing algorithm described in the manufacturer's prescribing information.

Interactions

Cimetidine, inhibitors of renal cationic exchange (eg, megestrol, phenothiazines), ketoconazole, trimethoprim (alone or in combination with sulfamethoxazole), verapamil: Are contraindicated. Drugs actively secreted by renal cationic secretion (eg, amiloride, metformin, triamterene), inhibitors of CYP3A4 isozymes (eg, amiodarone, azole antifungal agents, cannabinoids, diltiazem, grapefruit juice, macrolide antibiotics, nefazodone, norfloxacin, protease inhibitors, quinine, serotonin reuptake inhibitors, zafirlukast): May increase dofetilide levels; use with caution. Class I (eg, quinidine) or Class III (eg, sotalol) antiarrhythmics: Withhold for ³ 3 half-lives prior to dosing with dofetilide. Drugs that prolong the QT interval (eg, bepridil, cisapride, phenothiazines, tricyclic antidepressants, erythromycin): Concurrent use not recommended.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Ventricular tachyarrhythmia; chest pain; torsades de pointes; AV block; bundle branch block; heart block; angioedema; bradycardia; cerebral ischemia; cerebrovascular accident; cardiac arrest; MI; syncope. CNS: Headache; dizziness; insomnia; migraine. DERM: Rash. EENT: Increased cough. GI: Diarrhea; abdominal pain. HEPA: Liver damage. RESP: Respiratory tract infection; dyspnea. OTHER: Flu syndrome; back pain; edema; facial paralysis; paralysis; paresthesia; sudden death.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Select dose with caution, reflecting the greater frequency of decreased renal function. Potassium levels: Should be within normal range prior to and during administration of drug. Renal impairment: Plasma concentrations of dofetilide may be increased; dosage must be adjusted based on creatinine clearance. Severe hepatic impairment: Use with caution. Torsades de pointes: Risk may be reduced by controlling plasma concentrations of dofetilide by dosing according to creatinine clearance and monitoring ECG.

OVERDOSAGE: SIGNS & SYMPTOMS
Prolongation of the QT interval, ventricular fibrillation, cardiac arrest


Dolasetron Mesylate

Dolasetron Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dahl-AH-set-rahn)
Anzemet
Class: Antiemetic/Antinauseant

Action Selective serotonin (5–HT3) receptor antagonist that inhibits serotonin receptors in the GI tract and chemoreceptor zone.

Indications Parenteral or oral: Prevention of nausea and vomiting associated with initial and repeat courses of emetogenic chemotherapy; prevention of postoperative nausea and vomiting in patients at risk. Parenteral only: Treatment of postoperative nausea and vomiting. Unlabeled use(s): Radiotherapy-induced nausea and vomiting.

Contraindications Standard considerations.

Route/Dosage

Prevention of Chemotherapy-Induced Nausea and Vomiting

ADULTS & CHILDREN > 16 YR: PO 100 mg within 1 hr before chemotherapy. IV 1.8 mg/kg (or 100 mg) infused rapidly over 30 seconds or diluted and infused over 15 min, 30 min before chemotherapy. CHILDREN 2–16 YR: PO 1.8 mg/kg (maximum of 100 mg) within 1 hr before chemotherapy. IV 1.8 mg/kg (maximum of 100 mg) infused rapidly over 30 seconds or diluted and infused over 15 min, 30 min before chemotherapy.

Prevention of Postoperative Nausea and Vomiting in Patients at Risk

ADULTS & CHILDREN > 16 YR: PO 100 mg within 2 hrs before surgery. IV 12.5 mg 15 min before cessation of anesthesia. CHILDREN 2–16 YR: PO 1.2 mg/kg (maximum of 100 mg) within 2 hr before surgery. IV 0.35 mg/kg (maximum of 12.5 mg) 15 min before cessation of anesthesia.

Treatment of Postoperative Nausea and Vomiting

ADULTS & CHILDREN > 16 YR: IV 12.5 mg as a single dose as soon as nausea and vomiting presents. CHILDREN 2–16 YR: IV 0.35 mg/kg as a single dose as soon as nausea and vomiting present.

Interactions

Drugs which prolong the QTc interval (eg, quinidine, etc): Additive effects on conduction. Atenolol: Increased serum levels of active metabolite (IV only). Cimetidine: Increased serum levels of active metabolite. Rifampin: Decreased serum levels of active metabolite.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; bradycardia; flushing; hypertension; hypotension. CNS: Headache; vertigo; dizziness agitation; drowsiness; sleep disorder; depersonalization. DERM: Rash; itching; sweating. GI: Abdominal pain; constipation; diarrhea; dyspepsia; anorexia; taste perversion; abnormal liver function. GU: Oliguria; urinary retention. OTHER: Fever; fatigue; pain; chills; shivering.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 2 yr not established. ECG Changes: Can cause ECG interval change (PR, QTc, JT) prolongation and QRS widening) which could cause cardiovascular consequences, including heart block and arrhythmias. These changes are related in magnitude and frequency to the active metabolite. Conditions predisposing to prolongation of cardiac conduction intervals (eg, electrolyte abnormalities, class 1A antiarrhythmias, etc): Use with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral dose without regard to food.
  • Dolasetron injection may be mixed with apple or apple-grape juice for oral administration in pediatric patients. Use within 2 hrs of dilution.
  • Dolasetron injection can be infused IV as rapidly as 100 mg/30 seconds or diluted in 50 ml of a compatible IV solution and infused over a period of up to 15 min.
  • Compatable IV fluids include: NS, D5W, D5W½NS, D5LR, LR and 10% mannitol injection.
  • Do not mix dolasetron injection with solution for which compatibility has not been established.
  • Do not mix dolasetron injection with other drugs.
  • Flush infusion line before and after administration of dolasetron injection.
  • Inspect injectable solutions for particulate matter or discoloration before use.
  • Diluted injection is stable for 24 hrs at room temperature or for 48 hr if refrigerated.
  • Store tablets and undiluted injection at room temperature protected from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note risk factors which can cause ECG interval changes.
  • Assess patient for nausea, vomiting and side effects.
  • Monitor I & O carefully.
  • Be prepared to give additional IV fluids to patient who is vomiting but do not overhydrate.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, dizziness

Patient/Family Education

  • Advise patient that headache is common side effect.
  • Advise patient that medication will greatly reduce likelihood of nausea and vomiting but that these are still possible.


Donepezil

Donepezil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Dawn-epp-uh-zill)
Aricept
Class: Reversible cholinesterase inhibitor

Action Increases acetylcholine by inhibiting acetylcholinesterase, thereby increasing cholinergic function.

Indications Treatment of mild-to-moderate dementia of the Alzheimer's type.

Contraindications Hypersensitivity to donepezil or piperidine derivatives.

Route/Dosage

ADULTS: PO 5 mg once daily. May increase to 10 mg qd after 4 to 6 wks.

Interactions

Anticholinergic drugs: Possible reduction of anticholinergic effects. Cholinesterase inhibitors/Cholinomimetics: Synergistic effects may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Syncope; chest pain; hypertension; hypotension; vasodilation; atrial fibrillation; hot flashes; delusions; tremor; irritability; paresthesia; aggression; vertigo; ataxia; increased libido; restlessness; abnormal crying; nervousness; aphasia. CNS: Depression; abnormal dreams; somnolence; insomnia; fatigue; dizziness. DERM: Diaphoresis; urticaria; pruritis. EENT: Cataract; eye irritation; blurred vision. GI: Nausea; diarrhea; vomiting; anorexia; fecal incontinence; GI bleeding; bloating; epigastric pain. GU: Frequent urination; urinary incontinence; nocturia. HEMA: Anemia; thrombocytopenia; eosinophilia. META: Weight decrease; dehydration. RESP Dyspnea; sore throat; bronchitis. OTHER: Muscle cramps; arthritis; tooth pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Concomitant medical conditions: Increases cholinergic activity and therefore can affect other organ systems, possibly leading to bradycardia, bladder outflow obstruction, increased gastric acid secretion, or bronchoconstriction. Use drug with caution in patients susceptible to these effects.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available only in PO form at this time.
  • Administer as a single dose daily, in the evening, just before retiring.
  • Store at room temperature (59° to 86°F).
  • May be administered with or without food.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies. Note current cardiac, GI, GU, or pulmonary conditions.
  • Evaluate patient's mental status and function prior to initiation of therapy.
  • Monitor patient for signs of improvement after therapy is started.
  • Monitor patient for side effects of drug. Report any to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Cholinergic crisis (eg, severe nausea, vomiting, salivation, sweating, bradycardia, hypotension, respiratory depression, muscle weakness, collapse, convulsions).

Patient/Family Education

  • Advise patient, family, or caregivers that this drug does not alter the Alzheimer's process and that the effectiveness of the medication may lessen over time.
  • Advise patient's family or caregivers that side effects tend to diminish as therapy continues.
  • Advise patient, family, or caregivers to not discontinue the drug or change the dose unless advised to do so by the physician.


Dopamine HCl

Dopamine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOE-puh-meen HIGH-droe-KLOR-ide)
Intropin, [image] Revimine
Class: Vasopressor

Action Stimulates beta1 receptors in heart, causing more complete and forceful contractions (inotropy). Also acts on alpha receptors (dose dependent) and has dopaminergic effects.

Indications Correction of hemodynamic imbalances present in shock after MI; trauma, endotoxic septicemia, surgery and renal failure or imbalances in conditions of chronic refractory cardiac decompensation (eg, CHF).

Contraindications Pheochromocytoma; uncorrected tachyarrhythmias; ventricular fibrillation.

Route/Dosage

ADULTS: IV Initial dose: 2 to 5 mcg/kg/min with incremental changes of 5 to 10 mcg/kg/min at 10 to 15 min intervals until adequate response is noted. Most patients are maintained at < 20 mcg/kg/min. If dosage exceeds 50 mcg/kg/min, assess renal function frequently.

Interactions

Furazolidone, methyldopa, rauwolfia alkaloids: Hypertension may result. Guanethidine: Antihypertensive effects of guanethidine may be negated. Monoamine oxidase inhibitors: May greatly increase pressor response from dopamine. Phenytoin: Severe hypotension and bradycardia may result after concomitant administration with dopamine. Tricyclic antidepressants: May decrease pressor response from dopamine. Incompatibilities: Chemically incompatible with alkaline solutions (drug is inactivated).

Lab Test Interferences None well documented.

Adverse Reactions

CV: Ectopic beats; tachycardia; anginal pain; palpitation; hypotension; vasoconstriction; ventricular arrhythmias (at high doses); hypertension. CNS: Headache; anxiety. EENT: Dilated pupils (at high doses). GI: Nausea; vomiting. GU: Decreased urine output. RESP Dyspnea. OTHER: Gangrene of extremities.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Special risk patients: Do not give in presence of uncorrected tachyarrhythmias or ventricular fibrillation. Extravasation: Avoid by infusing into large vein and monitoring infusion carefully. Sulfite sensitivity: Use caution in sulfite-sensitive individuals; some commercial preparations contain sodium bisulfite.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV infusion only. Metering device is essential for controlling rate of flow.
  • Dopamine is potent drug. Dilute before use if not prediluted.
  • Dilute medication just prior to administration. Solution is stable for 24 hr after dilution.
  • Do not use if solution is discolored.
  • Store at room temperature and protect from light. Discard dissolved solution.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor vital signs and ECG closely throughout therapy.
  • Monitor I&O regularly. Notify physician promptly if urine output decreases.
  • Monitor IV rate for free flow throughout administration.
  • Monitor central venous pressure or pulmonary wedge pressure if possible during infusion.
  • Observe infusion site for extravasation. If extravasation occurs, treat by infiltrating the area with 10 to 15 ml of normal saline containing 5 to 10 mg of phentolamine.
  • Notify physician immediately if these signs occur: significant changes in vital signs, ECG changes (arrhythmias, tachycardia); deterioration of peripheral pulses and cold, mottled extremities.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypertension

Patient/Family Education

  • Instruct patient to inform nurse immediately if these signs occur: chest pain, dyspnea, numbness, tingling or burning of extremities and discomfort at IV site.


Dornase Alfa (Recombinant Human Deoxyribonuclease; DNase)

Dornase Alfa (Recombinant Human Deoxyribonuclease; DNase)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOR-nace AL-fuh)
Pulmozyme
Class: Respiratory inhalant/enzyme

Action Cleaves DNA released by neutrophils that are mobilized to respiratory tract in response to infection, reducing viscoelasticity of purulent lung secretions, increasing airflow and decreasing risk of infection.

Indications Treatment of cystic fibrosis.

Contraindications Hypersensitivity to Chinese hamster ovary cell products.

Route/Dosage

ADULTS & CHILDREN > 5 YR: Inhalation 2.5 mg once daily by oral inhalation via nebulizer; patients > 21 yr and those with baseline forced vital capacity > 85% benefit from 2.5 mg bid.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain. DERM: Rash. EENT: Conjunctivitis; sore throat; voice alterations; hoarseness. RESP Hoarseness; pharyngitis; laryngitis.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 5 yr not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use in conjunction with standard therapies for cystic fibrosis.
  • Discard solution if cloudy or discolored.
  • Discard unused portions of ampules.
  • Do not dilute or mix drug with other drugs in nebulizer.
  • Keep refrigerated and protected from strong light. Storing at room temperature for < 24 hr does not adversely affect product.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient's ability to clear secretions. Provide assistance with coughing, positioning (semi-Fowler's or sitting upright) and suctioning.
  • Provide hydration to liquefy secretions and replace fluids.
  • Perform auscultation to determine quality of breath sounds. Note characteristics of cough and sputum.
  • Perform chest physiotherapy (percussion and postural drainage) as ordered.

Patient/Family Education

  • Teach patient to follow manufacturer's instructions on use and maintenance of nebulizer and compression system.
  • Instruct patient in proper administration and storage of drug.
  • Tell patient that drug may cause sore throat, voice alterations or hoarseness and to inform physician if these or any other symptoms become bothersome.
  • Inform patient that benefits of treatment may not become apparent for months.
  • Emphasize importance of avoiding contraction of respiratory infections.


Dorzolamide

Dorzolamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dore-ZOLE-uh-mide)
Trusopt
Class: Carbonic anhydrase inhibitor

Action Inhibits carbonic anhydrase enzyme, reducing rate of aqueous humor formation and thus lowering intraocular pressure (IOP).

Indications Treatment of elevated IOP in patients with ocular hypertension or open-angle glaucoma.

Contraindications Hypersensitivity to other sulfonamides.

Route/Dosage

ADULTS: Ophthalmic One drop in affected eye(s) tid.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache. EENT: Ocular burning, stinging or discomfort; superficial punctate keratitis; blurred vision; tearing; conjunctivitis; ocular dryness; photophobia; ocular allergic reaction. OTHER: Nausea; bitter taste.

Precautions

Pregnancy: Category C. Lactation: Unknown. Children: Safety and efficacy not established. Renal impairment: Not recommended for use in patients with severe renal impairment. Hepatic impairment: Use with caution. Contact lenses: Do not administer while wearing soft contact lenses; preservative may be absorbed by soft contact lenses. Concomitant use of oral carbonic anhydrase inhibitors: Not recommended. Bacterial keratitis: Can occur by using contaminated eye drops.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Wash hands before and after using.
  • To avoid contamination, do not touch tip of container to any surface or to eye structures.
  • Administer only to affected eye.
  • Gently apply pressure over nasolacrimal drainage system for 1 to 2 min after administration.
  • Replace cap after administration and keep tightly closed when not in use.
  • If used concomitantly with other topical ophthalmic drug products, wait 10 min between administering medications.
  • Do not use with soft contact lenses. They may absorb the preservative.
  • Other therapeutic interventions should be used in conjunction with dorzolamide in the treatment of acute narrow angle glaucoma.
  • Store at room temperature, protected from light.

Assessment/Interventions

  • Obtain patient history.
  • Obtain baseline lab work including electrolytes and RBCs.
  • Note baseline intraocular pressure before starting medication.
OVERDOSAGE: SIGNS & SYMPTOMS
Electrolyte imbalance, acidotic state, possible CNS effects

Patient/Family Education

  • Instruct patient in proper administration of eye drop medications.
  • Instruct patient about the need to keep the tip of the dropper clean to prevent eye infections.
  • Inform patient that eye drops commonly produce transient stinging or discomfort upon administration, and to notify healthcare provider if they are severe.
  • Stress need to return to healthcare provider frequently for monitoring of eye pressure.
  • Inform patient not to wear soft contact lenses while using this medication.
  • Inform patient that they may experience a bitter taste in mouth immediately after administration.
  • Explain the need to be cautions when driving or participating in activities requiring close hand-eye coordination.
  • Instruct patient to notify the healthcare provider if any symptoms of eye infection (ie, burning, redness, itching, possible discharge) occur.


Doxapram HCl

Doxapram HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOX-uh-pram HIGH-droe-KLOR-ide)
Dopram
Class: CNS stimulant/Analeptic

Action Increases depth of respirations (tidal volume) by stimulating respiratory center in CNS; respiratory rate may increase slightly. May elevate BP by increasing cardiac output. Respiratory depression from opiates is reversed without affecting pain relief.

Indications Reversal of respiratory depression caused by anesthesia (other than muscle relaxants) or drug overdose; temporary measure for acute respiratory failure in patients with COPD who are not undergoing mechanical ventilation. Unlabeled use(s): Low doses of doxapram have been used in the treatment of apnea of prematurity when methylxanthines have failed.

Contraindications Use in newborns (contains benzyl alcohol); seizures; muscle paresis; epilepsy or other convulsive states; flail chest; head injury; pneumothorax; acute asthma; pulmonary fibrosis; other conditions that restrict chest wall, respiratory muscles or alveolar expansion; severe hypertension; CVA.

Route/Dosage

Anesthesia-induced Respiratory Depression

ADULTS: Bolus IV injection 0.5 to 1 mg/kg (single dose not to exceed 1.5 mg/kg). Can be given as multiple IV injections q 5 min (not to exceed total dose of 2 mg/kg). IV infusion Initial rate: 5 mg/min until satisfactory respiratory response is noted. Maintenance rate: 1 to 3 mg/min. Maximum total infusion dose is 4 mg/kg.

Drug-induced CNS Depression

ADULTS: Maximum daily dose is 3 g. Bolus IV injection Priming dose is 2 mg/kg. Repeat in 5 min. Depending on response, may give q 1 to 2 hr. Intermittent IV infusion Priming dose is 2 mg/kg. If respirations improve, give by IV infusion at 1 to 3 mg/min. Discontinue after 2 hr or if patient awakens.

Acute Hypercapnia from COPD

ADULTS: IV infusion 2 mg/ml with initial rate of 1 to 2 mg/min; may increase to maximum of 3 mg/min; discontinue after 2 hr.

Interactions

Cyclopropane, enflurane, halothane: To prevent arrhythmias, wait ³ 10 min after stopping these anesthetics before giving doxapram. MAO inhibitors, sympathomimetics: Increased risk of hypertension. Muscle relaxants: Residual effects may be temporarily masked by doxapram. Incompatibilities: Do not add to or give with alkaline solutions such as aminophylline, thiopental or sodium bicarbonate.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmias; tachycardia; increased BP; tightness in chest; chest pain; phlebitis. CNS: Seizures; paresthesia; increased reflexes; disorientation; dizziness; involuntary movements. EENT: Mydriasis. GI: Nausea; vomiting; diarrhea; desire to defecate. GU: Urinary incontinence and retention; elevation of BUN. HEMA: Hemolysis (with rapid infusion). RESP Laryngospasm; bronchospasm; rebound hypoventilation; cough; hiccoughs; dyspnea. OTHER: Flushing; feelings of warmth; sweating.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established in children < 12 yr. Doxapram contains benzl alcohol, which has been associated with fatal “gasping syndrome” in premature infants. COPD patients: Do not increase infusion rate in severely ill patients; drug may increase work of breathing. Drug-induced CNS and respiratory depression: Used as adjunct to supportive care. Postanesthesia: Do not use as antidote for opiates or neuromuscular blockers.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Ensure that patent airway has been established before administration.
  • Do not give in conjunction with mechanical ventilation.
  • Have readily available oxygen, IV barbiturates (eg, Valium) and resuscitative equipment.
  • Allow 10 min after administration of anesthetic before starting infusion.
  • Rotate injection sites to avoid skin irritation.
  • For intermittent infusion, dilute 250 mg in 250 ml of D5W, D10W or 0.9% normal saline for concentration of 1 mg/ml. Dilute 400 mg in 180 ml of IV fluid for 2 mg/ml concentration.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any history of seizure disorder.
  • Assess BP, pulse, deep tendon reflexes, neurologic status, ECG and ABGs before infusion and q 30 min during infusion.
  • Institute seizure precautions before administering drug.
  • Assess for poststimulation respiratory depression for ³ 30 min to 1 hr after patient becomes alert.
  • Monitor respiratory status. Position patient on side in slightly elevated position to prevent aspiration.
  • Monitor BP and deep tendon reflexes to prevent overdosage.
  • Monitor patient's CBC since rapid infusion can cause hemolysis.
  • If ABGs deteriorate, notify physician immediately. Drug may need to be discontinued and mechanical ventilation started.
  • Check infusion site regularly for extravasation, skin irritation and signs of thrombophlebitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe hypertension, tachycardia, hyperactive reflexes or seizures

Patient/Family Education

  • Instruct patient/family to notify physician immediately if shortness of breath worsens.


Doxazosin Mesylate

Doxazosin Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOX-uh-ZOE-sin MEH-suh-late)
Cardura
Tablets
1 mg
Tablets
2 mg
Tablets
4 mg
Tablets
8 mg
Cardura-1, Cardura-2, Cardura-4
Class: Antihypertensive, Antiadrenergic, peripherally acting

Action Selectively blocks postsynaptic alpha-1-adrenergic receptors, resulting in dilation of arterioles and veins.

Indications Treatment of hypertension, alone or in combination with other agents; treatment of benign prostatic hyperplasia (BPH).

Contraindications Hypersensitivity to prazosin or terazosin.

Route/Dosage

Hypertension Adults: Initial dose: PO 1 mg qd. Maintenance: Based on standing BP response, may increase to 2 mg and thereafter to 4, 8, and 16 mg.

Benign Prostatic Hyperplasia Adults: Initial dose: PO 1 mg/day. Maintenance: Increase to 2 mg, and thereafter to 4 and 8 mg once daily, which is the max dose for BPH. Recommended titration interval is 1 to 2 wk.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; orthostatic hypotension; hypotension; arrhythmia; chest pain. CNS: Depression; dizziness; decreased libido; sexual dysfunction; nervousness; paresthesia; somnolence; headache; anxiety; insomnia; asthenia; ataxia; hypertonia. DERMATOLOGIC: Pruritus; rash; sweating. EENT: Abnormal vision; conjunctivitis; tinnitus; rhinitis; epistaxis; pharyngitis. GI: Nausea; vomiting; dry mouth; diarrhea; constipation; abdominal discomfort or pain; flatulence. GU: Incontinence; polyuria. RESPIRATORY: Dyspnea. OTHER: Shoulder, neck, back or extremity pain; arthritis; joint or muscle pain; gout; arthralgia; vertigo; edema; facial edema; flushing.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. “First-dose” effect: Marked hypotension (especially orthostatic) and syncope may occur at 2 to 6 hr after first few doses, after reintroduction, with rapid increase in dosing or after addition of another antihypertensive. Hepatic impairment: Use drug with extreme caution. Lipids: Slight decrease in total serum cholesterol and LDL may occur as well as increase in HDL.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Have patient swallow tablet whole. Do not crush or allow patient to chew tablet.
  • Give first dose at bedtime to decrease possibility of orthostatic hypotension, dizziness, and syncope.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any history of liver failure.
  • Record patient's weight daily.
  • Monitor BP and pulse 2 to 6 hr after initial dose and each increase and daily throughout therapy.
  • Monitor LFTs, CBC, cholesterol, LDL, HDL, BUN, creatinine, and triglycerides.
  • Monitor I&O.
  • Monitor for chest pain and arrhythmia. Notify health care provider if these signs are present.
  • Monitor patient for nausea, vomiting, abdominal distention, or pain.
  • Monitor for edema. Check patient's feet and legs daily for swelling.
  • Observe skin for rash or diaphoresis.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Remind patient to take tablets whole and to not crush or chew tablets.
  • Teach patient how to take BP. Advise patient to monitor weekly and to notify health care provider if significant changes occur.
  • Emphasize importance of reducing the following risk factors: smoking cessation, weight loss, discontinuation of dietary intake of fat, exercise.
  • Caution patient not to discontinue medication, even if feeling well, unless directed by health care provider.
  • Instruct patient to record weight 3 times/wk.
  • Advise patient to report the following symptoms to health care provider: nausea, vomiting or diarrhea; dizziness; chest pain or palpitations; swelling of feet or ankles.
  • Caution patient to avoid sudden position changes 2 to 6 hr after taking medication to prevent orthostatic hypotension and syncope.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take OTC medications without consulting health care provider.


Doxepin HCl

Doxepin HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOX-uh-pin HIGH-droe-KLOR-ide)
Sinequan, Zonalon, [image] Alti-Doxepin, Apo-Doxepin, Novo-Doxepin, Rho-Doxepin, Triadapin
Class: Antianxiety/Tricyclic antidepressant

Action Moderately blocks reuptake of norepinephrine and weakly blocks reuptake of serotonin; also produces antihistaminic and anticholinergic activity.

Indications Treatment of psychoneurotic patients with depression or anxiety; depression or anxiety associated with alcoholism (not to be taken concomitantly with alcohol); depression or anxiety associated with organic disease (the possibility of drug interaction should be considered if the patient is receiving other drugs concomitantly); psychotic depressive orders with associated anxiety including involutional depression and manic-depressive disorders. Unlabeled use(s): Neurogenic pain; peptic ulcer disease. Topical use: Pruritus.

Contraindications Hypersensitivity to tricyclic antidepressants; use during acute recovery phase after MI; angle-closure glaucoma; risk of urinary retention; concomitant use with monoamine oxidase (MAO) inhibitor; Dibenzoxepines may produce cross-sensitivity.

Route/Dosage

Depression

ADULTS: PO Initial dose: 75 mg/day, increasing as tolerated. Maximum daily dose: 150 mg for outpatients, 300 mg for inpatients. Maximum single daily dose: 150 mg given at bedtime. FOR MILD CASES WITH ORGANIC DISEASES: PO 25 to 50 mg/day.

Pruritus

ADULTS: Topical Apply thin film qid with ³ 3 to 4 hr between applications. Not recommended for > 8 days.

Interactions

Alcohol/CNS depressants: CNS and respiratory depression may be potentiated. Anticoagulants: Anticoagulant action may increase. Cimetidine: May inhibit metabolism of doxepin, leading to increased concentrations. Clonidine: Concurrent use may lead to dangerous increases in BP. Fluoxetine: May increase serum concentrations of doxepin; effect may occur up to 5 wk after discontinuation of fluoxetine. Guanethidine: Hypotensive action may be inhibited. MAO inhibitors: Concurrent use may lead to severe seizures, hyperpyretic crisis and fatal reactions. Generally, allow 7 to 10 days between discontinuation of one drug and start of other. Sympathomimetics (eg, dopamine, epinephrine): Pressor response may increase or decrease; arrhythmias may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; fainting; tachycardia; arrhythmias; MI; heart block, precipitation of CHF; stroke. CNS: Dizziness; drowsiness; headache; confusion; weakness; tremors; convulsions. EENT: Mydriasis; photophobia; blurred vision; increased IOP; unpleasant taste. GI: Nausea; constipation; dry mouth; paralytic ileus. GU: Urinary retention; nocturia; painful ejaculation; altered libido; impotence; dysmenorrhea. HEPA: Hepatitis. HEMA: Agranulocytosis; eosinophilia; purpura; thrombocytopenia; leukopenia. META: Increased appetite; weight gain; syndrome of inappropriate secretion of antidiuretic hormone. RESP Bronchospasms; dyspnea. OTHER: Hyperthermia. Topical use: Local burning or stinging; dry or tight skin. Results in significant plasma levels; drowsiness and other adverse effects are possible.

Precautions

Pregnancy: Oral form: Safety not established. Lactation: Excreted in breast milk. Children: Not recommended for children < 12 yr. Special risk patients: Use drug with caution in patients with history of seizures, urinary retention, urethral spasm, angle-closure glaucoma or increased IOP, cardiovascular disorders, hyperthyroidism (or those receiving thyroid medication), hepatic or renal impairment, schizophrenia or paranoia. Topical use: For external use only; do not use ophthalmically, orally or intravaginally. Because of absorption of drug, drowsiness often occurs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with or after meals to decrease GI upset.
  • Have patient take capsule with full glass of water.
  • If patient is unable to swallow capsule, open capsule and mix contents with food or fluids.
  • Dilute concentrate with 120 ml of liquid (water, milk, fruit juice). Do not mix with carbonated beverages.
  • If oversedation occurs when divided doses are given during the day, administer total daily dose at bedtime.
  • Do not prepare or store bulk dilutions.
  • Store at room temperature in tight container and protect from sunlight.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess BP (lying, standing) and pulse q 4 hr. If systolic BP drops significantly, withhold drug and notify physician.
  • Weigh patient weekly. Appetite may be increased.
  • Monitor ECG before and during therapy, especially in elderly patients or patients with current cardiac condition or history of cardiac disease.
  • Monitor blood studies: CBC, leukocytes and differential before and during therapy.
  • Monitor liver function studies: AST, ALT, bilirubin and serum phosphatase.
  • Monitor for urinary retention and constipation. Increase fluids and bulk in diet if constipation or urinary retention occurs.
  • Assess patient's mental status: mood, sensorium, affect, suicidal tendencies, increased depression or panic.
  • Observe for signs of extrapyramidal syndrome especially in elderly patients: rigidity, dystonia, akathisia.
  • If drug is discontinued abruptly, observe patient for withdrawal symptoms: headache, nausea, vomiting, muscle pain, weakness.
  • If drowsiness or dizziness occurs, assist patient with ambulation. Use siderails for safety, especially with elderly patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, agitation, hallucinations, seizures, status epilepticus, clonus, choreoathetosis, hyperactive reflexes, positive Babinski's sign, coma, cardiac arrhythmias, renal failure, flushing, dry mouth, dilated pupils, hyperpyrexia

Patient/Family Education

  • Warn patient of risk of seizure.
  • Emphasize that therapeutic effect may take up to 4 to 6 wk.
  • Advise patient to monitor dietary intake because increased appetite may lead to weight gain.
  • Instruct patient to increase fluid and bulk intake if constipation occurs.
  • Explain that if daytime drowsiness occurs, patient should ask physician about taking total dose at bedtime. Explain that sedative effect tends to disappear with prolonged therapy.
  • Caution patient not to stop taking drug abruptly since withdrawal symptoms may occur.
  • Emphasize importance of follow-up appointments and lab tests.
  • Instruct patient to report urinary retention to physician.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Doxorubicin, Liposomal

Doxorubicin, Liposomal

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOX-oh-ROO-bih-sin)
Doxil
Solution for injection
equivalent to 2 mg/mL doxorubicin HCl in 10 mL single-use vials.
Class: Antineoplastic
Anthracycline antibiotic encapsulated in Stealth liposomes

Actions Liposomal doxorubicin displayed linear pharmacokinetics. Disposition occurred in 2 phases after liposomal doxorubicn administration, with a relatively short first phase (» 5 hr) and a prolonged second phase (» 55 hr) that accounted for the majority of the AUC.

Indications AIDS-related Kaposi's sarcoma; refractory metastatic ovarian carcinoma.

Contraindications None well documented.

Route/Dosage

Kaposi's Sarcoma

ADULTS: IV Note: The dose of liposomal doxorubicin is different from the dose of conventional doxorubicin.

20 mg/m2/dose over 30 min q 3 wk, for as long as the patient responds satisfactorily and tolerates treatment. Do not adminster as a bolus injection or an undiluted solution. Rapid infusion may increase the risk of infusion-related reactions.

Paclitaxel- and Platinum-Refractory Metastatic Ovarian Cancer

ADULTS: IV 50 mg/m2/dose over 1 hr q 4 wk. Give min 4 courses, continuing therapy until disease progression occurs.

Alternative dose schedules

ADULTS: IV Alternative dosing schedules are recommended for patients with palmar-plantar erythrodysesthesia, hematological toxicity, or stomatitis.

Dosage Adjustment for Impaired Hepatic Function

If serum bilirubin is 1.2 to 3 mg/dL, give 50% of adjusted dose from prior course. If serum bilirubin is > 3 mg/dL, give 25% of adjusted dose from prior course.

Lifetime Cumulative Doses Above Which Frequency of Cardiotoxicity Increases

ADULTS: IV £ 500 mg/m2.

Adults who have received mediastinal radiation or other cardiotoxic drugs: IV £ 400 mg/m2.

Adults > 70 yr with or without mediastinal radiation: IV £ 300 mg/m2.

Interactions

Digoxin

Doxorubicin may decrease oral absorption of digoxin tablets.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Cardiomyopathy; chest pain; hypotension; tachycardia. CNS: Asthenia; headache; dizziness; somnolence; emotional lability. DERMATOLOGIC: Palmar-plantar skin eruptions; alopecia; rash; itching; radiation recall reactions. ENDOCRINE: Hyperglycemia; albuminuria. GI: Nausea; vomiting; elevated LFTs; diarrhea; stomatitis; glossitis; oral moniliasis; constipation; anorexia; abdominal pain. HEMATOLOGIC: Bone marrow suppression. MUSCULOSKELETAL: Back pain. RESPIRATORY: Dyspnea. OTHER: Flushing; shortness of breath; facial swelling; headache; chills; back pain; chest or throat tightness; hypotension.

Precautions

Pregnancy: Category D. Lactation: Discontinue nursing prior to taking this drug. Children: Safety and efficacy not established. Acute infusion-associated reactions: Flushing, shortness of breath, facial swelling, headache, chills, back pain, tightness in the chest or throat, and hypotention have occurred. In most patients, these reactions resolve over the course of several hours to a day once the infusion is terminated. In some patients, the reaction resolves by slowing the infusion rate. Doxorubicin liposomal dose: The dose of liposomal doxorubicin is different from the dose of conventional doxorubicin. Extravasation risk: Local irritation of phelebitis may occur. Refer to your institution specific protocol. Hepatic and renal function: Assess hepatic and renal function before initiating therapy. Impaired hepatic function: Reduce dosage in patients with impaired hepatic function. Mucositis: May occur 5 to 10 days after administration. Myelosuppression: Severe myelosuppression may occur. It appears to be dose-limiting. Leukopenia, anemia, and thrombocytopenia can also be expected. Myocardial toxicity: Serious irreversible myocardial toxicity with delayed CHF often unresponsive to supportive therapy may occur as total dosage of liposomal doxorubicin approaches 550 mg/m2. Prior use of other anthracyclines or anthracenediones will reduce the total dose of doxorubicin HCl that can be given without cardiac toxicity. Cardiac toxicity also may occur at lower cumulative doses in patients with prior mediastinal irradiation or who are receiving concurrent cyclophosphmide therapy. Palmar-plantar erythrodysesthesia: Generally seen after ³ 6 wk of treatment. Radiation therapy: Recall of skin reaction. Substitution of liposomal doxorubicin: Accidental substitution of liposomal doxorubicin for conventional doxorubicin has resulted in severe side effects. Do not substitute on a mg per mg basis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate unopened vials. Prolonged freezing (> 1 mo) can adversely affect the drug.
  • Dilute the desired dose of liposomal doxorubicin (max 90 mg) in 250 mL of 5% Dextrose before administration. Do not use with in-line filters.
  • Refrigerate diluted solutions at 2° to 8°C (36° to 46°F), and administer within 24 hr. Avoid freezing. Short-term freezing (< 1 mo) does not appear to have a deleterious effect on liposomal doxorubicin.
  • Diluted solutions are preservative-free. Discard within 24 h of preparation.
  • Administer by IV infusion over 30 to 60 min. Do not administer via small peripheral veins.
  • Do not mix with other drugs. Do not use with any diluent other than 5% Dextrose Injection. Do not use any bacteriostatic agents, such as benzyl alcohol.
  • For ovarian carcinoma, initiate the infusion at a rate of 1 mg/min to reduce the risk of infusion reactions.

Assessment/Interventions

  • Infusion reactions have occurred with liposomal doxorubicin, usually during the first dose. They do not appear to occur with later infusions if not present initially. Infusion reactions usually subside within several hours to days after stopping the infusion. In some patients, the reaction ceases when the infusion rate is decreased. They presumably represent a reaction to liposomal doxorubicin.
  • Consider measuring left ventricular ejection fraction (LVEF) as the patient approaches the maximum cumulative total doxorubicin dose.
  • Obtain a CBC, including platelet counts, frequently and at a minimum prior to each dose.
  • Monitor white blood cell and platelet counts and Hbg/Hct. Hematologic toxicity may require dose reduction or suspension or delay of liposomal doxorubicin therapy. Persistent severe myelosuppression may result in superinfection or hemorrhage.
  • Prior to dosing, evaluate hepatic function using clinical laboratory tests such as AST, ALT, alkaline phosphatase, and bilirubin.
  • Acute left ventricular failure has occurred, particularly in patients who have received total dosage exceeding the recommended limit of 550 mg/m2. This limit appears to be lower (400 mg/m2) in patients who received radiotherapy to the mediastinal area. Take into account the total dose of drug of any previous or concomitant therapy with other potentially cardiotoxic agents such as cyclophosphamide or daunorubicin. Cardiomyopathy or CHF may occur several weeks after drug discontinuation and is often unresponsive to medical or physical therapy. A baseline cardiac evaluation with an ECG, LVEF), and an echocardiogram (ECHO) or multigated radionuclide (MUGA) scans, is recommended especially in patients with risk factors for increased cardiac toxicity (eg, preexisting heart disease, mediastinal irradiation, concurrent cyclophosphamide therapy). Obtain subsequent evaluation at a cumulative dose of doxorubicin of ³ 400 mg/m2 and periodically therafter during the course of therapy. Pediatric patients are at increased risk for developing delayed cardiotoxicity following doxorubicin administration. Doxorubicin cardiomyopathy is associated with persistent reduction in voltage of the QRS wave, prolongation of the systolic time interval, and reduction of ejection fraction. In adults, a 10% decline in LVEF to below the lower limit of normal, an absolute LVEF of 45%, or a 20% decline in LVEF at any level is indicative of deterioration in cardiac function. In pediatric patients, a drop in fractional shortening (FS) by an absolute value of ³ 10 percentile units or < 29% and a decline in LVEF of 10 percentile units or an LVEF £ 55%. Preliminary evidence suggests cardiotoxicity may be reduced and total dosage safely increased by giving the drug on a weekly schedule or as a prolonged (48 to 96 hr) continuous infusion.
  • Extravasation at injection site with or without a stinging or burning sensation may occur. If any signs of extravasation occur, terminate the infusion immediately and restart in another vein. The application of ice over the site of extravasation for » 30 min may be helpful in alleviating the local reaction. Fo not give IM or SC.
  • Adiminstration of live vaccines to immunosuppressed patients may be hazardous.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute overdosage enhances the toxic effects of mucositis, leukopenia, and thrombocytopenia.

Patient/Family Education

  • Doxorubicin may cause red discoloration of the urine for 1 to 2 days after administration.


Doxorubicin, Conventional

Doxorubicin, Conventional

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOX-oh-ROO-bih-sin)
Adriamycin RDF
Preservative-free solution for injection
2 mg/mL
Lyophilized powder for injection
10 mg, 20 mg, 50 mg, 100 mg, and 150 mg vials
Aqueous injection 2 mg/mL
5 mL, 10 mL, and 25 mL vials
Adriamycin PFS
Preservative-free solution for injection
2 mg/mL, 5 mL, 10 mL, 25 mL, and 100 mL vials
Aqueous injection 2 mg/mL
5 mL, 10 mL, and 25 mL vials
Rubex
Preservative-free solution for injection
2 mg/mL
Aqueous injection 2 mg/mL
5 mL, 10 mL, and 25 mL vials.
Class: Antineoplastic
Anthracycline antibiotic

Actions Cells treated with doxorubicin have been shown to manifest the characteristic morphologic changes associated with apoptosis or programmed cell death. Doxorubicin-induced apoptosis may be an integral component of the cellular mechanism of action relating to therapeutic effects, toxicities, or both. The drug is rapidly distributed with about 75% binding to plasma proteins, principally albumin. There is greater free drug available in patients with a reduced hematocrit. The drug does not distribute into the CNS system.

Indications

Adult

Leukemias, lymphomas, soft tissue and bone sarcomas; breast, ovarian, transitional cell bladder, thyroid, bronchogenic, and gastric carcinoma.

Children

Leukemias, lymphomas, Wilms tumor, neuroblastoma, bone sarcomas.

Refractory multiple myeloma; endometrial, islet cell, and lung carcinomas; AIDS-related Kaposi sarcoma.

Contraindications Marked myelosuppression induced by previous treatment with other antitumor agents or by radiotherapy; a history of hypersensitivity reactions to conventional or liposomal doxorubicin or their components; previous treatment with complete cumulative doses of doxorubicin, daunorubicin, idarubicin, or other anthracyclines and anthracenes.

Route/Dosage

Single Agent Therapy

ADULTS: IV 60 to 75 mg/m2 as a single dose q 21 days.

Alternative regimens are 30 mg/m2/day for 3 successive days q 4 wk; or 20 mg/m2 once weekly. Give the lower dose to patients with inadequate marrow reserves because of old age, prior therapy, or neoplastic marrow infiltration.

ADULTS: Intravesical Instill 50 mg in the bladder q 3 to 4 wk, retaining the solution in the bladder for 30 to 120 min.

CHILDREN: IV 35 to 75 mg/m2 IV, as a single dose q 21 days. Alternative regimens are 20 mg/m2 IV once weekly for 3 wk or 20 mg/m2/day IV for 3 successive days q 3 to 4 wk.

Combination Therapy

ADULTS: IV 40 to 60 mg/m2 as a single dose q 21 to 28 days. Give the lower dose to patients with inadequate marrow reserves because of old age, prior therapy, or neoplastic marrow infiltration.

Patients with Elevated Bilirubin

Dosage reduction: If serum bilirubin is 1.2 to 3 mg/dL, give 50% of adjusted dose from prior course. If serum bilirubin is 3.1 to 5 mg/dL, give 25% of adjusted dose from prior course.

Dosage Reduction in Hepatic Insufficiency

If serum bilirubin is 1.2 to 3 mg/dL, give 50% of adjusted dose from prior course. If serum bilirubin is above 3 mg/dL, give 25% of adjusted dose from prior course.

Lifetime Cumulative Doses Above Which Frequency of Cardiotoxicity Increases

ADULTS AND CHILDREN: IV No more than 500 mg/m2.

Adults and children who have received mediastinal radiation: IV No more than 400 mg/m2.

Adults above 70 yr with or without mediastinal radiation: IV No more than 300 mg/m2.

Interactions

Digoxin

Doxorubin may decrease oral absorption of digoxin tablets.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Acute arrhythmias; cardiomyopathy. DERMATOLOGIC: Alopecia; facial flushing; hyperpigmentation of nail beds and dermal creases; onycholysis; radiation recal; palmar-plantar erythrodysesthesia; urticaria; vein itching or streaking. GI: Nausea; vomiting; mucositis; necrotizing colitis. HEMATOLOGIC: Bone marrow suppression. HYPERSENSITIVITY: Anaphylaxis; cross-sensitivity to lincomycin. OTHER: Fever; chills.

Precautions

Pregnancy: Category D. Lactation: Discontinue nursing. Children: Children are at increased risk for developing delayed cardiotoxicity. Doxorubicin may contribute to prepubertal growth failure. It also may contribute to gonadal impairment, which is usually temporary. Cardiac toxicity: Potentially fatal CHF may occur during therapy or months to years after termination of therapy. The risk of developing CHF increases rapidly with increasing total cumulative doses of doxorubicin in excess of 450 mg/m2. This toxicity may occur at lower cumulative doses in patients with prior mediastinal irradiation or on concurrent cyclophosphamide therapy or with preexisting heart disease. Pediatric patients are at increased risk for developing delayed cardiotoxicity. Elevated bilirubin: Some clinicians recommend not giving doxorubicin to patients with a bilirubin above 5 mg/dL. Extravasation risk: Local irritation of phelebitis may occur. Refer to the institution's specific protocol. Myelosuppression: Severe myelosuppression may occur. Leukopenia is usually transient, reaching its nadir 10 to 14 days after treatment, with recovery usually by day 21. Expect white blood cell counts as low as 1000/mm3 during treatment. Necrotizing colitis: Manifested by typhlitis (eg, cecal inflammation, bloody stools, severe and sometimes fatal infections). Radiation: Radiation-induced toxicity to the myocardium, mucosa, skin, and liver have been increased.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give by IV push injection or IV side arm into a running infusion.
  • Dilute the 10 mg vial with 5 mL, the 20 mg vial with 10 mL, the 50 mg vial with 25 mL, and the 150 mg vial with 75 mL of 0.9% Sodium Chloride for a final concentration of 2 mg/mL. Bacteriostatic diluents are not recommended.
  • Extravasation may occur with or without an accompanying burning or stinging sensation. Immediately terminate the injection or infusion and restart in another vein. If extravasation is suspected, intermittent application of ice to the site for 15 min qid for 3 days may be helpful.
  • Infusion reactions appear to occur with the first infusion and do not appear to occur with later infusions if not present initially. In most patients, these reactions resolve over the course of several hours to a day once the infusion is terminated. In some patients, the reaction resolves by slowing the rate of infusion.
  • Phlebosclerosis may occur when small veins or a single vein is used for repeated administration; facial flushing may occur if injection is too rapid.
  • Incompatible with heparin, fluorouracil, cephalothin, and dexamethasone sodium phosphate.
  • A color change in doxorubicin from red to blue-purple, which denotes decomposition, occurs with aminophylline and 5-fluorouracil. Do not mix doxorubicin with other drugs.
  • Store lyophilized powder at room temperature and protect from sunlight.
  • Refrigerate preservative-free solution and protect from light.
  • Store Bedford aqueous injection in the refrigerator.
  • Reconstituted solution is stable for 7 days at room temperature (59° to 86°F) and under normal room light (100 foot-candles) and 15 days under refrigeration (2° to 8°C; 36° to 46°F). Protect from sunlight. Discard any of the unused solution from the 10, 20, and 50 mg single-dose vials. Discard unused solutions of the multiple-dose vial remaining beyond the recommended storage times.
  • For intravesical instillation in the bladder, doxorubicin may be diluted in 50 to 150 mL of sterile water or 0.9% Sodium Chloride.

IV infusion

  • Administer slowly into a freely running IV infusion of NaCl Injection or 5% Dextrose Injection. Attach tubing to a butterfly needle inserted into a large vein. Avoid veins over joints or in extremities with compromised venous or lymphatic drainage. Administer in at least 3 to 5 min. Local erythematous streaking along the vein as well as facial flushing may indicate too rapid administration.

Assessment/Interventions

  • Initial treatment requires close patient observation and extensive laboratory monitoring. Hospitalize patients at least during the first phase of treatment. Initial treatment requires observation of the patient and periodic monitoring of CBCs, hepatic function tests, and radionuclide left ventricular ejection fraction.
  • Monitor ECG and systolic ejection fraction as the maximum cumulative lifetime dose approaches.
  • Assess hepatic function prior to therapy.
  • Doxorubicin may cause red discoloration of the urine for 1 to 2 days after administration.
  • Mucositis may occur 5 to 10 days after administration, leading to ulceration, and represent a site or origin for severe infections. Incidence and severity of mucositis is greater with the 3 successive daily dosage regimen. Ulceration and necrosis of the colon, especially the cecum, may occur leading to bleeding or severe infections that can be fatal.
  • Administration of live vaccines to immunosuppressed patients may be hazardous.

Hyperuricemia

  • Monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute overdosage enhances the toxic effects of mucositis, leukopenia, pancytopenia, and thrombocytopenia. Chronic overdosage increases the risk of cardiomyopathy and resultant CHF.

Patient/Family Education

  • Doxorubicin imparts a red color to the urine for 1 to 2 days after administration; advise patients to expect this during active therapy.
  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver that medication will usually cause a red coloration of the urine for 1 to 2 days after administration. Advise that this is not a problem and is expected because the medication is being eliminated in the urine.
  • Advise patient, family, or caregiver that medication may cause hair loss but that this is reversible when therapy is stopped.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; difficulty breathing; chest pain; fever, chills, or other signs of infection; sores in mouth; unusual bleeding or bruising; pain, redness, or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea or appetite loss; persistent or worsening general body weakness.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant while being treated.
  • Instructwomen of childbearing potential to notify health care privder if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that following discharge from the hospital that frequent follow-up visits, ECGs, or heart function tests, and laboratory tests will be required to monitor therapy and to keep appointments.


Doxycycline

Doxycycline

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(DOX-ee-SIGH-kleen)
Bio-Tab, Doryx, Doxy 100, Doxy 200, Doxy Caps, Doxychel Hyclate, Monodox, Periostat, Vibramycin, Vibramycin IV, Vibra-Tabs, [image] Alti-Doxycycline, Apo-Doxy, Apo-Doxy Tabs, Doryx, Doxy-Tec, Doxycin, Novo-Doxylin, Nu-Doxycycline, Rho-Doxycycline, Vibra-Tabs C-Pak
Class: Antibiotic/Tetracycline

Action Inhibits bacterial protein synthesis.

Indications Treatment of infections due to susceptible strains of gram-positive and gram-negative bacteria, Rickettsia, Mycoplasma pneumoniae; treatment of trachoma and susceptible infections when penicillins are contraindicated; treatment of acute intestinal amebiasis, uncomplicated gonorrhea in adults; prophylaxis of malaria due to Plasmodium falciparum Periodontitis: Adjunct treatment to scaling and root planing to promote attachment level gain and reduce pocket depth. Unlabeled use(s): Prevention of “traveler's diarrhea.”

Contraindications Hypersensitivity to tetracyclines; nursing mothers, infancy, and childhood (Periostat).

Route/Dosage

Infection

ADULTS and children > 8 YR AND > 45 KG: PO/IV 200 mg day 1, then 100 to 200 mg qd in single or divided doses. CHILDREN > 8 YR AND < 45 KG: PO/IV 4.4 mg/kg day 1, then 2.2 mg/kg in single or 2 divided doses. CHILDREN > 8 YR: 2 mg/kg/day; do not exceed 100 mg/day.

Acute Gonococcal Infection

ADULTS & CHILDREN < 8 YR (AND ³ 45 KG): PO 200 mg immediately, then 100 mg at bedtime day 1, then 200 mg qd for 3 days. Single visit alternative: PO 300 mg immediately, followed by 300 mg in 1 hr.

Primary/Secondary Syphilis

ADULTS (NONPREGNANT PENICILLIN-ALLERGIC): PO/IV 100 mg bid for 2 wk.

Chlamydia

ADULTS & CHILDREN ³ 8 YR: PO 100 mg bid for 7 days.

Malaria Prophylaxis

ADULTS: PO 100 mg qd, beginning 1 to 2 days before travel and continuing for 4 wk after leaving area.

Periodontitis

ADULTS: PO 20 mg bid as an adjunct following scaling and root planing for £ 9 mo. Administer tablets ³ 1 hr before or 2 hr after meals; administer capsules ³ 1 hr before the morning and evening meals.

Interactions

Antacids containing aluminum, zinc, calcium, magnesium, bismuth salts, divalent/trivalent cations: May decrease oral absorption of doxycycline. Barbiturates, carbamazepine, hydantoins: May increase metabolism of and decrease effect of doxycycline. Digoxin: May increase digoxin serum levels. Iron salts: May decrease absorption of doxycycline. Methoxyflurane: Increased potential for nephrotoxicity exists; do not use together. Penicillins: May interfere with bactericidal action of penicillins.

Lab Test Interferences False elevations of urinary catecholamine levels may occur due to interference with fluorescence test.

Adverse Reactions

CNS: Pseudotumor cerebri, manifested by headache and blurred vision. DERM: Rash; photosensitivity. GI: Diarrhea; nausea; vomiting; abdominal pain or discomfort; anorexia; bulky, loose stools; sore throat; glossitis. HEMA: Hemolytic anemia; thrombocytopenia; neutropenia. OTHER: Hypersensitivity reactions (eg, urticaria, anaphylaxis, pericarditis).

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Not recommended in children < 8 yrs; abnormal bone formation and tooth discoloration may result. Anticoagulants: May need to decrease dosage of anticoagulant. Hepatic effects: Doses > 2 g/day have been associated with liver failure; monitor function and avoid other hepatotoxic drugs. Outdated product: Do not use; degradation products of drug are highly nephrotoxic. Photosensitivity: May occur; avoid exposure to sunlight or ultraviolet light. Prolonged use: May result in thrombophlebitis; use oral form whenever reasonable. Renal impairment: Dosage reduction is required. Superinfection: Prolonged use may result in bacterial or fungal overgrowth.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Do not administer oral form with antacids.

Parenteral

  • Do not inject via IM or SC route.
  • Reconstitute vial contents with 10 mL of Sterile Water for Injection. Dilute further with D5W or normal saline to make concentration of 0.1 to 1 mg/ml.
  • For solutions diluted with Lactated Ringer's Injection or 5% Dextrose in Lactated Ringer's, use within 6 hr of reconstitution. Discard any remaining solution.
  • For solutions diluted with other preparations, store up to 72 hr before infusion. Complete infusion within 12 hr to ensure stability. Keep solution refrigerated and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review baseline WBC and BUN and monitor throughout therapy.
  • Withhold drug and notify physician if GI disturbances develop.
  • Monitor body temperature.
  • Inform physician of signs/symptoms of superinfection.

Patient/Family Education

  • Instruct patient not to take medication with antacids.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Explain rationale and techniques for oral hygiene.
  • Tell patient to increase fluid intake and to take medication after meals.
  • Inform patient of possible skin rash (eg, maculopapular, erythematous).
  • Instruct patient to report any visual changes and any additional infections to physician.
  • Explain missed medication procedure: < 2 hr, take medication; > 2 hr, wait until next scheduled dose. Do not double up on medication.


Dronabinol

Dronabinol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(droe-NAB-ih-nahl)
Marinol
Class: Antiemetic/Antivertigo; Appetite stimulant

Action Principal psychoactive substance derived from cannabis (marijuana); mechanism by which it prevents nausea and vomiting is unknown.

Indications Control of chemotherapy-induced nausea and vomiting unresponsive to other antiemetics; appetite stimulation in AIDS cachexia.

Contraindications Hypersensitivity to marijuana or sesame oil.

Route/Dosage

Antiemetic

ADULTS & CHILDREN: PO 5 mg/m2 1 to 3 hr before chemotherapy and q 2 to 4 hr after chemotherapy. Can give 4 to 6 doses/day and increase by 2.5 mg/m2/dose; do not exceed 15 mg/m2/dose.

Appetite Stimulation

ADULTS: PO 2.5 mg bid. Can give single daily dose of 2.5 mg to patients in whom adverse effects develop. Can increase by 2.5 mg/day; do not exceed 20 mg/day.

Interactions

Amphetamines, cocaine, sympathomimetics: Hypertension; tachycardia. CNS depressants: Increased CNS adverse effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; hypotension. CNS: Euphoria; dizziness; paranoid reaction; somnolence; seizures in patients with existing seizure disorders. OTHER: Tolerance, psychological and physical dependence with chronic use.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Not recommended in children with AIDS cachexia. Elderly patients: More sensitive to psychoactive effects. Drug dependence: Drug has abuse potential.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When given as appetite stimulant, administer bid before lunch and supper.
  • Refrigerate capsules; do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of drug or alcohol abuse.
  • Assess for nausea, vomiting, appetite, bowel sounds and abdominal pain before and after drug is administered.
  • Monitor BP and pulse rate during therapy, especially in patients with hypotension or cardiac disease.
  • Monitor I&O, hydration, nutritional status and weight regularly.
  • Monitor side effects, which vary with each patient and are usually dose related. Side effects may be exacerbated in elderly, manic, depressive or schizophrenic patients.
  • Administer IV fluids as ordered for severe nausea and vomiting.
  • Assess for signs of withdrawal syndrome, including: irritability, restlessness, insomnia, hot flashes, sweating, rhinorrhea, loose stools, hiccoughs, anorexia.
  • Limit quantity of drug available to patient to amount necessary for single cycle of chemotherapy.
  • Assist patient with ambulation. Implement safety measures (eg, side-rails) to prevent falls, especially in elderly patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Mild intoxication: Drowsiness, euphoria, heightened sensory awareness, altered time perception, reddened conjunctiva, dry mouth, tachycardia. Moderate intoxication: Memory impairment, depersonalization, mood alteration, urinary retention, reduced bowel motility. Severe intoxication: Decreased motor coordination, lethargy, slurred speech, postural hypotension. Apprehensive patients may experience panic reactions. Patients with seizure disorder may experience seizures

Patient/Family Education

  • Instruct patient to take drug exactly as ordered by physician.
  • Discuss psychoactive symptoms with patient and family. Symptoms may be minimized by providing quiet, supportive environment.
  • Explain that signs of overdose (mood changes, confusion, hallucinations, depression, nervousness, fast or pounding heartbeat) may occur with increased doses.
  • Instruct patient to make position changes slowly to prevent orthostatic hypotension.
  • Advise patient and family that adult supervision is necessary as patient may experience drowsiness, dizziness, difficulty concentrating, and perceptual and coordination impairment.
  • Instruct patient to avoid intake of alcoholic beverages, barbiturates and other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Droperidol

Droperidol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(dro-PER-i-dahl)
Inapsine
Injection
2.5 mg/mL
Class: General anesthetic

Action Produces tranquilization, sedation and antiemetic effects, as well as mild alpha-adrenergic blockade, resulting in hypotension and decreased peripheral vascular resistance.

Indications Reduction of incidence of nausea and vomiting in surgical and diagnostic procedures.

Antiemetic in cancer chemotherapy.

Contraindications Known or suspected QT prolongation (ie, QTc interval greater than 440 msec for men or greater than 450 msec for women), including patients with congenital long QT syndrome. Hypersensitivity to butyrophenones.

Route/Dosage

ADULTS: IM or slow IV 2.5 mg max recommended initial dose; additional 1.25 mg doses may be administered to achieve desired effect.

CHILDREN (2 TO 12 yr): IM/IV 0.1 mg/kg max recommended initial dose, taking into account age and other clinical factors.

Interactions

CNS Depressants: Additive CNS depression may result.

Diuretics, Drugs Known to Increase the QT Interval (eg, Cisapride, Pimozide): Risk of life-threatening arrhythmias, including torsades de pointes, may be increased.

Barbiturates are physically incompatible with droperidol.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: QT interval prolongation; torsades de pointes; cardiac arrest; ventricular tachycardia; hypotension. CNS: Postoperative drowsiness; extrapyramidal effects (eg, dystonia, akathisia and oculogyric crisis); restlessness; hyperactivity; anxiety; dizziness; postoperative hallucinations; mental depression. RESPIRATORY: Respiratory depression; bronchospasm; laryngospasm. OTHER: Muscular rigidity; chills or shivering.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children less than 2 yr not established. Special Risk Patients: Decreased dose may be necessary. Use drug with caution in elderly, debilitated and hepatically or renally impaired patients. Cardiac Conduction: Cases of QT prolongation and serious arrhythmias (eg, torsades de pointes, ventricular arrhythmias, cardiac arrest, death) may occur. Some cases have occurred in patients with no known risk factors for QT prolongation. Administer with caution to patients at risk for development of prolonged QT syndrome (eg, CHF, bradycardia, use of a diuretic, cardiac hypertrophy, other drugs known to prolong the QT interval, cardiac disease, electrolyte imbalance). Neuroleptic Malignant Syndrome: Rare cases of neuroleptic malignant syndrome (eg, altered consciousness, muscle rigidity, autonomic instability) have been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If direct IV has been ordered, administer at slow rate (do not exceed 10 mg/30 to 60 sec).
  • Administer with caution to patients at risk for development of prolonged QT syndrome (eg, CHF, bradycardia, use of a diuretic, cardiac hypertrophy, other drugs known to prolong the QT interval, cardiac disease, electrolyte imbalance).
  • Store at room temperature and protect from light. Solution remains stable for 7 to 10 days.
  • Compatible when mixed in syringe with atropine, butorphanol, chlorpromazine, fentanyl, glycopyrrolate, hydroxyzine, morphine, meperidine, perphenazine, promazine, promethazine, or scopolamine.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain a 12-lead ECG prior to administration of droperidol to determine if a prolonged QT interval (ie, QTc greater than 440 msec for men or greater than 450 msec for women) is present. If prolonged QT interval is present, do not administer droperidol.
  • Monitor ECG prior to treatment and continue for 2 to 3 hr after completing treatment to monitor for arrhythmias if the potential benefit outweighs the risk of potentially serious arrhythmias.
  • Assess patient’s respiratory status continuously. If patient is receiving narcotic analgesic concurrently, respiratory depression may occur.
  • If patient experiences drowsiness, keep siderails up and assist with ambulation.
  • If extrapyramidal symptoms (eg, dystonia, hyperactivity, neck extension) occur, notify health care provider immediately.
OVERDOSAGE: SIGNS & SYMPTOMS
Extension of pharmacologic effects, including QT prolongation, serious arrhythmias (eg, torsades de pointes), sedation, and hypotension

Patient/Family Education

  • Caution patient to avoid sudden changes in position to prevent orthostatic hypotension.
  • Instruct patient to call for help before rising from bed.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants for greater than or equal to 24 hr after treatment.


Diphtheria and Tetanus Toxoids, Acellular Pertussis, and Haemophilus Influenzae Type B Conjugate Vaccines (DTaP-HIB)

Diphtheria and Tetanus Toxoids, Acellular Pertussis, and Haemophilus Influenzae Type B Conjugate Vaccines (DTaP-HIB)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(diff-THEER-ee-uh/TET-ah-nus toxoids/ay-SELL-you-luhr per-TUSS-iss/hem-AHF-ill-us in-flew-EN-zuh vaccine)
TriHIBit
Injection
10 mcg
Haemophilus influenza type b purified capsular polysaccharide conjugated to 24 mcg inactivated tetanus toxoid, 6.7 Lf diphtheria toxoid, 5 Lf tetanus toxoid, 46.8 mcg pertussis antigens per 0.5 mL. Supplied as ActHIB (Haemophilus b conjugate vaccine [tetanus toxoids combined]) with Tripedia (diphtheria and tetanus toxoids and acellular pertussis vaccine absorbed [(DTaP]). For prescribing information, refer to the Haemophilus b Conjugate Vaccine monograph and the Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine monograph.
Class: Vaccine

Action DTaP: Diphtheria and tetanus toxoids induce antibodies against toxins made by Corynebacterium diphtheriae and Clostridium tetani. Pertussis vaccine: Protects against Bordetella pertussis. Haemophilus B conjugate vaccine: Induces active immunity against Hib infection.

Indications Active immunization of children 15 to 18 mo who have previously been immunized against diphtheria, tetanus, and pertussis with 3 doses consisting of diphtheria and tetanus toxoids and whole cell pertussis or DTaP vaccine and 3 doses or fewer of ActHIB within the first year of life for the prevention of invasive diseases caused by Haemophilus influenzae type b or by diphtheria, tetanus, and pertussis. Do not administer to infants younger than 15 mo.

Contraindications For prescribing information, refer to the Haemophilus b Conjugate Vaccine monograph and the Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine monograph.

Route/Dosage

IM Administer in outer aspect of the mid-thigh or deltoid, not into the gluteal area or other areas where there may be a nerve trunk. First, second, and third dose: at age 2, 4, and 6 mo immunize with ActHIB reconstituted with DTP or saline diluent (0.4% sodium chloride). Fourth dose: at 15 to 18 mo immunize with ActHIB reconstituted with DTP or Tripedia or with saline diluent (0.4% sodium chloride). Fifth dose: at 4 to 6 yr immunize with Tripedia or DTP. Vaccinate preterm infants according to their chronological age from birth.

Interactions

For prescribing information, refer to the Haemophilus b Conjugate Vaccine monograph and the Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine monograph.

Adverse Reactions

For prescribing information, refer to the Haemophilus b Conjugate Vaccine monograph and the Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine monograph.

Precautions

For prescribing information, refer to the Haemophilus b Conjugate Vaccine monograph and the Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine monograph.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For prescribing information, refer to the Haemophilus b Conjugate Vaccine monograph and the Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine monograph.

Assessment/Interventions

  • For prescribing information, refer to the Haemophilus b Conjugate Vaccine monograph and the Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine monograph.

Patient/Family Education

  • For prescribing information, refer to the Haemophilus b Conjugate Vaccine monograph and the Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine monograph.


Dutasteride

Dutasteride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Doo-TASS-teer-ide)
Avodart
Capsules: 0.5 mg
Class: Androgen hormone inhibitor

Action Inhibits the conversion of testosterone to 5-alpha-dihydrotestosterone, a potent androgen.

Absorption: Tmax is 2 to 3 hr; bioavailability is approximately 60%; administration with food decreased Cmax 10% to 15%.

Distribution: Vd is 300 to 500 L; highly protein bound.

Metabolism: Metabolized by CYP3A4.

Elimination: Mainly excreted in feces (approximately 5% as unchanged dutasteride and approximately 40% as metabolites). The t½ is approximately 5 wk.

Indications Treatment of symptomatic benign prostatic hyperplasia in men with an enlarged prostate.

Contraindications Women; children; hypersensitivity to 5-alpha-reductase inhibitors or any component of the product.

Route/Dosage

Adults: PO 0.5 mg once daily.

Interactions

Cytochrome P450 3A4 inhibitors (eg, cimetidine, ciprofloxacin, diltiazem, ketoconazole, ritonavir, verapamil): Plasma concentrations of dutasteride may be elevated, increasing the risk of side effects.

Lab Test Interferences Decreased prostate-specific antigen levels.

Adverse Reactions

GU: Impotence; decreased libido; ejaculation disorder; gynecomastia.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established. Hepatic impairment: Use with caution. Obstructive uropathy: Carefully monitor patients with large residual urine volume or severely diminished urinary flow.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Not for use in women.
  • Do not handle dutasteride capsules if pregnant or possibly pregnant.
  • Women who are not pregnant should use caution whenever handling dutasteride capsules. If contact is made with leaking capsules, wash the contacted area immediately with soap and water.
  • Administer as prescribed once daily without regard to meals.
  • Swallow capsules whole. Do not crush, cut, or chew.
  • Do not use capsules that are cracked or leaking.
  • Store at controlled room temperature (59° to 86°F). Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease.
  • Ensure that patient has had complete physical examination to rule out causes of urinary tract symptoms other than BPH.
  • Ensure that baseline PSA level is determined before starting therapy and periodically thereafter during therapy.
  • Monitor urine volume and frequency for evidence of improvement in symptoms.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to read the “Patient Information” leaflet before starting dutasteride and with each refill.
  • Advise patient that prescribed dose is to be taken once daily without regard to meals and to try to take the dose at about the same time each day.
  • Advise patient that if a dose is missed to take as soon as remembered but to never take 2 doses the same day.
  • Advise patient that drug does not work immediately and that it may take 3 to 6 mo to experience maximum benefit.
  • Advise patient that ejaculate volume may be decreased during treatment but that this decrease does not interfere with normal sexual function.
  • Instruct patient to not stop taking dutasteride when symptoms have improved.
  • Caution patient that women who are or may be pregnant should not handle the medication because of risk of absorption though the skin and risk to developing male fetus.
  • Caution patient that a woman who is not pregnant can handle the capsules with caution but if contact is made with a leaking capsule to wash the contacted area immediately with soap and water.
  • Advise patient that impotence, decreased libido, and ejaculation disorder may occur with therapy but that these symptoms should lessen as treatment continues.
  • Advise patient against donating blood for at least 6 mo following discontinuation of therapy to prevent pregnant women from receiving dutasteride through a blood transfusion.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits and lab tests will be required to monitor therapy and to keep appointments.


Econazole Nitrate

Econazole Nitrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ee-CON-uh-zole NYE-trate)
Spectazole, [image] Ecostatin
Class: Topical/antifungal

Action Increases cell membrane permeability in susceptible fungi.

Indications Treatment of tinea pedis (athlete's foot), tinea cruris (jock itch), tinea corporis (ringworm), cutaneous candidiasis, tinea versicolor.

Contraindications Standard considerations.

Route/Dosage

Tinea Pedis, Tinea Cruris, Tinea Corporis and Tinea Versicolor

ADULTS & CHILDREN: Topical Apply sufficient quantity to cover affected areas once daily. Treat tinea versicolor, tinea cruris and tinea corporis for 2 wk and tinea pedis for 1 mo.

Cutaneous Candidiasis

ADULTS & CHILDREN: Topical Apply bid for 2 wk.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Burning; itching; stinging; erythema.

Precautions

Pregnancy: Category C. Lactation: Undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Wash skin with soap and water and dry thoroughly prior to application.
  • Cover treated area with sterile bandage if needed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess condition of skin before beginning therapy and regularly throughout course of treatment. If burning, itching, stinging or erythema develops, notify physician.

Patient/Family Education

  • Inform patient medication is for external use only.
  • Teach patient to wash and dry skin before application.
  • Teach patient and family name, desired action, technique of administration and potential side effects of medication.
  • Advise patient to report signs of hypersensitivity such as rash, burning or redness.
  • Instruct patient to use medication for length of treatment prescribed even if symptoms subside.


Edetate Calcium Disodium (Calcium EDTA)

Edetate Calcium Disodium (Calcium EDTA)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EH-duh-tate KAL-see-uhm die-SO-dee-uhm)
Calcium Disodium Versenate
Class: Antidote

Action Calcium is displaced by heavy metals, such as lead, to form stable EDTA complexes that are excreted in urine.

Indications Treatment of acute and chronic lead poisoning and lead encephalopathy.

Contraindications Anuria; active renal disease; hepatitis.

Route/Dosage

ASYMPTOMATIC ADULTS: IV 5 ml ampule diluted with 250–500 ml normal saline or D5W. Administer dilution over at least 1 hr bid for up to 5 days. Interrupt therapy for 2 days; follow with 5 additional days if needed (maximum 50 mg/kg/day). SYMPTOMATIC ADULTS: IV 5 ml ampule diluted with 250–500 ml normal saline or D5W. Administer dilution over 2 hr. Give second daily infusion at least 6 hr after first. CHILDREN AND PATIENTS WITH OVERT OR INCIPIENT LEAD ENCEPHALOPATHY: IM 35 mg/kg bid q 8–12 hr for 3–5 days; give second course no sooner than 4 days later. Procaine or lidocaine may be added (for concentration of up to 0.5%) to minimize pain on injection.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

GU: Renal tubular necrosis.

Precautions

Pregnancy: Safety not established. Lactation: Undetermined. Hydration: Patients may be dehydrated from vomiting. Because drug is excreted in urine, establish urine flow by IV infusion before administering first dose; then restrict IV fluid to basal water and electrolyte requirements. Lead encephalopathy: Rapid infusion may be lethal in patients with cerebral edema, because of sudden increases in intracranial pressure. IM route is preferred. Renal damage: Discontinue if urinalysis reveals large renal epithelial cells, increasing numbers of red blood cells in urinary sediment or greater proteinuria.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute 5 ml ampule in 250–500 ml of normal saline or D5W for IV administration.
  • Use infusion pump to control rate of infusion. Infuse over at least 1 hr for asymptomatic adults. Infuse over at least 2 hr for symptomatic adults.
  • Administer second daily infusion no sooner than 6 hr after first dose.
  • Administer IM if patient is child or has lead encephalopathy. Inject deep into well-developed muscle, and rotate injection sites. Use procaine or lidocaine to minimize pain at injection site.
  • Administer dimercaprol in separate injection site if used concurrently with edetate calcium disodium.
  • Administer in courses of 3–5 days, with second course given no sooner than 2 days later if given IV or 4 days later if given IM.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess renal function prior to and during administration, including frequent urinalysis, BUN and creatinine.
  • Document serum lead level prior to and during administration.
  • Assess hydration status prior to administering drug.
  • Assess for signs of increased intracranial pressure prior to and during IV administration.
  • Obtain baseline and periodic ECG.
  • Hydrate patient with IV infusion prior to administration because patient may be dehydrated from vomiting, and then reduce rate to basal fluid and electrolyte requirements.
  • Maintain strict I&O measurement and daily weights. Do not administer unless patient has adequate urine output. Discontinue drug and notify physician if anuria develops.
  • Monitor vital signs and assess for paresthesia, hypotension, arrhythmias, febrile reactions and histamine-like reaction including flushing, headache, sweating, sneezing, congestion and tachycardia.
  • Wait 1 hr after administering dose before drawing serum lead sample.
  • Notify physician and discontinue drug if urinalysis reveals renal damage, including large epithelial cells, increased protein, RBCs or BUN.
  • Rehydrate in event of anuria and continue drug once urine flow resumes.
  • Discontinue IV administration and notify physician if signs of increased intracranial pressure develop.
  • Obtain ECG if patient complains of palpitations or heart rate irregularities.
OVERDOSAGE: SIGNS & SYMPTOMS
Cerebral edema, renal tubular necrosis

Patient/Family Education

  • Explain method of administration and potential side effects.
  • Instruct patient to notify physician immediately if side effects occur.
  • Explain rationale for strict I&O measurement and how to assist.
  • Refer to public health agency regarding potential sources of lead poisoning and assistance for family in proper removal.
  • Provide appropriate referrals for child who has learning deficits resulting from lead poisoning.
  • Teach signs of lead poisoning, including metallic taste in mouth, abdominal cramping, GI upset, decreased urine output, alteration in mentation, blue-black line along gum, paresthesia, seizures and coma. Instruct to notify physician if any of these signs appear.
  • Counsel family in low-fat diet with adequate calcium, magnesium, zinc, iron and copper to prevent binding and storage of lead in body.
  • Review follow-up schedule of appointments to monitor serum lead levels.


Edetate Disodium (EDTA)

Edetate Disodium (EDTA)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EH-duh-tate die-SO-dee-uhm)
Chealamide, Disotate, Endrate
Class: Cardiovascular

Action Forms chelates with polyvalent metals, especially calcium, thus increasing their urinary excretion.

Indications Emergency treatment of hypercalcemia; control of ventricular arrhythmias associated with digitalis toxicity.

Contraindications Anuria.

Route/Dosage

ADULTS: IV 50 mg/kg/day (maximum 3 g/day). Usually administered in 5 consecutive daily doses followed by 2 days without medication, with repeated courses prn, for total of 15 doses. CHILDREN: IV 40 mg/kg/day (maximum 70 mg/kg/day) or 15–50 mg/kg/day (maximum 3 g/day) with 5 days between courses.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Transient drop in BP; adverse effects on myocardial contractility; thrombophlebitis. CNS: Transient circumoral paresthesia; numbness; headache. DERM: Exfoliative dermatitis; toxic skin and mucous membrane reactions. GI: Nausea; vomiting; diarrhea. GU: Nephrotoxicity; damage to reticuloendothelial system. HEMA: Thrombophlebitis; anemia. META: Electrolyte imbalances including hypocalcemia, hypokalemia, and hypomagnesemia; hyperuricemia. OTHER: Febrile reactions.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Special risk patients: Use drug cautiously in patients with limited cardiac reserve or incipient congestive failure. Diabetic patients: Blood sugar and insulin requirements may be lower in insulin-dependent diabetic patients. IV infusion: Rapid IV infusion or high serum concentrations can cause a precipitous and potentially fatal drop in serum calcium. Do not exceed maximum dose or rate.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not confuse edetate disodium with edetate calcium disodium.
  • ADULTS: Dissolve 50 mg/kg dose in 500 ml of D5W or 0.9% Sodium Chloride for Injection. Infuse over ³ 3 hr.
  • Children: Dissolve drug in sufficient volume of D5W or 0.9% Sodium Chloride for Injection to bring final concentration to £ 3%. Infuse over ³ 3 hr.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note previous history of renal disease or CHF.
  • Because of potential for electrolyte disturbances, obtain appropriate laboratory determinations (electrolytes, calcium, renal function test).
  • Adequately hydrate patient before administration.
  • Assess patency of IV site frequently during therapy.
  • Assist patient with ambulation.
  • After infusion, have patient remain supine for short period because of possible orthostatic hypotension.
  • Assess for allergic reaction: rash, urticaria. Withhold drug and notify physician if these signs occur.
  • Monitor vital signs and I&O.
  • Monitor rate of infusion closely.
  • If signs or symptoms of hypocalcemia occur (circumoral numbness/tingling, positive Chvostek's or Trousseau's signs, tetany), notify physician.
  • If signs or symptoms of cardiac dysfunction occur (tachycardia, arrhythmias, hypotension), notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Drop in serum calcium

Patient/Family Education

  • Advise patient to remain recumbent for 30 min after infusion because of possibility of orthostatic hypotension.
  • Inform patient that breath may be odorous.


Edrophonium Chloride

Edrophonium Chloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eh-droe-FOE-nee-uhm KLOR-ide)
Enlon, Reversol, Tensilon
Class: Cholinergic muscle stimulant/anticholinesterase

Action Facilitates myoneural junction impulse transmission by inhibiting acetylcholine destruction by cholinesterase.

Indications Differential diagnosis of myasthenia gravis; adjunct in evaluating treatment of myasthenia gravis; evaluation of emergency treatment of myasthenic crises; reversal of neuromuscular blockade by curare gallamine or tubocurarine; treatment of respiratory depression due to curare overdose.

Contraindications Hypersensitivity to anticholinesterases; mechanical intestinal and urinary obstruction.

Route/Dosage

Diagnosis of Myasthenia Gravis

ADULTS: IM/IV 10 mg. CHILDREN > 34 KG: IV 2 mg. If no response after 45 sec, may titrate up to 10 mg in increments of 1 mg q 30–45 sec. or IM 5 mg as single dose. CHILDREN < 34 KG: IV 1 mg. If no response after 45 sec, may titrate up to 5 mg in increments of 1 mg q 30–45 sec or IM 2 mg as single dose. INFANTS: IV 0.5 mg.

Evaluation of Myasthenia Gravis Treatment

ADULTS: IV 1 to 2 mg 1 hr after ingestion of treatment drug.

Crisis Test

ADULTS: IV When respiration is adequate, give 1 mg initially. If after 1 min patient is not further impaired, give additional 1 mg.

Curare Antagonist

ADULTS: IV 10 mg over 30–45 sec. Repeat prn up to maximum total dose of 40 mg.

Interactions

Corticosteroids: May antagonize anticholinesterases in myasthenia gravis, producing profound muscular depression. Succinylcholine: Neuromuscular blockade produced by succinylcholine may be either prolonged or antagonized.

Lab Test Interferences None well documented

Adverse Reactions

CV: Arrhythmia (especially bradycardia); hypotension; tachycardia; atrioventricular block; nodal rhythm; non-specific ECG changes; cardiac arrest; syncope. CNS: Convulsions; dysarthria; dysphonia; dizziness; loss of consciousness; drowsiness; headache. DERM: Rash; urticaria; flushing. EENT: Lacrimation; miosis; spasm of accommodation; diplopia; conjunctival hyperemia; visual changes. GI: Increased salivary, gastric and intestinal secretions; nausea; vomiting; dysphagia; increased peristalsis; diarrhea; abdominal cramps; flatulence. GU: Urinary urgency, frequency and incontinence. RESP: Increased tracheobronchial secretions; laryngospasm; bronchiolar constriction; respiratory paralysis; dyspnea; respiratory depression; respiratory arrest; bronchospasm. OTHER: Allergy and anaphylaxis; weakness; fasciculations; muscle cramps and spasms; arthralgia; diaphoresis.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Special risk patients: Use with caution in patients with bronchial asthma, epilepsy, bradycardia, recent coronary occlusion, vagotonia, hyperthyroidism, cardiac arrhythmias or peptic ulcer. Anticholinesterase insensitivity: May develop.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Given IM or IV only.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess neuromuscular status before and frequently during therapy.
  • Obtain baseline ECG and vital signs before therapy and monitor throughout administration.
  • If ECG changes develop (supraventricular tachycardia), notify physician immediately.
  • Take seizure precautions.
  • Keep atropine available in syringe as antidote.
  • Have respiratory support equipment available.
OVERDOSAGE: SIGNS & SYMPTOMS
Increasing parasympathomimetic action, cholinergic crisis, nausea, vomiting, diarrhea, sweating, increased bronchial and salivary secretions with resulting bronchial obstruction, bradycardia

Patient/Family Education

  • Teach patient and family name, desired action, method of administration and potential side effects of edrophonium.
  • Inform patient that effects of medication last up to 30 min after IM administration.
  • Show patient and family how to assess and record changes in muscle strength.
  • Advise patient that urinary urgency and frequency and increased GI motility and secretion will occur and should be reported to physician.


Efavirenz

Efavirenz

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EH-fah-VIE-renz)
Sustiva
Capsules
50 mg
Capsules
100 mg
Capsules
200 mg
Class: Antiviral

Action Noncompetitive inhibition of HIV-1 reverse transcriptase.

Indications Treatment of HIV-1 infection in combination with other antiretroviral agents.

Contraindications Concomitant use with cisapride, ergot derivatives, midazolam, or triazolam.

Route/Dosage

Adults: PO 600 mg/day in combination with other antiretroviral agents. Children 10 to less than 15 kg: PO 200 mg/day in combination with other antiretroviral agents. Children 15 to less than 20 kg: PO 250 mg/day in combination with other antiretroviral agents. Children 20 to less than 25 kg: PO 300 mg/day in combination with other antiretroviral agents. Children 25 to less than 32.5 kg: PO 350 mg/day in combination with other antiretroviral agents. Children 32.5 to less than 40 kg: PO 400 mg/day in combination with other antiretroviral agents. Children at least 40 kg: PO 600 mg/day in combination with other antiretroviral agents.

Interactions

Alprazolam, Midazolam, Triazolam: May increase blood levels of these drugs, which may produce extreme sedation and respiratory depression. Do not administer concurrently. Clarithromycin, Indinavir, Saquinavir: Efavirenz may decrease plasma concentrations, which could reduce activity of these agents. Cisapride, Ergot Derivatives: May elevate levels of these drugs, which may increase the risk of arrhythmias, hematologic abnormalities, or other potentially serious adverse effects. Do not coadminister. Ethinyl Estradiol, Nelfinavir, Ritonavir: Efavirenz may increase plasma concentrations, which could increase activity or toxicity of these agents. Rifampin: May decrease plasma levels of efavirenz, which may reduce antiviral activity. Ritonavir: May increase efavirenz plasma level, which could increase side effects. Warfarin: Plasma concentrations may be increased or decreased.

Lab Test Interferences False-positive urine assay screening test for cannabinoid may occur.

Adverse Reactions

CARDIOVASCULAR: Flushing; palpitations; tachycardia; thrombophlebitis. CNS: Dizziness; fatigue; headache; migraines; hypesthesia; impaired concentration; insomnia; abnormal dreams; somnolence; depression; anorexia; nervousness; ataxia; confusion; impaired coordination; neuralgia; paresthesia; peripheral neuropathy; speech disorder; tremor; vertigo; agitation; amnesia; apathy; emotional lability; euphoria; hallucination; psychosis. DERMATOLOGIC: Maculopapular rash; rash (eg, blistering, desquamation, mucosal involvement, fever); pruritus; increased sweating; alopecia; eczema; folliculitis; skin exfoliation; urticaria. EENT: Abnormal vision; diplopia; parosmia; taste perversion; tinnitus. GI: Nausea; vomiting; diarrhea; dyspepsia; abdominal pain; flatulence. GU: Renal calculus; hematuria. HEPATIC: Hepatitis. METABOLIC: Increased total cholesterol. RESPIRATORY: Cough; asthma. OTHER: Arthralgia; myalgia; asthenia; fever; hot flashes; malaise; pain; syncope; peripheral edema.

Precautions

Pregnancy: Category C. Lactation: HIV-infected mothers should not breastfeed their infants. Children: Ongoing study. CNS Symptoms: Reported in 53% of patients Hepatitis: Monitor liver enzymes in patients with known or suspected history of hepatitis B or C infection and in patients receiving medication associated with liver toxicity. Monotherapy: Resistant virus may emerge rapidly. Psychiatric symptoms: Serious adverse psychiatric experiences have been reported. Patients with a prior history of psychiatric disorders may be at greater risk. There have been occasional reports of death by suicide, delusions, and psychosis-like behavior. Skin Rash: Reported in 26% of adults and 40% of pediatric patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store oral capsules at room temperature 25°C (77°F); excursions permitted 15° to 30°C (59° to 86°F).
  • Administer with or without food or on an empty stomach.
  • Avoid high fat meal, as it may increase absorption.
  • Administer at bedtime initially and when CNS symptoms are present to improve tolerance of these symptoms.
  • Always give in combination with other antiviral agents.
  • Do not administer to nursing women.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for signs of hypersensitivity (eg, fever, rash, fatigue, nausea, vomiting, diarrhea, abdominal pain, malaise, lethargy, myalgia, arthralgia, edema, shortness of breath, paresthesia); discontinue use immediately if signs of hypersensitivity are present and notify primary health care provider.
  • Monitor for adverse reactions, the most significant of which are CNS symptoms and rash.
  • Monitor liver enzymes in patients with hepatitis B or C infections and in patients treated with other medications with known liver toxicity.
  • Conduct pregnancy test prior to initial administration of efavirenz.
OVERDOSAGE: SIGNS & SYMPTOMS
Increased CNS symptoms, muscle contractions

Patient/Family Education

  • Instruct patient to take efavirenz at the same time each day as prescribed in combination with other antiviral drugs and not to skip doses, which could increase the viral load.
  • Patient should not alter the dose or discontinue therapy without consulting primary care provider.
  • Inform patient that efavirenz may cause dizziness, impaired concentration, or drowsiness, and to avoid potentially hazardous tasks such as driving or operating machinery if experiencing these symptoms.
  • Inform patient that dosing at bedtime improves the tolerability of CNS symptoms.
  • Alert patient to the potential for additive CNS effects when efavirenz is used concomitantly with alcohol or psychoactive drugs.
  • Instruct patient to avoid otc medications unless prescribed by primary health care provider.
  • Caution patient or family that long-term effects and adverse effects are not known. Therefore, report any problems to the primary care provider.
  • Warn patient of the potential adverse effects and drug/drug interactions.
  • Instruct patient to notify health care provider immediately if signs of rash or rash accompanied by fever, blistering, oral lesions, conjunctivitis, swelling, muscle or joint aches, or general malaise, infection such as a sore throat, fever, cough, and respiratory congestion occur.
  • Instruct patient to notify health care provider immediately if symptoms of serious psychiatric adverse experiences occur.
  • Inform patient of potential false-positive urine cannabinoid test results.
  • Inform patient that efavirenz has not been shown to reduce the risk of passing HIV to others through sexual contact or blood contamination. Encourage abstinence or practicing safe sex and not sharing needles.
  • Advise women to use barrier contraception in combination with other methods of contraception (eg, oral or other hormonal contraceptives).
  • Caution mothers to discontinue nursing while receiving efavirenz as there is potential for adverse effects from the drug in nursing infants and well as transmission of the HIV virus.
  • Caution women to inform health care provider if pregnant, planning to become pregnant, or planning to breastfeed.
  • Stress the importance of regular exams and laboratory work.


Enalapril Maleate/Hydrochlorothiazide

Enalapril Maleate/Hydrochlorothiazide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EH-NAL-uh-prill MAL-ee-ate high-droe-klor-oh-THIGH-uh-zide)
Vaseretic 10–25, Vaseretic
Class: Antihypertensive

Action Enalapril causes vasodilation and decreased blood pressure; hydrochlorothiazide causes loss of body water and increases urine output.

Indications Treatment of hypertension.

Contraindications Hypersensitivity to any component or to other sulfonamide-derived drugs; history of angioedema related to previous treatment with acetylcholinesterase (ACE) inhibitor; anuria.

Route/Dosage

ADULTS: PO 1 to 2 tablets (each containing 10 mg enalapril maleate and 25 mg hydrochlorothiazide) per day.

Interactions

Cholestyramine and colestipol resins: May bind to hydrochlorothiazide and decrease its bioavailability. Diazoxide: Hyperglycemia may occur. Digitalis glycosides: Arrhythmias may occur. Indomethacin: Hypotensive effects may be reduced. Lithium: Toxicity risk is greater; avoid use. Loop diuretics: Synergistic effects may cause profound diuresis and electrolyte abnormalities. Potassium preparations, potassium-sparing diuretics: May increase serum potassium levels. Sulfonylureas: May require dose adjustment.

Lab Test Interferences PBI levels may be decreased without signs of thyroid disturbances; diagnostic interference with serum electrolyte levels, blood and urinary glucose levels, serum bilirubin levels and serum uric acid levels.

Adverse Reactions

CV: Hypotension; orthostatic effects; palpitations; tachycardia; chest pain. DERM: Rash, pruritus. CNS: Dizziness; headache; insomnia; nervousness; paresthesia; somnolence; vertigo; syncope. EENT: Tinnitus; dry mouth. GI: Nausea; diarrhea; abdominal pain; vomiting; dyspepsia; constipation; flatulence. GU: Impotence; decreased libido; urinary tract infections. HEMA: Neutropenia; agranulocytosis. META: Hyperkalemia; hyponatremia; hypercalcemia; hypochloremic alkalosis; hypokalemia; gout; hypomagnesemia; hyperglycemia; increased triglyceride and cholesterol levels. RESP: Chronic cough; dyspnea. OTHER: Angioedema; fatigue; weakness; muscle cramps; back pain; sweating.

Precautions

Pregnancy: Category D (second, third trimester); Category C (first trimester). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Angioedema: Angioedema of face, extremities, lips, tongue, glottis or larynx has been reported in patients treated with enalapril. Discontinue drug. Bone marrow depression: Other ACE inhibitors have caused bone marrow depression, particularly in patients with renal impairment and collagen vascular disease. Monitor hematopoietic system. Diabetes: Monitor closely, because adjustments may be needed in hypoglycemic agents. Renal and hepatic impairment: Use drug with caution in patients with renal disease and monitor renal function periodically; may precipitate azotemia; may alter renal function in susceptible individuals (including those with severe CHF). Use drug with caution in patients with impaired hepatic function or progressive liver disease, because changes in fluid and electrolyte balance can precipitate hepatic coma. Systemic lupus erythematosus: May be activated or exacerbated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If patient is receiving diuretics keep patient under medical supervision for 2 hr after initial dose. Continue to monitor patient until blood pressure is stable for 1 hr.
  • Give with food or milk if nausea occurs.
  • Store at room temperature in sealed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline vital signs.
  • Review baseline creatinine, BUN, magnesium, glucose, triglyceride, cholesterol, serum electrolytes and liver function test results.
  • After initial dose, monitor vital signs for 2 hr until vital signs are stable for 1 hr.
  • Assist patient with postural changes, and monitor orthostatic BP frequently during initial therapy and regularly thereafter.
  • In diabetic patients, monitor blood glucose closely.
  • Monitor I&O, serum electrolytes, liver function test results, glucose and CBC.
  • Assess for vertigo, somnolence, headache, nausea, abdominal pain.
  • Notify physician if severe hypotension, chest pain or arrhythmia occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, orthostatic hypotension, dizziness, drowsiness, syncope, electrolyte abnormalities, hemoconcentration, confusion, muscular weakness, nausea, vomiting, depressed respiration, lethargy, coma

Patient/Family Education

  • Advise patient to take with food or milk if nausea occurs.
  • Caution patient that medication increases urination and to take as early in day as possible.
  • Advise patient that lethargy may be experienced until body adjusts.
  • Caution patient to take missed dose as soon as possible but not to take missed dose with next dose. If more than one dose is missed, tell patient to contact physician.
  • Advise patient not to use salt substitutes unless approved by physician.
  • Instruct patient to report these symptoms to physician: weakness, muscle cramps, dizziness, nausea, neck or facial swelling, faintness on standing, sore throat or dry, persistent cough.


Enalaprilat

Enalaprilat

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EH-NAL-uh-prill-at)
Vasotec IV
Class: Antihypertensive/ACE inhibitor

Action Competitively inhibits angiotensin I-converting enzyme, preventing conversion of angiotensin I to angiotensin II, a potent vasoconstrictor. Clinical consequences include decrease in sodium and fluid retention, decrease in blood pressure and increase in diuresis.

Indications Treatment of hypertension when oral therapy is not practical. Unlabeled use(s): Hypertensive emergencies.

Contraindications Standard considerations.

Route/Dosage

IN ADULT PATIENTS NOT TAKING DIURETICS: IV 1.25 mg over 5 min q 6 hr. IN ADULT PATIENTS TAKING DIURETICS: IV 0.625 mg over 5 min. If inadequate response after 1 hr, may repeat 0.625 mg. Give additional doses of 1.25 mg q 6 hr.

Interactions

Allopurinol: Greater risk of hypersensitivity possible with coadministration. Antacids: Enalaprilat bio-availability may be decreased. Separate administration times by 1 to 2 hr. Capsaicin: Cough may be exacerbated. Digoxin: Increased digoxin levels. Indomethacin: Hypotensive effects may be reduced, especially in low-renin or volume-dependent hypertensive patients. Lithium: Increased lithium levels and symptoms of lithium toxicity may occur. Phenothiazines: May increase pharmacological effect of phenothiazines. Potassium preparations, potassium-sparing diuretics: May increase serum potassium levels. Rifampin: Pharmacologic effects of enalapril may be decreased.

Lab Test Interferences False elevation of liver enzymes, serum bilirubin, uric acid or blood glucose may occur.

Adverse Reactions

CV: Chest pain; myocardial infarction; hypotension; angina; orthostatic hypotension; tachycardia. CNS: Headache; vertigo; dizziness; fatigue; asthenia; syncope. DERM: Rash; photosensitivity. GI: Nausea; abdominal pain; vomiting; diarrhea. GU: Urinary tract infection. HEMA: Decreased hemoglobin and hematocrit; neutropenia; agranulocytosis; thrombocytopenia; pancytopenia; eosinophilia. META: Hyperkalemia. RESP: Bronchitis; cough; dyspnea. OTHER: Fever; myalgia; arthralgia; arthritis; vasculitis.

Precautions

Pregnancy: Category D (second, third trimester); Category C (first trimester). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Angioedema: May occur. Use extreme caution in patients with hereditary angioedema. Cough: Chronic severe cough may occur during treatment. Hypotension/first-dose effect: Significant decreases in blood pressure may occur following first dose, especially in severely salt- or volume-depleted patients or those with heart failure; monitor closely for at least 2 hr after initial dose and during first 2 wk of therapy. Minimize risk by discontinuing diuretics, decreasing dose or increasing salt intake approximately 1 wk prior to initiating enalaprilat. Neutropenia and agranulocytosis: Have occurred; risk appears greater with renal dysfunction, heart failure or immunosuppression; monitor WBC counts periodically. Proteinuria: May occur, especially in patients with prior renal disease or those receiving high doses. Renal impairment: Reduce dose and give less frequently. In renal insufficiency, stable elevations in BUN and serum creatinine may occur due to inadequate renal perfusion; monitor renal function during first few weeks of therapy and adjust dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute with 0.9% normal saline in D5W or 5% Dextrose in Lactated Ringer's.
  • Give as slow IV infusion over 5 min.
  • Store at room temperature and discard after 24 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline vital signs, LFT results, serum bilirubin, uric acid, electrolytes, CBC, creatinine and BUN, and monitor these values throughout therapy.
  • Monitor vital signs closely after initial dose, at least 2 hr and during first 2 wk of therapy. Peak effect with initial dose may be 4 hr after injection.
  • Notify physician of any adverse reaction, including angioedema, chest pain, hypotension, tachycardia, dyspnea, bronchitis, vertigo, nausea or vomiting.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Advise patient to notify nurse of any vertigo, chest pain, techycardia, dyspnea, persistent cough, nausea or vomiting.
  • Caution patient not to discontinue drug suddenly.


Enalapril Maleate

Enalapril Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EH-NAL-uh-prill MAL-ee-ate)
Vasotec
Class: Antihypertensive/ACE inhibitor

Action Competitively inhibits angiotensin I-converting enzyme, preventing conversion of angiotensin I to angiotensin II, a potent vasoconstrictor. Clinical consequences include decreased sodium and fluid retention, decreased BP, and increased diuresis.

Indications Treatment of hypertension and symptomatic CHF in combination with diuretics and digitalis and asymptomatic left ventricular dysfunction after MI. Unlabeled use(s): Treatment of diabetic nephropathy, childhood hypertension, and hypertension related to scleroderma renal crisis.

Contraindications Standard considerations.

Route/Dosage

Hypertension

ADULTS: PO Initial dose: 2.5 to 5 mg/day. Titrate to desired BP control. Usual maintenance dose: 10 to 40 mg/day in single or twice daily doses.

Renal Function Impairment

ADULTS: PO Titrate dosage upward until blood pressure is controlled or until a max dosage of 40 mg/day is reached. Use an initial dosage of 5 mg/day in normal renal function and mild impairment (Ccr > 30 ml/min); 2.5 mg/day in moderate-to-severe renal impairment (Ccr > 30 ml/min); and 2.5 mg on the day of dialysis in dialysis patients (adjust dosage on nondialysis days based on blood pressure response).

Heart Failure

ADULTS: PO Initial dose: 2.5 mg bid. Usual dose: 2.5 to 20 mg/day in 2 divided doses (max 40 mg/day). Titrate doses upward as tolerated over a period of a few days or wks. The max daily dose is 40 mg in divided doses.

High-Risk Patients

ADULTS: PO Hypertensive patients at risk (eg, those with heart failure, hyponatremia, high-dose diuretic therapy, recent intensive diureses or increase in diuretic dose, renal dialysis, or severe volume or salt depletion of any etiology) have potential for extremely hypotensive response. Initiate therapy under very close medical supervision. The starting dose should be £ 0.625 mg administered IV over a period of ³ 5 minuts and perferably longer (up to 1 hour).

Left Ventricular Dysfunction

ADULTS: PO Initial dose: 2.5 mg bid. Titrate to targeted daily dose of 20 mg in divided doses.

Interactions

Allopurinol: Greater risk of hypersensitivity possible with coadministration. Antacids: Enalapril bioavailability may be decreased. Separate administration times by 1 to 2 hrs. Capsaicin: Cough may be exacerbated. Digoxin: Increased digoxin levels. Indomethacin: Hypotensive effects may be reduced, especially in low-renin or volume-dependent hypertensive patients. Lithium: Increased lithium levels and symptoms of lithium toxicity may occur. Phenothiazine: May increase pharmacological effect of phenothiazines. Potassium preparations, potassium-sparing diuretics: May increase serum potassium levels. Rifampin: Pharmacologic effects of enalapril may be decreased.

Lab Test Interferences False elevation of liver enzymes, serum bilirubin, uric acid, or blood glucose may occur.

Adverse Reactions

CV: Chest pain; myocardial infarction; hypotension; angina; orthostatic hypotension; tachycardia; syncope; vasculitis. CNS: Headache; vertigo; dizziness; fatigue; asthenia. DERM: Rash; photosensitivity. GI: Nausea; abdominal pain; vomiting; diarrhea. Urinary tract infection. HEMA: Decreased hemoglobin and hematocrit; neutropenia; agranulocytosis; thrombocytopenia; pancytopenia; eosinophilia. META: Hyperkalemia. RESP: Bronchitis; continuing cough; dyspnea. OTHER: Fever; myalgia; arthralgia; arthritis.

Precautions

Pregnancy: Category D (second, third trimester); Category C (first trimester). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Angioedema: May occur. Use drug with extreme caution in patients with hereditary angioedema. Cough: Chronic dry cough may occur during treatment; higher incidence in women. Hypotension/first-dose effect: Significant decreases in blood pressure may occur after first dose, especially in severely salt- or volume-depleted patients or in those with heart failure; monitor closely for ³ 2 hr after initial dose and during first 2 wk of therapy. Minimize risk by discontinuing diuretics, decreasing dose, or increasing salt intake » 1 wk prior to initiating enalapril. Neutropenia and agranulocytosis: Have occurred; risk appears greater with renal dysfunction, heart failure or immunosuppression; monitor WBC counts frequently. Renal impairment: Reduce dose and give less frequently. In renal insufficiency, stable elevations in BUN and serum creatinine may occur because of inadequate renal perfusion; monitor renal function during first few wks of therapy and adjust dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be administered without regard to meals.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline weight.
  • Monitor patient's BP and pulse before therapy and regularly during treatment.
  • Monitor I&O.
  • If precipitous drop in BP develops, notify physician and administer with IV fluids or plasma volume expanders as prescribed.
  • If signs of fluid overload develop (increase in weight, dyspnea, rales/crackles, jugular vein distention), notify physician immediately.
  • If vertigo, dizziness, or fatigue develops, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Teach patient and family name, desired action, method of administration, and potential side effects of enalapril.
  • Explain protocol for missed doses, and caution against taking missed dose with the next dose.
  • Teach additional interventions for control of hypertension (weight reduction, exercise, stress management, stopping smoking).
  • Inform patient of potential for temporarily altered impairment of taste sensation and for chronic cough.
  • Instruct patient to make position changes slowly and to wait a few mins before standing to minimize orthostatic hypertension.
  • Teach patient and family how to measure BP and pulse.
  • Emphasize importance of regular follow-up visits, and explain that hypertension is controlled, not cured.
  • Instruct patient to report these symptoms to physician: Rash, fever, chest pain, hives, or dyspnea.


Enoxacin

Enoxacin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(en-OX-uh-SIN)
Penetrex
Class: Antibiotic/Fluoroquinolone

Action Interferes with microbial DNA synthesis.

Indications Treatment of urinary tract infections caused by susceptible organisms; treatment of sexually transmitted disease caused by Neisseria gonorrhoeae.

Contraindications Hypersensitivity to fluoroquinolones.

Route/Dosage

Urinary Tract Infections

ADULTS: PO 200–400 mg q 12 hr for 7–14 days.

Sexually Transmitted Diseases

ADULTS: PO 400 mg as single dose.

Interactions

Antacids, iron salts, zinc salts, sucralfate, bismuth subsalicylate: May decrease oral absorption of fluoroquinolone. Caffeine: Reduces clearance of caffeine. Digoxin: May increase digoxin levels. Theophylline: Can cause decreased clearance and increased plasma levels of theophylline, which may result in toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; insomnia; vertigo. DERM: Pruritus; photosensitivity. EENT: Tinnitus; unusual taste in mouth. GI: Diarrhea; nausea; vomiting; abdominal pain or discomfort; dyspepsia; heartburn.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Contraindicated in children. CNS disorders: Use drug with caution in patients predisposed to seizures or with other CNS disorders. Convulsions: CNS stimulation can occur; use drug with caution in patients with known or suspected CNS disorders. Hypersensitivity: Serious and potentially fatal reactions have occurred. Discontinue drug if allergic reaction occurs. Pseudomembranous colitis: Consider possibility in patients in whom diarrhea develops subsequent to administration of antibacterial agents. Renal impairment: Reduced clearance may occur; dosage adjustment may be required. Superinfection: Use of antibiotics may result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer with antacids.
  • Administer medication at least 1 hr before or 2 hr after meal.
  • Encourage patient to increase fluid intake.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Determine baseline WBC and BUN.
  • Assess renal and liver function.
  • Monitor temperature.
  • Monitor patient for signs and symptoms of hypersensitivity.
  • Inform physician of signs and symptoms of superinfection (eg, black furry tongue, white patches in mouth, foul-smelling stool).
  • If GI disturbances develop, withhold drug and notify physician.
  • If photosensitivity occurs, withhold drug and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Renal failure

Patient/Family Education

  • Instruct patient to take drug at least 1 hr before meals or 2 hr after meals.
  • Advise patient not to take medication with antacids.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient to increase fluid intake and to restrict or eliminate caffeine intake.
  • Advise patient to report any visual changes, agitation, or rash to physician.
  • Instruct patient to report any additional infections after completion of medication to physician.
  • Tell patient to notify physician if diarrhea develops.
  • Advise patient that drug may cause dizziness and lightheadedness and to use caution while driving or performing other tasks requiring mental alertness.


Enoxaparin Sodium

Enoxaparin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eh-NOX-uh-par-in SO-dee-uhm)
Lovenox
Class: Anticoagulant

Action Causes higher anti-factor Xa to antithrombin activities (anti-factor IIa) ratio than heparin, which may prevent thrombosis.

Indications Prevention of deep vein thrombosis (DVT), which may lead to pulmonary embolism (PE) in patients undergoing hip or knee replacement surgery or abdominal surgery; in conjunction with warfarin sodium for inpatient treatment of acute DVT with and without PE or outpatient treatment of acute DVT without PE; prevention of ischemic complications of unstable and non-Q-wave MI when coadministered with aspirin. Unlabeled use(s): Systemic anticoagulation; secondary prophylaxis for thromboembolic recurrence.

Contraindications Hypersensitivity to enoxaparin, heparin, or pork products; active major bleeding; thrombocytopenia associated with positive in vitro test for antiplatelet antibody in presence of enoxaparin.

Route/Dosage

Hip or Knee Replacement Surgery

ADULTS: SC 30 mg bid, with initial dose given within 12 to 24 hours postoperatively, provided hemostasis has been established. Average duration of administration is 7 to 10 days. For hip replacement surgery, 40 mg once daily, given initially 9 to 15 hours prior to surgery; continue prophylaxis for 3 weeks.

Abdominal Surgery

ADULTS: SC 40 mg/day with the initial dose given 2 hours prior to surgery. Usual duration of administration is 7 to 10 days; up to 12 days.

DVT/PE, Treatment

OUTPATIENT: SC 1 mg/kg q 12 hours. INPATIENT: SC 1 mg/kg q 12 hours or 1.5 mg/kg once daily (same time each day). OUTPATIENT AND INPATIENT: Initiate warfarin therapy when appropriate (usually within 72 hours of enoxaparin). Continue enoxaparin for a minimum of 5 days and until a therapeutic anticoagulant effect has been achieved. The average duration is 7 days; up to 17 days has been well tolerated.

Unstable Angina/Non-Q-Wave MI

ADULTS: SC 1 mg/kg q 12 hours in conjunction with oral aspirin therapy (100 to 325 mg once daily); usual duration of treatment is 2 to 8 days.

Thromboembolic Recurrence/Prophylaxis

ADULTS: SC 40 mg once daily.

Interactions

Anticoagulants, NSAIDs, platelet inhibitors: Use enoxaparin with care. INCOMPATIBILITIES: Do not mix enoxaparin with other injections or infusions.

Lab Test Interferences Transaminase determinations: Drug causes asymptomatic elevations in AST and ALT.

Adverse Reactions

DERM: Local erythema. HEMA: Hemorrhage; thrombocytopenia; anemia. OTHER: Local irritation and pain; hematoma; nausea; confusion; fever; edema; peripheral edema.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly and debilitated patients: Delayed elimination of drug possible. Use with caution. Special-risk patients: Use drug with caution in patients with bleeding diathesis, uncontrolled arterial hypotension, or history of recent GI ulceration and hemorrhage. Hemorrhage: Use drug with extreme caution in patients with conditions associated with increased risk of hemorrhage. Interchangeability with heparin: Cannot be used interchangeably (unit for unit) with heparin. Renal impairment: Delayed elimination of drug may occur. Use with caution. Spinal/epidural anesthesia: Rare cases of neuraxial hemotoma have occurred with concurrent use of enoxaparin and spinal/epidural anesthesia, resulting in long-term or permanent paralysis. Thrombocytopenia: Use with extreme caution in patients who have a history of heparin-induced thrombocytopenia. Closely monitor any degree of thrombocytopenia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer only by deep SC injection; enoxaparin cannot be administered via IM or IV injection.
  • With patient lying down, administer drug by SC injection. Alternate administration between left and right anterolateral and posterolateral abdominal wall. Introduce whole length of needle into skinfold held between thumb and forefinger; hold skinfold throughout injection.
  • Do not aspirate into syringe; do not rub site after injection. These activities may cause tissue damage and SC bleeding.
  • Store at room temperature. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient's health history for any condition that could contraindicate enoxaparin (eg, active major bleeding, thrombocytopenia, hypersensitivity to enoxaparin, heparin, or pork products).
  • Review patient's medication record for use of drugs that present special risks when used with enoxaparin (eg, anticoagulants, platelet inhibitors).
  • Obtain bleeding disorder laboratory tests before administering enoxaparin to assess for bleeding disorder.
  • Monitor patient for signs of bleeding throughout therapy.
  • Perform periodic CBCs (including platelet count) and stool occult blood tests during course of treatment.
  • If bleeding develops (eg, epistaxis, hematuria, hematemesis, bloody or black, tarry stools), notify physician immediately.
  • If laboratory studies for coagulation and bleeding are abnormal, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hemorrhage

Patient/Family Education

  • Teach patient and family the name, action, administration, and side effects of enoxaparin.
  • Instruct patient to report any signs of bleeding immediately.
  • Explain to patient the rationale for follow-up examinations and laboratory studies to ensure effectiveness of medication and to monitor for side effects.
  • If patient has home therapy, teach patient or family proper SC injection technique.
  • Caution patient to take safety precautions to prevent cuts and bruising (eg, use electric razor, soft toothbrush, handrails).


Entacapone

Entacapone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(en-TACK-ah-pone)
Comtan
Class: Antiparkinson

Action The exact mechanism of action is unknown. Inhibits catechol-O-methyl transferase (COMT) thus blocking the degradation of catechols including dopamine and levodopa. This may lead to more sustained levels of dopamine and consequently a more prolonged antiparkinson's effect.

Indications As an adjunct to levodopa/carbidopa for the treatment of idiopathic Parkinson's disease in patients who experience signs and symptoms of end-of-dose “wearing-off.”

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 200 mg concomitantly with each levodopa/carbidopa dose to a maximum of 8 times daily.

Interactions

Apomorphine, bitolterol, dobutamine, dopamine, epinephrine, isoetherine, isoproterenol, methyldopa, norepinephrine: Excessive changes in BP, increased heart rate, and arrhythmias may occur. Ampicillin, cholestyramine, chloramphenicol, erythromycin, probenecid, rifampin: May interfere with biliary excretion or metabolism of entacapone.

Lab Test Interferences May decrease iron stores by chelation of iron.

Adverse Reactions

RESP: Dyspnea. CNS: Dyskinesia; hyperkinesia; hypokinesia; dizziness; anxiety; somnolence; agitation; hallucinations. EENT: Taste perversion. GI: Nausea; diarrhea; abdominal pain; constipation; vomiting; dry mouth; dyspepsia; flatulence; gastritis. GU: Urine discoloration. HEMA: Purpura. OTHER: Sweating; back pain; fatigue; asthenia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Hepatic impairment or biliary obstruction: Use with caution. Hyperpyrexia and confusion: Exercise caution, rhabdomyolysis and symptom complex resembling neuroleptic malignant syndrome reported in association with therapy. Monoamine oxidase (MAO) inhibitors: Avoid concurrent use of non-selective MAO inhibitors (ie, isocarboxazid, phenelzine, tranylcypromine). Administration of MAO inhibitors may result in inhibition of the majority of pathways for catecholamine metabolism.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in tightly closed containers. Excursions permitted to 15° to 30° C (59° to 86°F).
  • Always administer in association with levodopa/carbidopa as entacapone has no antiparkinson effect on its own.
  • Administer with or without food.
  • Withdraw treatment slowly as rapid withdrawal could lead to signs and symptoms of Parkinson's disease or hyprexia and confusion.
  • If patient is also taking drugs metabolized by COMT enzyme system (eg, catecholamines, epinephrine, dopamine), adminster with caution as their interaction could result in increased heart rates, arrhythmias, and excessive changes in BP.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Anticipate a decreased dose of levodopa if patient has been taking either high doses of levodopa or experiencing moderate or severe dyskinesia before taking entacapone.
  • Monitor patient for dyskinesia/hyperkinesia, nausea, urine discoloration, hallucinations, abdominal pain, loose stools, and (rarely) signs and symptoms of rhabdomyolysis.
  • Monitor patient closely if the dose has been abruptly reduced or discontinued for high fever or severe rigidity as these are symptoms of hyperpyrexia and confusion, a complex syndrome resembling neuroleptic malignant syndrome.
  • Monitor patient closely if the decision has been made to discontinue entacapone as other antiparkinson medications will need to be adjusted.
OVERDOSAGE: SIGNS & SYMPTOMS
Abdominal pain, loose stools

Patient/Family Education

  • Inform patient that entacapone is not a cure for Parkinson's disease, but should help reduce the symptoms and decrease the need for higher doses of their other medications.
  • Instruct patient to take entacapone only as prescribed.
  • Advise patient that hallucinations can occur.
  • Advise patient that postural (orthostatic) hypotension with or without symptoms such as dizziness, nausea, syncope, and sweating may develop. Hypotension may occur more frequently during initial therapy.
  • Caution patient against rising rapidly, especially after prolonged periods of sitting or lying down.
  • Caution patient about possible additive sedative effects when taking other CNS depressants in combination with entacapone.
  • Caution patient to neither drive a car, operate other complex machinery, or engage in any hazardous activity until sure entacapone does not affect mental or motor performance.
  • Inform patient that nausea or hypotension may occur, especially at the initiation of treatment.
  • Advise patients of the possibility of an increase in dyskinesia.
  • Inform patient that treatment with entacapone may cause a change in urine color to a brownish orange in » 10% of people, but that it will not cause harm should it occur.
  • Advise patient to notify primary caregiver if becoming pregnant, planning to become pregnant, or breastfeeding.


Ephedrine

Ephedrine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eh-FED-rin)
Kondon’s Nasal
Jelly: 1% ephedrine alkaloid
Pretz-D
Spray: 0.25% ephedrine sulfate
Class: Vasopressor, Decongestant

Actions Stimulates both alpha-and beta-receptors, causing increased heart rate, unchanged or augmented stroke volume, enhanced cardiac output, and increased BP. Causes relaxation of smooth muscle of bronchi and GI tract, stimulation of cerebral cortex, and pupil dilation.

Indications

IM/IV/SC: Treatment of acute hypotensive states; treatment of Adams-Stokes syndrome with complete heart block; stimulation of CNS to combat narcolepsy and depressive states; treatment of acute bronchospasm; treatment of enuresis; treatment of myasthenia gravis; allergic disorders, such as bronchial asthma. Nasal: Treatment of nasal congestion; promotion of nasal or sinus drainage; relief of eustachian tube congestion. Oral: Temporary relief of shortness of breath, tightness of chest, and wheezing caused by bronchial asthma. Eases breathing for asthma patients by reducing spasms of bronchial muscles.

Contraindications Angle-closure glaucoma; patients anesthetized with cyclopropane or halothane; cases in which vasopressor drugs are contraindicated (eg, thyrotoxicosis, diabetes mellitus, hypertension of pregnancy); MAOI therapy; narrow-angle glaucoma; nonanaphylactic shock during general anesthesia with halogenated hydrocarbons or cyclopropane.

Route/Dosage

Asthma

ADULTS AND CHILDREN ³ 12 yr: PO 12.5 to 25 mg q 4 hrs, not to exceed 150 mg in 24 hr. ADULTS: SC/IM/IV 25 to 50 mg SC or IM, or 5 to 25 mg administered slowly IV, repeated q 5 to 10 min, if necessary. CHILDREN: SC/IM 0.5 to 0.75 mg/kg or 16.7 to 25 mg/m2 q 4 to 6 hr.

Hypotension

ADULTS: SC 25 to 50 mg (IM/IV if rapid effect is needed) 10 to 25 mg may be given by IV push; may give additional doses at 5 to 10 min intervals (max 150 mg/24 hr). CHILDREN: IV/SC 3 mg/kg/day or 25 to 100 mg/m2 /day in 4 to 6 divided doses.

Labor

ADULTS: SC/IV/IM prn to maintain BP £ 130/80 mm Hg.

Nasal Congestion

ADULTS: Nasal Dose is product specific. See labeling.

Interactions

Alpha-Adrenergic Blockers (eg, Phentolamine): Vasoconstricting and hypertensive effects are antagonized. Diuretics: Vascular response may be decreased. General Anesthetics (eg, Halothane, Cyclopropane)/Cardiac Glycosides: The potential for the myocardium to be sensitized to the effects of sympathomimetic amines is increased. Arrhythmias may result with coadministration and may respond to beta blockers. Guanethidine: May negate antihypertensive effects. MAOIs: Increases pressor response from vasopressors significantly; hypertensive crisis and intracranial hemorrhage are possible. Rauwolfia Alkaloids, Methyldopa, Furazolidone: May result in hypertension. Tricyclic Antidepressants: May potentiate pressor response. Urinary Acidifiers: May increase elimination of ephedrine. Urinary Alkalinizers: May decrease elimination of ephedrine. INCOMPATIBILITIES: Ephedrine is chemically incompatible with sodium bicarbonate; avoid admixture.

Lab Test Interferences

Amphetamine Enzyme-Multiplied Immunoassay Test (EMIT) Assay: False-positive results may occur.

Adverse Reactions

CARDIOVASCULAR: Palpitation; tachycardia; precordial pain; cardiac arrhythmias; hypertension. CNS: Headache; insomnia; sweating; nervousness; vertigo; confusion; delirium; restlessness; anxiety; tension; tremor; weakness; dizziness; hallucinations. EENT: Nasal use: Local irritation; sneezing; rebound congestion. GI: Nausea; vomiting; anorexia; dry mouth. GU: Difficult and painful urination; urinary retention in men with prostatism; decreased urine formation (initial parenteral use). RESPIRATORY: Shortness of breath. OTHER: Pallor.

Precautions

Pregnancy: Category C. Parenteral administration of ephedrine to maintain BP during low or other spinal anesthesia for delivery can cause acceleration of fetal heart rate; do not use in obstetrics when maternal BP exceeds 130/80. Lactation: Undetermined. Asthma: Use drug with caution. Hypertension: Drug may cause severe hypertension, resulting in intracranial hemorrhage, angina, or potentially fatal arrhythmias, especially in patients with organic heart disease or those receiving drugs that sensitize myocardium. Labor: Do not use when maternal BP exceeds 130/80 mmHg; use during delivery may cause acceleration of fetal heart rate. Sulfite Sensitivity: Use nasal decongestant form of drug with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For nasal spray, have patient keep head upright. Instruct patient to sniff hard for few min after administration.
  • Protect from light. Do not give unless solution is clear. Discard any unused medication.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any hypersensitivity to epinephrine or sulfites.
  • Obtain baseline assessment of vital signs and monitor frequently.
  • Determine baseline glucose for patients with diabetes mellitus.
  • Monitor for nervousness and agitation.
  • Monitor for nasal congestion.
OVERDOSAGE: SIGNS & SYMPTOMS
Convulsions, nausea, vomiting, chills, cyanosis, irritability, nervousness, fever, suicidal behavior, tachycardia, dilated pupils, blurred vision, opisthotonos, spasms, pulmonary edema, gasping respirations, coma, respiratory failure, personality changes, hypertension with anuria

Patient/Family Education

  • Caution patient to use topical decongestants only in acute states and not to use for > 3 to 5 days.
  • Inform patient that nasal burning or stinging may occur with nasal drops or spray.
  • Caution patient not to share nasal spray container with others.
  • Advise patient to notify health care provider if symptoms do not improve after 7 days.
  • With topical decongestant form of drug, instruct patient to report the following symptoms to health care provider: headache, palpitations, tremors, sweating, faintness, insomnia, weakness.
  • With SC form of drug, advise patient to notify health care provider of syncope, palpitations, weakness, agitation, dizziness, or chest pain.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew gum if dry mouth occurs.
  • Caution patient not to take otc medications without consulting health care provider.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Epinephrine

Epinephrine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(epp-ih-NEFF-rin)
Adrenalin Chloride
Solution: 0.1%, 1 mg/mL as HCl
Ana-Kit
AsthmaNefrin
Solution for inhalation: 2.25% racepinephrine HCl (1.125% epinephrine base)
Epifrin
Solution: 0.5%, 1%, 2%
Epinal
Solution: 0.5%, 1%
Epipen
Solution: 1 mg/mL as HCl
Epipen Jr.
Solution: 1 mg/mL as HCl
Glaucon
Solution: 1%, 2%
MicroNefrin
Solution for inhalation: 2.25% racepinephrine HCl (1.125% epinephrine base)
Nephron
Solution for inhalation: 2.25% racepinephrine HCl (1.125% epinephrine base)
Primatene Mist
Aerosol: 0.2 mg epinephrine per spray
S-2
Solution for inhalation: 2.25% racepinephrine HCl (1.125% epinephrine base)
Sus-Phrine
Suspension for injection: 5 mg/mL
Bronkaid Mistometer
Epi E•Z Pen Jr
Class: Vasopressor

Actions Stimulates both alpha-and beta-receptors (alpha-receptors at high doses; beta1 - and beta2 -receptors at moderate doses) within sympathetic nervous system. Relaxes smooth muscle of bronchi and iris and is antagonist of histamine.

Indications Treatment and prophylaxis of cardiac arrest and attacks of transitory atrioventricular heart block; treatment of Adams-Stokes syndrome; treatment of hay fever; relief of bronchial asthma; treatment of syncope caused by heart block or carotid sinus hypersensitivity; symptomatic relief of serum sickness, urticaria and angioedema; relaxation of uterine musculature; anaphylaxis; allergic reactions (eg, bronchospasm, urticaria, pruritus, angioneurotic edema, or swelling of the lips, eyelids, tongue, and nasal mucosa) because of anaphylactic shock caused by stinging insects (primarily of the order Hymenoptera, which includes bees, wasps, hornets, yellow jackets, bumble bees, and fire ants); severe allergic or anaphylactoid reactions caused by allergy injections; exposures to pollens, dusts molds, foods, drugs, and exercise or unknown substances (so-called idopathic anaphylaxis); severe, life-threatening asthma attacks characterized by wheezing, dysypena, and inability to breathe.

Nasal Solution: Treatment of nasal congestion; relief of eustachian tube congestion. Inhalation: Temporary relief from acute paroxysms of bronchial asthma and other states; treatment of postintubation and infectious croup. Ophthalmic Solution: Treatment of open-angle glaucoma.

Contraindications Hypersensitivity to epinephrine; narrow-angle glaucoma; concomitant use during general anesthesia with halogenated hydrocarbons or cyclopropane; cerebral arteriosclerosis or organic brain damage; use with anesthesia for fingers and toes; use during labor; phenothiazine-induced circulatory collapse; MAOI therapy; nonanaphylactic shock during general anesthesia with halogenated hydrocarbons or cyclopropane; organic heart disease.

Route/Dosage

Cardiac Arrest

ADULTS: IV/Endotracheal/Intracardiac 0.5 to 1 mg (5 to 10 mL of 1:10,000 solution) q 5 min prn. Myocardial injection usually given in left ventricular chamber by trained personnel at dose of 0.3 to 0.5 mg.

Other IV Uses

ADULTS: IV 1 mg in 250 mL of D5W (4 mcg/mL) for infusion at 1 to 4 mcg/min (15 to 60 mL/hr).

Intraspinal Use

ADULTS: Intraspinal 0.2 to 0.4 mL of 1:1000 solution added to anesthetic spinal fluid mixture. Epinephrine 1:100,000 to 1:200,000 is usual concentration employed with local anesthetics.

Open-Angle Glaucoma

ADULTS: Ophthalmic 1 gtt in affected eye(s) 2 time/day.

Nasal Congestion

ADULTS AND CHILDREN ³ 6 yr: Nasal Apply as drops, spray, or with sterile swab as required.

Asthma

ADULTS AND CHILDREN ³ 4 yr (Asthma Nefrin ³ 12 yr): Inhalation Hand pump nebulizer: Place 0.5 mL (» 8 to 10 drops) of racemic epinephrine into nebulizer reservoir. Squeeze bulb 1 to 3 times in partially opened mouth. If relief does not occur within 2 to 3 min, administer 2 to 3 additional inhalations. Do not administer > q 3 hr. Aerosol-nebulizer: Add 0.5 mL (» 10 drops) racemic epinephrine to 3 mL of diluent or 0.2 to 0.4 mL (» 4 to 8 drops) of MicroNefrin to 4.6 to 4.8 mL water. Administer for 15 min q 3 to 4 hr. ADULTS SC/IM Solution (1:1000): 0.2 to 1 mL (0.2 to 1 mg); repeat q 4 hr. SC Suspension (1:200): 0.1 to 0.3 mL (0.5 to 1.5 mg). IV Solution (1:10,000): 0.1 to 0.25 mg (1 to 2.5 mL) injected slowly. INFANTS AND CHILDREN: SC Solution (1:1000): 0.01 mL/kg or 0.3 mL/m2 (0.01 mg/kg or 0.3 mg/m2); repeat q 20 min to 4 hr. Do not exceed 0.5 mL (0.5 mg) in single dose. Suspension (1:200): 0.005 mL/kg (0.025 mg/kg). Maximum single dose for children £ 30 kg is 0.15 mL (0.75 mg). IV Solution (1:10,000): 0.01mg/kg to 0.05 mg repeated at 20 to 30 min intervals.

Interactions

Alpha-Adrenergic Blockers (eg, Phentolamine): Vasoconstricting and hypertensive effects are antagonized. Antihistamines: Epinephrine effects may be potentiated. Beta-Blocking Agents: May decrease effects of these agents, resulting in hypertension. Diuretics: Vascular response may be decreased. Ergot Alkaloids/Phenothiazines/Nitrates: Pressor effects of epinephrine may be reversed. General Anesthetics (eg, Halothane, Cyclopropane)/Cardiac Glycosides: The potential for the myocardium to be sensitized to the effects of sympathomimetic amines is increased. Arrhythmias may result with coadministration and may respond to beta-blockers. Guanethidine: May increase pressor response. Levothyroxine: Epinephrine effects may be potentiated. Oxytoxic Drugs: May cause severe persistent hypertension. Rauwolfia Alkaloids, Methyldopa, Furazolidone: May cause hypertension. Tricyclic Antidepressants: May potentiate epinephrine’s vasopressive effects. INCOMPATIBILITIES: Epinephrine is unstable in alkaline solutions (eg, sodium bicarbonate); avoid admixture.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Cardiac arrhythmias and excessive hypertension; palpitations (especially in hyperthyroid and hypertensive patients); anginal pain in predisposed patients; cerebral and subarachnoid hemorrhage; flushing. CNS: Anxiety; headache; restlessness; tremor; weakness; hemiplegia; dizziness; insomnia. EENT: Topical ophthalmic use: Transient stinging; burning; conjunctival hyperemia; pain; allergic lid reaction. May also cause effects seen with systemic use because of absorption. Nasal use: Local irritation; sneezing; rebound congestion. GI: Nausea; vomiting. GU: Decreased urine formation with initial parenteral use. RESPIRATORY: Shortness of breath. OTHER: Severe metabolic acidosis; pallor; urticaria; wheal and hemorrhage at site of injection; necrosis at injection site following repeated injections; sweating; transient elevations of blood glucose; elevated serum lactic acid.

Precautions

Pregnancy: Category C. Labor: Do not use when maternal BP exceeds 130/80 mmHg; may delay second stage or induce uterine atony. Lactation: Excreted in breast milk. CHILDREN: Administer drug with caution. Syncope has occurred in asthmatic children. Special Risk Patients: Use drug with caution in elderly patients, patients with cardiovascular disease, pulmonary edema, hypertension, hyperthyroidism, diabetes, psychoneurotic illness, asthma, prefibrillatory rhythm, or anesthetic cardiac accidents. Cerebrovascular Hemorrhage: May result from overdosage or inadvertent IV injection. Glaucoma: Ophthalmic epinephrine for topical use only; not for injection or intraocular use. Evaluate anterior chamber angle by gonioscopy before using. Maculopathy with decreased visual acuity may occur in aphakic eye; if this occurs, discontinue drug. Pulmonary Edema: May cause fatalities because of peripheral constriction or cardiac stimulation. Sulfite Sensitivity: Use drug with caution in sulfite-sensitive individuals; some products contain sulfites.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Have patient wait 1 full min between inhalations if receiving drug via inhalation therapy.
  • Do not use if solution appears discolored or contains any precipitate.
  • Massage SC injection site to reduce vasoconstrictive effects.
  • Rotate injection sites to avoid irritation.
  • Protect from light, extreme heat, or freezing. Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any hypersensitivity to epinephrine or sulfites.
  • Perform baseline assessment of vital signs, ECG, peripheral pulses, lung sounds, and level of consciousness.
  • Determine baseline glucose for patients with diabetes mellitus.
  • Monitor vital signs frequently.
  • Assess lung sounds for rhonchi, rales, or wheezes.
  • Monitor ECG, skin color, changes in mentation, tremors, nervousness, and agitation.
OVERDOSAGE: SIGNS & SYMPTOMS
Precordial distress, vomiting, headache, shortness of breath, unusually elevated BP, cerebrovascular hemorrhage, pulmonary arterial hypertension, pulmonary edema, ventricular hyperirritability, bradycardia, tachycardia, arrhythmias, extreme pallor, cold skin, metabolic acidosis, kidney failure

Patient/Family Education

  • Caution patient to use topical decongestant form of drug only in acute states and to not use > 3 to 5 days.
  • If indicated, teach patient how to self-administer epinephrine for anaphylactic reaction via auto-injector.
  • Instruct patient to notify health care provider of insomnia, weakness, or palpitations.
  • Advise patient that nasal burning or stinging may occur with topical decongestant.
  • Caution patient not to share nasal spray container with others.
  • Advise patient to notify health care provider if symptoms do not improve after 7 days.
  • If patient is being treated for glaucoma, advise patient to notify health care provider of prolonged blurred vision, headache, palpitation, tremors, sweating, and faintness, and to use caution while driving or performing hazardous tasks.
  • Caution patient that stinging of eyes will occur on instillation of ophthalmic epinephrine solution in eyes.
  • Advise glaucoma patient not to use drug while wearing soft contact lenses; discoloration of lens may result.
  • If patient is receiving drug SC, advise patient to notify health care provider of syncope, palpitations, weakness, and agitation.
  • If patient is receiving drug through inhalation therapy, caution patient to notify health care provider if no relief from symptoms is gained. Advise patient to notify health care provider of dizziness or chest pain.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Eplerenone

Eplerenone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

eh-PLER-en-ohn
Inspra
Tablets
25 mg
Tablets
50 mg
Tablets
100 mg
Class: Antihypertensive, Selective aldosterone receptor antagonists

Action Binds to mineralocorticoid receptor, blocking the binding of aldosterone.

Indications Treatment of hypertension.

Contraindications Patients with serum potassium greater than 5.5 mEq/L, type 2 diabetes with microalbuminuria, serum creatinine greater than 2 mg/dL in men or greater than 1.8 mg/dL in women, Ccr less than 50 mL/min; patients treated concurrently with potassium supplements, potassium-sparing diuretics (eg, spironolactone), or strong inhibitors of CYP 3A4 (eg, ketoconazole).

Route/Dosage

Adults: PO Initial dose 50 mg once daily. The full therapeutic effect is seen within 4 wk. Patients with an inadequate BP response to 50 mg once daily may be increased to 50 mg bid (max, 100 mg/day). Patients receiving weak CYP3A4 inhibitors (eg, saquinavir) start with 25 mg once daily.

Interactions

ACE Inhibitors May increase the risk of hyperkalemia.

CYP3A4 inhibitors (eg, erythromycin, saquinavir, verapamil) Elevated plasma levels of eplerenone, increasing the risk of side effects.

St. John's wort Reduced plasma levels of eplerenone, decreasing the therapeutic effect.

Adverse Reactions

CARDIOVASCULAR: Angina pectoris; MI. CNS: Headache; dizziness; fatigue. GI: Diarrhea; abdominal pain. GU: Albuminuria; mastodynia (males); abnormal vaginal bleeding; gynecomastia (males). METABOLIC: Hyponatremia; hypercholesterolemia; hypertriglyceridemia; increased BUN; increased uric acid; increase serum creatinine; increased ALT; hyperkalemia. RESPIRATORY: Coughing. OTHER: Flu-like symptoms.

Precautions

Pregnancy Category B. Lactation Undetermined. Children Safety and efficacy not established. Hyperkalemia Hyperkalemia may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with or without food. Administer with food if GI upset occurs.
  • Give 50 mg dose once daily. Give a 100 mg dose as 50 mg bid.
  • Administer alone or in combination with other antihypertensives.
  • Store tablets at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note concurrent use of ACE inhibitors, angiotensin II receptor antagonists, or weak CYP3A4 inhibitors (eg, fluconazole).
  • Review patient's health history for any condition that could contraindicate eplerenone therapy: serum potassium greater than 5.5 mEq/L; type 2 diabetes with microalbuminuria; serum creatinine greater than 1.8 mg/dL in women or 2 mg/dL in men; Ccr less than 50 mL/min; concurrent use of potassium supplements, potassium-sparing diuretics, or strong inhibitors of CYP3A4 (eg, ketoconazole).
  • Use reduced starting dose (eg, 25 mg) in patients receiving weak CYP3A4 inhibitors.
  • Ensure that serum electrolytes are monitored periodically. Notify health care provider if serum potassium is noted to be greater than 5 mEq/L.
  • Monitor and record BP and pulse. Should hypotension result, hold medication and notify health care provider.
  • Take safety precautions if orthostatic hypotension occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, hyperkalemia

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take medication every day as prescribed, without regard to meals. Advise patient to take with food if GI upset occurs.
  • Advise patient to try to take each dose at about the same time each day.
  • Inform patient that drug controls but not does cure hypertension and to continue taking drug as prescribed even when BP is not elevated.
  • Caution patient not to change the dose or stop taking unless advised to do so by health care provider.
  • Instruct patient to continue taking other BP medications as prescribed by health care provider.
  • Instruct patient in BP and pulse measurement skills.
  • Advise patient to monitor and record BP and pulse at home and to inform health care provider should abnormal measurements be noted. Also advise patient to take record of BP and pulse to each follow-up visit.
  • Instruct patient to lie or sit down if experiencing dizziness or lightheadedness when standing.
  • Emphasize to hypertensive patients the importance of the following other modalities on BP: weight control, regular exercise, smoking cessation, and moderate intake of alcohol and salt.
  • Instruct female patient to notify health care provider if pregnant, planning on becoming pregnant, or are breastfeeding.
  • Caution patient to not take any prescription or OTC medications, salt substitutes, potassium supplements, or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits and lab tests may be required to monitor therapy and to keep appointments.


Epoetin Alfa (Erythropoietin; EPO)

Epoetin Alfa (Erythropoietin; EPO)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eh-POE-eh-tin AL-fuh)
Epogen, Procrit, [image] Eprex
Class: Recombinant human erythropoietin

Action Stimulates red blood cell production.

Indications Treatment of anemia related to chronic renal failure, zidovudine therapy in HIV-infected patients and nonmyeloid malignancies. Reduction of allogenic blood transfusions in surgery patients. Unlabeled use(s): Increased procurement of autologous blood in patients about to undergo elective surgery. Pruritis associated with renal failure.

Contraindications Hypersensitivity to mammalian cell–derived products or human albumin, uncontrolled hypertension.

Route/Dosage

Chronic Renal Failure

ADULTS: IV/SC Initial dose: 50–100 U/kg 3 times weekly. Maintenance: Individually titrate.

Zidovudine-treated HIV-infected Patients

ADULTS: IV/SC Initial dose: 100 U/kg for 8 wk; increase by 50–100 U/kg 3 times weekly until appropriate maintenance dose is reached.

Nonmyeloid Malignancies

ADULTS: SC Initial dose: 150 U/kg 3 times weekly for 8 wk; if response not satisfactory, may increase up to 300 U/kg 3 times weekly.

Surgery

ADULTS: SC 300 U/kg/day for 10 days before surgery, on the day of surgery and for 4 days after surgery. Alternate dose schedule: SC 600 U/kg once weekly doses (21, 14, 7 days before surgery) plus a fourth dose on the day of surgery.

Interactions

None well documented. INCOMPATIBILITIES: Do not give with other drug solutions.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; tachycardia; clotted vascular access. CNS: Headache; seizures. GI: Nausea; vomiting; diarrhea. RESP: Shortness of breath. OTHER: Allergy, including anaphylaxis, skin rashes and urticaria; fever; paresthesia; arthralgia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Hypersensitivity: Anaphylactoid reactions, mild and transient skin rashes and urticaria may occur. Seizures: May occur; relationship to drug uncertain. Thrombotic events: During hemodialysis, patients may need increased anticoagulation to prevent clotting of vascular access.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When administering through IV tubing, flush the line with saline before and after administration of epoetin alfa.
  • Do not shake vial.
  • Use only one dose per vial; do not reenter vial.
  • Discard unused portions.
  • Refrigerate. Do not freeze or shake.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any hypersensitivity to human albumin or mammalian cell–derived products.
  • Obtain baseline CBC, bleeding time, urinalysis, BUN, creatinine, electrolytes, serum iron, iron-binding capacity and serum ferritin.
  • Obtain baseline vital signs.
  • Note any history of hypertension, cardiovascular disease, seizures or porphyria.
  • Monitor vital signs routinely.
  • In chronic renal failure patients, determine hematocrit twice/wk until stabilized then for 2–6 wk with each dosage change; perform CBC with differential and platelet counts regularly; monitor electrolytes, uric acid and phosphorus regularly; monitor serum iron and iron-binding capacity; monitor potassium, BUN and creatinine.
  • In zidovudine-treated HIV-infected patients, determine hematocrit once/wk until stabilized then periodically; monitor serum iron and iron-binding capacity; monitor potassium, BUN and creatinine.
  • If rashes, urticaria or anaphylactic reactions occur, withhold medication immediately and notify physician.
  • Surgery patients: Prior to initiating treatment with epoetin alfa, obtain a hemoglobin to establish that it is > 10 to £ 13 g/dl.
  • Iron indices, particularly serum ferritin and transferrin saturation, must be monitored. Almost all patients will eventually require supplemental iron to increase or maintain transferrin saturation to levels that will adequately support epoetin-stimulated erythropoiesis.
  • Notify physician if hct increases > 4 points in 2-wk period or if hct does not increase 5–6 points after 8 wk of therapy.
  • Notify physician if hct exceeds “target hct”.
  • Closely monitor patients with preexisting vascular disease.
OVERDOSAGE: SIGNS & SYMPTOMS
Polycythemia

Patient/Family Education

  • Advise patient that the use of iron supplements and monitoring will probably be needed.
  • Advise patient to have BP checked regularly.
  • Instruct patient to notify physician if seizures, severe headache, shortness of breath, dyspnea, cough, nausea, vomiting or diarrhea occur.
  • Inform patient that drug may be associated with risk of seizures during first 90 days of treatment and advise patient to avoid potentially hazardous activities during this period.


Epoprostenol Sodium

Epoprostenol Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EH-poe-PROSTE-eh-nole SO-dee-uhm)
Flolan
Class: Antihypertensive

Action Direct vasodilation of pulmonary and systemic arterial vascular beds; inhibition of platelet aggregation.

Indications Long-term IV treatment of primary pulmonary hypertension in NYHA Class III and IV patients.

Contraindications Chronic use in patients with CHF due to severe left ventricular systolic dysfunction.

Route/Dosage

ADULTS: ACUTE DOSE RANGING IV Mean maximum dose that did not elicit dose-limiting pharmacological effects is 8.6 ng/kg/min. CONTINUOUS CHRONIC INFUSION: IV Initiate chronic infusions at 4 ng/kg/min less than the maximum tolerated infusion (MTI) rate determined during the acute dose ranging. If the MTI is < 5 ng/kg/min, start chronic infusion at one-half the MTI rate. INCREMENTS: Increase infusion by 1 to 2 ng/kg/min increments at intervals sufficient to allow assessment of clinical response (³ 15 mins). DECREMENTS: Gradually make 2 ng/kg/min decrements every 15 mins or longer until dose-limiting effects resolve.

Interactions

Antiplatelet drugs, anticoagulants: May increase risk of bleeding. Diuretics, antihypertensives, vasodilators: May cause additional reductions in blood pressure. INCOMPATIBILITIES: Reconstitute with sterile epoprostenol diluent. Do not reconstitute or mix with any other parenteral medications or solutions.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension (acute and chronic dosing); chest pain (acute and chronic dosing); tachycardia; flushing (acute and chronic dosing); syncope; arrhythmia; bradycardia (acute and chronic dosing); supraventricular tachycardia; pallor cyanosis; palpitations; cerebrovascular accident; hemorrhage. CNS: Headache (acute and chronic dosing); anxiety (acute and chronic dosing); nervousness (acute and chronic dosing); agitation (acute dose ranging); tremor; dizziness (acute and chronic dosing); hypesthesia; hyperesthesia; paresthesia convulsions. DERM: Pruritis; rash; sweating. EENT: Amblyopia; vision abnormality. GI: Nausea (acute and chronic dosing); vomiting (acute and chronic dosing); diarrhea; abdominal pain; constipation. META: Hypokalemia; weight reduction; weight gain. RESP: Hypoxia; cough increase; dyspnea (acute and chronic dosing); epistaxis; pleural effusion. OTHER: Jaw pain; myalgia; musculoskeletal pain; chills; fever; sepsis; flu-like symptoms; arthralgia; chest pain; asthenia; local infection; pain at injection site.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: Use caution in dose selection, reflecting greater frequency of decreased hepatic, renal or cardiac function and concomitant disease or other drug therapy. Abrupt withdrawal: May result in symptoms associated with rebound pulmonary hypertension, including dyspnea, dizziness and asthenia. Pulmonary edema: May result during dose ranging in patients with primary pulmonary hypertension. If this occurs, the medication should not be continued.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available for IV administration only.
  • Store unopened vials at room temperature (59°–77° F), protected from light.
  • Reconstitute as directed using sterile diluent for epoprostenol.
  • Must not be mixed with other medications or solutions.
  • Reconstituted medication may be stored for up to 40 hrs in refrigerator (36°–46° F). Do not freeze. Protect from light.
  • Discard any solution that has been refrigerated for > 48 hrs or has been frozen.
  • A single dose can be administered over 8 hrs at room temperature, then must be discarded.
  • Cold pouch administration can be used up to 24 hrs.
  • Do not expose to direct sunlight. Insulate solution from temperature > 77° F and < 32° F.
  • Must be administered through a central venous catheter only. Temporary peripheral IV infusions may be used until central access is established.
  • Avoid abrupt withdrawal of the medication to prevent rebound pulmonary hypertension.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor blood pressure and pulse frequently during initial dosage adjustment period and periodically throughout therapy.
  • Monitor patient for signs and symptoms of adverse effects. Notify physician if noted. Be prepared to adjust infusion rate if indicated.
  • Perform routine catheter care per policy. Closely observe catheter site for evidence of infection or inflammation.
  • Ensure that infusion is not interrupted except for replacement of infusion pouch.
OVERDOSAGE: SIGNS & SYMPTOMS
Flushing, headache, hypotension, tachycardia, nausea, vomiting, diarrhea

Patient/Family Education

  • Instruct patient and family that therapy for PPH may be required for months and even years and that commitment is required for drug reconstitution, drug administration and proper care of the permanent central venous catheter.
  • Instruct patients that the medication is infused continuously through a permanent indwelling central venous catheter by an infusion pump.
  • Warn patient that even brief interruptions in the delivery of the medication will result in rapid return of symptoms.
  • Provide appropriate instructions for home administration (mixing, administration, rate, catheter care, etc).
  • Instruct patient and family that therapy for PPH may be required for months or even years and that commitment to required for drug reconstitution, drug administration and proper care of the permanent central venous catheter.
  • Advise patient that this therapy is added to, and does not replace other therapy that has been prescribed for PPA.
  • Advise patient to not change the dose or discontinue therapy unless advised to do so by their physician.
  • Advise patient to not take any other medications (prescription, otc, natural product) without consulting with their physician.


Eprosartan Mesylate

Eprosartan Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eh-pro-SAHR-tan MAL-ee-ate)
Teveten
Tablets: 400 mg
Tablets: 600 mg
Class: Antihypertensive, Angiotensin II antagonist

Action Antagonizes the effect of angiotensin II (vasoconstriction and aldosterone secretion) by blocking the angiotensin II receptor (AT1 receptor) in vascular smooth muscle and the adrenal gland, producing decreased BP.

Indications Treatment of hypertension.

Contraindications Standard considerations.

Route/Dosage

Adults: PO 400 to 800 mg/day; usual starting dose 600 mg/day.

Interactions None well documented.

Lab Test Interferences

Lithium

Plasma concentrations may be increased by eprosartan, resulting in an increase in the pharmacologic and adverse effects of lithium.

Adverse Reactions

CARDIOVASCULAR: Abnormal ECG; extrasystoles; atrial fibrillation. CNS: Fatigue; depression. GI: Abdominal pain. GU: UTI. METABOLIC: Hypertriglyceridemia; hyperkalemia; hypokalemia. RESPIRATORY: Upper respiratory tract infection; rhinitis; pharyngitis; coughing. OTHER: Arthralgia.

Precautions

Pregnancy: Category C (first trimester); category D (second and third trimesters). Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Renal function impairment: Use with caution in patients whose renal function may depend on the activity of the renin-angiotensin-aldosterone system (eg, patients with severe CHF), use may be associated with oliguria, progressive azotemia, acute renal failure, and death.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in a tightly closed container.
  • Administer alone or in combination with other antihypertensives such as diuretic and calcium channel blocker.
  • Assess patient status and do not administer to patients with intravascular volume depletion until the condition has been corrected.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor BP and pulse.
  • Should hypotension, tachycardia, or bradycardia occur, withhold the medication and notify the health care provider.
  • Monitor patient for signs of hypersensitivity including angioedema involving swelling of the face, lips, and tongue, or difficulty breathing.

Patient/Family Education

  • Instruct patient to take the medication as prescribed at the same time each day.
  • Inform patient that eprosartan controls but does not cure hypertension.
  • Caution patient to take the dose exactly as prescribed and not to stop taking the medication even if feeling better.
  • Instruct patient not to increase or decrease the dosage.
  • Instruct patient that achievement of maximum BP reduction will usually take about 2 to 3 wk.
  • Instruct family and patient in BP and pulse measurement skills.
  • Caution patient to call primary health care provider should abnormal measurements occur.
  • Instruct patient in methods of fall prevention including rising slowly and sitting on the side of the bed before standing, especially early in therapy.
  • Inform patient of the importance of adjunct therapies such as dietary planning, regular exercise program, weight reduction, low sodium diet, alcohol reduction, smoking cessation, and stress management.
  • Instruct patient to report symptoms of weakness, fatigue, dizziness, or lightheadedness to health care provider.
  • Caution patient to notify health care provider or dentist of eprosartan use prior to surgery or treatment.
  • Advise women to contact health care provider if pregnant, planning on becomming pregnant, or breastfeeding.


Eptifibatide

Eptifibatide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(epp-tih-FYE-bah-tide)
Integrilin
Injection for solution
0.75 mg/mL
Injection for solution
2 mg/mL
Class: Antiplatelet

Action Inhibits platelet aggregation by preventing the binding of fibrinogen, von Willebrand factor, and other adhesive ligands to glycoprotein IIb/IIIa.

Indications Treatment of acute coronary syndrome, including patients managed medically and those undergoing percutaneous coronary intervention (PCI); treatment of PCI, including patients undergoing intracoronary stenting.

Contraindications History of bleeding diathesis; evidence of active abnormal bleeding within previous 30 days; severe hypertension (systolic BP greater than 200 mmHg or diastolic BP greater than 110 mmHg); major surgery within preceding 6 weeks; history of stroke within 30 days; history of hemorrhagic stroke; current or planned administration of another parenteral glycoprotein IIb/IIIa inhibitor; dependence on renal dialysis; hypersensitivity to any component of the product.

Route/Dosage

Acute Coronary Syndrome

Adults: Serum creatinine less than 2 mg/dL: IV bolus 180 mcg/kg as soon as possible after diagnosis followed immediately by continuous infusion of 2 mcg/kg/min until hospital discharge or initiation of coronary artery bypass graft surgery, up to 72 hr. If patient is to undergo PCI while receiving eptifibatide, continue infusion up to discharge, or up to 18 to 24 hr after procedure, whichever occurs first, allowing for 96 hr of therapy. Patients weighing more than 121 kg should receive a max bolus of 22.6 mg followed by a max infusion rate of 15 mg/hr.

Adults: Serum creatine 2 to 4 mg/dL: IV bolus 180 mcg/kg as soon as possible after diagnosis followed by continuous infusion of 1 mcg/kg/min. Patients weighing more than 121 kg should receive a max bolus of 22.6 mg followed by a max infusion rate of 7.5 mg/hr.

Percutaneous Coronary Intervention

Adults: Serum creatinine less than 2 mg/dL: IV bolus 180 mcg/kg immediately before initiation of PCI followed by continuous infusion of 2 mcg/kg/min and a second 180 mcg/kg bolus 10 min after the first bolus. Continue infusion until hospital discharge or up to 18 to 24 hr, whichever occurs first. A minimum of 12 hr of infusion is recommended. Patients weighing more than 121 kg should receive a max bolus of 22.6 mg followed by a max infusion rate of 15 mg/hr.

Adults: Serum creatinine 2 to 4 mg/dL: IV bolus 180 mcg/kg immediately before initiation of PCI, immediately followed by continuous infusion of 1 mcg/kg/min and a second 180 mcg/kg bolus 10 min after the first bolus. Patients weighing more than 121 kg should receive a max bolus of 22.6 mg followed by a max infusion rate of 7.5 mg/hr.

Interactions

Dipyridamole, Nonsteroidal Anti-Inflammatory Agents, Oral Anticoagulants, Thrombolytics: Use with caution because eptifibatide inhibits platelet aggregation.

Inhibitors of Platelet Receptor Glycoprotein IIb/IIIa Inhibitors: Avoid because of additive pharmacologic effects with eptifibatide.

Lab Test Interferences None well documented.

Adverse Reactions

EENT: Oropharyngeal bleeding. GI: Bleeding. GU: Bleeding. HEMATOLOGIC: Intracranial hemorrhage; spontaneous gross hematuria; spontaneous hematemesis; major bleeding; minor bleeding; bleeding at femoral artery access site. OTHER: Retroperitoneal bleeding.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Bleeding: Take special care to minimize risk of bleeding. Platelet Count: Use with caution in patients with a platelet count less than 100,000/mm3. Trauma: Minimize use of arterial or venous punctures, IM injections, use of urinary catheters, nasotracheal intubation, and nasogastric tubes.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV use only. Not for intra-arterial, SC, IM, or ID administration.
  • Eptifibatide is administered as an IV bolus dose (180 mcg/kg, not to exceed 22.6 mg) followed immediately by an IV infusion (2 mcg/kg/min, not to exceed 15 mg/hr.)
  • Administer reduced infusion dose (1 mcg/kg/min, not to exceed 7.5 mg/hr) to patient with serum creatinine between 2 to 4 mg/dL.
  • Withdraw bolus dose from 10 mL vial into a syringe. Administer the bolus dose by IV push.
  • Administer continuous infusion undiluted directly from 100 mL vial via IV infusion pump using vented infusion set.
  • Administer IV infusion in same IV line with 0.9% Sodium Chloride or 0.9% Sodium Chloride with 5% Dextrose.
  • May be administered in same IV line with potassium chloride, alteplase, atropine, dobutamine, heparin, lidocaine, meperidine, metoprolol, midazolam, morphine, nitroglycerin, or verapamil.
  • Do not administer in IV line containing furosemide.
  • Discontinue eptifibatide infusion prior to coronary artery bypass graft surgery.
  • Do not administer if particulate matter or discoloration is noted.
  • Store vials in refrigerator (36° to 46°F). May be transferred for storage at controlled room temperature (59° to 86°F) for up to 2 mo. Protect from light until administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of bleeding disorders; evidence of active abnormal bleeding within previous 30 days; uncontrolled severe hypertension; major surgery within preceding 6 wks; history of stroke within 30 days or any history of hemorrhagic stroke; dependency on renal dialysis; current or planned administration of another parenteral GP IIb/IIIa inhibitor; or concurrent use of thrombolytic agent, oral anticoagulant, non-steroidal anti-inflammatory drug, or dipyridamole.
  • Administer appropriate doses of heparin and aspirin concomitantly if indicated.
  • Ensure that baseline hematocrit or hemoglobin, platelet count, serum creatinine, and PT/aPTT are performed and evaluated prior to starting therapy. Perform an activated clotting time (ACT) and evaluate prior to starting therapy in patients undergoing PCI.
  • Maintain aPTT between 50 to 70 sec in patients treated concurrently with heparin unless PCI is to be performed. Maintain ACT between 200 to 300 sec during PCI.
  • Determine aPTT or ACT prior to removal of arterial sheath. Do not remove sheath until aPTT is less than 45 sec or ACT is less than 150 sec.
  • Monitor patient for unusual bleeding or bruising, especially at vascular access sites, and report to health care provider if noted.
  • Discontinue eptifibatide and heparin if platelet count decreases to less than 100,000/mm3.
  • Minimize arterial and venous punctures, IM injections, and use of urinary catheters, nasotracheal intubation, and nasogastric tubes while patient is receiving eptifibatide.
  • Avoid IV access through noncompressible sites (eg, subclavian or jugular veins).
  • Monitor patient for evidence of ongoing myocardial ischemia or hemodynamic instability. Report to health care provider if noted.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents, including aspirin and heparin, to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to report any unusual bleeding or bruising to health care provider while medication is being administered.


Ergoloid Mesylates (Dihydrogenated Ergot Alkaloids; Dihydroergotoxine)

Ergoloid Mesylates (Dihydrogenated Ergot Alkaloids; Dihydroergotoxine)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(err-GO-loyd- MEH-suh-lates)
Gerimal, Hydergine, Hydergine LC, Niloric
Class: Psychotherapeutic

Action Unknown; may increase brain metabolism, possibly increasing cerebral blood flow.

Indications Treatment of age-related decline in mental capacity, primary progressive dementia, Alzheimer's dementia, multi-infarct dementia and senile onset.

Contraindications Hypersensitivity to ergoloid mesylates or other ergot alkaloids; acute or chronic psychosis.

Route/Dosage

ADULTS: PO/SL 1 to 2 mg tid (up to 12 mg/day has been used).

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; bradycardia. DERM: Rash. GI: Transient nausea; GI disturbances; sublingual irritation.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Children: Safety and efficacy not established. Special risk patients: Administer drug with caution to patients with history of bradycardia or hypotension. Liver impairment: Elimination of drug may be affected.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Instruct patient to allow SL tablets to completely dissolve under tongue; do not allow patient to swallow, crush or chew tablet.
  • Do not permit patient to eat, drink or smoke while SL tablet is dissolving.
  • Store in tightly closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Potentially reversible and treatable conditions should be ruled out prior to use of ergoloid mesylates in treating age-related decline of mental capacity.
  • Assess patient's mental status (alertness, memory, orientation, mood, emotional liability and self-care) prior to and during administration of drug.
  • Monitor BP and pulse rate prior to initiation of therapy and at periodic intervals during therapy.
  • Take appropriate safety measures if lightheadedness, weakness or changes in mental status develop.
OVERDOSAGE: SIGNS & SYMPTOMS
Headache, flushing, anorexia, nausea, vomiting, abdominal cramps, nasal congestion, impaired vision, dizziness, fainting

Patient/Family Education

  • Teach patient how to decrease effects of orthostatic hypotension by rising slowly from supine position and dangling feet for few min before standing.
  • Instruct patient to avoid alcohol consumption, which may enhance hypotensive effect.
  • Caution patient not to take otc cough, cold and allergy preparations that contain alcohol.
  • Instruct patient to avoid excessive exposure to cold since temperature regulation may be impaired.
  • Instruct patient to notify physician if adverse reactions occur.
  • Advise patient/family that it may require 3–4 wk and up to 6 mo to determine clinical effectiveness of drug.


Ergotamine Tartrate

Ergotamine Tartrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

ehr-GOT-ah-meen TAR-trate
Ergomar
Class: Ergotamine derivatives

Action Reduces extracranial blood flow, causes decline in amplitude of pulsation in the cranial arteries and decreases hyperperfusion of the territory of the basilar artery; produces constriction of both arteries and veins.

Absorption: Poorly absorbed following GI and SL administration.

Metabolism: Metabolized by the liver.

Elimination: T1/2 is approximately 2 hr; 90% of metabolites are excreted in the bile. Unmetabolized ergotamine is erratically excreted in the saliva and trace amounts are excreted in the feces and urine.

Indications Abort or prevent vascular headache (eg, migraine).

Contraindications Peripheral vascular disease; coronary heart disease; hypertension; impaired hepatic or renal function; severe pruritus; sepsis; hypersensitivity to any component of the product; pregnancy.

Route/Dosage

SL 2 mg under tongue at first sign of attack or to relieve symptoms after onset of an attack; another tablet should be taken at 30 min intervals thereafter, if necessary (max, 6 mg/24 hr and 10 mg in any 1 wk).

Interactions

Troleandomycin May elevate ergotamine plasma levels, increasing the pharmacologic and adverse effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Transient changes in heart rate. GI: Nausea; vomiting. OTHER: Weakness of legs, limb muscle pain; numbness and tingling of the fingers and toes; precordial pain; localized edema; itching.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Ergotism: Signs and symptoms are rare; however, remain within limits of recommended dosage. Dependency: Prolonged use may result in dependency and increase the dose requirement for relief of vascular headaches and to prevent dysphoria following withdrawal of the drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For sublingual administration only. Do not crush, chew, or swallow tablet.
  • Place 1 tablet under the tongue at the first sign of migraine attack or to relieve symptoms after onset of attack.
  • May repeat dose at 30-min intervals if necessary, but total dose should not exceed 3 tablets in any 24-hr period or 5 tablets in any 1 wk.
  • Administer without regard to meals.
  • Do not administer within 24 hr of treatment with another 5-HT1 agonist or other ergot- containing or ergot-type drug (eg, methysergide).
  • Store at controlled room temperature (59° to 86°F). Protect from light and heat.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of peripheral vascular disease, ischemic or vasospastic coronary artery disease, hypertension, hepatic or renal impairment, childbearing potential, hemiplegic or basilar migraine.
  • Note recent (within 24 hr) use of 5-HT1 agonists or other ergotamine-containing or ergot-type drugs (eg, methysergide).
  • Ensure that women of childbearing potential are not pregnant before administering medication.
  • Assess pain location, intensity, duration, and associated symptoms of migraine attack.
  • Obtain baseline vital signs, with special attention to pulse and BP.
  • Provide quiet, calm environment. Decrease stimuli, noise, and light.
  • Monitor patient for effectiveness of headache relief and minimal effective dose.
  • Monitor patient for CNS, CV, GI, musculoskeletal, and general body side effects. Report to health care provider if noted and significant.
  • Discontinue therapy and notify health care provider immediately if any of the following occur: numbness, tingling, coldness, or paleness in the fingers or toes; muscle pain in arms or legs; weakness in the legs; chest pain, tightness or pressure; changes in heart rate; sudden worsening of headache; swelling; itching.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, weakness of the legs, pain in limb muscles, numbness, itching of fingers and toes, precordial pain, tachycardia, bradycardia, hypertension, hypotension, localized edema, itching together with signs and symptoms of ischemia caused by vasoconstriction of peripheral arteries and arterioles, cold, pale and numb feet and hands, muscle pain while walking and later at rest, gangrene, confusion, depression, drowsiness, convulsions

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Explain that drug is to be used only during migraine and does not prevent or reduce the number of attacks. Emphasize that drug is used only to treat actual migraine attack.
  • Instruct patient in proper use of sublingual tablet. Caution patient not to chew, crush, or swallow tablet.
  • Advise patient that drug is to be taken as soon as symptoms of migraine appear, and that the dose may be repeated q 30 min if needed but that no more than 3 tablets should be used in any 24-hr period or 5 tablets used in any 1-wk period.
  • Caution patient not to exceed the dosing guidelines because of the risk of toxic effects developing.
  • Advise patient to stop taking the drug and notify their health care provider if any of the following occur: numbness, tingling, coldness, or paleness in the fingers or toes; muscle pain in arms or legs; weakness in the legs; chest pain, tightness or pressure; changes in heart rate; sudden worsening of headache; swelling; itching.
  • Instruct patient that if they have migraine prophylactic medications prescribed to take daily as directed.
  • Advise patient that if not currently taking a migraine prophylactic drug to discuss the use of such drugs with health care provider.
  • Advise women to inform health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Warn patient not to take any prescription or OTC drugs or dietary supplements without consulting health care provider.
  • Advise patient that follow-up visits may be necessary to monitor therapy and to keep appointments.


Ertapenem

Ertapenem

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Err-tah-PEN-em)
Invanz
Class: Anti-infective
Carbapenem

Action Inhibits cell wall synthesis.

Indications Treatment of moderate to severe complicated intra-abdominal infections, complicated skin and skin structure infections, community-acquired pneumonia, complicated urinary tract infections (UTIs) (including pyelonephritis), and acute pelvic infections (including postpartum endomyometritis, septic abortion, and postsurgical gynecologic infections) caused by susceptible microorganisms.

Contraindications Hypersensitivity to any component of this product or to other drugs in the same class, patients who have demonstrated anaphylactic reactions to beta-lactams; because of the lidocaine diluent, patients with known sensitivity to local anesthetics of the amide type.

Route/Dosage

Complicated Intra-Abdominal Infections

ADULTS: IV/IM 1 g/day for 5 to 14 days.

Complicated Skin and Skin Structure Infections

ADULTS: IV/IM 1 g/day for 7 to 14 days.

Community-Acquired Pneumonia or Complicated UTIs

ADULTS: IV/IM 1 g/day for 10 to 14 days.

Acute Pelvic Infections

ADULTS: IV/IM 1 g/day for 3 to 10 days.

Renal Insufficiency

ADULTS: IV/IM Ccr < 30 mL/min: 500 mg/day.

Hemodialysis

ADULTS: IV/IM 500 mg within 6 hr prior to hemodialysis and a supplemental dose of 150 mg following the hemodialysis session.

Interactions

Probenecid: Inhibits renal excretion of ertapenem; coadministration is not recommended.

Do not mix or co-infuse with other medications; do not use diluents containing dextrose.

Lab Test Interferences None well documented.

Adverse Reactions CARDIOVASCULAR: Chest pain; hypertension; hypotension; tachycardia. CNS: Headache; altered mental status; anxiety; dizziness; insomnia; fatigue. DERMATOLOGIC: Erythema; extravasation; infused vein complication; phlebitis/thrombophlebitis; pruritus; rash. EENT: Pharyngitis. GI: Diarrhea; nausea; abdominal pain; acid regurgitation; constipation; oral candidiasis; vomiting. GU: Vaginitis; increased serum creatinine. HEMATOLOGIC: Increased eosinophils; decreased hematocrit, hemoglobin, and platelets. HEPATIC: Increased ALT, AST, and bilirubin. METABOLIC: Increased serum glucose and serum potassium; decreased serum potassium. RESPIRATORY: Cough; dyspnea; rales/rhonchi; respiratory distress. OTHER: Asthenia; edema/swelling; fever; leg pain.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. CHILDREN: Safety and efficacy not established. Elderly: Because elderly are more likely to have decreased renal function, select dose with caution. CNS: Seizures and other CNS adverse effects may occur. Pseudomembranous Colitis: Consider possibility in patients with diarrhea. Hypersensitivity: Hypersensitivity reactions may occur; do not administer to patients who have demonstrated anaphylactic reactions to beta-lactams, carbapenams, or penicillin. Renal Insufficiency: Adjust dose accordingly. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV or IM administration only. Do not administer SC.
  • Administer prescribed dose once daily.
  • Administer reduced dose to patients with renal impairment.
  • For IV infusion, reconstitute with 10 mL of compatible diluent (Water for Injection, 0.9% Sodium Chloride Injection, or Bacteriostatic Water for Injection). Do not use diluents containing dextrose. Shake well to dissolve powder and immediately transfer contents of the reconstituted vial to 50 mL of 0.9% Sodium Chloride Injection. Infuse prescribed dose over 30 min. Complete infusion within 6 hr of reconstitution. Do not mix or co-infuse with other medications.
  • Do not administer if reconstituted solution is cloudy, discolored, or contains particulate matter.
  • For IM administration, reconstitute with 3.2 mL of 1% Lidocaine HCl Injection (without epinephrine). Shake vial thoroughly to form clear solution. Immediately withdraw contents of vial and administer by deep IM injection into large muscle mass. Do not administer IV. Use reconstituted IM solution within 1 hr after preparation.
  • Reconstituted solution may exhibit a pale yellow color, which is normal and does not affect potency.
  • If other drugs are being administered through same IV line, flush IV line before and after infusion of ertapenem with 0.9% Sodium Chloride Injection.
  • Store lyophilized powder < 77°F. Reconstituted solution for IV administration, diluted in 0.9% Sodium Chloride Injection, may be stored at room temperature and used within 6 hr or stored under refrigeration for 24 hr and used within 4 hr after removal from refrigeration. Protect from freezing. Use reconstituted solution for IM administration within 1 hr of preparation.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to amide type local anesthetics, penicillin and beta-lactam antibiotics. Note history of renal impairment, seizures, or brain lesions.
  • Review results of culture and sensitivity testing as available.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Monitor patient for signs of anaphylaxis or severe allergic reaction. Discontinue therapy and immediately notify health care provider if noted. Be prepared to treat appropriately.
  • Monitor patient for GI, CNS, and general body side effects. Report to health care provider if noted and significant.
  • If seizure occurs, withhold drug, institute safety measures, and notify health care provider.
  • Withhold drug and notify health care provider if any of the following occurs: severe diarrhea; loose, foul-smelling stools; vaginal itching or discharge.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, diarrhea, dizziness

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. Explain to patient that medication will be prepared and administered by a health care provider.
  • Review dosing schedule and prescribed length of therapy with patient. Advise patient that dose and duration of therapy are dependent on site and cause of infection and response to therapy.
  • Instruct patient to report the following to health care provider: itching; rash; hives; difficulty breathing; diarrhea; black furry tongue; loose, foul-smelling stools; vaginal itching or discharge.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Erythromycin Ethylsuccinate/Sulfisoxazole

Erythromycin Ethylsuccinate/Sulfisoxazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eh-RITH-row-MY-sin ETH-il-SUX-inate/sul-fih-SOX-uh-zole)
Eryzole, Pediazole, Sulfimycin
Class: Anti-infective

Action Erythromycin suppresses bacterial protein synthesis; sulfonamides interfere with bacterial folic acid synthesis.

Indications Treatment of acute otitis media in children caused by susceptible strains of Haemophilus influenzae.

Contraindications Hypersensitivity to chemically related drugs (sulfonylureas, thiazide and loop diuretics, carbonic anhydrase inhibitors, sunscreens containing PABA, local anesthetics) or salicylates; patients taking terfenadine or astemizole; porphyria; use in infants < 20 mo, pregnant women at term and women nursing infants < 2 mo.

Route/Dosage

CHILDREN: PO 50 mg/kg/day erythromycin and 150 mg/kg/day (maximum 6 gm/day) sulfisoxazole in equally divided doses qid for 10 days.

Interactions

Anticoagulants: May increase anticoagulant effects. Antihistamines, non-sedating (eg, astemizole, terfenadine): Erythromycin significantly alters metabolism of terfenadine. Rare cases of serious cardiovascular events including death have been reported. Astemizole, bromocriptine, carbamazepine, disopyramide, hexobarbital, methylprednisolone, phenytoin: May cause decreased metabolism and increased concentrations of these drugs. Cyclosporine: Erythromycin may interfere with metabolism while sulfonamides may decrease cyclosporine levels; both increase risk of nephrotoxicity. Digoxin: May increase digoxin levels. Lovastatin: Severe myopathy or rhabdomyolysis may occur. Methotrexate: Sulfonamides can displace methotrexate from protein-binding sites and increase free methotrexate levels. Sulfonylureas: Sulfisoxazole may potentiate hypoglycemic effects. Theophyllines: May increase theophylline plasma concentrations. Thiopental: May enhance anesthetic effects of thiopental.

Lab Test Interferences Sulfosalicylic acid turbidity test for urinary protein: Sulfisoxazole may produce false-positive results. Urinary glucose test: Sulfonamides may produce false-positive results when performed by Benedict's method. Urobilistix test: Sulfisoxazole may interfere with test results.

Adverse Reactions

CNS: Headache; peripheral neuropathy; dizziness; psychosis; hallucinations; depression; convulsions. DERM: Urticaria; skin eruptions; pruritus; photosensitivity; anaphylaxis; erythema multiforme; toxic epidermal necrolysis; exfoliative dermatitis; angioedema; arteritis; vasculitis. EENT: Hearing loss (associated with high doses erythromycin and renal insufficiency). GI: Nausea; vomiting; abdominal pain/cramping; diarrhea; anorexia. GU: Crystalluria; hematuria; increased BUN and creatinine; nephritis; toxic nephrosis with oliguria. HEPA: Hepatic dysfunction; abnormal liver function test results; pseudomembranous colitis; GI hemorrhage; pancreatitis. HEMA: Leukopenia; agranulocytosis; aplastic anemia; thrombocytopenia; hemolytic anemia; purpura; eosinophilia; clotting disorders; methemoglobinemia. OTHER: Fever; chills; arthralgias; myalgias; periarteritis nodosum; systemic lupus erythematosus; serum sickness.

Precautions

Pregnancy: Category C. Lactation: Both erythromycin and sulfisoxazole are excreted in breast milk. Children: Children < 2 mo should not be exposed (directly or through breast milk) to sulfonamides because of risk of kernicterus. Special risk patients: May aggravate weakness in patients with myasthenia gravis. Use drug with caution in patients with severe allergies or bronchial asthma. Dose-related hemolytic anemia may occur in patients with G-6-PD deficiency. Fatalities: Rare fatalities from severe reactions associated with hypersensitivity, agranulocytosis, aplastic anemia, blood dyscrasias, renal and hepatic damage, irreversible neuromuscular and CNS changes and fibrosing alveolitis have been reported with sulfonamides. Hepatic or renal impairment: Use drug with caution in patients with renal or hepatic impairment. Hepatotoxicity has been associated with erythromycin. Ototoxicity: May occur, especially in patients with renal or hepatic insufficiency and elderly patients and with administration of large doses. Pseudomembranous colitis: Consider possibility in patients with diarrhea. Superinfection: Prolonged use may result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with full glass of water 1 hr before or 2 hr after meals.
  • If GI upset is significant, administer with food or milk.
  • Shake oral suspension well. Refrigerate after opening. Discard unused portion after 14 days.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any hypersensitivity to erythromycin or macrolide antibiotics and history of liver disease, fungal disease or colic.
  • Obtain baseline CBC, BUN, creatinine and liver function tests and monitor throughout therapy.
  • Obtain culture and sensitivity before instituting drug regimen.
  • Monitor for diarrhea, nausea, vomiting and abdominal discomfort. If severe, contact physician.
  • Monitor I&O. Encourage oral intake of fluids.
  • Monitor for signs and symptoms of superinfection: perianal irritation, black furry tongue or vaginal discharge.
  • Notify physician of tachycardia, palpitations, syncope, cyanosis, seizures and hallucinations or any change in hearing.
  • Notify physician if urticaria or anemia occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, hearing loss, vertigo, dizziness, headache, drowsiness, unconsciousness, toxic fever, acidosis, hemolytic anemia

Patient/Family Education

  • Instruct patient/family to follow complete course of therapy.
  • Advise patient to shake suspension well before using and refrigerate after opening.
  • Tell patient to take drug with full glass of water 1 hr before or 2 hr after meals. If GI distress occurs, take with food or milk.
  • Instruct patient to report these symptoms to physician: tachycardia, palpitations, syncope, cyanosis, seizures, hallucinations, shortness of breath, rash, bleeding, diarrhea, inability to void, urticaria, abdominal pain or signs of superinfection.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take otc medications without consulting physician.


Erythromycin

Erythromycin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eh-RITH-row-MY-sin)
AK-Mycin, A/T/S, Akne-mycin, DelMycin, E-Base, E-Mycin, E.E.S., Emgel, Eramycin, Erygel, Ery-sol, EryTab, Eryc, Erycette, Eryderm, Erymax, EryPed, Erythrocin Stearate, ETS, Ilosone, Ilotycin, Ilotycin Gluceptate, PCE Dispertab, Robimycin, Wyamycin S, [image] Alti-Erythromycin, Wyamycin S, Alti-Erythromycin, Apo-Erythro Base, Apo-Erythro E-C, Diomycin, Erybid, Erythro-Base, Erythromid, Ilotycin Ophthalmic, Novorythro Encap, PCE, PMS-Erythromycin
Class: Antibiotic/macrolide

Action Interferes with microbial protein synthesis.

Indications

Oral/intravenous use: Treatment of infections of respiratory tract, skin and skin structure, and sexually transmitted diseases due to susceptible organisms; treatment of pertussis, diphtheria, erythrasma, intestinal amebiasis, conjunctivitis of newborn and Legionnaire's disease; prevention of attacks of rheumatic fever; prevention of bacterial endocarditis; treatment of acute otitis media (in combination with sulfisoxazole). Ophthalmic use: Treatment of superficial ocular infections due to strains of susceptible organism. Topical use: Infection prophylaxis in minor cuts, wounds, burns and skin abrasions; treatment of acne vulgaris. Unlabeled use(s): Treatment of Neisseria gonorrhoeae in pregnancy; treatment of diarrhea caused by Campylobacter jejuni; as alternative to penicillin in selected infections.

Contraindications Hypersensitivity to erythromycin or any macrolide antibiotic; pre-existing liver disease (with estolate salt); epithelial herpes simplex keratitis; fungal disease of eye; vaccinia or varicella (ophthalmic use).

Route/Dosage

Systemic Use

ADULTS: PO 250–500 mg of base (400–800 mg ethylsuccinate) q 6 hr or 500 mg q 12 hr or 333 mg q 8 hr. IV 15–20 mg/kg/day; up to 4 g/day in very severe infections. CHILDREN: PO 30 to 50 mg/kg/day in divided doses.

Acute Ocular Infection

ADULTS & CHILDREN: Ophthalmic 0.5 inch ribbon of ointment placed in eye q 3–4 hr.

Mild to Moderate Ocular Infection

ADULTS & CHILDREN: Ophthalmic 0.5 inch ribbon of ointment placed in eye bid-tid.

Prophylaxis of Neonatal Gonococcal or Chlamydia Conjunctivitis

NEONATES: Ophthalmic 0.2–0.4 inch ribbon of ointment placed in each conjunctival sac at time of delivery.

Skin Infections

ADULTS & CHILDREN: Topical Apply 1–4 times daily to affected area.

Acne Vulgaris

ADULTS & CHILDREN: Topical Apply bid.

Interactions

Anticoagulants: May increase anticoagulant effects. Antihistamines, non-sedating (eg, astemizole, terfenadine): May increase antihistamine levels and cause serious adverse cardiovascular events, including ventricular arrhythmias and death. Bromocriptine: May increase serum bromocriptine levels. Carbamazepine: May result in serious carbamazepine toxicity. Clindamycin, topical: Antagonism may occur with topical erythromycin. Cyclosporine: May cause increased cyclosporine levels with renal toxicity. Digoxin: May cause increased digoxin levels. Lovastatin: Severe myopathy or rhabdomyolysis may occur. Methylprednisolone: May decrease clearance of methylprednisolone. Theophyllines: May increase theophylline plasma concentration.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Rash; photosensitivity; erythema and peeling (topical use). GI: Diarrhea; nausea; vomiting abdominal pain/cramping. GU: Vaginitis. HEPA: Hepatotoxicity (primarily with estolate salt). OTHER: Venous irritation or phlebitis with IV administration.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Acne therapy: Cumulative irritant effect may occur. Hepatic impairment: Use drug cautiously. Hepatic dysfunction, with or without jaundice, has occurred. Cholestatic hepatitis has occurred. Hypersensitivity: Serious reactions, including anaphylaxis, have occurred. Ophthalmic ointments: May slow corneal epithelial healing. Ototoxicity: May occur, especially in patients with renal or hepatic insufficiency and elderly patients and with administration of large doses. Pseudomembranous colitis: Consider possibility in patients in whom diarrhea develops. Superinfection: Prolonged use of antibiotics may result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Administer with full glass of water 1 hr before or 2 hr after meals. If GI upset is significant, give with food or milk. Do not crush tablets or allow patient to chew them.

Parenteral

  • Use only Sterile Water for Injection for reconstitution. Do not use diluents containing preservatives or organic salts.
  • Dilute reconstituted drug in 1–5 mg/ml in 0.9% Sodium Chloride. If D5W is used, buffer solution with Sodium Bicarbonate or neutralize (add 1 ml/100 ml of solution).
  • Administer IV infusion at slow rate over 30–60 min to reduce venous irritation.
  • Piggyback vial must be used within 8 hr of preparation if stored at room temperature or 24 hr if refrigerated.
  • Frozen solution may be stored for 30 days. Thaw in refrigerator and use within 8 hr after thawing. Do not refreeze thawed solution.

Topical

  • With topical use, cleanse affected area with 0.9% Sodium Chloride before application.
  • For ophthalmic use, have patient tilt head back, pull lid down, place medication in conjunctival sac and have patient close eyes. Take care not to touch lids.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any hypersensitivity to macrolide antibiotics and history of liver disease, fungal disease or colitis.
  • Culture and sensitivity testing should be done to determine organism sensitivity.
  • Obtain baseline LFTs and CBC.
  • Monitor LFTs routinely.
  • Monitor I&O.
  • Monitor for signs and symptoms of superinfection (ie, thrush, vaginal yeast, perianal irritation, vaginal discharge, black furry tongue).
  • Monitor for diarrhea, nausea, vomiting or abdominal discomfort. Contact physician if these symptoms are persistent.
  • If skin rash, respiratory distress or urticaria occur, stop infusion immediately and notify physician.
  • Monitor IV site if using IV route. Change IV heparin locks q 3 days or per institution guidelines.
  • If patient is undergoing oral anticoagulant therapy, monitor PT.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe nausea, vomiting, diarrhea, epigastric distress, hearing loss, vertigo

Patient/Family Education

  • Advise patient to take medication with full glass of water 1 hr before or 2 hr after meals. If extreme GI distress occurs, drug may be taken with food or milk.
  • Inform patient that following ophthalmic administration, temporary blurring of vision or stinging may occur. Advise patient to notify physician if redness, irritation or pain persists or worsens. Instruct patient to use medication 1 hr before driving.
  • Instruct patient to notify physician if nausea, vomiting, diarrhea, abdominal pain, jaundice, dark urine, pale stools, unusual fatigue or signs of superinfection occur.
  • Instruct patient to follow complete course of therapy.
  • When used topically for treatment of acne vulgaris, caution patient not to use otc peeling, abrasive agents or abrasive sponges because cumulative irritant effect may occur.
  • When drug is used topically, advise patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Escitalopram Oxalate

Escitalopram Oxalate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ESS-sigh-TAL-oh-pram OX-ah-late)
Lexapro
Tablets: 5 mg, 10 mg, 20 mg
Class: Antidepressants/Selective serotonin reuptake inhibitor

Action Inhibits the CNS neuronal uptake of serotonin, potentiating serotonergic activity.

Indications Treatment of major depressive disorders.

Contraindications Standard consideration; concurrent use of MAO inhibitors or within 14 days of discontinuing MAO inhibitor treatment.

Route/Dosage

ADULTS: PO Start with 10 mg once daily. The dose may be increased to 20 mg after 1 week. However, 20 mg has not shown a clinical benefit over 10 mg.

Interactions

Alcohol: May potentiate the effects of alcohol; use of alcohol is not recommended. Carbamazepine: Possibility of decreased escitalopram serum concentrations and reduced efficacy should be considered. Cimetidine: Serum levels may be increased by cimetidine. CNS drugs: Use with caution. Lithium: Serotonergic effects of escitalopram may be enhanced; use with caution. MAO inhibitors: Do not use in patients receiving MAO inhibitor therapy or within 14 days of stopping such treatment. Metoprolol: Serum levels may be increased by escitalopram. Sumatriptan: Rare postmarketing reports of weakness, hyperreflexia, and incoordination following coadministration with selective serotonin reuptake inhibitors have been reported.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; hypertension. CNS: Dizziness; insomnia; somnolence; decreased appetite; decreased libido; paresthesia; lightheadedness; migraine; tremor; vertigo; abnormal dreaming; yawning; lethargy; irritability; impaired concentration. DERM: Rash. EENT: Nasal congestion; blurred vision; ear ache; tinnitus. GI: Dry mouth; nausea; diarrhea; constipation; indigestion; abdominal pain; vomiting; flatulence; heartburn; toothache; gastroenteritis; abdominal cramp; gastroesophageal reflux. GU: Ejaculatory disorder; impotence; anorgasmia; menstrual cramps; urinary tract infection; urinary frequency. META: Weight gain and loss. RESP: Rhinitis; sinusitis; bronchitis; sinus congestion; coughing; sinus headache. OTHER: Sweating; flu-like symptoms; fatigue; allergy; limb pain; hot flushes; fever; chest pain; arthralgia; neck and shoulder pain; muscle cramps; myalgia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Cognitive and motor performance: Patients should use caution in operating potentially hazardous machinery or driving until they know whether the drug impairs their ability. Concomitant illness: Use with caution in patients with concurrent systemic illness. Mania/hyponatremia: May activate hypomania or mania. Seizures: Initiate therapy with caution in patients with history of seizure disorders.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer with, or within 14 days of MAO inhibitor administration.
  • Do not coadminister with citalopram.
  • Administer dose once daily, in the morning or evening, without regard to meals.
  • Store tablets at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Determine whether any MAO inhibitors have been used in the past 14 days. Note history of mania, liver disease, severe kidney impairment, or seizure disorder.
  • Continue suicide monitoring of high-risk patients.
  • Observe for signs of mood change and report to health care provider.
  • Monitor patient for CNS, GI, psychiatric, musculoskeletal, urogenital and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Dizziness, sweating, nausea, vomiting, tremor, somnolence, sinus tachycardia, convulsions, amnesia, confusion, coma, hyperventilation, cyanosis, rhabdomyolysis, ECG changes

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take once daily, in the morning or evening, without regard to meals.
  • Advise patient to not change the dose or stop taking unless advised by their health care provider.
  • Inform patient that it may take 1 to 4 wk to note improvement in symptoms and to continue with the prescribed therapy once improvement has been noted.
  • Advise patient to take frequent sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient to avoid alcoholic beverages.
  • Advise patient that drug may impair judgement, thinking, or reflexes, and to use caution while driving or performing other tasks requiring mental alertness until tolerance is determined.
  • Advise patient to contact health care provider if experiencing the following bothersome side effects: unusual sweating, headache, drowsiness, insomnia, nausea, tremors, changes in sexual function.
  • Instruct patient not to take prescription or OTC drugs or dietary supplements without consulting with their health care provider.
  • Advise women to notify their health care provider if becoming pregnant, planing on becoming pregnant, or breastfeeding.


Esmolol HCl

Esmolol HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ESS-moe-lahl HIGH-droe-KLOR-ide)
Brevibloc
Class: Beta-adrenergic blocker

Action Blocks beta-receptors primarily affecting cardiovascular system (decreases heart rate, contractility and BP) and lungs (promoting bronchospasm).

Indications Short-term management of supraventricular tachyarrhythmias and noncompensatory sinus tachycardia. Unlabeled use(s): Treatment of caffeine toxicity; attenuation of cardiovascular responses to electroconvulsive therapy or induction of anesthesia; adjunct therapy for acute MI and unstable angina; treatment of thyroid storm.

Contraindications Sinus bradycardia; second- or third-degree heart block; CHF unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; cardiogenic shock.

Route/Dosage

ADULTS: Usual: IV 500 mcg/kg/min for 1 min; then infusion of 50–200 mcg/kg/min, which has been titrated to desired endpoint (eg, heart rate, BP) in 50 mcg/kg/min increments.

Interactions

Clonidine: May enhance or reverse antihypertensive effect; potentially life-threatening increases in BP may occur, especially on withdrawal. NSAIDs: Some agents may impair antihypertensive effect. Prazosin: Potential for and degree of orthostatic hypotension may be increased. Verapamil: Effects of both drugs may be increased. INCOMPATIBILITIES: 5% Sodium Bicarbonate Injection.

Lab Test Interferences Antinuclear antibodies may develop; usually reversible on discontinuation. May interfere with glucose or insulin tolerance test results. May cause changes in serum lipid levels.

Adverse Reactions

CV: Hypotension; bradycardia; CHF; cold extremities; pallor; second or third-degree heart block. CNS: Insomnia; fatigue; dizziness; depression; lethargy; drowsiness; forgetfulness. DERM: Rash; hives; fever; alopecia. EENT: Dry eyes; blurred vision; tinnitus; slurred speech; sore throat. GI: Nausea; vomiting, diarrhea; dry mouth. GU: Impotence; painful, difficult or frequent urination. HEMA: Agranulocytosis; thrombocytopenia purpura. RESP: Bronchospasm; shortness of breath; wheezing. OTHER: Weight changes; facial swelling; muscle weakness; inflammation at infusion site.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. CHF: Administer drug in patients with CHF controlled by digitalis and diuretics. Notify physician at first sign or symptom of CHF or other unexplained respiratory symptoms. Diabetes mellitus: May mask signs and symptoms of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Nonallergic bronchospasm (eg, chronic bronchitis, emphysema): Use caution in patients with bronchospastic diseases. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency. Renal/hepatic impairment: Reduced daily dose advised. Thyrotoxicosis: May mask clinical signs (eg, tachycardia) of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Avoid concentrations > 10 mg/min in order to minimize venous irritation.
  • 10 mg/ml vial does not need further dilution.
  • Do not administer through butterfly needles.
  • For IV administration, use 250 mg/ml solution diluted in 5% Dextrose Injection and 0.9% or 0.45% Sodium Chloride Injection, Lactated Ringer's Injection, and Potassium Chloride (40 mEq/L) in 5% Dextrose Injection or 0.9% or 0.45% Sodium Chloride Injection. To prepare solution remove 20 ml from 500 ml bottle of suitable infusion fluid and add 2 amps of 250 mg/ml solution of esmolol. Final concentration is 10 mg/ml.
  • Do not mix with sodium bicarbonate.
  • Store diluted solution at room temperature or under refrigeration. Discard after 24 hr.
  • Use of esmolol infusion up to 24 hr is well documented. Limited data indicate that esmolol is well tolerated up to 48 hr.
  • When converting patient to another agent, reduce esmolol infusion rate by 50% ½ hr after first dose of new drug. After second dose of new drug, if patient is stable for 1 hr, discontinue esmolol infusion.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline ECG and measure QT interval.
  • Obtain baseline vital signs and weight.
  • Auscultate and document baseline heart and lung sounds and monitor throughout therapy.
  • Monitor vital signs frequently.
  • Monitor I&O, BUN, creatinine, serum glucose, CBC, liver function tests and bilirubin throughout therapy.
  • Assess patient for rashes, urticaria, shortness of breath, arthralgia and systemic lupus erythematosus syndrome.
  • If reaction develops at infusion site, use alternative site.
  • Notify physician if vomiting, abdominal distention, vertigo, bradycardia, new ventricular arrhythmia, shock symptoms or signs of CHF occur.
  • If patient is receiving digoxin, monitor digoxin levels and observe patient for digoxin toxicity.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, bradycardia, intraventricular conduction disturbances, shock

Patient/Family Education

  • Caution patient to notify physician or nurse of any urticaria, shortness of breath, vertigo, syncope or inability to void.
  • Advise diabetic patient to notify physician or nurse of hypoglycemic reaction symptoms.


Esomeprazole Magnesium

Esomeprazole Magnesium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Nexium
Class: Gastrointestinal/Proton Pump Inhibitor

Action Suppresses gastric acid secretion by blocking proton pump within gastric parietal cells.

Indications Treatment of heartburn and other symptoms of gastroesophageal reflux disease (GERD); short-term treatment in healing and symptomatic resolution of erosive esophagitis; maintain symptom resolution and healing of erosive esophagitis; in combination with amoxicillin and clarithromycin for treatment of organism Helicobacter pylori infection and duodenal ulcer disease to eradicate H. pylori.

Contraindications Standard considerations.

Route/Dosage

Healing of Erosive Esophagitis

ADULTS: PO 20 or 40 mg once daily for 4 to 8 wk.

Maintenance of Healing of Erosive Esophagitis

ADULTS: PO 20 mg once daily.

Symptomatic GERD

ADULTS: PO 20 mg once daily for 4 wk.

H. pylori Eradication to Reduce Risk of Duodenal Ulcer Recurrence

ADULTS: PO 40 mg once daily for 10 days in combination with amoxicillin 1000 mg bid and clarithromycin 500 mg bid for 10 days.

Interactions

Drugs dependent on gastric pH for bioavailability (ketoconazole, iron salts, digoxin): Absorption of these drugs may be affected.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache. EENT: Dry mouth. GI: Diarrhea; nausea; flatulence; abdominal pain; constipation.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not determined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush or chew; swallow capsule whole. If patient has difficulty swallowing capsule whole, open the capsule and gently mix the pellets with 1 tablespoon of cool or cold applesauce in a small bowl. Swallow mixture immediately without chewing. Do not crush or chew the pellets. Discard remaining pellet/applesauce mixture.
  • Administer once daily ³ 1 hr before meals.
  • Store at controlled room temperature. Keep container tightly closed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease.
  • Assess for bloody or coffee ground emesis and black tarry stools.
  • Assess for symptoms of esophageal reflux (eg, heart burn, acid regurgitation) or peptic ulcer activity (eg, indigestion, abdominal pain, nausea).
  • Assess for headache and dry mouth.
  • Monitor elimination patterns, and document any problems such as constipation or diarrhea.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, drowsiness, blurred vision, tachycardia, nausea, diaphoresis, flushing, headache, dry mouth

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to not crush or chew medication and to swallow the capsule whole.
  • Advise patient that if experiencing difficulty swallowing the capsule, to open the capsule and gently mix the pellets with 1 tablespoon of cool or cold applesause and then immediately swallow the mixture without chewing. Remind patient that pellets should not be crushed or chewed and that the pellet/applesauce mixture should not be stored for future use.
  • Instruct patient to take each dose ³ 1 hr before meals.
  • Inform patient that antacids may be taken concurrently with esomeprazole.
  • Remind patient that esomeprazole should be taken daily and not “as needed” or only when symptoms are present.
  • Instruct patient to notify physician if pregnant, planning on becoming pregnant, or breastfeeding.
  • Advise patient to report any of the following symptoms to the physician: bloody or coffee ground emesis, black tarry stools, recurrent heart burn, recurrent indigestion or abdominal pain, increasing need for antacid use.


Estradiol

Estradiol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ESS-truh-DIE-ole)
Alora, Climara, Esclim, Estinyl, Estrace, Estraderm, Estring, FemPatch, Vivelle [image] Estraderm 25
Estradiol Valerate
Delestrogen, Estra-L, Gynogen L.A., Valergen
Estradiol Cypionate
depGynogen, DepoGen, Depo-Estradiol
Class: Estrogen

Action Promotes growth and development of female reproductive system and secondary sex characteristics; affects release of pituitary gonadotropins; inhibits ovulation and prevents postpartum breast engorgement; conserves calcium and phosphorous and encourages bone formation; overrides stimulatory effects of testosterone.

Indications Management of moderate to severe vasomotor symptoms associated with menopause, female hypogonadism, female castration, primary ovarian failure, postpartum breast engorgement and atrophic conditions caused by deficient endogenous estrogen production; atrophic urethritis; palliative treatment of metastatic breast or prostate cancer in selected women and men; prevention and treatment of osteoporosis; abnormal uterine bleeding due to hormonal imbalance in the absence of organic pathology and only when associated with a hypoplastic or atrophic endometrium.

Contraindications Breast cancer (except in patients being treated for metastatic disease); estrogen-dependent neoplasia; undiagnosed abnormal genital bleeding; thrombophlebitis or thromboembolic disorders associated with previous estrogen use; known or suspected pregnancy.

Route/Dosage

Vasomotor Symptoms

ESTRADIOL: ADULTS: PO 1 to 2 mg/day, adjust to control symptoms; cyclic therapy recommended. Transdermal 0.025 to 0.1 mg/day. Start with 0.025 mg system applied to skin twice weekly and adjust dose as necessary to control symptoms. VALERATE INJECTION: ADULTS: IM 10 to 20 mg q 4 wk. CYPIONATE INJECTION: ADULTS: IM 1 to 5 mg q 3 to 4 wk. ETHINYL ESTRADIOL: ADULTS: PO 0.02 to 1.5 mg/day cyclically.

Female Hypogonadism

ESTRADIOL: ADULTS: PO 1 to 2 mg/day, adjust to control symptoms, cyclic therapy recommended. Transdermal 0.025 to 0.1 mg/day. Start with 0.025 mg system applied to skin twice weekly and adjust dose as necessary to control symptoms. VALERATE INJECTION: ADULTS: IM 10 to 20 mg q 4 wk given cyclically. CYPIONATE INJECTION: ADULTS: IM 1.5 to 2 mg q mo given cyclically. ETHINYL ESTRADIOL: ADULTS: PO 0.05 mg 1 to 3 times/day during first 2 wk of theoretical menstrual cycle. Give cyclically.

Vulva/Vaginal Atrophy Associated with Menopause, Female Castration, Primary Ovarian Failure

ESTRADIOL: ADULTS: PO 1 to 2 mg day; adjust to control symptoms; cyclic therapy recommended. Transdermal 0.025 to 0.1 mg/day. Start with 0.025 mg system applied to skin twice weekly and adjust dose as necessary to control symptoms. Give continuously in women without intact uterus; otherwise give cyclically.

Intravaginal Insert 2 to 4 g/day for 1 to 2 wk. Ring: 2 mg released daily gradually for 90 days. VALERATE INJECTION: ADULTS: IM 10 to 20 mg q 4 wk.

Prostatic Carcinoma

ESTRADIOL: ADULTS: PO 1 to 2 mg tid. VALERATE INJECTION: ADULTS: IM 30 mg or more q 1 to 2 wk. ETHINYL ESTRADIOL: ADULTS: PO 0.15 to 2 mg/day.

Breast Cancer

ESTRADIOL: ADULTS: PO 10 mg tid for ³ 3 mo. ETHINYL ESTRADIOL: ADULTS: PO 1 mg tid.

Osteoporosis Prevention

ESTRADIOL: ADULTS: PO 0.5 mg/day (3 weeks on, 1 week off). Transdermal 0.025 to 0.1 mg/day. Start with 0.025 mg system applied to skin twice weekly and adjust dose as necessary to control symptoms.

Breast Engorgement Prevention

VALERATE INJECTION: ADULTS: IM 10 to 25 mg at end of first stage of labor.

Interactions

Antidepressants, tricyclic: Estradiol may alter effects and increase toxicity of these agents. Barbiturates, rifampin: May decrease estradiol concentration. Corticosteroids: An increase in the pharmacologic and toxicologic effects of corticosteroids may occur. Hydantoins: Loss of seizure control or decreased estrogenic effects may occur.

Lab Test Interferences Endocrine and liver function test results may be affected; possible decreased PT and increased platelet aggregability; decreased antithrombin III activity; increased thyroid-binding globulin and total T4; impaired glucose tolerance; decreased serum folate concentration; increased serum triglyceride and phospholipid concentrations; increased corticosteroid binding globulin and sex-hormone binding globulin; increased plasma HDL concentrations; reduced LDL cholesterol concentrations; increased triglyceride levels.

Adverse Reactions

CV: Thrombosis; thrombophlebitis; MI; elevated BP; pulmonary embolism. CNS: Headache; migraine; dizziness; depression; insomnia; anxiety; emotional lability. DERM: Chloasma; melasma; erythema nodosum or multiforme; scalp hair loss; hirsutism; urticaria; dermatitis; skin hypertrophy; pruritus. EENT: Intolerance to contact lenses. GI: Nausea; vomiting; abdominal cramps; bloating; colitis; acute pancreatitis; diarrhea; dyspepsia; flatulence; gastritis; gastroenteritis; enlarged abdomen; hemorrhoids. GU: Increased risk of endometrial carcinoma; breakthrough bleeding; dysmenorrhea; amenorrhea; vaginal candidiasis; premenstrual-like syndrome; increased size of uterine fibromyomata; hemolytic uremic syndrome; urinary tract infection; vaginitis; vaginal discomfort/pain; cystitis; dysuria; genital pruritus; urinary incontinence. HEPA: Cholestatic jaundice. META: Hyperglycemia; hypercalcemia. RESP: Upper respiratory tract infection; sinusitis; rhinitis; pharyngitis; flu-like symptoms; allergy; bronchitis; chest pain. OTHER: Pain at injection site; redness and irritation at site of transdermal system; increase/decrease in weight; reduced carbohydrate tolerance; edema; changes in libido; breast tenderness; acute intermittent porphyria; vaginal bleeding; hypersensitivity reactions; back pain; arthritis; arthralgia; hot flushes; leg edema; otitis media; toothache.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Calcium and phosphorus metabolism: Use drug with caution in patients with metabolic bone diseases. Fluid retention: Use drug with careful observation when conditions that might be affected by this factor are present (eg, asthma, cardiac or renal dysfunction, epilepsy). Gallbladder disease: Risk of gallbladder disease may increase in women receiving postmenopausal estrogens. Hepatic impairment: Metabolism may be impaired; use drug with caution. Induction of malignant neoplasms: May increase risk of endometrial or other carcinomas. Familial hyperlipoproteinemia: May be associated with massive elevations of plasma triglycerides. Uterine leiomyomata: Preexisting uterine leiomyomata may increase in size during estrogen use. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic reaction in susceptible patients. Unopposed estrogen administration (eg, without progesterone): Increases risk of uterine cancer. Therefore, when using estrogens on long-term basis in a woman with intact uterus, consider cyclic therapy with progesterone (eg, estrogen on days 1 to 25 of mo with progesterone added for last 12 days) or daily coadministration of estrogen plus progesterone on daily basis. In a woman without uterus, use of cyclic therapy and/or therapy with progesterone is not necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Apply skin patch to clean, dry skin on trunk of body, preferably on abdomen. Do not apply to breasts. Rotate application sites so that no site is used more than once/wk. Skin should not be oily, damaged or irritated. Avoid areas where clothing could dislodge patch.
  • Apply patch immediately after opening pouch and removing protective liner.
  • Press firmly with palm of hand for approximately 10 seconds. Be sure good contact is made, especially at edges. If patch falls off, attempt to reapply. New patch may be applied if necessary.
  • Insert vaginal cream high in vagina (approximately [image] length of applicator).
  • Administer IM injection deeply into muscle.

Estradiol ring

  • Should be placed intravaginally; patient should not feel anything. If there is discomfort, the ring should be pushed further inside the vagina.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies.
  • Monitor BP frequently.
  • In patients with diabetes, monitor blood sugar and report changes to physician.
  • Review documentation of breast, abdomen and pelvic examination. Review results of Pap test, which should be conducted at least annually.
  • Watch for increased LFT results.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, withdrawal bleeding in women

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Instruct patient to report these symptoms to physician: calf pain or burning sensation; severe headache; weakness or numbness of extremities; speech disturbances; dizziness; high BP; chest pain; severe abdominal pain; shortness of breath; vision changes; midcycle bleeding; breast fullness; contact lens intolerance; evidence of swelling; weight gain of more than 2 lb/wk.
  • Instruct patient to avoid prolonged exposure to sunlight or other sources of UV light and to wear sunscreen and protective clothing until sun tolerance is determined.
  • Encourage patient to stop smoking or to reduce number of cigarettes to < 15/day while taking this drug because of increased risk of cardiovascular complications.
  • Remind patient to have Pap test every 6 to 12 mo while undergoing therapy.
  • Teach patient proper method of performing breast self-examination.


Estrogens, Conjugated

Estrogens, Conjugated

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ESS-truh-janz, KAHN-juh-gay-tuhd)
Premarin, Premarin IV, [image] C.E.S., Congest
Class: Estrogen

Action Promotes growth and development of female reproductive system and secondary sex characteristics; affects release of pituitary gonadotropins; inhibits ovulation and prevents postpartum breast engorgement; conserves calcium and phosphorous and encourages bone formation; overrides stimulatory effects of testosterone.

Indications Management of moderate to severe vasomotor symptoms associated with menopause; treatment of atrophic vaginitis, kraurosis vulvae, female hypogonadism, symptoms of female castration, and primary ovarian failure; prevention and treatment of osteoporosis; palliative treatment of metastatic breast or prostate cancer in selected women and men; treatment of postpartum breast engorgement and abnormal uterine bleeding (parenteral form).

Contraindications Breast cancer (except in patients being treated for metastatic disease); estrogen-dependent neoplasia; undiagnosed abnormal genital bleeding; thrombophlebitis or thromboembolic disorders associated with previous estrogen use; known or suspected pregnancy.

Route/Dosage

Vasomotor Symptoms

ADULTS: PO 1.25 mg/day.

Female Castration, Primary Ovarian Failure

ADULTS: PO 0.3 to 1.25 mg/day (3 wk on estrogen, 1 wk off).

Atrophic Vaginitis, Atrophic Urethritis, Kraurosis Vulvae

ADULTS: PO 0.3 to 1.25 mg or more/day (3 wk on estrogen, 1 wk off). Intravaginal Insert 0.5 to 2 g daily (3 wk on estrogen, 1 wk off).

Female Hypogonadism

ADULTS: PO 2.5 to 7.5 mg/day in divided doses for 20 days, followed by 10-day rest period.

Prostatic Carcinoma

ADULTS: PO 1.25 to 2.5 mg tid.

Breast Cancer

ADULTS: PO 10 mg tid for ³ 3 mo.

Osteoporosis

ADULTS: PO 0.625 mg/day (3 wk on estrogen, 1 wk off).

Postpartum Breast Engorgement

ADULTS: PO 3.75 mg q 4 hr for 5 doses, or 1.25 mg q 4 hr for 5 days.

Abnormal Uterine Bleeding

ADULTS: IV/IM 25 mg; may repeat in 6 to 12 hr.

Interactions

Antidepressants, tricyclic: Estrogens may alter effects and increase toxicity of these agents. Barbiturates, rifampin: May decrease estrogen concentration. Corticosteroids: An increase in pharmacologic and toxicologic effects of corticosteroids may occur. Hydantoins: Loss of seizure control or decreased estrogenic effects may occur. INCOMPATIBILITIES: Infusion of conjugated estrogen with other agents is not recommended. Solution is compatible with normal saline, dextrose, and invert sugar solutions. It is not compatible with any solution with acidic pH.

Lab Test Interferences Endocrine and liver function test results may be affected; possible decreased PT and increased platelet aggregability; increased thyroid-binding globulin and total T4; impaired glucose tolerance; decreased serum folate concentration; increased serum triglyceride and phospholipid concentrations; increased corticosteroid binding globulin and sex-hormone binding globulin; increased plasma HDL concentrations; reduced LDL cholesterol concentrations; increased triglyceride levels.

Adverse Reactions

CV: Thrombosis; thrombophlebitis; pulmonary embolism; MI; elevated BP. CNS: Headache; migraine; dizziness; depression; anxiety; emotional lability. DERM: Chloasma; melasma; erythema nodosum/multiforme; scalp hair loss; hirsutism; urticaria; dermatitis; skin hypertrophy; pruritus. EENT: Intolerance to contact lenses. GI: Nausea; vomiting; abdominal cramps; bloating; colitis; acute pancreatitis; diarrhea; dyspepsia; flatulence; gastritis; gastroenteritis; enlarged abdomen; hemorrhoids. GU: Increased risk of endometrial carcinoma; breakthrough bleeding; dysmenorrhea; amenorrhea; vaginal candidiasis; premenstrual-like syndrome; increased size of uterine fibromyomata; hemolytic uremic syndrome; urinary tract infection; vaginitis; vaginal discomfort/pain; cystitis; dysuria; genital pruritus; urinary incontinence. HEPA: Cholestatic jaundice. META: Hyperglycemia; hypercalcemia. RESP: Upper respiratory tract infection; sinusitis; rhinitis; pharyngitis; flu-like symptoms; allergy; bronchitis; chest pain. OTHER: Increase or decrease in weight; reduced glucose tolerance; edema; changes in libido; breast tenderness; acute intermittent porphyria; vaginal bleeding; hypersensitivity reactions; back pain; arthritis; arthralgia; hot flushes; leg edema; otitis media; toothache.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Calcium/phosphorus metabolism: Use drug with caution in patients with metabolic bone diseases. Fluid retention: Use with careful observation when conditions that might be affected by this factor are present (eg, asthma, cardiac or renal dysfunction, epilepsy). Gallbladder disease: Risk of gallbladder disease may increase in women receiving postmenopausal estrogens. Hepatic impairment: Metabolism may be impaired; use drug with caution. Induction of malignant neoplasms: May increase risk of endometrial or other carcinomas. Familial hyperlipoproteinemia: May be associated with massive elevations of plasma triglycerides. Uterine leiomyomata: Preexisting uterine leiomyomata may increase in size. Unopposed estrogen administration (eg, without progesterone): Increases risk of uterine cancer. Therefore, when using estrogens on long-term basis in a woman with intact uterus, consider cyclic therapy with progesterone (eg, estrogen on days 1 to 25 of mo with progesterone added for last 12 days) or daily coadministration of estrogen plus progesterone on daily basis. In a woman without a uterus, use of cyclic therapy and/or therapy with progesterone is not necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IM injection deeply into muscle.
  • Administer IV injection slowly to avoid flushing.
  • Insert vaginal cream high in vagina (about [image] length of applicator).
  • Store vials for parenteral administration in refrigerator.
  • Use reconstituted solution within a few hr.
  • Reconstituted solution can be stored for 60 days in refrigerator.
  • Do not use parenteral preparation if darkening or precipitation is noted.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor blood glucose level in diabetic patients.
  • Include in physical assessment thorough documentation of BP, breast, abdomen and pelvic examination; review results of Pap smear, which should be conducted at least annually.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, withdrawal bleeding in women

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient regarding importance of smoking cessation or reduction of intake to < 15 cigarettes/day because of risk of cardiovascular complications.
  • Teach patient proper method of performing breast self-examination.
  • Advise patient to avoid exposure to sunlight or other sources of UV light. Sunscreens and/or protective clothing should be used until sun tolerance is determined.
  • Instruct patient to report these symptoms to physician: Pain in groin or calves; sharp chest pain or sudden shortness of breath; abnormal vaginal bleeding; breast lumps; sudden severe headache; dizziness or fainting; vision or speech problems; weakness or numbness in arm or leg; severe abdominal pain; yellowing of skin or eyes; severe depression.
  • Remind patient to have Pap smear every 6 to 12 mo while undergoing therapy.


Estropipate (Piperazine Estrone Sulfate)

Estropipate (Piperazine Estrone Sulfate)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ESS-troe-PIH-pate)
Ogen, Ortho-Est
Class: Estrogen

Action Promotes growth and development of female reproductive system and secondary sex characteristics; affects release of ovulation and prevents postpartum breast engorgement; conserves calcium and phosphorous and encourages bone formation; overrides stimulatory effects of testosterone.

Indications Management of moderate to severe vasomotor symptoms associated with menopause; female hypogonadism, female castration, primary ovarian failure and atrophic conditions caused by deficient endogenous estrogen production; prevention and treatment of osteoporosis.

Contraindications Breast cancer; estrogen-dependent neoplasia; undiagnosed abnormal genital bleeding; thrombophlebitis or thromboembolic disorders associated with previous estrogen use; known or suspected pregnancy.

Route/Dosage

Vasomotor Symptoms

ADULTS: PO 0.625 to 5 mg/day given cyclically.

Female Hypogonadism, Female Castration, Primary Ovarian Failure

ADULTS: PO 1.25 to 7.5 mg/day for 3 wk followed by 8 to 10 day drug-free period.

Osteoporosis

ADULTS: PO 0.625 mg/day for 25 days of 31-day cycle.

Atrophic Vaginitis, Kraurosis Vulvae

ADULTS: PO 0.625 to 5 mg/day. Give cyclically. Intravaginal 2 to 4 g daily. Give cyclically.

Interactions

Antidepressants, tricyclic: Estrogens may alter effects and increase toxicity of these agents. Barbiturates, rifampin: May decrease estropipate concentration. Corticosteroids: An increase in the pharmacologic and toxicologic effects of corticosteroids may occur. Hydantoins: Loss of seizure control or decreased estrogenic effects may occur.

Lab Test Interferences Endocrine and liver function test results may be affected; possible decreased PT and increased platelet aggregability; increased thyroid-binding globulin and total T4; impaired glucose tolerance; decreased serum folate concentration; increased serum triglyceride and phospholipid concentrations; increased corticosteoid binding globulin and sex-hormone binding globulin; increased plasma HDL concentrations; reduced LDL cholesterol concentrations; increased triglyceride levels.

Adverse Reactions

CV: Thrombosis; thrombophlebitis; increased BP; pulmonary embolism; MI. CNS: Headache; migraine; dizziness; depression; insomnia; anxiety; emotional lability. DERM: Chloasma; melasma; erythema nodosum/multiforme; scalp hair loss; hirsutism; urticaria; dermatitis; skin hypertrophy; pruritus. EENT: Intolerance to contact lenses. GI: Nausea; vomiting; abdominal cramps; bloating; colitis; acute pancreatitis; diarrhea; dyspepsia; flatulence; gastritis; gastroenteritis; enlarged abdomen; hemorrhoids. GU: Increased risk of endometrial carcinoma; breakthrough bleeding; dysmenorrhea; amenorrhea; vaginal candidiasis; premenstrual-like syndrome; increased size of uterine fibromyomata; hemolytic uremic syndrome; urinary tract infection; vaginitis; vaginal discomfort/pain; cystitis; dysuria; genital pruritus; urinary incontinence. HEPA: Cholestatic jaundice. META: Hyperglycemia; hypercalcemia. RESP: Upper respiratory tract infection; sinusitis; rhinitis; pharyngitis; flu-like symptoms; allergy; bronchitis; chest pain. OTHER: Increase or decrease in weight; edema; changes in libido; breast tenderness; acute intermittent porphyria; vaginal bleeding; hypersensitivity reactions; back pain; arthritis; arthralgia; hot flushes; otitis media; toothache.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Calcium and phosphorus metabolism: Use drug with caution in patients with metabolic bone diseases. Fluid retention: Use drug with careful observation when conditions that might be affected by this factor are present (eg, asthma, cardiac or renal dysfunction, epilepsy). Gallbladder disease: Risk of gallbladder disease may increase in women receiving postmenopausal estrogens. Hepatic function impairment: Metabolism may be impaired; use drug with caution. Induction of malignant neoplasms: May increase risk of endometrial or other carcinomas. Familial hyperlipoproteinemia: May be associated with massive elevations of plasma triglycerides. Uterine leiomyomata: Preexisting uterine leiomyomata may increase in size. Unopposed estrogen administration (eg, without progesterone): Increases risk of uterine cancer. Therefore, when using estrogens on long-term basis in a woman with intact uterus, consider cyclic therapy with progesterone (eg, estrogen on days 1 to 25 of mo with progesterone added for last 12 days) or daily coadministration of estrogen plus progesterone on daily basis. In a woman without uterus, use of cyclic therapy and/or therapy with progesterone is not necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer vaginal cream high in vagina (about [image] length of applicator).
  • Give tablets with meal to decrease GI upset.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Include in physical assessments BP measurements, and examination of breasts, abdomen and pelvic organs. Review results of Pap test, which should be conducted at least annually.
  • Monitor blood sugar in diabetic patients and report changes to health care provider.
  • Be alert for changes in liver function test results and possible decreased PT.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, withdrawal bleeding in women

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Instruct patient to report these symptoms to physician: pain in groin or calves; sharp chest pain or sudden shortness of breath; abnormal vaginal bleeding; breast lumps; sudden severe headache; dizziness or fainting; vision or speech problems; weakness or numbness of arms or legs; severe abdominal pain; yellowing of skin or eyes; or severe depression.
  • Advise patient to stop smoking or to reduce number of cigarettes smoked to < 15/day because of increased risk of cardiovascular complications.
  • Remind patient to have Pap smear every 6–12 mo while undergoing therapy.
  • Teach patient proper method of breast self-examination.
  • Advise patient to avoid prolonged exposure to sunlight or other sources of UV light. Sunscreens and protective clothing should be used until tolerance is determined.


Etanercept

Etanercept

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EE-tan-err-sept)
Enbrel
Powder for injection, lyophilized
25 mg
Class: Interferon
Immunomodulator

Action Binds specifically to tumor necrosis factor (TNF), blocks its interaction with cell surface TNF receptors, and can modulate biological responses that are induced or regulated by TNF.

Indications Reducing signs and symptoms and inhibiting the progression of structural damage in moderately to severely active rheumatoid arthritis; reducing signs and symptoms of moderately to severely active polyarticular-course juvenile rheumatoid arthritis (JRA) in patients responding inadequately to one or more disease-modifying antirheumatic drugs; reducing signs and symptoms of psoriatic arthritis.

UNLABELED Psoriasis; ankylosing spondylitis; juvenile spondyloarthropathies.

Contraindications Standard considerations.

Route/Dosage

Adults: SC 25 mg twice weekly, separated by 72 to 96 hr.

Children (4 to 17 yr): SC 0.4 mg/kg (max 25 mg/dose) given twice weekly, separated by 72 to 96 hr.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Heart failure; MI; myocardial ischemia; cerebral ischemia; hypertension; hypotension; deep vein thrombosis; pulmonary embolism; thrombophlebitis; chest pain. CNS: Depression; headache; dizziness; stroke; paresthesias; seizures; fatigue; events suggestive of multiple sclerosis or isolated demyelinating conditions such as transverse myelitis or optic neuritis; personality disorder (JRA patients). DERMATOLOGIC: Rash; alopecia; cutaneous vasculitis; pruritus; subcutaneous nodules; urticaria; cutaneous ulcer (JRA patients). EENT: Rhinitis; pharyngitis; sinusitis; ocular inflammation; dry eyes; esophagitis (JRA patients). GI: GI hemorrhage; nausea; abdominal pain; dyspepsia; vomiting; altered taste; anorexia; dry mouth; intestinal perforation; diarrhea; gastroenteritis/gastritis (JRA patients). GU: Cholecystitis; pancreatitis; membranous glomerulonephropathy. HEMATOLOGIC: Adenopathy; anemia; leukopenia; thrombocytopenia; pancytopenia; aplastic anemia. METABOLIC: Weight gain; type 1 diabetes mellitus (JRA patients). RESPIRATORY: Dyspnea; non-upper respiratory tract infection; upper respiratory tract infection; cough; respiratory disorder; pneumonitis; interstitial lung disease; pulmonary disease. OTHER: Malignancies; infections; bursitis; polymyositis; asthenia; peripheral edema; mouth ulcer; fever; flu-like symptoms; angioedema; joint pain; generalized pain; varicella, soft tissue, and postoperative wound infection (JRA patients).

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established in children less than 4 yr. Elderly: Because there is a higher incidence of infection in the elderly, use with caution. Benzyl Alcohol: The diluent preservative contains benzyl alcohol, which has been associated with fatal “gasping syndrome” in premature infants. Hematologic: Rare and sometimes fatal cases of pancytopenia, including aplastic anemia, have been reported. Infections: Serious infections and sepsis, including death, may occur. Injection Site Reactions: Mild to moderate injection site reactions (eg, erythema, itching, swelling) may occur. Latex Allergy: Diluent needle cover contains natural rubber (ie, latex), which should not be handled by latex-sensitive individuals. Neurologic Events: Agents that inhibit TNF have been associated with rare cases of new onset or exacerbation of CNS demyelinating disorders, some presenting with mental status changes and some associated with permanent disability; transverse myelitis, optic neuritis, and new onset or exacerbation of seizure disorders have been observed. Vaccinations: Do not give live virus vaccines concomitantly with etanercept.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dose is usually administered twice weekly, 72 to 96 hr apart.
  • Reconstitute powder using supplied diluent only. To prevent excessive foaming, inject diluent slowly into medication vial and swirl gently to dissolve. Do not shake or vigorously agitate medication vial.
  • Reconstituted solution should be clear and colorless and administered within 6 hr of reconstitution.
  • Do not administer if particulate matter, cloudiness, or discoloration is noted.
  • Withdraw prescribed dose into syringe for injection. Do not filter reconstituted solution.
  • Administer via SC route only.
  • Rotate injection sites (eg, thigh, abdomen, upper arm). Give new injections 1 inch or more from old site and never into areas where the skin is tender, bruised, red, or hard.
  • Do not add other medications to entanercept, nor reconstitute with other diluents.
  • Methotrexate, glucocorticoids, salicylates, NSAIDs, and analgesics may be continued during treatment with entanercept.
  • Use only 1 dose/vial. Do not reenter vial.
  • Discard any unused solution. Do not save unused solution for later administration.
  • Store entanercept dose tray in refrigerator (36° to 46°F). Do not freeze. Reconstituted solution should be used immediately or stored in refrigerator for up to 6 hr. Discard solution if not used within 6 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any findings suggestive of active infection. Note history of recurrent infections, poorly controlled diabetes, or preexisting or recent onset of CNS demyelinating disorder.
  • Document baseline disease state activity (eg, number of tender or swollen joints, pain, disability). Reassess periodically to document response to therapy.
  • Ensure that patients with juvenile rheumatoid arthritis are brought up to date with all immunizations in agreement with current guidelines prior to initiating therapy if possible.
  • Monitor patient for signs and symptoms of blood dyscrasias or infection (eg, persistent fever, sore throat, unusual bruising, bleeding, pallor). Immediately report to health care provider if noted.
  • Monitor patient for signs and symptoms of anaphylactic or serious allergic reactions. Be prepared to treat appropriately.
  • Monitor patient for CNS, GI, and general body side effects. Report to health care provider if noted and significant.
  • Do not administer live virus vaccines concurrently with entanercept.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. If patient or caregiver will be administering at home, review How to Use Enbrel, Instructions for Preparing and Giving an Injection insert with the patient or caregiver. Ensure that the patient or caregiver understands how to store, prepare, and administer the dose, and dispose of used equipment and supplies. Perform the first injection under the supervision of a qualified health professional.
  • Advise patient to continue other arthritis medications as recommended by health care provider.
  • Advise patient to immediately report any of the following symptoms to health care provider: fever or other signs of infection, sore throat, unusual bruising or bleeding.
  • Advise patient to report intolerable injection site reactions or unusual symptoms to health care provider.
  • Instruct women to notify health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised to do so by health care provider.
  • Remind patient that office visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Ethacrynic Acid (Ethacrynate)

Ethacrynic Acid (Ethacrynate)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eth-uh-KRIN-ik acid)
Edecrin, Edecrin Sodium
Class: Loop diuretic

Action Inhibits reabsorption of sodium and chloride in proximal and distal tubules and in loop of Henle.

Indications Treatment of edema associated with CHF, hepatic cirrhosis or renal disease; treatment of ascites, congenital heart disease, nephrotic syndrome. Unlabeled use(s) Treatment of glaucoma; treatment of nephrogenic diabetes insipidus, hypercalcemia.

Contraindications Anuria; infants; increasing azotemia; severe diarrhea; dehydration; electrolyte imbalance; hypotension.

Route/Dosage

ADULTS: PO 50–200 mg qd. IV 50 mg (0.5 to 1 mg/kg) qd. CHILDREN: PO 25 mg qd.

Interactions

Aminoglycosides: May increase auditory toxicity. Cisplatin: May cause additive ototoxicity. Digitalis glycosides: Electrolyte disturbances may predispose to digitalis-induced atrial and ventricular arrhythmias. Lithium: May increase plasma lithium levels and toxicity. Nonsteroidal anti-inflammatory drugs: May decrease effects of ethacrynic acid. Salicylates: May impair diuretic response in patients with cirrhosis and ascites. Thiazide diuretics: Synergistic effects may result in profound diuresis and serious electrolyte abnormalities.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; emboli. CNS: Apprehension; confusion; fatigue; malaise; vertigo; headache; dysphagia. DERM: Rash EENT: Blurred vision; sense of ear fullness; tinnitus; hearing loss. GI: Anorexia; nausea; vomiting; diarrhea; pancreatitis; discomfort; pain; sudden watery, profuse diarrhea; bleeding. GU: Hematuria. HEMA: Neutropenia; thrombocytopenia; agranulocytosis; hyponatremia; hypokalemia; hypomagnesemia; hypocalcemia; hypercalciuria; hypovolemia. HEPA: Jaundice; abnormal LFTs. META: Acute gout; hyperuricemia; hyperglycemia. OTHER: Fever; chills; local irritation and pain with parenteral administration.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established in infants (see Contraindications) and in children (IV). Dehydration: Excessive diuresis may cause dehydration and decreased blood volume with circulatory collapse and possible vascular thrombosis and embolism, especially in elderly. Electrolyte imbalance: May be more likely in patients receiving large doses with restricted salt intake. Hepatic cirrhosis and ascites: Sudden alterations of electrolyte balance may precipitate hepatic encephalopathy and coma. Ototoxicity: Associated with rapid injection, very large doses or concurrent use of other ototoxic drugs. Photosensitivity: May occur. Systemic lupus erythematosus: May be exacerbated or activated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug PO or IV only. SC or IM injection causes local pain and irritation.
  • To prepare IV solution, add 50 ml of D5W or normal saline. If solution is hazy or opalescent, do not use.
  • For IV dose, administer drug slowly. Rotate injection sites to avoid thrombophlebitis.
  • Discard reconstituted solution if not used within 24 hr.
  • Do not administer drug with other drugs or with blood products.
  • Do not give with other ototoxic drugs.
  • Give oral medication after meal or with food to prevent GI upset.
  • Avoid administering within 6 to 8 hr of bedtime to avoid nocturia.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline BUN, creatinine, potassium and sodium chloride and monitor daily.
  • Closely monitor blood glucose.
  • Monitor I&O and obtain daily weight.
  • Assess patient for signs of GI bleeding.
  • Monitor CBC and differential daily.
  • Obtain BP and pulse before and during treatment, observing for orthostatic hypotension.
  • Assess neurologic status prior to administering drug and during treatment.
  • If severe, watery diarrhea occurs, report to physician.
  • If signs of ototoxicity (ear fullness, tinnitus, vertigo, hearing loss) occur, slow rate of IV injection.
  • If patient develops anuria, hematuria, increases in BUN or creatinine or significant changes in electrolytes, report to physician.
  • If signs of dehydration develop (hypotension, tachycardia, postural hypotension, rapid weight loss, decreased filling pressures), notify physician.
  • If patient shows change in LOC or mentation, notify physician.
  • If patient is elderly or debilitated, observe for possible dehydration.
OVERDOSAGE: SIGNS & SYMPTOMS
Water loss, volume depletion, electrolyte depletion, circulatory collapse, vascular thrombosis and embolism, weakness, dizziness, confusion, anorexia, lethargy, vomiting, cramps

Patient/Family Education

  • Tell patient to take drug with food or milk.
  • Instruct patient to take drug in morning.
  • Advise patient to avoid exposure to sunlight or UV light and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to report these symptoms to physician: confusion or mood changes, increased thirst, dizziness, irregular heart beat, weakness or increased tiredness, diarrhea, blood in urine or stool, muscle weakness or cramps, sudden joint pain or any changes in hearing.
  • Advise patients with diabetes mellitus to monitor blood glucose levels closely.


Ethchlorvynol

Ethchlorvynol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eth-klor-VIH-nahl)
Placidyl
Class: Sedative and hypnotic/nonbarbiturate

Action Unknown; produces CNS depressant effects similar to those of barbiturates.

Indications Short-term therapy in management of insomnia (up to 1 wk). Unlabeled use(s): Sedation.

Contraindications Porphyria.

Route/Dosage

ADULTS: PO 500–1000 mg at bedtime. If patient awakens in early morning, give additional 200 mg.

Interactions

Alcohol and CNS depressants: Enhances CNS depressant effects. Anticoagulants: May decrease anticoagulant activity.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension. CNS: Dizziness; facial numbness; paradoxical reaction (eg, excitement, restlessness). EENT: Blurred vision. GI: Nausea; vomiting; gastric upset; unpleasant taste in mouth. HEMA: Thrombocytopenia. OTHER: Hangover; muscle weakness; symptoms of acute toxicity (eg, low body temperature, shortness of breath, slow heart beat); symptoms of chronic toxicity (eg, confusion, slurred speech, double vision, tingling, trembling, staggering); hypersensitivity reactions (eg, rash, itching, cholestatic jaundice).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly or debilitated patients: Should receive smallest effective dose. Dependency: Do not administer for periods longer than 1 wk. Prolonged use may lead to tolerance or physical and psychological dependence; withdrawal symptoms (including intoxication, tremors, slurred speech, diplopia, muscle weakness) may occur after prolonged use. Use with caution or avoid in patients with history of drug/alcohol abuse. Mental depression: Use with caution in depressed patients with or without suicidal tendencies. Renal and hepatic impairment: Use with caution. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Obtain baseline vital signs before administering drug. If respiratory rate is < 12–14 breaths/min, do not administer medication.
  • Administer with snack and full glass of water, milk or fruit juice to reduce potential giddiness and ataxia.
  • Instruct patient to swallow capsule whole and not to chew.
  • Supplemental dose of 200 mg may be given if patient reawakens during early morning hrs following bedtime dose.
  • Store in tightly closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note use of CNS depressants or anticoagulants, drug or alcohol abuse, depression, suicidal tendencies, porphyria, renal or liver disease and hypersensitivity reactions, especially to ethchlorvynol, aspirin and tartrazine.
  • Assess usual sleep patterns, nature of sleep disturbance and drug effectiveness.
  • Provide pain-relieving measures prior to administering drug to patient experiencing pain.
  • Adjust dosage of anticoagulants at initiation and discontinuance of treatment.
  • Enhance effectiveness of drug by encouraging usual sleep patterns and routines.
  • Provide relaxing environment that facilitates sleep induction.
  • Eliminate stimuli that inhibit sleep.
  • Utilize safety precautions to prevent injury such as keeping bed in low position with siderails up.
  • Inform patient to call for assistance when getting up in the night because patient may experience dizziness.
  • Monitor coagulation laboratory results if patient is taking anticoagulants.
  • Observe for side effects such as hypotension, dizziness, weakness, unpleasant aftertaste, hangover, vomiting or paradoxical reaction.
  • In patients receiving daytime sedation, report appearance of mental confusion, hallucinations or drowsiness to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, hypotension, somnolence, confusion, shock, constricted pupils, tachycardia, edema, hepatic dysfunction, coma

Patient/Family Education

  • Instruct patient that drug is for short-term use only and that its use can lead to tolerance and physical and psychological dependency.
  • Warn patient that if drug is taken > 2 wk, withdrawal symptoms may be experienced.
  • Instruct patient on how drug should be taken and that it should be taken in prescribed dose only.
  • Inform patient that some side effects can be reduced if drug is taken with food.
  • If medication is to be taken at bedtime, remind patient to take before midnight. Explain that if medication is being used as sedative it should not be taken in middle of night or early in morning.
  • Instruct patient to report these symptoms to physician: visual changes, irregular heart beats, chest pains, yellowing of skin and eyes, rash or unusual bleeding or bruising.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Ethosuximide

Ethosuximide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ETH-oh-SUX-ih-mide)
Zarontin
Class: Anticonvulsant/succinimide

Action Elevates seizure threshold and suppresses paroxysmal spike and wave activity associated with lapses of consciousness common in absence (petit mal) seizures.

Indications Control of absence (petit mal) seizures.

Contraindications Hypersensitivity to succinimides.

Route/Dosage

ADULTS & CHILDREN ³ 6 YR: PO 500 mg/day. Optimal dose for most children is 20 mg/kg/day. Maintenance therapy: Individualize dose. Increase daily dose slowly by 250 mg q 4 to 7 days until control is achieved with minimal side effects. Doses exceeding 1.5 g/day should be administered in divided doses under strict medical supervision. CHILDREN 3–6 YR: INITIAL DOSE: PO 250 mg/day.

Interactions

Hydantoins: May increase serum hydantoin levels. Primidone: Lower primidone and phenobarbital levels may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Drowsiness; headache; dizziness; euphoria; hiccoughs; irritability; hyperactivity; lethargy; fatigue; ataxia; psychological disturbances such as sleep disorders; night terrors; poor concentration; aggressiveness. DERM: Urticaria; Stevens-Johnson syndrome; systemic lupus erythematosus; pruritic erythematous rash; hirsutism. EENT: Myopia. GI: Anorexia; GI upset; nausea; vomiting; cramps; epigastric and abdominal pain; weight loss; gum hypertrophy; tongue swelling. GU: Vaginal bleeding; microscopic hematuria. HEMA: Leukopenia; agranulocytosis; pancytopenia; bone marrow suppression; eosinophilia.

Precautions

Pregnancy: Anticonvulsant drugs have been observed to increase the incidence of birth defects. Hematologic effects: Blood dyscrasias, including fatal cases, have occurred. Periodic blood counts should be done. Hepatic or renal impairment: Use caution and perform periodic function tests. Lupus: Cases of systemic lupus erythematosus have occurred. Withdrawal: Do not withdraw drug abruptly as this may precipitate absence (petit mal) status; proceed slowly when increasing or decreasing dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dosage should be increased in small increments.
  • If GI upset occurs, give with food or milk.
  • Store capsules in tight containers and syrup in light-resistant containers at room temperature. Avoid freezing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess location, duration and characteristics of seizure activity.
  • Document baseline CBC, hepatic function and urinalysis, and monitor routinely throughout course of therapy.
  • Observe frequently for occurrence of seizure activity and report findings to physician.
  • Ensure that patient is protected from injury. Supervise and assist with ambulation if dizziness and drowsiness are problems. Pad siderails and head of bed with towels or blanket for patients who experience seizures during night.
  • Assess patient's mood, behavior patterns and facial expressions. Patients with history of psychiatric disorders have an increased risk of developing behavioral changes.
  • Observe for GI symptoms, drowsiness, ataxia, dizziness and other neurologic side effects.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute overdose: Confusion; sleepiness; unsteadiness; flaccid muscles; coma with slow, shallow respiration; nausea and vomiting Chronic overdose: Skin rash; confusion; ataxia; dizziness; drowsiness; irritability; poor judgment; periorbital edema; proteinuria; hepatic dysfunction; fatal bone marrow aplasia; hematuria; nephrosis

Patient/Family Education

  • Instruct patient to take medication with food to minimize GI upset.
  • Advise patient to carry wallet identification card or Medi-Alert bracelet, describing disease process and medication regimen, physician's name and telephone number.
  • Emphasize importance of follow-up exams to monitor progress and side effects.
  • Explain that medication may change color of urine to pink, red or red-brown, and assure that this is not harmful.
  • Instruct patient to report these symptoms to physician: skin rash, sore throat, fever, unusual bleeding or bruising, swollen glands or pregnancy.
  • Tell patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Etidronate Disodium

Etidronate Disodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eh-TIH-DROE-nate die-SO-dee-uhm)
Didronel
Tablets: 200 mg
Tablets: 400 mg
Didronel IV
Injection: 30 mg/mL
Class: Hormone, Biphosphonates

Action Inhibits normal and abnormal bone resorption; reduces bone formation.

Indications Treatment of symptomatic Paget disease; prevention and treatment of heterotopic ossification; treatment of hypercalcemia of malignancy.

Treatment of postmenopausal osteoporosis.

Contraindications Hypersensitivity to biphosphonates; patients with class Dc and higher renal functional impairment (serum creatinine greater than 5 mg/dL).

Route/Dosage

Paget Disease

Adults: Initial treatment: PO 5 to 10 mg/kg/day (not to exceed 6 mo) or 11 to 20 mg/kg/day (not to exceed 3 mo). Reserve doses greater than 10 mg/kg/day for specific situations. Retreatment: Initiate only after etidronate-free period of at least 90 days and if there is evidence of active disease.

Heterotopic Ossification from Spinal Cord Injury

Adults: PO 20 mg/kg/day for 2 wk followed by 10 mg/kg/day for 10 wk; total treatment period is 12 wk.

Heterotopic Ossification Complicating Total Hip Replacement

Adults: PO 20 mg/kg/day for 1 mo preoperatively followed by 20 mg/kg/day for 3 mo postoperatively.

Hypercalcemia

Adults: IV 7.5 mg/kg/day for 3 successive days given by slow infusion (over a period of at least 2 hr). Retreatment may be needed; wait at least 7 days between courses. Adjust dose for renal impairment. Regimen of oral etidronate (20 mg/kg/day for 30 days) may be started after last infusion.

Interactions None well documented.

Lab Test Interferences

Calcium supplements, antacids, foods: Products containing calcium and other multi-valent cations interfere with etidronate absorption.

Adverse Reactions

EENT: Metallic or altered taste; loss of taste. GI: Diarrhea; nausea; constipation; stomatitis; diarrhea in enterocolitis patients. GU: Abnormal elevations of serum creatinine and BUN; mild to moderate abnormalities in renal function. OTHER: Hypersensitivity (eg, angioedema, urticaria, rash, pruritus); increased or recurrent bone pain in Paget disease; hypocalcemia; fractures with excessive doses; convulsions; hypophosphatemia; hypomagnesemia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Paget disease: Response may be slow and may continue for months after treatment has been discontinued. Dosage must not be prematurely increased or treatment prematurely reinitiated until patient has had at least 90-day etidronate-free interval. GI disorders: Use this drug with caution in patients with active upper GI problems such as dysphagia (difficulty swallowing); symptomatic esophageal diseases; gastritis; duodenitis or ulcers.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Have patient take drug on empty stomach 2 hr before meals.
  • Administer oral medication as a single dose. If GI upset occurs, dose may be divided.
  • To maximize absorption of drug, have patient avoid food high in calcium (eg, milk and milk products), vitamins with mineral supplements and antacids high in metals within 2 hr of dosing.
  • Dilute daily IV dose in at least 250 mL of sterile normal saline.
  • Slow IV infusion is important. Infuse diluted dose over 2 hr or more.
  • Store diluted dose at room temperature no longer than 48 hr.
  • Store IV medication away from excessive heat.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any hypersensitivity to biphosphonates.
  • Record dates of any previous treatments with etidronate.
  • Treatment of hypocalcemia includes IV calcium administration.
  • Monitor serum calcium, phosphate, potassium, BUN, and creatinine.
  • Monitor renal status throughout treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Diarrhea, vomiting, hypocalcemia

Patient/Family Education

  • Instruct patient to avoid eating 2 hr before and 2 hr after taking medication because absorption of drug is reduced by food.
  • Advise patient to avoid vitamins, mineral supplements, and antacids that are high in metals, especially calcium, iron, magnesium, and aluminum.
  • Instruct patient to maintain adequate intake of foods containing calcium and vitamin D within 2 hr of taking etidronate.
  • Inform patient of transient effect of metallic or altered taste or loss of taste.
  • Tell patient to report the following symptoms to health care provider: rash, respiratory difficulty, GI upset, visual disturbances, jaundice.
  • Instruct patient not to take any OTC medications without consulting the health care provider.


Etodolac

Etodolac

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EE-toe-DOE-lak)
Lodine, Lodine XL
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Management of pain (Lodine only); management of signs and symptoms of osteoarthritis and rheumatoid arthritis. Unlabeled use(s): Control of symptoms of rheumatoid arthritis; treatment of temporal arteritis.

Contraindications Patients in whom aspirin, iodides or any NSAID has caused allergic-type reactions.

Route/Dosage

Analgesia

ADULTS: PO 200 to 400 mg q 6 to 8 hr prn. Do not exceed 1200 mg/day. Patients £ 60 kg should not exceed 20 mg/kg.

Osteoarthritis/Rheumatoid Arthritis

ADULTS: PO 300 mg bid, tid, or 400 mg or 500 mg bid. The dose may be increased to 1200 mg/day when a higher level of therapeutic activity is required.

Interactions

Anticoagulants: May increase prothrombin time. Watch for signs and symptoms of bleeding. Beta-blockers: May decrease antihypertensive effect of beta-blockers. Lithium: May increase lithium levels and effects. Loop diuretics: May decrease diuretic effect. Methotrexate: May increase methotrexate levels. Salicylates: Plasma concentrations of NSAIDs may be decreased when taken with salicylates. There is no therapeutic advantage to this combination, but adverse GI effects may be increased.

Lab Test Interferences Serum uric acid levels: Drug may cause small decrease. Urinary bilirubin test: Drug may cause false-positive results. Urinary dipstick tests: Drug may cause results that are false positive for ketones.

Adverse Reactions

CV: Fluid retention; edema; hypertension; flushing; CHF; syncope; palpitations. CNS: Dizziness; headaches; drowsiness; insomnia; asthenia; malaise; depression; nervousness. DERM: Rash; pruritus; Stevens-Johnson syndrome; hyperpigmentation; urticaria; purpura. EENT: Blurred vision; photophobia; visual changes; tinnitus. GI: Dyspepsia; nausea; vomiting; diarrhea; indigestion; heartburn; abdominal pain; constipation; flatulence; gastritis; melena; dry mouth; anorexia; stomatitis; peptic ulcers. GU: Urinary frequency; dysuria. HEMA: Anemia; leukopenia; pancytopenia; thrombocytopenia; increased bleeding time; agranulocytosis; hemolytic anemia; neutropenia. HEPA: Jaundice; cholestatic jaundice; hepatitis. META: Weight gain; hypouricemia. RESP: Asthma. OTHER: Chills; fever.

Precautions

Pregnancy: Category C: Lactation: Undetermined. Children: Safety and efficacy not established. Elderly or debilitated patients: Increased risk of adverse reactions. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. Hypersensitivity: May occur; use caution in aspirin sensitive individuals because of possible cross-sensitivity. Renal effects: Acute renal insufficiency, interstitial nephritis, hyperkalemia, hyponatremia and renal papillary necrosis may occur. Renal impairment: Assess renal function before and during therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not give more than 20 mg/kg to patients weighing £ 60 kg.
  • Food delays peak action of medication by 1–4 hr.
  • Give with food, milk or antacids if stomach upset occurs.
  • Store at room temperature in tightly closed container. Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to aspirin, iodides or other NSAIDs. Note history of GI bleeding.
  • Assess location, duration and intensity of pain before and 60 min after administration.
  • Monitor hematocrit and hemoglobin levels in patients on long-term therapy.
  • Monitor for signs of agranulocytosis (sore throat, fever).
  • Monitor renal function.
  • Monitor for edema and weight gain in patients with CHF and renal impairment.
  • Monitor PT/APTT levels of patients taking anticoagulants.
  • Monitor elderly patients carefully for possible adverse reactions.
  • Review liver function test results, and report signs of hepatic dysfunction to the physician.
  • Discontinue drug if hypersensitivity develops.
  • Inform physician of decreased renal function, hyponatremia and hyperkalemia laboratory values.

Extended-release

  • After satisfactory response is achieved, usually after 1 to 2 wks, assess patient to determine if dose needs to be adjusted.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, hypotension, epigastric pain, drowsiness, lethargy, GI irritation/bleeding, nausea, vomiting, tinnitus, sweating, acute renal failure

Patient/Family Education

  • Advise patient to take medication with full glass of water and to remain upright for 15–30 min after administration.
  • Encourage patient on long-term therapy to have regular eye examinations.
  • Advise patient to inform physician or dentist of medication regimen before treatment or surgery.
  • Instruct patient to report these symptoms to physician: rash, stomach problems, tinnitus, dizziness or visual disturbances, black tarry stools, increased bruises or bleeding.
  • Caution patient not to use aspirin or other otc medications or drink alcoholic beverages while taking this medication.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Ezetimibe

Ezetimibe

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Ezz-ET-ih-mibe)
Zetia
Tablets: 10 mg
Class: Antihyperlipidemic

Action Inhibits absorption of cholesterol by the small intestine.

Absorption: Cmax is 3.4 to 5.5 ng/mL (ezetimibe) and 45 to 71 ng/mL (metabolite). Tmax is 4 to 12 hr (ezetimibe) and 1 to 2 hr (metabolite).

Distribution: More than 90% protein bound.

Metabolism: Metabolized (active) in small intestine and liver to ezetimibe glucoronide.

Elimination: The t½ is approximately 22 hr. Approximately 78% is excreted in feces and 11% in urine.

Elderly: Plasma concentrations are approximately 2-fold higher.

Hepatic function impairment: AUC increased approximately 1.7-fold in those with mild insufficiency, 3- to 4-fold in moderate insufficiency and 5- to 6-fold in severe impairment.

Renal function impairment: AUC increased approximately 1.5-fold in those with severe renal disease (Ccr up to 30 mL/min).

Indications Administration alone or with HMG-CoA reductase inhibitors as adjunctive therapy to diet for reduction of elevated total cholesterol, low density lipoprotein cholesterol (LDL), and apolipoprotein in patients with primary hypercholesterolemia; with atorvastatin or simvastatin for the reduction of elevated total cholesterol and LDL levels in patients with homozygous familial hypercholesterolemia as an adjunct to other lipid-lowering treatments or if such treatments are unavailable; as adjunctive therapy to diet for the reduction of elevated sitosterol and campesterol levels in patients with homozygous familial sitosterolemia.

Contraindications Ezetimibe is contraindicated in combination with HMG-CoA reductase inhibitors in patients with active liver disease or unexplained persistent elevations in serum transaminases; hypersensitivity to any component of the product.

Route/Dosage

Adults and children over 10 yr: PO 10 mg once daily.

Interactions

Antacids: Aluminum- and magnesium-containing antacids decrease the peak concentration of ezetimibe but not the AUC. Cholestyramine: The AUC of ezetimibe may be decreased. Cyclosporine, fibric acid derivatives (eg, fenofibrate, gemfibrozil): Concentrations of ezetimibe may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Fatigue; headache; dizziness. EENT: Sinusitis; pharyngitis. GI: Diarrhea; abdominal pain. RESPIRATORY: Coughing; upper respiratory tract infection. OTHER: Back pain; arthralgia; viral infection; myalgia; chest pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in children under 10 yr. Secondary causes of hyperlipidemia: Ruled out or treat secondary causes of hyperlipidemia before starting treatment with ezetimibe. Hepatic impairment: Use not recommended because of unknown effects on liver.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give prescribed dose once daily with or without food.
  • Administer alone or in combination with other lipid-lowering therapy.
  • May be administered at the same time as an HMG-CoA reductase inhibitor.
  • Administer 2 hr before or 4 hr after a bile acid sequestrant.
  • Store tablets at controlled room temperature (59° to 86°F). Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note presence of active liver disease or moderate to severe hepatic insufficiency.
  • Ensure that patient is on a cholesterol-lowering diet.
  • Ensure that lipids are measured before therapy is started and periodically during therapy.
  • Assess patient for GI, musculoskeletal, respiratory, and general body side effects. If noted and significant, inform health care provider.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to review “Patient Information about Zetia ” before starting the medication and each time when refilling the medication.
  • Advise patient to take once daily as prescribed, without regard to meals.
  • Advise patient to try to take each dose at about the same time each day.
  • Inform patient that drug helps control, but not does cure, cholesterol abnormality and to continue taking drug as prescribed if cholesterol levels are lowered.
  • Caution patient not to change the dose or stop taking unless advised by health care provider.
  • Advise patient that if a dose is missed to take as soon as remembered but to never take more than 1 dose of medicine a day.
  • Instruct patient to continue taking other cholesterol-lowering medications as prescribed by health care provider.
  • Emphasize to patient importance of the following other modalities on cholesterol control: dietary changes (eg, reduced saturated fat intake, increase soluble fiber intake); weight control, regular exercise, and smoking cessation.
  • Advise women to contact health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Caution patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Instruct patient to notify health care provider if experiencing any unexplained muscle pain, tenderness, or weakness or noting any other unusual feelings.
  • Advise patient that follow-up visits and lab tests will be required to monitor therapy and to keep appointments.


Factor IX Concentrates

Factor IX Concentrates

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Alphanine SD, Konyne 80, Profilnine SD, Proplex T, Benefix, Hemonyne, Mononine, [image] Immunine VH
Class: Antihemophilic

Action Restores hemostasis in patients with Factor IX deficiency.

Indications Management of Factor IX deficiency (hemophilia B, Christmas disease), bleeding episodes in patients with inhibitors to Factor VIII; reversal of coumarin anticoagulant hemorrhage; prevention or control of bleeding in patients with Factor VII deficiency (Proplex T only).

Contraindications Treatment of Factor VII deficiency (except for Proplex T); liver disease with signs of intravascular coagulation or fibrinolysis.

Route/Dosage

ADULTS & CHILDREN: IV Dose based on patient condition, degree of deficiency and desired level of Factor IX to be achieved. Dosing guideline: 1 U/kg × body weight (kg) × desired increase (% of normal) Factor VII deficiency: 0.5 U/kg × body weight (kg) × desired increase (% of normal), repeated q 4 to 6 h prn.

Hemarthroses

In hemophiliacs with inhibitors to Factor VIII, IV 75 IU/kg. Maintenance: Usually, IV 10 to 20 IU/kg/day. Hemophilia A patients with inhibitors to Factor VIII: IV 75 IU/kg as single dose followed by second dose in 12 hr if necessary.

Prophylaxis

In patients with hemophilia B, IV 10 to 20 IU/kg 1 to 2 times/wk.

Interactions

Aminocaproic acid: May increase risk of thrombosis.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Thrombosis or DIC; changes in BP; MI (with high doses). CNS: Headache. Nausea; vomiting. DERM: Flushing; urticaria. RESP: Pulmonary embolism. OTHER: Pyrogenic reactions (eg, fever and chills); tingling.

Precautions

Pregnancy: Category C. Hepatitis and HIV infection: Some risk due to preparation from pooled units of plasma. Intravascular coagulation: If signs of DIC occur, stop infusion promptly.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use powder and diluent at room temperature when reconstituting.
  • Gently swirl solution during reconstitution to prevent foaming. Infuse within 3 hr of reconstitution.
  • Administer by IV infusion only.
  • Start infusion within 3 hr after reconstitution.
  • Maintain prescribed rate of infusion, (eg, Konyne-80, 100 U/min; Profilnine SD, < 10 ml/min; Proplex T, < 3 ml/min.)
  • Store powdered form of drug in refrigerator. Do not freeze.
  • Do not refrigerate reconstituted solution.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatitis B vaccination.
  • In patients with major bleeding or those being prepared for surgery, monitor Factor VII or IX assays daily prior to infusion.
  • In patients receiving Factor IX for prolonged periods, monitor Factors II, IX and X daily.
  • Assess BP and heart rate prior to and during infusion.
  • Observe for signs of DIC, MI, pulmonary embolus and venous thrombosis.
  • Monitor I&O and observe for hemolytic reaction.
  • Stop infusion and notify physician if any of the following develops: tingling, urticaria, chills, fever, headache, flushing, nausea or vomiting, change in heart rate or BP. Infusion may be restarted at a slower rate when symptoms subside.
  • Discontinue infusion if signs of DIC (eg, petechiae, oozing from puncture sites), tachycardia, tachypnea, or joint pain develop, and notify physician.

Patient/Family Education

  • Instruct patient to report any chills, headache, urticaria, tingling, flushing, or nausea and vomiting to nurse or physician.
  • Tell patient to immediately report any chest pain/pressure or difficulty breathing.
  • Caution patient to avoid activities that could lead to injury or bleeding.
  • Instruct patient to report any signs of bleeding (eg, petechiae, purpura, bleeding gums or rectum, blood in urine).
  • Discuss questions concerning HIV and hepatitis risk.
  • Instruct patient to report any signs or symptoms of AIDS or hepatitis.
  • Review methods of preventing and stopping bleeding.
  • Advise patient to carry identification/information regarding bleeding tendency.


Famotidine

Famotidine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fuh-moE-tih-deen)
Pepcid
Tablets: 20 mg, 40 mg
Powder for Oral Suspension: 40 mg/5 mL when reconstituted
Injection: 10 mg/mL
Injection, pre-mixed: 20 mg/50 mL in 0.9% NaCl
Pepcid AC
Tablets, chewable: 10 mg
Pepcid AC
Tablets: 10 mg
Pepcid AC
Gelcaps: 10 mg
Pepcid RPD
Tablets, orally disintegrating: 20 mg, 40 mg
Apo-Famotidine
Gen-Famotidine
Novo-Famotidine
Nu-Famotidine
Pepcid IV
Class: Histamine H2 antagonist

Actions Reversibly and competitively blocks histamine at H2 receptors, particularly those in gastric parietal cells, leading to inhibition of gastric acid secretion.

Indications Short-term treatment and maintenance therapy for duodenal ulcer, gastroesophageal reflux disease (GERD, including erosive or ulcerative disease), benign gastric ulcer, treatment of pathologic hypersecretory conditions.

Treatment of upper GI bleeding; prevention of stress ulcers; prior to anesthesia for prevention of pulmonary aspiration of gastric acid.

Contraindications Hypersensitivity to other H2 antagonists.

Route/Dosage

Duodenal Ulcer (Active)

PO 40 mg at bedtime or 20 mg bid for 6 to 8 wk. Maintenance: 20 mg at bedtime.

Benign Gastric Ulcer (Acute)

40 mg at bedtime.

GERD

ADULTS: 20 mg bid (max 6 wk). For esophagitis and accompanying symptoms caused by GERD, 20 to 40 mg bid (max 12 wk).

Pathologic Hypersecretory Conditions

ADULTS: Start at 20 mg q 6 hr, continued as clinically indicated; doses up to 160 mg q 6 hr have been used.

Moderate or Severely Impaired Renal Function

(Ccr < 10 mL/min) May need to reduce to half the dose or increase dosing interval to 36 to 48 hr.

Parenteral For hospitalized patients with pathologic hypersecretory conditions or intractable ulcers, or patients unable to take orally: 20 mg IV q 12 hr. Parenteral use in GERD not established.

Interactions

Ketoconazole: Effects of ketoconazole may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations. CNS: Headache; somnolence; fatigue; dizziness; confusion; hallucinations; agitation or anxiety; depression; insomnia; paresthesias. DERMATOLOGIC: Alopecia; rash; pruritus; urticaria; acne; dry skin; flushing. EENT: Tinnitus; taste disorder; orbital edema; conjunctival injection. GI: Diarrhea; constipation; nausea; vomiting; abdominal discomfort; anorexia; dry mouth. GU: Impotence; loss of libido. HEMATOLOGIC: Thrombocytopenia. RESPIRATORY: Bronchospasm. OTHER: Arthralgia; transient pain at injection site; fever.

Precautions

Pregnancy: Category B. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Elderly: May have reduced renal function; decreased clearance may occur. Gastric Malignancy: Symptomatic response to famotidine does not preclude gastric malignancy. Hepatic Function Impairment: Use caution; decreased clearance may occur. Hypersensitivity: Rare cases of anaphylaxis have occurred. Renal Function Impairment: Decreased clearance may occur; reduced dose may be needed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • To prepare for IV push, dilute 2 mL famotidine (solution containing 10 mg/mL) with 0.9% Sodium Chloride for Injection in 5 to 10 mL volume. Administer over 2 min.
  • To prepare IV infusion, dilute 2 mL famotidine (solution containing 10 mg/mL) with 100 mL 5% Dextrose. Other diluents that may be used include 0.9% Sodium Chloride for Injection, 10% Dextrose, Lactated Ringer’s Injection, or 5% sodium bicarbonate. Infuse over 15 to 30 min.
  • Keep powder vials away from heat. After reconstitution, store in the refrigerator, but do not freeze. Discard after 30 days.
  • Store parenteral solutions in refrigerator. When mixed in polyvinyl chloride minibags, stability is 14 days in refrigerator; if frozen, solution remains stable for 28 days and for 48 hr at room temperature.
  • Administer with antacids if necessary.
  • Medication may be mixable with TPN. Stability depends on solution used.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor renal and hepatic function in elderly patients. Notify health care provider of any changes in hepatic or renal function.
  • Monitor fluid I&O for possible dosage adjustment.
  • Give with antacids if necessary.

Patient/Family Education

  • Instruct patient not to double up on medication if dose is missed, but to wait and take next scheduled dose on time.
  • Tell patient to notify health care provider immediately of any black, tarry stool or “coffee-ground” vomit.
  • Tell patient to notify health care provider of any shortness of breath, GI disturbances, bleeding, rash, dizziness, or fever.
  • Tell patient to shake suspension well before taking.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Felbamate

Felbamate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FELL-buh-MATE)
Felbatol
Class: Anticonvulsant

Action May reduce seizure spread in generalized tonic-clonic or partial seizures and may increase seizure threshold in absence seizures.

Indications Monotherapy or adjunctive therapy in treatment of partial seizures with and without generalization in epileptic adults. Adjunctive therapy in treatment of partial and generalized seizures associated with Lennox-Gastaut syndrome in children.

Contraindications Hypersensitivity to felbamate or ingredients of this product; hypersensitivity reactions to other carbamates; history of any blood dyscrasia or hepatic dysfunction.

Route/Dosage

Because of reports of aplastic anemia, it has been recommended to stop use of this drug unless physician decides that withdrawal would cause greater risk.

Initial Monotherapy

ADULTS & ADOLESCENTS ³ 14 YR: PO 1200 mg/day in 3 or 4 divided doses; increase in 600 mg increments q 2 wk to 2400 mg/day and then 3600 mg/day if indicated.

Conversion to Monotherapy

ADULTS & ADOLESCENTS ³ 14 YR: Initial dose: PO 1200 mg/day in 3 or 4 divided doses, reducing dose of other antiepileptic drugs by [image]. At wk 2 increase felbamate to 2400 mg/day and at wk 3 increase to 3600 mg/day; continue to reduce dose of other antiepileptic drugs as indicated.

Adjunctive Therapy

ADULTS & ADOLESCENTS ³ 14 YR: Initial dose: PO 1200 mg/day in 3 or 4 divided doses; reduce original dose of other antiepileptic drugs by 20% to 33% for 1 wk. At wk 2 increase felbamate to 2400 mg/day and at wk 3 increase to 3600 mg/day if needed; reduce dosage of other antiepileptic drugs as clinically indicated. CHILDREN 2 to 14 YR WITH LENNOX-GASTAUT SYNDROME: PO15 mg/kg/day in 3 or 4 divided doses while reducing other antiepileptic drugs by ³ 20%. Increase felbamate by 15 mg/kg/day increments at weekly intervals up to 45 mg/kg/day; continue to reduce dosage of other antiepileptic drugs as needed.

Interactions

Antiepileptic drugs: Felbamate may increase blood levels of phenytoin and valproic acid and decrease blood levels of carbamazepine. Phenytoin or carbamazepine may increase clearance of felbamate.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Insomnia; headache; anxiety; somnolence; dizziness; nervousness; tremor; abnormal gait; depression; paresthesia; ataxia; dry mouth; stupor; thinking abnormalities; emotional lability. DERM: Acne; rash; pruritus. EENT: Diplopia; abnormal vision; miosis; otitis media; rhinitis; sinusitis; taste perversion; pharyngitis. GI: Dyspepsia; vomiting; constipation; diarrhea; nausea; anorexia; abdominal pain; hiccoughs. GU: Urinary incontinence; intramenstrual bleeding; UTI. HEMA: Aplastic anemia; purpura; leukopenia. HEPA: Increased ALT and AST; acute liver failure. RESP: Upper respiratory tract infection; coughing. OTHER: Fatigue; weight decrease; facial edema; fever; chest pain; pain; hypophosphatemia; myalgia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established other than for adjunctive therapy of Lennox-Gastaut syndrome. Elderly patients: Use caution and start with low doses. Clinical experience is limited. Aplastic anemia: It is recommended that use of felbamate be suspended unless health care professional judges that patient's well-being is at greater risk if drug is discontinued. Carcinogenesis: Drug may have carcinogenic potential. Discontinuation: Withdraw drug slowly to avoid increased seizure frequency. Hypersensitivity: Administer drug with caution to patients with prior hypersensitivity reactions to carbamates. Pre-existing liver failure: Eight cases of acute liver failure have occurred, including 4 deaths, in association with the use of felbamate. Evaluate patients prior to treatment initiation for evidence of pre-existing liver damage; avoid use in patients with pre-existing liver pathology. Once treatment is initiated, monitor ALT, AST, and bilirubin on a weekly basis. The drug should be withdrawn immediately in patients who develop lab findings indicating liver injury. Aplastic anemia: It is recommended that use of felbamate be suspended unless health care professional judges that patient's well-being is at a greater risk if drug is discontinued.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Instruct patient to take tablet whole with full glass of water; do not crush.
  • May administer tablet with food.
  • Administer suspension if patient is unable to swallow tablets.
  • Shake suspension prior to administration.
  • Do not discontinue administration suddenly because of the possibility of increased frequency of seizures.
  • Store at room temperature in tightly closed container away from excessive heat, direct sunlight, and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note current status and frequency of seizures and use of other antiepileptic drugs, nonprescription drugs, and social drugs (alcohol).
  • Assess baseline data on patient's weight and hematologic and hepatic functions.
  • Monitor for effectiveness; note any changes in seizure patterns and frequency.
  • If seizures occur, protect patient from injury.
  • Weigh patient weekly and record weight.
  • Monitor serum levels of felbamate and/or other antiepileptic drugs as necessary.

Patient/Family Education

  • Instruct patient to drink at least 1 full glass of water with each dose.
  • Remind patient to take tablet whole; do not crush.
  • Inform patient that tablet may be taken with food.
  • Caution patient to not stop taking this medication suddenly because of possibility of increasing seizure frequency.
  • Advise patient to avoid exposure to sunlight or sunlamps and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient and family that if seizures occur, they should protect patient from injury.
  • Inform patient to report these symptoms to physician: loss of appetite, nausea, vomiting, indigestion, constipation, diarrhea, weight loss/gain, anxiety, nervousness, tremors, dizziness, depression, chest pain, fever, headache, poor coordination, drowsiness, sleeplessness, edema (fluid retention), intramenstrual bleeding (women), dry mouth, vision problems and any changes in seizure activity.
  • Advise patient that drug may cause drowsiness, dizziness, and vision problems, and to use caution while driving or performing other tasks requiring mental alertness.


Felodipine

Felodipine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(feh-LOW-dih-peen)
Plendil, [image] Renedil
Class: Calcium channel blocker

Action Inhibits movement of calcium ions across cell membrane in systemic and coronary vascular smooth muscle, altering contractile process.

Indications Treatment of hypertension.

Contraindications Sick sinus syndrome; second- or third-degree AV block except with functioning pacemaker; hypotension with systolic pressure < 90 mm Hg.

Route/Dosage

PO 2.5 to 10 mg once daily. Maximum 20 mg once daily. Elderly rarely require > 10 mg qd.

Interactions

Barbiturates: Effects of felodipine may be decreased. Carbamazepine: Plasma levels of felodipine may be decreased, reducing effect. Food: Effects of felodipine may increase if given with grapefruit juice. Histamine H2 antagonists: Cimetidine may increase effects of felodipine. Hydantoins: Serum felodipine levels may be decreased, reducing effects. Other antihypertensive agents: May have additive effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Peripheral edema; hypotension; syncope; AV block; MI; arrhythmias; angina; tachycardia. CNS: Headache; dizziness; lightheadedness; nervousness; psychiatric disturbances; paresthesias; somnolence; asthenia; insomnia; anxiety; irritability. GI: Nausea; diarrhea; constipation; abdominal discomfort; cramps; dyspepsia; vomiting; dry mouth; thirst; flatulence. GU: Micturition disorders; sexual difficulties. HEMA: Epistaxis. RESP: Nasal or chest congestion; sinusitis; rhinitis; pharyngitis; shortness of breath; wheezing; cough; sneezing; respiratory infections. OTHER: Muscle cramps, pain, or inflammation; gingival hyperplasia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: May have greater hypotensive effects and increased risk of peripheral edema when dosage exceeds 20 mg/day. Monitor closely; doses > 10 mg usually not needed. CHF: Use with caution. Hepatic impairment: Use with caution in patients with impaired hepatic function or reduced hepatic blood flow. Withdrawal syndrome: Abrupt withdrawal may cause increased frequency and duration of angina. Taper dose gradually.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush tablet or allow patient to chew it.
  • Give with food if patient experiences GI upset.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor BP frequently during dosage adjustment, especially for patients > 65 yr and patients with liver dysfunction.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, bradycardia, nausea, weakness, dizziness, slurred speech

Patient/Family Education

  • Instruct patient not to crush or chew tablets.
  • Teach patient and family member correct method of measuring BP.
  • Explain that mild peripheral edema may occur within 2 to 3 wk after beginning therapy.
  • Advise patient that drug may cause drowsiness and dizziness. Use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to avoid sudden position changes to prevent postural hypotension.
  • Explain importance of proper oral hygiene and regular dental examinations to prevent gum disease.
  • Tell patient not to double up medication if dose is missed, but to wait and take next scheduled dose on time.
  • Instruct patient to report the following symptoms to physician: Irregular heart beat, increased frequency or severity of angina, shortness of breath, swelling of hands and feet, dizziness, constipation, nausea, unusual bleeding or bruising, and hypotension.


Fenofibrate

Fenofibrate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FEN-oh-fih-brate)
Tricor
Capsules: 67 mg
Class: Antihyperlipidemic

Actions Mechanism not well established. Apparently decreases plasma levels of triglycerides by decreasing their synthesis. Also reduces plasma levels of very low density lipoproteins (VLDL) cholesterol by reducing their release into the circulation and increasing their catabolism. Reduces serum uric acid levels by increasing urinary excretion of uric acid.

Indications Adjunctive therapy to diet for treatment of hypertriglyceridemia in adult patients with type IV or V hyperlipidemia who are at risk of pancreatitis; adjunctive therapy to diet for the reduction of HDL cholesterol, total cholesterol, triglycerides, and apolipoprotein B, and to increase HDL cholesterol in adults with primary hypercholesterolemia or mixed dyslipidemia (Fredrickson types IIa and IIb).

Contraindications Hepatic or severe renal dysfunction including primary biliary cirrhosis; patients with unexplained persistent liver function abnormality; pre-existing gallbladder disease.

Route/Dosage

Primary Hypercholesterolemia/Mixed Hyperlipidemia: ADULTS: PO Initial dose is 160 mg/day. Hypertriglyceridemia: ADULTS: PO Start with 54 to 160 mg/day (max, 160 mg/day).

Interactions

Bile acid sequestrants (eg, cholestryramine): Reduces absorption of fenofibrate. Cyclosporine (eg, Sandimmune): Increases risk of nephrotoxicity. HMG-CoA reductase inhibitors (eg, lovastatin): Increased risk of severe myopathy, rhabdomyolysis, and acute renal failure. Oral anticoagulants (eg, warfarin): Anticoagulant effect may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Arrhythmia. CNS: Dizziness; insomnia; paresthesia; headache; fatigue. DERMATOLOGIC: Rash; pruritus. EENT: Eye irritation; blurred vision; conjunctivitis; eye floaters; earache. GI: Dyspepsia; nausea; vomiting; diarrhea; constipation; abdominal pain; flatulence; eructation; increased appetite. GU: Decreased libido; polyuria; vaginitis. HEMATOLOGIC: Anemia; leukopenia. HEPATIC: Elevated liver enzymes. RESPIRATORY: Rhinitis; sinusitis; cough. OTHER: Flu syndrome; arthralgia.

Precautions

Pregnancy: Category C. Lactation: Do not use in nursing women. Discontinue drug or discontinue nursing. Children: Safety and efficacy not established. Cholelithiasis: May increase cholesterol secretion into the bile, leading to cholelithiasis. If cholelithiasis is suspected, gallbladder studies are indicated. Discontinue therapy if gallstones are found. Hepatic function impairment: Drug can cause significant increases in serum transaminases. Perform regular periodic monitoring of liver function for duration of therapy; discontinue therapy if enzyme levels persist more than 3 times the normal limit. Monitoring: Evaluate serum lipids periodically (eg, 4 to 8 wk) during initial therapy to determine lowest effective dose; withdraw therapy if an adequate response is not achieved after 2 mo of treatment with the maximum dose. Perform periodic blood counts during first 12 mo of therapy to detect rare episodes of thrombocytopenia and granulocytopenia. Myopathy/Myositis: Can be used by fibrates alone or in combination with HMG-CoA reductase inhibitors. Consider in any patient with diffuse myalgia, muscle tenderness or weakness, or marked CPK elevations. Discontinue therapy if myopathy/myositis is suspected or diagnosed. Renal impairment (Ccr below 50 mL/min): Initiate therapy at 67 mg/day and increase only after evaluation of the effects on renal function and triglyceride levels at this dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals.
  • Store at room temperature. Protect from moisture.

Assessment/Interventions

  • Obtain patient history including drug history and any known allergies.
  • Document blood counts.
  • In patients with impaired renal function, increase the dose only after assessing the effects of the current dose on renal function and triglyceride levels; monitor changes.
  • Document baseline cholesterol and triglyceride levels; monitor changes.
  • Monitor LFTs.
  • If patient is receiving anticoagulants, monitor PT for assistance in determining appropriate dose. Monitor for signs of bleeding.

Patient/Family Education

  • Teach patient importance of compliance with drug therapy. If an adequate reduction in fasting chylomicronemia does not occur, discontinue drug.
  • Explain necessity of strict adherence to special diets (eg, low triglycerides).
  • Advise patient to promptly report unexplained muscle pain, tenderness, or weakness, particularly if accompanied by malaise and fever, to health care provider.


Fenoprofen Calcium

Fenoprofen Calcium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FEN-oh-PRO-fen KAL-see-uhm)
Nalfon Pulvules
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Symptomatic relief for rheumatoid arthritis, osteoarthritis, mild to moderate pain. unlabeled use(s): Symptomatic relief for juvenile rheumatoid arthritis; migraine prophylaxis and treatment.

Contraindications Sensitivity to aspirin or other NSAIDs; preexisting renal disease.

Route/Dosage

Rheumatoid Arthritis/Osteoarthritis

PO 300 to 600 mg tid to qid; do not exceed 3.2 g/day.

Mild/Moderate Pain

PO 200 mg q 4 to 6 h prn.

Interactions

Anticoagulants: May increase risk of bleeding caused by gastric erosion. Methotrexate: May increase methotrexate levels. Phenobarbital: Phenobarbital, an enzyme inducer, may decrease fenoprofen half-life. Dosage adjustments of fenoprofen may be required if phenobarbital is added or withdrawn.

Lab Test Interferences False elevation in free and total serum T3 as measured by Amerlex-M kit.

Adverse Reactions

CV: CHF; hypotension; hypertension; peripheral edema; fluid retention; vasodilation. CNS: Dizziness; drowsiness; headaches; nervousness; anxiety; confusion; somnolence. DERM: Pruritus; erythema; urticaria. EENT: Visual disturbances; tinnitus; dry eyes. GI: Heartburn; dyspepsia; nausea; vomiting; diarrhea; constipation; increased or decreased appetite; indigestion; GI bleeding; ulceration; abdominal distress/cramps/pain; flatulence; occult blood in stool. GU: Hematuria; proteinuria; renal insufficiency; glomerular and interstitial nephritis; acute renal failure with preexisting renal dysfunction. HEMA: Bone marrow depression; neutropenia; leukopenia; hypocoagulability. META: Hyperglycemia; hypoglycemia; hyponatremia. RESP: Bronchospasm; laryngeal edema; hemoptysis; shortness of breath.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: Increased risk of adverse reactions. Hypersensitivity: Use caution in aspirin-sensitive individuals due to possible cross-sensitivity. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. GU effects: GU tract problems have occurred (most frequently dysuria, cystitis, hematuria, nephrotic syndrome). This may be preceded by fever, rash, arthralgia, oliguria, and azotemia, and may progress to anuria. Rapid recovery followed early recognition and drug withdrawal. Renal effects: Acute renal insufficiency, interstitial nephritis, hyperkalemia, hyponatremia and renal papillary necrosis may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food, milk, or antacids if GI upset occurs.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline renal function, BP, blood glucose levels, PT, and CBC prior to beginning therapy and monitor periodically during therapy.
  • Monitor blood glucose closely in patients with diabetes.
  • Assess for any visual disturbances. Notify physician if any visual changes occur.
  • Assess auditory function during prolonged therapy in patients with impaired hearing.
  • Report any CNS or respiratory disturbances to physician.
  • Monitor PT if patient is concurrently taking anticoagulant.
  • Evaluate for signs and symptoms of ulceration and bleeding if patient is on prolonged therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, dizziness, mental confusion, disorientation, lethargy, paresthesias, numbness, vomiting, gastric irritation, nausea, abdominal pain, headache, tinnitus, sweating, convulsions, blurred vision, elevations in serum creatine and BUN, hypotension, tachycardia

Patient/Family Education

  • Instruct patient to take with food, milk, or antacids if GI symptoms occur (eg, pain, nausea, anorexia). If symptoms persist, report to physician.
  • Advise patient that improvement may occur in 2 to 3 days but 2 to 3 wk may be required.
  • Inform patient taking anticoagulant concurrently to watch for signs and symptoms of bleeding or unusual bruising and report immediately to physician.
  • Instruct patient to call physician if headaches or other CNS disturbances occur. If headaches persist despite dosage reduction, drug may be discontinued.
  • Advise patient to avoid aspirin and alcoholic beverages while taking medication.
  • Instruct patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness, coordination and dexterity.
  • Instruct patient to report to physician any fever, rash, joint pain, or any changes in urinary elimination including those associated with pain, discoloration, or decreased amount.
  • Advise patient to minimize exposure to sun and to use sunscreen or wear protective clothing outdoors until tolerance is determined.


Fentanyl Transdermal System

Fentanyl Transdermal System

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FEN-tuh-nill)
Duragesic-25, Duragesic-50, Duragesic-75, Duragesic-100
Class: Narcotic analgesic

Action A potent, short-acting, rapid-onset opiate agonist that relieves pain by stimulating opiate receptors in CNS; also causes respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting, and increased bladder tone.

Indications Management of chronic pain refractory to less potent agents.

Contraindications Hypersensitivity to fentanyl or adhesives.

Route/Dosage

PATIENTS WHO HAVE NOT TAKEN ANOTHER OPIATE CHRONICALLY (ADULTS): Give lowest dose (25 mcg/hr) initially. ELDERLY PATIENTS: May need reduced dose. PATIENTS WHO HAVE RECEIVED ANOTHER OPIATE CHRONICALLY (ADULTS): Calculate dose based on previous day's opiate requirement. Maximum pain relief does not occur until 24 hr after application; a short-acting opiate may be needed for breakthrough pain. Initial dose can be increased after 3 days. Further dosage increases should occur at not less than 6-day intervals. Patches should be replaced every 3 days; some patients require new patch every 2 days.

Interactions

Amiodarone: Profound bradycardia, sinus arrest, and hypotension may occur. Barbiturate anesthetics, other CNS depressants: May have additive effects. Dosage of fentanyl required will be less than usual.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; orthostatic hypotension; hypertension; bradycardia; tachycardia; chest pain. CNS: Lightheadedness; dizziness; sedation; disorientation; incoordination; headache; hallucinations; euphoria; depression; seizures. DERM: Sweating; pruritus; urticaria; exfoliative dermatitis. GI: Nausea; vomiting; constipation; abdominal pain; diarrhea; dyspepsia; dry mouth. GU: Urinary retention or hesitancy. RESP: Laryngospasm; depression of cough reflex; dyspnea; hypoventilation. OTHER: Tolerance; psychological and physical dependence with chronic use.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Do not use in children < 12 years, or < 18 years who weigh < 50 kg. Special risk patients: Use with caution in elderly patients or patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume or circulatory shock. Exposure to external heat: Direct contact with heating pads, electric blankets, saunas, or hot tubs could increase fentanyl absorption. Fever: May increase absorption of fentanyl; monitor for adverse reactions. Renal or hepatic impairment: Use with caution since fentanyl is renally and hepatically excreted.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Select dry, flat surface on chest or back for application. If excessive body hair is present, clip hair in affected area. Do not shave.
  • Avoid applying to any irritated body area.
  • After removing wrap, apply to skin using firm pressure for about 20 seconds. Be certain that edges are sealed. If gel accidentally comes in contact with skin, wash area with water.
  • Remove after 72 hr; fold adhesive side in on itself and discard in toilet.
  • Rotate application sites.
  • If patch becomes loose, reinforce edges with tape. Do not completely cover patch with another occlusive dressing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess respiratory rate, heart rate, and BP prior to administration and frequently during therapy, especially after dosage adjustment. Report significant alterations to physician.
  • Assess pain type and intensity prior to administration and 24 hr after administration. Assess need for intermittent short-term analgesia until adequate pain control is achieved.
  • Reassess 72 hr after administration to determine effectiveness of initial dose, and after every dosage adjustment.
  • Assess for signs of developing tolerance.
  • Monitor GI, urinary, and bowel function.
  • Take precautions to prevent falls, especially with initial dosages.
  • If adverse reactions occur, remove patch and notify physician. Continue to monitor patient frequently for at least 12 hours.
  • Assure that naloxone and intubation/airway management equipment are available.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory depression, CNS depression, hypoventilation, circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Inform patient that maximal effect is not achieved for 3 days after initial application, and that supplemental analgesia may be needed.
  • Instruct patient to self-monitor effectiveness of medication regularly and to report any significant change. Inform patient that tolerance may develop.
  • Advise patient that patches are generally changed every 3 days, but that in some cases a change every 2 days is more effective.
  • Explain adverse reactions, and identify signs and symptoms that should be reported. Inform patient that adverse reactions can persist for several hours after removal of patch.
  • Explain measures to reduce constipation if present.
  • Instruct patient to avoid driving or other potentially hazardous activities unless tolerant to the effects of the drug.
  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Explain potential for tolerance and abuse.
  • Inform patient that withdrawal symptoms may be experienced when drug is discontinued and not to discontinue unless advised by physician.


Fentanyl

Fentanyl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FEN-tuh-nill)
Sublimaze, Fentanyl Oralet, Actiq
Class: Narcotic analgesic

Action A potent, short-acting, rapid-onset opiate agonist that relieves pain by stimulating opiate receptors in CNS; also causes respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting, and increased bladder tone.

Indications Short-term analgesia before, during, and after anesthesia; supplement to general or regional anesthesia; for administration with neuroleptic during anesthesia; anesthesia with oxygen for high-risk patients.

Contraindications Known intolerance to fentanyl.

Route/Dosage

Premedication

ADULTS: IM 0.05 to 0.1 mg 30 to 60 min before surgery. Elderly patients may need reduced dose.

Postoperative (Recovery Room)

IM/IV 0.05 to 0.1 mg for pain control, tachypnea, or emergent delirium. May repeat in 1 to 2 hr.

Adjunct to Regional Anesthesia

IM/IV 0.05 to 0.1 mg; dose administered over 1 to 2 min prn.

Adjunct to General Anesthesia

See dosage information in table below.

General Anesthesia

IV 0.05 to 0.1 mg/kg with oxygen and muscle relaxant. Maximum of IV 0.15 mg/kg. CHILDREN 2 to 12 YR: For induction and maintenance, reduce dose as low as IV2 to 3 mcg/kg.

Interactions

Amiodarone: Profound bradycardia, sinus arrest, and hypotension may occur. Barbiturate anesthetics, other CNS depressants: May have additive effects. Dose of fentanyl required will be less than usual. Diazepam: Diazepam may produce cardiovascular depression when given with high doses of fentanyl. Droperiodol: May cause hypotension and decrease pulmonary arterial pressure. Nitrous oxide: Nitrous oxide may cause cardiovascular depression with high-dose fentanyl. Protease inhibitors: Monitor for increased CNS and respiratory depression.

Lab Test Interferences Increased amylase and lipase may occur up to 24 hr after dose.

Adverse Reactions

CV: Hypotension; hypertension; bradycardia; tachycardia; chest wall rigidity. CNS: Lightheadedness; dizziness; sedation; disorientation; incoordination; seizures. DERM: Sweating; pruritus; urticaria. GI: Nausea; vomiting; constipation; abdominal pain. GU: Urinary retention or hesitancy. RESP: Laryngospasm; depression of cough reflex; respiratory depression; rebound respiratory depression postoperatively. OTHER: Skeletal muscle rigidity; tolerance; psychological and physical dependence with chronic use.

Precautions

Pregnancy: Category C. Fentanyl has been shown to impair fertility and to have an embryocidal effect in rats at doses 0.3 times the upper human dose for 12 days. The use of fentanyl is not recommended in labor. Lactation: Excreted in breast milk. Children: Not recommended for children < 2 yr. Special risk patients: Use with caution in elderly patients and patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, bradycardia, supraventricular tachycardia, depleted blood volume or circulatory shock. Hypoventilation: Naloxone and intubation equipment must be available. Skeletal muscle rigidity: Fentanyl may cause skeletal muscle rigidity, particularly of the truncal muscles. Renal or hepatic impairment: Duration of action may be prolonged; may need to reduce dose.

Adjunct to General Anesthesia
Depth of anesthesia | Total dose | Maintenance*
Low | 0.002 mg/kg | Usually not needed
Moderate | 0.002 to 0.02 mg/kg | 0.025 to 0.1 mg IV/IM
High | 0.02 to 0.05 mg/kg | 0.025 mg to 50% of induction dose
*

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use medication immediately after dilution.
  • Check calculated dose volume carefully.
  • Administer IV dose slowly over 1 to 2 minutes.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess pain type and intensity prior to administration; assess effectiveness of pain relief shortly after administration.
  • Assess respiratory rate, heart rate, and BP frequently. Report significant changes to physician.
  • Assess for confusion; implement safety precautions as needed.
  • Monitor GI, urinary, and bowel function (urinary retention commonly occurs).
  • Take precautions to prevent falls secondary to lightheadedness, dizziness, confusion, and/or hypotension.
  • Ensure that naloxone and intubation/airway management equipment are available in event of overdose.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory depression, CNS depression, circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Instruct patient about adverse effects, and identify signs and symptoms that should be reported.
  • Explain that lightheadedness and dizziness are frequently experienced and that transfer assistance should be used as needed.
  • Instruct patient to avoid use of other CNS depressants or alcohol and to avoid driving after administration.
  • Explain potential for tolerance with continued use.


Ferrous Salts

Ferrous Salts

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FER-uhs salts)
DexFerrum, ED-IN-SOL, Fe 50, Femiron, Feosol, Feostat, Feratab, Fer-gen-sol, Fergon, Fer-In-Sol, Fer-Iron, Ferrex 150, Ferro-Sequels, Hemocyte, Hytinic, Icar, Ircon, Nephro-Fer, Niferex, Niferex–150, Nu-Iron, Nu-Iron 150, Slow-FE, Vitron-C, [image] Apo-Ferrous Sulfate, Ferodan, Fero-Grad, Palafer, PMS-Ferrous Sulfate, Scheinpharm Ferrous Fumarate
Class: Iron product

Action Iron is major factor in oxygen transport and essential mineral component of hemoglobin, myoglobin, and several enzymes.

Indications Prevention and treatment of iron-deficiency anemia. unlabeled use(s): Use with epoetin to ensure hematologic response to epoetin.

Contraindications Hypersensitivity to any ingredient, hemosiderosis, hemolytic anemia.

Route/Dosage

Stated iron dose is for elemental iron. Dosage must be calculated based on salt form. Ferrous sulfate is 20% elemental iron. Ferrous sulfate, exsiccated, is approximately 30% elemental iron. Ferrous gluconate is approximately 12% elemental iron. Ferrous fumarate is 33% elemental iron. ADULT MALES: PO 10 mg. ADULT FEMALES 11 to 50 YR: PO 15 mg. ADULT FEMALES ³ 51 YR: PO 10 mg; pregnancy: 30 mg; lactation: 15 mg.

Iron Replacement in Deficiency States

ADULTS: PO 100 to 200 mg tid. CHILDREN (2 to 12 YR): 3 mg/kg/day in 3 to 4 divided doses. CHILDREN (6 MO to 2 YR): Up to 6 mg/kg/day in 3 to 4 divided doses. INFANTS: 10 to 25 mg qd in 3 to 4 divided doses.

Interactions

Antacids: May decrease iron absorption. Chloramphenicol: May increase serum iron concentrations. Food: May decrease iron absorption; eggs and milk decrease iron absorption. Levodopa: Effects of levodopa may be decreased. Penicillamine: Decreased absorption of penicillamine. Quinolones: Iron may decrease quinolone absorption. Tetracyclines: Absorption of both drugs may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Irritation; anorexia; nausea; vomiting; diarrhea; constipation; dark stool. OTHER: Teeth staining with liquid formulation.

Precautions

GI effects: Discomfort, such as nausea, may be minimized by taking with food. Sulfite sensitivity: Some products contain sulfites, which cause allergic-type reactions in susceptible individuals. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug orally only.
  • Do not crush sustained release tablets.
  • Administer between meals for maximum absorption. Give with food or meals if GI upset occurs.
  • When giving liquid preparation, dilute to decrease staining of teeth. Patient may drink through straw to avoid staining.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Document baseline Hbg, Hct, bilirubin and reticulocyte count and monitor at regular intervals.
  • Monitor color of stool.
  • If anorexia, nausea, vomiting, constipation, or diarrhea develops, report to physician.
  • Test stool for occult blood if bleeding is suspected.
OVERDOSAGE: SIGNS & SYMPTOMS
Lethargy, nausea, vomiting, abdominal pain, tarry stool, weak/rapid pulse, hypotension, dehydration, acidosis, coma, diffuse vascular congestion, pulmonary edema, shock, acidosis, convulsions, anuria, hypothermia, pyloric or antral stenosis, hepatic cirrhosis, CNS damage

Patient/Family Education

  • Tell patient to take drug on an empty stomach unless GI upset develops. Instruct patient to then take drug after meals or with food, but not to take with eggs or milk.
  • Advise patient taking sustained release preparation not to chew, open, or crush drug.
  • Advise patient to dilute liquid iron preparations in water or juice, to drink through a straw, and to rinse mouth after taking.
  • Instruct patient not to take drug with antacids.
  • Tell patient that drug may cause black stools, constipation, or diarrhea, and to report anorexia, nausea, vomiting, or pronounced diarrhea or constipation.
  • Identify foods to include for iron-rich diet.
  • Warn patient that iron poisoning may occur if more than prescribed amount of medication is taken.


Fexofenadine HCl

Fexofenadine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fex-oh-FEN-ah-deen HIGH-droe-KLOR-ide)
Allegra
Class: Antihistamine

Action Competitively antagonizes histamine at the H1-receptor site.

Indications Symptomatic relief of symptoms (nasal and nonnasal) associated with seasonal allergic rhinitis; treatment of uncomplicated skin manifestations of chronic idopathic urticaria.

Contraindications Standard considerations.

Route/Dosage

Seasonal allergic rhinitis

ADULTS AND CHILDREN ³ 12 YR: PO 60 mg bid or 180 mg qd. CHILDREN 6 to 11 YR: PO 30 mg bid.

Chronic idopathic urticaria

ADULTS AND CHILDREN ³ 12 YR: PO 60 mg bid. CHILDREN 6 to 11 YR: PO 30 mg bid.

Renal function impairment

ADULTS AND CHILDREN ³ 12 YR: PO 60 mg once daily as a starting dose. CHILDREN 6 to 11 YR: PO 30 mg once daily as a starting dose.

Interactions

None well documented.

Lab Test Interferences May prevent or diminish otherwise positive reactions to skin tests.

Adverse Reactions

CNS: Drowsiness; fatigue. GI: Dyspepsia; nausea. GU: Dysmenorrhea. OTHER: Viral infection (eg, cold, flu).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in children < 12 years of age. Elderly patients: Similar side effects in patients ³ 60 years of age. Renal impairment: Use lower starting dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer bid without regard to meals.
  • Store capsules at room temperature (66° to 77°F).
  • Protect foil-backed blister packs from excessive moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to antihistamines.
  • Monitor closely for signs and symptoms of hypersensitivity if patient has history of allergic reactions to other antihistamines.
  • Assess for allergy symptoms (eg, rhinitis, conjunctivitis) before and periodically throughout the therapy.
  • Monitor pulse and blood pressure periodically throughout therapy.

Patient/Family Education

  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness until response to medication is known.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Caution patients to avoid using alcohol or other CNS medications while on therapy.
  • If patient is to have allergy skin testing, advise patient to avoid taking medication for 4 days before test.


Filgrastim (G-CSF)

Filgrastim (G-CSF)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fill-GRAH-stim)
Neupogen
Class: Colony-stimulating factor

Action Stimulates neutrophil production within bone marrow.

Indications Decrease incidence of infection, manifested by febrile neutropenia, in patients with nonmyeloid malignancies receiving myelosuppressive anticancer drugs; cancer patients receiving myelosuppressive chemotherapy; cancer patients receiving bone-marrow transplant; patients with severe chronic neutropenia (SCN); peripheral blood progenitor cell (PBPC) collection and therapy in cancer patients. unlabeled use(s): Filgrastim may be beneficial in AIDS, drug-induced and congenital agranulocytosis, alloimmune neonatal neutropenia.

Contraindications Hypersensitivity to Escherichia coli-derived proteins.

Route/Dosage

Myelosuppressive chemotherapy

IV/SC: 5 mcg/kg/day as single daily injection; may increase in increments of 5 mcg/kg for each chemotherapy cycle.

Bone marrow transplant

IV/SC: 10 mcg/kg/day given as an IV infusion of 4 or 24 hr or as a continuous 24 hr SC infusion.

Severe chronic neutropenia

Congenital neutropenia: Starting dose: 6 mcg/kg twice daily SC qd.

Idiopathic or cyclic neutropenia: Starting dose: 5 mcg/kg as a single injection SC qd. Dose adjustments–Chronic daily administration is required to maintain clinical benefit. ANC should not be used as the sole indication of efficacy. Individually adjust the dose based on the patients' clinical course as well as ANC. In the Phase III study, the target ANC was 1,500 to 10,000/mm3. However, patients may experience clinical benefit with ANCs below this target range. Reduce the dose if the ANC is persistently more than 10,000/mm3.

Interactions

Drugs that may potentiate the release of neutrophils, such as lithium, should be used with caution. INCOMPATIBILITIES: Precipitate may form if diluted with saline.

Lab Test Interferences None well documented.

Adverse Reactions

HEMA: Leukocytosis. OTHER: Bone pain; reversible elevations in uric acid, LDH, and alkaline phosphatase.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Cardiac events: Monitoring patients with preexisting cardiac conditions is recommended. Chronic administration: Safety and efficacy not established. Hematologic effects: Regular monitoring of hematocrit and platelet count recommended due to possible increased risk of thrombocytopenia or anemia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not give filgrastim 24 hr before or 24 hr after cytotoxic chemotherapy.
  • Do not shake medication.
  • Warm to room temperature before injection. Use within 24 hr.
  • Use only 1 dose per vial, and do not reenter vial.
  • Do not dilute with saline.
  • Give IV injection, diluted in D5W, over 15 to 30 min.
  • Store in refrigerator, but do not freeze. Discard any unused vial left at room temperature > 6 hr.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies.
  • Monitor hematocrit, CBC, and platelet count 2 to 3 times weekly.
  • Document any hypotensive effects.
  • Document CBC and platelet counts prior to chemotherapy and twice per week during therapy.
  • Inform physician and discontinue dose if absolute neutrophil count > 10,000/mm3.
OVERDOSAGE: SIGNS & SYMPTOMS
Leukocytosis

Patient/Family Education

  • Instruct in proper techniques for administration and storage.
  • Explain that most common adverse effect is bone pain.
  • Explain importance of follow-up laboratory work as directed.
  • Counsel patient on signs of thrombocytopenia (eg, bruising, petechiae, ecchymosis, epistaxis, bleeding from mucus membranes) and ways to avoid infection.


Finasteride

Finasteride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fih-NASS-teer-IDE)
Proscar, Propecia
Class: Androgen hormone inhibitor

Action Inhibits conversion of testosterone into 5-alpha-dihydrotestosterone, a potent androgen.

Indications Treatment of symptomatic benign prostatic hyperplasia (BPH). unlabeled use(s): Adjuvant monotherapy following radical prostatectomy; prevention of progression of first-stage prostate cancer; treatment of male-pattern baldness, acne, and hirsutism.

Contraindications Use during pregnancy or lactation and use in children.

Route/Dosage

ADULTS: PO 5 mg qd.

Interactions None well documented.

Lab Test Interferences Decreased prostate-specific antigen levels.

Adverse Reactions

GU: Impotence; decreased libido; decreased volume of ejaculate.

Precautions

Pregnancy: Category X. Lactation: Do not use in lactating women. Children: Not recommended for children. Carcinogenesis, mutagenesis: Based on animal studies, may have carcinogenic or mutagenic potential. Duration of therapy: Minimum of 6 mo therapy may be necessary to see effect. Hepatic function impairment: Use with caution. Obstructive uropathy: Carefully monitor patients with large residual urine volume or severely diminished urinary flow.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not allow women of childbearing age to handle crushed tablets.
  • Store medication in tightly closed container and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Document results of liver function tests prior to starting therapy.
  • Carefully monitor I&O in patients with large residual urine volume or diminished urinary flow.
  • Review prostate-specific antigen levels and document any sustained increase.

Patient/Family Education

  • Inform patient that impotence, decreased libido, or decreased volume of ejaculate may occur.
  • Advise patient that contact with crushed tablet could be hazardous to pregnant females and that exposure also may occur via semen.
  • Explain that partners of patients taking finasteride who are of childbearing age should use a reliable method of contraception. Emphasize that drug may cause abnormalities of external genitalia of male fetus.
  • Point out importance of regular follow-up by physician.


Flavoxate

Flavoxate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flay-voke-sate)
Urispas
Tablets: 100 mg
Class: Urinary tract antispasmodic, Alkalinizer

Action Counteracts smooth muscle spasms of urinary tract.

Indications Symptomatic relief of dysuria, urgency, nocturia, suprapubic pain, frequency and incontinence associated with cystitis, prostatitis, urethritis, urethrocystitis/urethrotrigonitis.

Contraindications Pyloric or duodenal obstruction; obstructive intestinal lesions or ileus; achalasia; GI hemorrhage; obstructive uropathies of lower urinary tract.

Route/Dosage

ADULTS and CHILDREN (> 12 yr): PO 100 to 200 mg 3 to 4 times daily.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Tachycardia; palpitations. CNS: Nervousness; headache; drowsiness; mental confusion. DERMATOLOGIC: Urticaria and other dermatoses. EENT: Vertigo; blurred vision, ocular tension; disturbances in accommodation. GI: Nausea; vomiting; dry mouth. GU: Dysuria. HEMATOLOGIC: Eosinophilia; leukopenia. OTHER: High fever.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established. Glaucoma: Give cautiously to patients with suspected glaucoma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug orally only.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline mental status and monitor during therapy.
  • Carefully monitor patients with glaucoma.
  • Report to health care provider any problems such as visual disturbances, nausea or vomiting, dysuria, high fever, tachycardia, palpitations, or mental status changes.

Patient/Family Education

  • Caution patient against performing potentially hazardous activities until effects of product are well-tolerated.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient to report these symptoms to health care provider: persistent or worsening dry mouth, hives, rash, nausea or vomiting, unusual nervousness, vertigo, headache, drowsiness, confusion, high fever, dysuria, tachycardia, palpitations, vision problems.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Flecainide Acetate

Flecainide Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fleh-CANE-ide ASS-uh-TATE)
Tambocor
Class: Antiarrhythmic

Action Produces a dose-related decrease in intracardiac conduction in all parts of the heart; also has local anesthetic activity.

Indications Prevention of paroxysmal atrial fibrillation/flutter (PAF) associated with disabling symptoms; paroxysmal supraventricular tachycardias (PSVTs); prevention of documented life-threatening ventricular arrhythmias.

Contraindications Preexisting second-or third-degree AV block; right bundle branch block when associated with a left hemiblock (unless a pacemaker is present); recent MI; presence of cardiogenic shock.

Route/Dosage

PSVT, PAF

ADULTS: Initial dose: PO 50 mg q 12 hr, increasing by 50 mg bid q 4 days until efficacy is achieved. Maximum for PSVT: 300 mg/day.

Sustained Ventricular Tachycardia

ADULTS: Initial dose: PO 100 mg q 12 hr, increasing to 150 mg bid if needed. Maximum: 400 mg/day.

Interactions

Amiodarone: Increased flecainide plasma levels. Cimetidine: Increased bioavailability and clearance of flecainide. Digoxin: Increased digoxin plasma levels. Propranolol: Levels of either drug may be increased; additive negative inotropic effects. Smoking: Increased dosage may be required. Urinary acidifiers: Effects of flecainide may be decreased. Urinary alkalinizers: Effects of flecainide may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmias; palpitations; chest pain; tachycardia; hypotension. CNS: Dizziness; insomnia; syncope; anxiety; ataxia; depression; hypoesthesia; malaise; paresthesia; vertigo; lightheadedness; faintness; headache; fatigue; asthenia; tremor; increased sweating; somnolence. DERM: Rash; flushing. EENT: Visual disturbances; tinnitus; diplopia. GI: Nausea; constipation; abdominal pain; vomiting; diarrhea; anorexia. OTHER: Fever; dyspnea.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 18 yr not established. Mortality: In clinical trials, an excessive mortality rate was noted. Cardiovascular disorders: Use with caution in patients with arrhythmias, CHF, cardiomyopathy, low ejection fraction, and conduction abnormalities. Flecainide slows cardiac conduction in most patients to produce a dose-related increase in PR, QRS and QT intervals. Use with extreme caution in patients with sick sinus syndrome, because drug may cause sinus bradycardia, sinus pause, or sinus arrest. Flecainide increases endocardial pacing thresholds and may suppress ventricular escape rhythms in patients with pacemakers. Hepatic impairment: Do not use in patients with hepatic impairment unless benefits outweigh risks. Potassium imbalances: Effect of flecainide may be altered in patients with hypokalemia or hyperkalemia; condition should be corrected before administering flecainide.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given with or without food.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note recent MI.
  • If patient has sustained ventricular tachycardia, initiate therapy in hospital and monitor rhythm.
  • Ensure that baseline liver and kidney function tests have been obtained before beginning therapy.
  • Ensure that baseline potassium level has been obtained before beginning therapy, and monitor at regular intervals.
  • Review baseline ECG to assess for second- or third-degree heart block or sick sinus syndrome. Monitor rhythm closely while initiating therapy.
  • Measure PR, QRS and QT intervals before beginning therapy and monitor closely while initiating therapy.
  • Monitor urinary pH while initiating therapy because pH alters drug elimination.
  • In patient with pacemakers, determine pacing threshold before beginning therapy, at 1 wk, and at regular intervals thereafter while receiving drug.
  • Assess BP before initiating therapy and at regular intervals during treatment.
  • Monitor trough plasma levels of drug at regular intervals.
  • Monitor renal patients closely for toxic effects and assess plasma levels frequently.
  • If patient is also receiving digoxin, monitor digoxin levels closely.
  • Assess patient for signs and symptoms of CHF.
  • If patient develops potassium imbalances, increased PR, QRS and QT intervals, chest pain, hypotension, or signs of CHF, notify physician immediately.
OVERDOSAGE: SIGNS & SYMPTOMS
Cardiac arrhythmias

Patient/Family Education

  • Emphasize importance of taking drug as prescribed and not missing or adjusting dosage.
  • Teach patient how to take pulse and instruct to do so daily.
  • Instruct patient to report the following symptoms to physician: Diarrhea, abdominal pain, palpitations, chest pain, tachycardia, hypotension, dizziness, asthenia, tremor, tinnitus, somnolence, visual disturbances, fever, dyspnea, or rash.
  • Instruct patient in measuring and recording weight on daily basis.
  • Offer family instruction in basic life support.
  • Advise patient that drug may cause dizziness or drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Floxuridine

Floxuridine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

flox-YOUR-ih-deen
FUDR
Powder for injection
500 mg
Solution for injection
100 mg/mL
Class: Pyrimidine antimetabolite

Actions Floxuridine rapidly catabolizes to 5-fluorouracil. The primary effect is to interfere with the synthesis of deoxyribonucleic acid (DNA) and to a lesser extent inhibit the formation of ribonucleic acid (RNA). However, when floxuridine is given by continuous intra-arterial infusion, its direct anabolism to floxuridine-monophosphate is enhanced, thus increasing the inhibition of DNA. Floxuridine is metabolized in the liver. The drug is excreted intact and as metabolites.

Indications Palliative management of GI adenocarcinoma metastatic to the liver administered by continuous regional intra-arterial infusion as long as cancer does not extend beyond area perfused by a single artery.

Tumors of the liver, gallbladder, bile ducts, or kidneys.

Contraindications Patients in a poor nutritional state, those with depressed bone marrow function or those with potentially serious infections.

Route/Dosage

Hepatic Artery Infusion

ADULTS: Implantable pump Using an implantable pump, administer 0.1 to 0.6 mg/kg/day for 1 to 6 wk, followed by a 14-day rest period between courses. Repeat cycles as long as response continues.

Solid Tumors

ADULTS: IV infusion 0.5 to 1 mg/kg/day for 6 to 15 days or until toxicity occurs.

Interactions

Cimetidine

Cimetidine may increase the bioavailability of floxuridine.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Arterial aneurysm; ischemia; thrombosis; embolism; fibromyositis. DERMATOLOGIC: Localized erythema; alopecia; rash. GI: Nausea and vomiting; diarrhea; enteritis; mucositis; duodenal ulcers; elevated LFTs; hepatic necrosis; hepatic abscesses; intra- and extrahepatic biliary sclerosis; acalculous cholecystitis. HEMATOLOGIC: Bone marrow suppression, nadir at 9 to 14 days; bleeding at the catheter site. OTHER: Fever and malaise; infection of the catheter site.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy in pediatric patients not established. Extravasation: Local irritation or phlebitis may occur. Refer to your institution-specific protocol. Discontinue use: According to product labeling, promptly discontinue floxuridine if any of the following occur: myocardial ischemia, mucositis or esophagopharyngitis, leukopenia with WBC < 3500/mm3, intractable vomiting, frequent diarrhea, GI ulcer or bleeding, thrombocytopenia with platelets < 100,000/mm3, or hemorrhage from any site. Special risk patients: Use with extreme caution in poor-risk patients who have had high-dose pelvic irradiation or previous use of alkylating agents, who have wide-spread involvement of bone marrow by metastatic tumors, or impaired hepatic or renal function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store powder for injection at room temperature. Protect from light. Refrigerate reconstituted solutions. Floxuridine is chemically stable for up to 2 wk under refrigeration. Use preservative-free solutions of floxuridine within 24 hr of reconstitution.
  • Reconstitute each vial of powder with 5 mL Sterile Water for Injection for a floxuridine concentration of 100 mg/mL.
  • Further dilute the calculated daily dose with 5% Dextrose or 0.9% Sodium Chloride to an appropriate volume for infusion pump delivery.
  • For intra-arterial administration, infuse with an appropriate pump to overcome pressure in large arteries.
  • Heparin may be added to floxuridine infusions to prevent thrombotic complications.

Assessment/Interventions

  • Careful monitoring of the WBC and platelet count is recommended.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, GI ulceration and bleeding, bone marrow depression (eg, thrombocytopenia, leukopenia, agranulocytosis)

Patient/Family Education

  • Contraceptive measures are recommended for men and women during therapy.
  • Notify healht care provider if chills, nausea, vomiting, unusual bleeding or bruising, yellowing of skin or eyes, abdominal pain, flank or joint pain, or swelling of feet or legs occurs.
  • Notify health care provider if the following become pronounced: diarrhea, fever, weakness
  • Drink plenty of liquids while taking this drug.
  • Inform patients of expected toxic effects, particularly oral manifestations.
  • Alert patient to the possibility of alopecia as a result of therapy, and inform patient that alopecia is usually a transient effect.


Fluconazole

Fluconazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flew-KOE-nuh-zole)
Diflucan
Class: Anti-infective/Antifungal

Action Interferes with the formation of fungal cell membrane, causing leakage of cellular contents and cell death.

Indications Oropharyngeal and esophageal candidiasis; vaginal candidiasis; prevention of candidiasis in bone marrow transplant; cryptococcal meningitis.

Contraindications Standard considerations.

Route/Dosage

Oropharyngeal or esophageal candidiasis

ADULTS: PO/IV 200 mg first day, followed by 100 mg qd thereafter for minimum of 2 wk for oropharyngeal candidiasis or 3 wk for esophageal candidiasis. CHILDREN: PO/IV 6 mg/kg on first day, followed by 3 mg/kg qd thereafter for minimum of 2 wk for oropharyngeal candidiasis or 3 wk (at least 2 weeks after symptom resolution) for esophageal candidiasis.

Vaginal candidiasis

ADULTS: PO 150 mg single dose.

Prevention of candidiasis in bone marrow transplant

ADULTS: PO/IV 400 mg once daily; in patients with anticipated severe granulocytopenia (< 500 neutrophils/mm3) start fluconazole several days before anticipated onset and continue 7 days after neutrophil count rises > 1000 cells/mm3.

Cryptococcal meningitis

ADULTS: PO/IV 400 mg first day, followed by 200 mg qd thereafter (400 mg may be used) for 10 to 12 wk after CSF culture is negative for initial meningitis; 200 mg qd for suppression of relapse of cryptococcal meningitis.

Candidemia and disseminated candida infections

CHILDREN: PO/IV 6 to 12 mg/kg/day.

Cryptococcal meningitis–12 mg/kg on first day, followed by 6 mg/kg/day (or 12 mg/kg/day based on medical judgment of patient's response). Recommended duration is 10 to 12 weeks after CSF becomes culture negative.

Suppression of relapse in AIDS patients– 6 mg/kg/day. NEONATES: Experience is limited to pharmacokinetic studies in premature newborns. Prolonged half-life has been noted. These children, in the first 2 wk of life, should receive the same mg/kg dosage as other children, but administered every 72 hr. After the first 2 wk, dose once daily.

Interactions

Anticoagulants (eg, warfarin): Anticoagulant effect may be increased. Alfentanil, benzodiazepines (eg, midazolam), buspirone, corticosteroids (eg, prednisone), nisoldipine, tacrolimus, vinca alkaloids (eg, vincristine): Levels may be elevated by fluconazole, increasing the risk of side effects and toxicity. Cyclosporine: Increased cyclosporine concentrations. Hydantoins (eg, phenytoin): Increased hydantoin levels. Rifamycins (eg, rifampin): Fluconazole plasma levels may be reduced, decreasing therapeutic effects.

Lab Test Interferences Elevated transaminase levels. Coumadin: Increased PT may occur in patient receiving warfarin.

Adverse Reactions

CNS: Headache; seizures. DERM: Rash, exfoliative skin disorder. GI: Nausea; vomiting; abdominal pain; diarrhea. HEMA: Leukopenia; thrombocytopenia. HEPA: Hepatic reactions, including abnormal liver function test results, hepatitis, cholestasis, hepatic failure.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Efficacy not established; some patients 3 to 13 yr have been treated safely with 3 to 6 mg/kg/day. Anaphylaxis: Has occurred rarely. Dermatologic changes: Exfoliative skin disorders have been reported. Hepatic injury: Patients with abnormal liver function test results should be monitored for development of more severe hepatic injury. Immunocompromised patients: To prevent relapse, patients with AIDS and cryptococcal meningitis usually require maintenance therapy. Renal impairment: Dosage reduction based on creatinine clearance may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer if solution is cloudy or if precipitate is present.
  • Do not add supplemental medications to IV infusion.
  • Administer IV infusion at maximum rate of 200 mg/hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and sensitivity to fluconazole or other azoles.
  • Obtain baseline BUN and creatinine levels.
  • Ensure that baseline liver function tests have been obtained and monitor at regular intervals during treatment.
  • Assess skin for rashes before beginning therapy and q 8 hr during treatment.
  • If patient is receiving anticoagulants, assess for bleeding. Monitor coagulation studies closely.
  • For patients also receiving coumadin, monitor PT for possible increased levels.
  • If patient develops signs and symptoms of liver disease or new rash during therapy, notify physician.

Patient/Family Education

  • Emphasize importance of taking drug for full course of therapy, which may be several weeks.
  • Tell patient that if dose is missed, it should be taken as soon as possible. If close to next dose, do not double up; take next dose as scheduled.
  • Instruct patient to report the following symptoms to physician: Nausea, vomiting, right upper quadrant abdominal pain, diarrhea, headache, rash.


Flucytosine

Flucytosine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flew-SITE-oh-seen)
Ancobon
Class: Anti-infective/Antifungal

Action Exact mechanism is unknown; interferes with DNA and RNA synthesis. Active against Candida and Cryptococcus.

Indications Treatment of serious infections caused by susceptible strains of Candida or Cryptococcus. unlabeled use(s): Treatment of Chromomycosis.

Contraindications Standard considerations.

Route/Dosage

ADULTS & CHILDREN > 50 kg: PO 50 to 150 mg/kg/day in divided doses q 6 hr.

Interactions

Amphotericin B: Increased therapeutic action and toxicity of flucytosine. Cytosine: Inactivates antifungal activity of flucytosine.

Lab Test Interferences Interferes with creatinine value determinations with dry-slide enzymatic method (Kodak Ektachem analyzer); use Jaffe method.

Adverse Reactions

CV: Cardiac arrest. CNS: Ataxia; hearing loss; headache; sedation; confusion; fatigue; weakness; dizziness; vertigo, paresthesia; parkinsonism; peripheral neuropathy; pyrexia; hallucinations; psychosis. DERM: Rash; pruritus; urticaria; photosensitivity. GI: Nausea; emesis; abdominal pain; diarrhea; anorexia; duodenal ulcer; GI hemorrhage. GU: Azotemia; creatinine and BUN elevation; crystalluria; renal failure; dry mouth. HEMA: Anemia; agranulocytosis; aplastic anemia; eosinophilia; leukopenia; pancytopenia; thrombocytopenia. HEPA: Hepatic dysfunction; jaundice; ulcerative colitis; increased bilirubin; elevated hepatic enzymes. META: Hypoglycemia; hypokalemia. RESP: Respiratory arrest; chest pain; dyspnea.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Bone marrow depression: Use with extreme caution in patients with bone marrow depression or those at risk (eg, hematologic disease, radiation treatment, other bone marrow suppressant drugs). Hepatic or renal impairment: Use with extreme caution in patients with renal impairment. Adjust dose according to blood levels and monitor hepatic function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer capsules a few at a time over 15 min to minimize GI upset.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that baseline liver function tests, BUN, and creatinine, electrolytes, and glucose have been obtained before beginning therapy, and monitor at regular intervals.
  • Obtain baseline CBC with differential and repeat daily. Assess for bone marrow depression.
  • Obtain specimens for culture and sensitivity before beginning therapy.
  • Monitor BP at regular intervals during therapy. Assess for cardiovascular collapse.
  • Monitor blood levels of drug closely in patient with impaired renal function.
  • If patient has ataxia, hearing loss, headache, paresthesia, peripheral neuropathy, pyrexia, hallucinations, psychosis, laboratory evidence of liver or renal dysfunction, chest pain, or respiratory distress, notify physician immediately.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, CNS changes, leukopenia, thrombocytopenia, hepatitis

Patient/Family Education

  • Instruct patient to take capsules a few at a time over a 15-min period with food.
  • Instruct diabetic patients to monitor glucose closely.
  • Instruct patient to report the following symptoms to physician: Sore throat, cough, unusual bleeding or bruising, petechiae, blood in urine, bleeding gums, abdominal pain, nausea, vomiting, change in color or consistency of stools, fever, yellow skin/eyes, ataxia, hearing loss, paresthesia, shaking, tingling, altered sensation, parkinsonism, peripheral neuropathy, hallucinations or psychosis, anorexia, increased fatigue, rash or itching.
  • Warn patient to seek emergency care if respiratory distress or chest pain occur.
  • Advise patient that drug may cause dizziness or vertigo and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid unnecessary exposure to sunlight and to use sunscreen and wear protective clothing to avoid photosensitivity reaction.


Fludarabine Phosphate

Fludarabine Phosphate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flew-DAR-uh-BEAN)
Fludara
Powder for injection
50 mg
Class: Purine antimetabolite

Actions Fludarabine is a fluorinated nucleotide analog of the antiviral agent vidarabine. Fludarabine's metabolite appears to act by inhibiting DNA polymerase alpha, ribonucleotide reductase and DNA primase, thus inhibiting DNA synthesis. Fludarabine is rapidly converted to the active metabolite within minutes after IV infusion. The half-life of the metabolite was approximately 10 hr. The mean total plasma clearance was 8.9 L/m2 and the mean volume of distribution was 98/L/m2. Total body clearance of the metabolite is inversely correlated with serum creatinine, suggesting renal elimination of the compound.

Indications Refractory or progressive chronic B-cell lymphocytic leukemia.

Leukemias, non-Hodgkin's lymphoma.

Contraindications Standard considerations.

Route/Dosage

Chronic Lymphocytic Leukemia

ADULTS: IV 25 to 30 mg/m2/day in single daily doses for 5 consecutive days. Repeat course of therapy q 21 to 28 days for 3 additional courses after maximal response is achieved.

Adjustment in Renal Insufficiency

ADULTS: IV May require dosage reduction. No specific guidelines published.

Interactions

Pentostatin

Concomitant therapy may cause severe or fatal pulmonary toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Edema. CNS: Malaise, fatigue, weakness (common); delayed, potentially fatal, neurotoxicity consisting of seizures, blindness, and coma associated with high dose fludarabine; incontinence, paresthesias. DERMATOLOGIC: Maculopapular rash; seborrhea; pruritus. GI: Anorexia; diarrhea; mucositis; GI bleeding; altered taste sensation. HEMATOLOGIC: Bone marrow suppression, neutrophil nadir at 13 days, platelet nadir at 16 days. METABOLIC: Fever; chills; hyperglycemia; tumor lysis syndrome manifested as hyperphosphatemia; hyperkalemia, hyperuricemia, hypocalcemia, metabolic acidosis, and flank pain. MUSCULOSKELETAL: Myalgia. RENAL: Renal dysfunction and hematuria related to tumor lysis syndrome. RESPIRATORY: Cough; dyspnea; diffuse interstitial pneumonitis. SPECIALSENSES: Visual disturbances; hearing loss; auditory hallucinations.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Dose-dependent toxicity: There are clear dose-dependent toxic effects seen with fludarabine. Bone marrow suppression: Severe bone marrow suppression, notably anemia, thrombocytopenia, and neutropenia, occurred. Renal function: Administer cautiously. Tumor lysis syndrome: Tumor lysis syndrome has occurred.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate powder for injection. Solutions contain no preservatives; use within 24 hr of reconstitution. The manufacturer recommends use within 8 hr of reconstitution.
  • Reconstitute by adding 2 mL of Sterile Water for Injection to a 50 mg vial; yields a 25 mg/mL solution. Agitate the vial to dissolve the drug.
  • Prior to administration, dilute with 100 to 125 mL of 5% Dextrose or 0.9% Sodium Chloride.
  • Administer by IV infusion over 30 min, IV bolus over 15 min, or continuous IV infusion over 2 days.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

Assessment/Interventions

  • Closely monitor patients with a Ccr less than 50 mL/min for increased toxicity, such as bone marrow suppression.
  • Monitor CBC, differential, and platelet counts at baseline and periodically throughout each course of fludarabine.
  • Monitor neurologic status because neurotoxicity can occur even with low doses.
  • Monitor electrolytes at baseline and throughout each course, especially during the first week of therapy when tumor lysis is more likely to occur.
  • Monitor urine for red blood cells, often the first sign of tumor lysis syndrome.
  • Hyperuricemia may occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
OVERDOSAGE: SIGNS & SYMPTOMS
Irreversible CNS toxicity characterized by delayed blindness, coma and death; severe thrombocytopenia and neutropenia

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following symptoms to health care provider: rash; fever, chills or other signs of infection; sores in mouth; unusual bleeding or bruising; dark urine; yellowing of skin or eyes.
  • Advise patient, family, or caregiver to report any of the following symptoms to health care provider: persistent nausea, vomiting or appetite loss; persistent or worsening general body weakness.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant while being treated.
  • Instruct women of childbearing potential to notify health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Advise patient that frequent follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Fludrocortisone Acetate

Fludrocortisone Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flew-droe-CORE-tih-sone ASS-uh-TATE)
Florinef Acetate
Class: Mineralocorticoid

Action Exerts salt-retaining (mineralocorticoid) activity by acting on renal distal tubules to enhance reabsorption of sodium and increasing urinary excretion of potassium, hydrogen and magnesium ions.

Indications Partial replacement therapy for primary and secondary adrenocortical insufficiency in Addison's disease; treatment of salt-losing adrenogenital syndrome. unlabeled use(s): Treatment of severe orthostatic hypotension.

Contraindications Systemic fungal infections.

Route/Dosage

Addison's Disease

ADULTS & CHILDREN: PO 0.05 to 0.1 mg/day (range 0.1 mg 3 times/wk to 0.2 mg/day). INFANTS: PO 0.1 to 0.2 mg/day.

Salt-Losing Adrenogenital Syndrome

ADULTS & CHILDREN: PO 0.1 to 0.2 mg/day.

Severe Orthostatic Hypotension

ADULTS: PO 0.1 to 0.4 mg/day.

Interactions

Amphotericin, potassium-losing diuretics: May increase potassium loss. Hydantoins (eg, phenytoin), rifampin: Decreased fludrocortisone activity.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Edema; hypertension; CHF; heart enlargement. DERM: Bruising; increased sweating; hives; rash. OTHER: Hypokalemic alkalosis. May also cause adverse reactions associated with glucocorticoids (eg, dexamethasone).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Addison's disease: Patients with Addison's disease may exhibit exaggerated side effects; monitor closely for development of edema, significant weight gain, or increases in BP. Adrenal insufficiency: May occur. Increased doses may be needed before, during, or after stressful situations. Electrolyte disturbances: Sodium retention and potassium loss are increased by high sodium intake. Sodium restriction and potassium supplementation may be necessary. Supplemental measures: Patients receiving fludrocortisone may need supplemental measures (eg, glucocorticoids, electrolyte control) for optimal control of symptoms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store in tightly closed container at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular disorders and recent or present fungal infection or other systemic infections.
  • Assess baseline psychological status before beginning therapy.
  • Take pulse and BP and monitor daily during therapy.
  • Ensure that chest x-ray and serum electrolyte levels have been obtained before beginning therapy, and monitor frequently during treatment.
  • Monitor weight gain and I&O during therapy.
  • If signs of concurrent infection, significant increase in weight or BP, signs of hypokalemic alkalosis, dizziness, or severe headache occur, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypertension, edema, hypokalemia, excessive weight gain, increase in heart size

Patient/Family Education

  • Instruct patient to take medication exactly as prescribed. If dose is missed, it should be taken as soon as possible. Do not double up if within several hours of next dose. Caution patient not to stop medication abruptly. Instruct patient to notify physician if more than one dose is missed or a dosage cannot be taken due to nausea and/or vomiting.
  • Advise patient to reduce dietary sodium, which accelerates potassium loss, and to eat foods rich in potassium.
  • Tell patient to notify physician when experiencing a stressful situation (eg, emotional upheavals, dental extractions, trauma, surgery, or illness) as increased dosage may be needed.
  • Instruct patient to report the following symptoms to physician: Increased or irregular heart beat, high BP, fluid retention, joint pain, muscle weakness, headache, dizziness, fever, or unusual weight gain.
  • Instruct patient to report euphoria, depression, or other changes in mental status.
  • Tell patient to be alert for spontaneous fractures and impaired wound healing.
  • Advise patient of the importance of keeping follow-up visits.


Flumazenil

Flumazenil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flew-MAZ-ah-nil)
Romazicon, [image] Anexate
Class: Antidote

Action Antagonizes actions of benzodiazepines on CNS by blocking receptors.

Indications Complete or partial reversal of sedative effects of benzodiazepines where general anesthesia induced or maintained with benzodiazepines, where sedation produced with benzodiazepines for diagnostic or therapeutic procedures, and for the management of benzodiazepine overdose.

Contraindications Hypersensitivity to flumazenil or benzodiazepines; in patients given benzodiazepines for control of a potentially life-threatening condition (eg, status epilepticus); in patients showing signs of serious cyclic antidepressant overdose.

Route/Dosage

Reversal of conscious sedation or in general anesthesia

ADULTS: IV 0.2 mg over 15 sec. If desired level of consciousness is not achieved in 45 sec, additional 0.2 mg doses can be administered at 60 sec intervals (maximum 1 mg). In event of resedation, repeat doses (0.2 mg/min–maximum 1 mg) at 20 min intervals as needed (maximum 3 mg/hr).

Management of suspected benzodiazepine overdose

ADULTS: IV 0.2 mg over 30 sec. If desired level of consciousness is not achieved in 30 sec, an additional dose of 0.3 mg over 30 sec can be administered. Further doses of 0.5 mg over 30 sec can be administered at 1 min intervals as needed (maximum 3 mg).

Interactions

Toxic effects of other drugs taken in toxic doses may emerge with reversal of benzodiazepine effect.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cutaneous vasodilation (eg, sweating, flushing, hot flushes); palpitations. CNS: Convulsions; headache; dizziness; agitation; emotional lability; fatigue; paresthesia; insomnia; dyspnea; hypoesthesia. DERM: Sweating. EENT: Visual field defect; diplopia; blurred vision. GI: Nausea; vomiting. RESP: Hyperventilation. OTHER: Injection site pain; injection site reaction; dry mouth.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not determined. Labor and delivery: Not recommended; effects on newborn are unknown. Seizures: Reversal of benzodiazepine effects may be associated with the onset of seizures in certain high-risk populations including the following: Concurrent major sedative-hypnotic drug withdrawal; recent therapy with repeated doses of parenteral benzodiazepines; myoclonic jerking or seizure activity prior to flumazenil in overdose cases; concurrent cyclic antidepressant poisoning. Resedation/hypoventilation: Flumazenil may not fully reverse postoperative airway problems or ventilatory insufficiency induced by benzodiazepines; its effects may wear off before the effects of many benzodiazepines. Hepatic function impairment: Elimination of flumazenil is reduced in patients with liver disease. Intensive care unit: Use of flumazenil to diagnose benzodiazepine-induced sedation in the ICU is not recommended due to the risk of adverse effects. Head injury: Use with caution in patients with head injury due to risk of precipitating convulsions or altering cerebral blood flow in patients receiving benzodiazepines. Neuromuscular blocking agents: Do not use flumazenil until effects of neuromuscular blocking agents have been fully reversed. Psychiatric: Flumazenil may provoke panic attacks in patients with a history of panic disorder. Drug/alcohol dependence: Use with caution in patients with alcoholism and other drug dependencies due to the increased frequency of benzodiazepine tolerance and dependence observed in these patient populations. Overdose situations: Flumazenil is intended as an adjunct to, not a substitute for, proper management of overdose patients (eg, airway maintenance, decontamination, etc.). Benzodiazepine tolerance: Flumazenil may cause benzodiazepine withdrawal symptoms in individuals who have been taking benzodiazepines long enough to have some degree of tolerance or physical dependence. Ambulatory: The effects of flumazenil may wear off before a long-acting benzodiazepine is completely cleared from the body.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV use only.
  • Compatible with D5W, LR, and NS.
  • Administer through a freely flowing IV in a large vein.
  • In high-risk patients, administer smallest amount effective. Wait 6 to 10 min between trial dose administration in high-risk patients.
  • Do not rush administration. Secure airway and IV access.
  • If patient does not respond after 5 min of a cumulative dose of 5 mg, sedation is probably not due to benzodiazepines.
  • Do not use if solution is discolored or has particulate matter.
  • Stable for 24 hr at room temperature after mixing. Best if used just after mixing.

Assessment/Interventions

  • Obtain patient history.
  • Determine reason for use prior to administration (eg, benzodiazepine overdose, reverse anesthesia, sedation). Use this information to select the proper dosing strategy.
  • Monitor level of consciousness during and after administration.
  • Resedation may take place in 15 to 30 min because half-life of many benzodiazepines is longer than flumazenil.
  • Monitor patient during and after administration for seizure activity and respiratory or cardiac arrest.
  • Monitor patient for confusion, agitation, emotional lability, and perceptual distorting after administration.

Patient/Family Education

  • Instruct patient that flumazenil does not reverse amnesia. Repeat patient instructions in post-procedure period.
  • Warn patient that despite feelings of alertness at time of discharge, effects of benzodiazepines may reoccur, affecting memory and judgment.
  • Instruct patient to avoid activities requiring complete alertness, such as operating hazardous machinery or driving, for at least 18 to 24 hr after discharge.
  • Warn patients to avoid alcohol or over-the-counter drugs for at least 18 to 24 hr after discharge.


Flunisolide

Flunisolide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flew-NIH-sole-ide)
AeroBid
Aerosol: » 250 mcg per actuation
AeroBid-M
Aerosol: » 250 mcg per actuation
Nasalide
Solution, spray: 0.025% (each actuation delivers » 25 mcg flunisolide)
Nasarel
Solution, spray: 0.025% (each actuation delivers » 25 mcg flunisolide)
Bronalide
Class: Corticosteroid

Action Has local anti-inflammatory activity on lung or nasal mucosa with minimal systemic effect. May decrease number and activity of cells involved in inflammatory response and enhance effect of other drugs or endogenous substances that aid in bronchodilation.

Indications

Inhalation: Control of bronchial asthma and related bronchospastic states for patients requiring chronic treatment with corticosteroids.

Intranasal: Symptoms of perennial or seasonal rhinitis. Unlabeled use(s): Treatment of serous otitis media in children and treatment of polyps.

Contraindications Primary treatment of status asthmaticus or acute asthma when intensive measures are required; systemic fungal infections; persistently positive Candida albicans sputum culture; untreated local infection of the nasal mucosa (intranasal use).

Route/Dosage

ADULTS AND CHILDREN 6 TO 15 YR: Inhalation 2 inhalations (500 mcg) bid. ADULTS: Do not exceed 4 inhalations bid (2 mg/day). CHILDREN: Do not exceed 2 inhalations bid. ADULTS: Intranasal Initial dose: 2 sprays (50 mcg) in each nostril bid. Max: 8 sprays in each nostril daily. CHILDREN 6 TO 14 YR: Initial dose: 1 spray (25 mcg) in each nostril tid or 2 sprays in each nostril bid. Max: 4 sprays in each nostril daily.

Interactions None well documented.

Lab Test Interferences

Fluticasone: Use caution when coadministering ketoconazole and other known cytochrome P450 inhibitors.

Adverse Reactions

CNS: Headache, lightheadedness (inhalation, intranasal). DERM: Rash, facial edema (inhalation). GI: Dry mouth. META: Suppression of hypothalamic-pituitary-adrenal (HPA) function (inhalation). RESP: Throat irritation, hoarseness, dysphonia, coughing, wheezing, pharyngeal fungal infections, pulmonary infiltrates (inhalation); nasopharyngeal irritation, burning, stinging, rebound congestion, bronchial asthma, sneezing, rhinorrhea (intranasal). OTHER: Hypersensitivity reaction (eg, urticaria, angioedema, rash, bronchospasm, edema of face and tongue, pruritus, wheezing, dyspnea).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Because other corticosteroids are excreted in human milk, use caution. Children: Safety and efficacy in children less than 6 yr not established. Oral corticosteroids may suppress growth in children and adolescents, particularly with higher doses over extended periods. Acute asthma: Not indicated for rapid relief of bronchospasm. Fungal infections: Antifungal therapy and discontinuance of steroid may be necessary. Hypersensitivity: Immediate and delayed reactions have occurred. Immunology: Patients receiving immunosuppressant agents are more susceptible to infections than healthy adults. If a patient is exposed to measles or chickenpox, appropiate prophylaxis and treatment may be indicated. Route change: Particular caution is needed when transferring patient from systemically active corticosteroids to flunisolide inhaler because deaths caused by adrenal insufficiency have occurred in asthmatic patients during and after transfer from systemic to aerosol corticosteroids. Systemic effects: Use cautiously in patients taking alternate-day prednisone; may increase likelihood of HPA suppression. Exceeding recommended dose may cause systemic effects.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Before nasal inhalation, have patient blow nose gently to clear nasal passages. A decongestant may be used 5 to 10 min before administration to ensure adequate penetration of spray if nasal passages are congested. Clean outer portion of nose with a damp tissue. Wash hands with soap and water and dry them.
  • Use bronchodilator before inhalation if bronchospasm is evident.
  • Use spacer for metered-dose inhaler to enhance intrapulmonary deposition.
  • Shake inhaler well before administration.
  • Cleanse inhaler daily with warm water and wash hands.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any untreated infections especially those involving nasal mucosa, unhealed ulcers in nasal septum, or active or quiescent tubercular infections of respiratory tract.
  • If change is made from systemic (oral) to inhaled or intranasal corticosteroids, observe patient carefully for signs of steroid withdrawal (eg, depression, joint pain), acute adrenal insufficiency, or exacerbation of asthma. Notify health care provider if these occur.
  • If signs of localized fungal infection or any alteration in nasal mucosa, recurrent epistaxis, significant increase in weight or BP, persistent dizziness, or severe headache occur, notify health care provider.

Patient/Family Education

  • Instruct patient to shake spray container before using.
  • Caution patient not to exceed prescribed dose.
  • Review manufacturer's instructions with patient for correct use of nasal spray.
  • Explain that effects of drug are not immediate. Benefit requires regular use and usually occurs after several days. Full relief may take 1 to 2 wk. Caution patient not to continue intranasal therapy and to contact health care provider if there is no improvement within 3 wk.
  • Advise patient that dosage will be slowly tapered before stopping.
  • Instruct patient to notify health care provider if more than 1 dose is missed or if a dosage cannot be taken because of persistent severe nasopharyngeal irritation.
  • Inform patient that mild nasopharyngeal irritation, burning, stinging, and dryness are common side effects.
  • If patient is using inhalation bronchodilator, instruct patient to use device 5 min before taking flunisolide.
  • Advise patient to rinse mouth and brush teeth after using inhaler to prevent Candida infection.
  • Advise patient to use spacer with metered-dose inhaler to maximize intrapulmonary deposition.
  • Instruct patient to report the following symptoms to health care provider: rebound congestion, loss of taste, persistent epistaxis or sneezing, infection, increased or irregular heart beat, high BP, fluid retention, joint pain, muscle weakness, headache, dizziness, weight gain, fungal infection of nose or throat.
  • Advise patient to use with caution if sores or injuries occur in nasal passages. Drug may prevent or slow proper healing.
  • Advise patient to avoid exposure to chickenpox or measles and to seek medical advice if exposed.


Fluorouracil

Fluorouracil

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

FLURE-oh-YOUR-uh-sill
Adrucil
Solution for injection
50 mg/mL
Solution for topical use
2%, 5%, 1%
Cream for topical use
5%, 1%
Efudex
Solution for injection
50 mg/mL
Solution for topical use
2%, 5%, 1%
Cream for topical use
5%, 1%
Class: Pyrimidine antimetabolite

Actions The metabolism of fluorouracil in the anabolic pathway blocks the methylation reaction of deoxyuridylic acid to thymidylic acid. In this manner, fluorouracil interferes with the synthesis of DNA and to a lesser extent inhibits the formation of RNA. Following IV injection, fluorouracil distributes into tumors, intestinal mucosa, bone marrow, liver, and other body tissues. In spite of its limited lipid solubility, fluorouracil diffuses readily across the blood-brain barier and distributes into CSF and brain tissue. The parent drug is excreted unchanged (7% to 20%) in the urine in 6 hr; of this, > 90% is excreted in the first hour. The remaining percentage is metabolized, primarily in the liver. The mean half-life of elimination from plasma is » 16 min and is dose-dependent.

Indications Colorectal carcinoma, breast carcinoma, gastric carcinoma, pancreatic carcinoma, actinic keratoses (topical), superficial basal cell carcinoma (topical).

Ovarian, cervical, bladder, hepatic, islet cell, prostate, endometrial, esophageal, and head and neck carcinoma.

Contraindications Poor nutritional status; depressed bone marrow function; potentially serious infections; hypersensitivity to fluorouracil or product components; pregnancy (topical).

Route/Dosage

Colorectal, Breast, Gastric, and Pancreatic Carcinomas

ADULTS: IV bolus Initial dose: 12 mg/kg/day for 4 days, then 6 mg/kg on days 6, 8, 10, and 12. Giving daily doses > 800 mg is not recommended by the manufacturer. In poor risk patients and those with inadequate nutritional status: 6 mg/kg for 3 days, then 3 mg/kg on days 5, 7, and 9. Maintenance therapy: Start maintenance therapy 30 days after the last dose. If no toxicity is observed with the first course of therapy, repeat that dose of fluorouracil at 30-day intervals. If toxicity is observed with the first course of therapy, after the patient has recovered from initial toxicity use a single weekly dose of 10 to 15 mg/kg. Weekly maintenance dosage should not exceed 1000 mg. Poor risk patients may require a reduced maintenance dose.

ADULTS: Continuous IV infusion 750 to 1000 mg/m2/day for 4 to 5 days, in combination with other chemotherapy agents. Repeat every 21 to 28 days.

Actinic Keratosis

ADULTS: Topical Apply enough medication to cover affected areas twice daily for 2 to 6 wk. Complete healing may not occur until 1 to 2 mo after therapy is stopped.

Superficial Basal Cell Carcinoma

ADULTS: Topical Apply a sufficient amount to cover the lesions twice daily, for 3 to 6 wk. Treatment may be required for 10 to 12 wk. Use only 5% fluorouracil.

Hepatic Insufficiency Adjustment

ADULTS: Some clinicians recommend not giving fluorouracil to patients with a bilirubin > 5 mg/dL.

Interactions

Cimetidine, metronidazole

May increase serum concentrations of fluorouracil and potentially increase toxicity.

Leucovorin

Leucovorin may enhance GI toxicity of fluorouracil. Fatalities have occurred because of severe toxic enterocolitis.

Levamisole

Risk of hepatotoxicity may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Coronary vasospasm, which may cause angina, especially in patients with established coronary artery disease. CNS: Disorientation; confusion; cerebellar syndrome. DERMATOLOGIC: Alopecia; pruritic maculopapular rash; palmar-plantar erythrodysesthesia; hyperpigmentation; photosensitivity; pain, pruritus, hyperpigmentation and burning at application site (topical). GI: Nausea and vomiting; mucositis; esophagopharyngitis; diarrhea, watery stools; anorexia; GI ulceration; loss of appetite. HEMATOLOGIC: Bone marrow suppression, neutrophil nadir at 9 to 14 days, platelet nadir at 7 to 17 days. HYPERSENSITIVITY: Angioedema. SPECIALSENSES: Conjunctivitis; tear duct fibrosis.

Precautions

Pregnancy: Category D (injection); Category X (topical). Lactation: Undetermined. Children: Safety and efficacy not established. Extravasation: Can cause local irritation or phlebitis. Refer to your institution-specific protocol. Special risk patients: Use with extreme caution in poor-risk patients who have had high-dose pelvic irradiation or previous use of alkylating agents, who have wide-spread involvement of bone marrow by metastatic tumors, or impaired hepatic or renal function. Obese/Edematous patients: Base dose on body surface area in obese or edematous patients. Discontinue use: Discontinue if signs of toxicity occur: stomatitis or esophagopharyngitis (at first visible sign); rapidly falling WBC count; leukopenia (WBC < 3500/mm3; intractable vomiting; diarrhea or frequent bowel movements; GI ulceration and bleeding; thrombocytopenia (platelets < 100,000/mm3); hemorrhage. Angina: Coronary vasospasm with episodes of angina may occur. Topical use: Avoid application to mucous membrances because of possibility of local inflammation and ulceration. Occlusive dressing may increase the incidence of inflammatory reactions. Photosensitivity: Avoid exposure to UV rays because the intensity of the reaction may be increased.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store all dosage forms at room temperature. Protect from light and freezing. Fluorouracil solutions diluted in 5% Dextrose or 0.9% Sodium Chloride are chemically stable for up to 5 days at room temperature, unprotected from light. However, because fluorouracil injection is preservative-free, use solution within 24 hr of preparation.
  • Fluorouracil solution for injection may be given undiluted or mixed with 5% Dextrose or 0.9% Sodium Chloride prior to IV administration.
  • Adminster IV or topically.
  • Give by IV push as undiluted product or infuse over 2 to 24 hr to decrease toxicity.
  • Health care workers should use gloves when applying fluorouracil topically.
  • Area may be covered with a porous gauze dressing if necessary. Avoid occlusive dressings.

Assessment/Interventions

  • Measure WBC count with differential before each dose
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, GI ulceration and bleeding, bone marrow depression

Patient/Family Education

  • Avoid exposure to the sun after topical application.
  • Wash hands immediately after topical application.
  • Do not apply to eye, eyelids, nose, or mouth.
  • Transient alopecia may occur with fluorouracil; alert patient to this possibility.
  • Contraceptive measures are recommended for men and women during therapy.
  • Notify health care provider if chills, nausea, vomiting, unusual bleeding or bruising, yellowing of skin or eyes, abdominal pain, flank or joint pain, or swelling of feet or legs occurs.
  • Notify health care provider if the following become pronounced: diarrhea, fever, weakness.
  • Drink plenty of liquids while taking this drug.


Fluoxetine HCl

Fluoxetine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flew-OX-uh-teen HIGH-droe-KLOR-ide)
Prozac
Tablets: 10 mg
Pulvules: 10 mg, 20 mg
Solution, oral: 20 mg/5 mL
Prozac Weekly
Capsules, delayed-release: 90 mg
Sarafem
Pulvules: 10 mg, 20 mg
Apo-Fluoxetine, Dom-Fluoxetine, Novo-Fluoxetine, Nu-Fluoxetine, PMS-Fluoxetine, STCC-Fluoxetine
Class: Antidepressant

Action Blocks reuptake of serotonin, enhancing serotonergic function.

Indications

Prozac: Depression; obsessive-compulsive disorder (OCD); bulimia nervosa.

Sarafem: Premenstrual dysphoric disorder (PMDD). Unlabeled use(s): Alcoholism; anorexia nervosa; attention deficit hyperactivity disorder; bipolar II disorder; borderline personality disorder; chronic rheumatoid pain; diabetic peripheral neuropathy; kleptomania; levodopa-induced dyskinesia; migraine, chronic daily headaches, and tension-type headache; narcolepsy; panic disorder; schizophrenia; social phobia; trichotillomania.

Contraindications Concurrent use with, or within 14 days of discontinuation of, MAOIs.

Route/Dosage

Prozac

Depression

ADULTS: PO 20 to 80 mg/day. Weekly dosing (90 mg delayed-release capsule) may be started 7 days after last 20 mg/day dose. If response is not satsifactory, consider re-establishing daily dosage regimen.

OCD

ADULTS: PO 20 to 80 mg/day.

Bulimia Nervosa

PO 60 mg/day administered in morning.

Sarafem

PMDD:

ADULTS: PO 20 mg/day every day of menstrual cycle or daily starting 14 days prior to anticipated onset of menstruation through the first full day of menses and repeating for each new cycle (max dose, 80 mg/day).

Interactions

5-HT1 agonists (eg, naratriptan, rizatriptan, sumatriptan, zolmitriptan): Weakness, hyperreflexia, and incoordination have been reported rarely. Benzodiazepines: Coadministration of alprazolam and fluoxetine has resulted in increased alprazolam levels and decreased psychomotor performance. Halve the initial alprazolam dose and titrate to lowest effective dose. Beta Blockers: Excessive beta blockade (bradycardia) may occur with certain beta blockers (eg, carvedilol, metoprolol, propranolol). Buspirone: Effects of buspirone may be decreased. Carbamazepine: Increased carbamazepine levels, causing toxicity. Clozapine: Elevated serum clozapine levels have occurred. Closely monitor patients on concomitant administration. Cyclosporine: Concentrations of cyclosporine may be elevated, increasing the risk of toxicity. Cyproheptadine: Decreased or reversed effects of fluoxetine. Haloperidol: Serum concentrations of haloperidol may be increased; recall memory and attentional function tests may be delayed. Hydantoins (eg, phenytoin): Increased hydantoin levels, causing toxicity. Lithium: Lithium levels may be increased or decreased by fluoxetine with possible neurotoxicity and increased serotonergic effects. MAOIs: Combination may lead to serious, possibly fatal, reactions. Discontinue MAOI at least 14 days before starting fluoxetine; discontinue fluoxetine at least 5 wk before starting MAOI. Sympathomimetics (eg, amphetamine): Sensitivity of sympathomimetics and risk of “serotonin syndrome” may be increased. Tricyclic antidepressants: Increased toxic effects of tricyclic antidepressant.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hot flashes; palpitations; angina; heart block; cerebral ischemia; MI; ventricular arrhythmias. CNS: Agitation; anxiety; nervousness; headache; insomnia; abnormal dreams; drowsiness; dizziness; tremor; fatigue; decreased libido; decreased concentration; seizures; delusions; hallucinations; coma. DERM: Increased sweating; rash; itching; erythema multiforme. EENT: Visual disturbances. GI: Nausea; vomiting; diarrhea; dry mouth; anorexia; upset stomach; constipation; abdominal pain; change in taste. GU: Painful menstruation; sexual dysfunction (decreased libido); frequent micturition; urinary tract infection. HEMA: Blood dyscrasias; leukopenia; petechiae; purpura; altered platelet function. META: Weight loss; hypoglycemia; hyponatremia. RESP: Flu-like symptoms; bronchitis; rhinitis; yawning; coughing; asthma; pneumonia; apnea; lung edema; pleural effusion. OTHER: Weakness; chills; joint or muscle pain; fever; hypersensitivity reaction.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Anorexia: Weight loss and decreased appetite are more likely to occur with fluoxetine than with tricyclic antidepressants. Diabetes mellitus: May alter glycemic control. Insulin dosing may need adjustment. Dose changes: The long elimination half-life of fluoxetine means that changes in dose will not be fully reflected in plasma for several weeks, affecting titration to final dose and withdrawal from treatment. Mania/Hypomania: Fluoxetine may precipitate mania/hypomania in susceptible patients. Renal or hepatic impairment: Use with caution. A lower or less-frequent dosing schedule may be required. Seizures: Use with caution in patients with a history of seizures. Suicide: Supervise depressed patients at risk during initial drug therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral medication with food to minimize GI upset.
  • Ensure that patient swallows capsule to avoid hoarding for suicide attempt.
  • Capsules may be emptied and mixed with food or juice if patient has difficulty swallowing.
  • Administer medication at least 6 hr before bedtime to prevent insomnia. Morning and early afternoon administration is advised.
  • Store at room temperature. Avoid heat and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note recent use of MAOIs or history of drug or alcohol abuse.
  • Assess vital signs and weight before beginning therapy and at regular intervals thereafter.
  • Assess mental status, mood changes, affect, and suicidal tendencies daily.
  • In patients with diabetes, monitor blood glucose levels before beginning and periodically during therapy.
  • Assess for the following symptoms of blood dyscrasias: fever, sore throat, malaise, unusual bleeding, excessive bruising.
  • Determine whether suicide precautions are advisable and implement them as necessary.
  • Assist patient to ambulate and change positions to prevent postural hypotension.
  • Weigh patient several times/wk on same scale at same time of day.
  • Monitor I&O and evaluate bowel elimination.

Sarafem

  • Reassess periodically to determine need for continued treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, agitation, restlessness, hypomania, seizures

Patient/Family Education

  • Instruct patient not to skip or double up on doses. Advise patient not to change dose except as directed by health care provider.
  • Explain that improvement in mood and functioning may not be noted for several wk after initiation of drug therapy. Discuss fact that dosage may be increased or decreased by health care provider in effort to achieve optimal outcome.
  • Instruct patient to avoid taking medication within 6 hr of bedtime as it may cause insomnia.
  • Tell patient that doses over 20 mg can be taken as single dose or split into morning and noontime doses.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patients with diabetes that drug may cause loss of glycemic control.
  • Instruct patient to report the following symptoms to health care provider: fever, malaise, unusual bleeding, excessive bruising, sore throat, persistent nausea or vomiting, severe headache, tachycardia, severe anorexia, weight loss.
  • Advise patient to avoid caffeine, as this may increase stimulant effect of drug.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants (eg, analgesics, sedatives, antihistamines).
  • Warn patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take OTC medications without consulting health care provider.
  • Advise patient to carry Medi-Alert information at all times describing medications being taken.


Fluphenazine

Fluphenazine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flew-FEN-uh-zeen)
Fluphenazine HCl
Permitil, Prolixin, [image] Apo-Fluphenazine, Moditen HCl, PMS-Fluphenazine
Fluphenazine Enanthate
Prolixin Enanthate, [image] Moditen Enanthate
Fluphenazine Decanoate
Prolixin Decanoate, [image] Modecate, PMS-Fluphenazine Decanoate, Rho-Fluphenazine Decanoate
Class: Antipsychotic/Phenothiazine; Antiemetic

Action Blocks dopamine receptor in CNS.

Indications Fluphenazine HCl: Management of psychotic disorders. Fluphenazine decanoate and fluphenazine enanthate: Long-acting parenteral depot products for long-term antipsychotic therapy. unlabeled use(s): Treatment of Tourette's syndrome; acute agitation in elderly; some symtoms of dementia; hyperactivity; hallucinations; suspiciousness; hostility and uncooperative behaviors; Huntington's chorea.

Contraindications Allergy to any phenothiazine; comatose or severely depressed states; concurrent use of large doses of other CNS depressants; bone marrow depression or blood dyscrasias; liver damage; cerebral arteriosclerosis; coronary artery disease; severe hypotension or hypertension; subcortical brain damage.

Route/Dosage

&NA;

FLUPHENAZINE HCL

ADULTS: PO 0.5 to 40 mg/day in divided doses. IM 2.5 to 10 mg/day in divided doses 6 to 8 hr apart.

Use dosages in excess of 20 mg with caution.

Fluphenazine Decanoate or Enanthate

ADULTS: IM/SC Initial dose: 12.5 to 25 mg. Do not exceed 100 mg/dose. Usual dosing interval: 1 to 4 wk.

Interactions

Alcohol: Increased CNS depression; may precipitate extrapyramidal reaction. Anticholinergics: Reduced therapeutic effects and increased anticholinergic side effects of fluphenazine; may lead to tardive dyskinesia. Barbiturate anesthetics: Increased frequency and severity of neuromuscular excitation and hypotension. Beta-blockers: Increased plasma levels of both drugs. Bromocriptine: Effectiveness of bromocriptine may be reduced. Guanethidine: Hypotensive action may be inhibited. Hydantoins (eg, phenytoin): Increase or decrease in phenytoin levels. Lithium: May result in disorientation, unconsciousness, and extrapyramidal symptoms. Metrizamide: Increased seizure risk.

Lab Test Interferences False-positive pregnancy tests may occur but are less likely with serum test. Increases in protein-bound iodine have been reported. Increased cephalin flocculation accompanied by altered liver function tests has been reported with fluphenazine enanthate. Discolored urine: pink to red-brown.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; bradycardia; syncope; cardiac arrest; circulatory collapse; lightheadedness; faintness; dizziness; ECG changes; arrhythmias; CHF. CNS: Pseudoparkinsonism; dyskinesia; motor restlessness; oculogyric crises; opisthotonos; hyperreflexia; tardive dyskinesia; headache; weakness; tremor; fatigue; slurring; insomnia; vertigo; seizures; drowsiness; hallucinations. DERM: Photosensitivity; skin pigmentation; dry skin; exfoliative dermatitis; urticarial rash; maculopapular hypersensitivity reaction; seborrhea; eczema; jaundice. EENT: Pigmentary retinopathy; glaucoma; photophobia; blurred vision; miosis; mydriasis; increased intraocular pressure; dry mouth or throat; nasal congestion. GI: Nausea; dyspepsia; constipation. GU: Menstrual irregularities; urinary hesitancy and retention; impotence; sexual dysfunction. HEMA: Agranulocytosis; eosinophilia; leukopenia; hemolytic anemia; thrombocytopenic purpura. HEPA: Jaundice. META: Decreased cholesterol. RESP: Laryngospasm; bronchospasm; dyspnea. OTHER: Increases in appetite and weight; polydipsia; dysmenorrhea; breast enlargement; galactorrhea; increased prolactin levels; adynamic ileus (may result in death); neuroleptic malignant syndrome (NMS).

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Safety not established. Children: Not recommended in children < 12 yr. Adolescents, elderly or debilitated patients: More susceptible to effects; consider reduced dose. Special risk patients: Use with caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, hepatic or renal impairment, and patients exposed to extreme heat or phosphorous insecticides. Abrupt withdrawal: Although this drug is not known to cause psychological or physical dependence, abrupt discontinuation of high-dose therapy has been associated with withdrawal symptoms (eg, nausea, vomiting, dizziness, headache, tachycardia, insomnia, tremulousness). NMS: Potentially fatal condition that has occurred, most often with fluphenazine decanoate or enanthate. Signs and symptoms include hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, fluctuating blood pressure, tachycardia, and diaphoresis. Pulmonary effects: Cases of bronchopneumonia, some fatal, have occurred. Sudden death: Has been reported; predisposing factors may be seizures or previous brain damage. Flare-up of psychotic behavior may precede death. Tardive dyskinesia: Syndrome of potentially irreversible, involuntary body and facial movements may develop. Prevalence highest in elderly, especially women. Use smallest effective doses for shortest possible time period. Tartrazine: Some formulations contain tartrazine, which may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food to avoid GI irritation. Tablets may be crushed if patient has difficulty swallowing.
  • Because antacids diminish drug absorption, give oral preparation at least 1 hr before or 1 hr after administration of antacid.
  • Divided doses are usually given initially; however, once-daily dosing is very useful for maintenance and improves compliance.
  • Mix HCl concentrate only with the following diluents: water, milk, carbonated orange or lemon-lime beverage or pineapple, orange, apricot, prune, grapefruit, or tomato juice. Avoid caffeinated colas and drinks, tea, and apple juice, because incompatibility may result.
  • When giving by IM route, use deep, slow injection; massage well.
  • Keep patient recumbent for at least ½ hr after IM injection to minimize hypotension.
  • Potency of IM solution is not altered when solution is slightly yellowed.
  • Store all forms at room temperature and avoid exposure to direct sunlight, excessive heat or cold.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note sensitivity to this or other phenothiazines.
  • Ensure that baseline lab tests (eg, BUN, creatinine, electrolytes, CBC with differential, platelets, liver function tests and ophthalmic examination), vital signs, and weight have been obtained before beginning therapy.
  • Assess mental status, mood, behavior, activity, and interest level daily. Side effects are most common during first few days of therapy.
  • Weigh patient weekly and monitor I&O.
  • Monitor for signs of tardive dyskinesias (eg, involuntary movements of tongue, face, mouth, or jaw). Notify physician if these signs occur.
  • Monitor for extrapyramidal symptoms (eg, akinesia, akathisia, pseudoparkinsonism, dystonias and occulogyric crisis). Notify physician if these occur.
  • Monitor patient's bowel function. Encourage intake of food and fluid to prevent constipation.
  • Assess for symptoms of blood dyscrasias (eg, fever, sore throat, malaise, excessive bruising, unusual bleeding).
  • Notify physician immediately if symptoms of neuroleptic malignant syndrome occur (eg, rapid-onset muscular rigidity, akinesia, respiratory difficulty, hyperthermia).
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, coma, extrapyramidal symptoms, cardiac arrhythmias, fever hypotension, seizures

Patient/Family Education

  • Stress importance of taking medication even if patient feels that he or she no longer needs it. Symptoms may recur if medication is discontinued.
  • Emphasize that drug is not addictive, but tell patient not to stop taking drug abruptly, because withdrawal symptoms may occur (eg, nausea, vomiting, headache, insomnia, tremulousness, and tachycardia).
  • Advise patient to dress warmly in cold weather and to avoid extended exposure to either very hot or very cold temperatures.
  • Advise patient to carry card or wear Medi-Alert tag at all times listing name and dosage of medication.
  • Explain that jaundice is a common side effect, usually occurs between second and fourth weeks of treatment, and is harmless.
  • Tell patient that drug may cause urine to become pink or red-brown colored; this is harmless.
  • Instruct patient to report the following symptoms to physician: Sore throat, fever, easy bruising, unusual bleeding, muscular rigidity, respiratory difficulty, tachycardia, yellow skin or sclera, skin rash, light-colored stools, vision changes, cellulitis, constipation, urinary retention.
  • Tell patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing tasks requiring mental alertness.
  • Caution patient to avoid sudden position changes to prevent dizziness or lightheadedness.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants, which may precipitate extrapyramidal reactions.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take otc medications without consulting physician. Many drug interactions occur with this medication.


Flurazepam HCl

Flurazepam HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flure-AZE-uh-pam HIGH-droe-KLOR-ide)
Dalmane, [image] Apo-Flurazepam, Novo-Flupam, PMS-Flurazepam, Somnol, Som Pam
Class: Sedative and hypnotic/Benzodiazepine

Action Potentiates action of gamma-aminobutyric acid, an inhibitory neurotransmitter, resulting in increased neural inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Treatment of insomnia.

Contraindications Hypersensitivity to benzodiazepines; pregnancy.

Route/Dosage

ADULTS: PO 15 to 30 mg at bedtime. ELDERLY OR DEBILITATED PATIENTS: PO 15 mg until individual response is determined.

Interactions

Alcohol, other CNS depressants: Additive CNS depressant effects; may continue several days after discontinuation. Cimetidine, disulfiram, oral contraceptives, isoniazid, omeprazole: Increased effects of flurazepam. Digoxin: Serum digoxin concentrations may increase. Phenytoin: Serum concentrations may be increased. Rifampin: Decreased effects of flurazepam. Theophyllines: May antagonize sedative effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; chest pains; tachycardia; hypotension (rare). CNS: Dizziness; drowsiness; lightheadedness; staggering; ataxia; falling; lethargy; confusion; impaired memory; headache; weakness; paradoxical excitement; talkativeness; euphoria; apprehension; irritability; hallucinations; slurred speech; depression. DERM: Pruritus; rash. EENT: Difficulty focusing; blurred vision; burning of eyes; taste alterations. GI: Heartburn; nausea and vomiting; diarrhea; constipation; anorexia; upset stomach; GI pain; dry mouth. GU: Urinary incontinence; urinary retention, hesitancy or urgency. HEMA: Leukopenia; granulocytopenia. HEPA: Elevated AST, ALT, bilirubin and alkaline phosphatase; hepatitis. RESP: Shortness of breath. OTHER: Tolerance; physical and psychological dependence; body and joint pains; sweating; flushing.

Precautions

Pregnancy: Contraindicated. Lactation: Excreted in breast milk. Children: Not recommended in children < 15 yr. Elderly or debilitated patients: Increased side effects; start with lowest dose. Anterograde amnesia: Has occurred with similar drugs. Alcohol may increase risk. Depression: Administer with caution to severely depressed patients or those with suicidal tendencies. Signs and symptoms of depression may be intensified. Renal or hepatic impairment: Use with caution. Abnormal liver function tests and blood dyscrasias have occurred. Withdrawal: Withdrawal symptoms may occur after discontinuation of higher doses taken over long periods.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at bedtime with fluid.
  • Store at room temperature in light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Perform baseline neuro assessment and reassess with initiation of drug.
  • Ensure that side rails are raised after administration.
  • Assist patient with ambulation after drug administration.
  • Assess vision before beginning drug therapy and monitor during initial treatment period.
  • Ensure that baseline CBC, liver and kidney function tests have been obtained before beginning therapy, and monitor at regular intervals.
  • Assess for signs of bleeding (eg, petechiae, bruising, oozing at puncture sites).
  • Assess for right upper quadrant abdominal tenderness or jaundice.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, confusion, respiratory depression, apnea, hypotension, impaired coordination, slurred speech, seizures, coma

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Tell patient to take drug with full glass of water at bedtime.
  • Emphasize importance of not exceeding recommended dosage. If symptoms do not improve within 2 to 3 days of beginning drug therapy, or if tolerance develops, notify physician.
  • Tell patient not to stop taking drug abruptly to avoid withdrawal symptoms. Explain that nighttime sleep may be disturbed for 1 to 2 nights after gradual discontinuation.
  • Instruct patient to monitor weight and to report any excessive gain or loss.
  • Advise patient to report the following symptoms to physician: Palpitations or chest pain, signs of bleeding, abdominal pain, jaundice, shortness of breath, rash, confusion, dizziness, nausea or vomiting.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Flurbiprofen

Flurbiprofen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FLURE-bih-PRO-fen)
Ansaid, [image] Alti-Flurbiprofen, Apo-Flurbiprofen, Froben, Froben SR, Novo-Flurbiprofen, Nu-Flurbiprofen
Flurbiprofen Sodium
Ocufen
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Systemic: Treatment of rheumatoid arthritis and osteoarthritis. Ophthalmic: Inhibition of intraoperative miosis. unlabeled use(s): Treatment of juvenile rheumatoid arthritis; migraine; dysmenorrhea; sunburn; mild to moderate pain; acute gout; ankylosing spondylitis; tendonitis; bursitis; inflammation after cataract surgery; uveitis.

Contraindications Systemic/ophthalmic: Patients in whom aspirin, iodides, or any NSAID has caused allergic-type reactions; dendritic keratitis. Ophthalmic: Epithelial herpes simplex keratitis.

Route/Dosage

Rheumatoid Arthritis or Osteoarthritis

ADULTS: PO 200 to 300 mg in divided doses bid to qid; do not exceed 300 mg/day.

Dysmenorrhea

ADULTS: PO 50 mg qid.

Inhibition of Intraoperative Miosis

ADULTS: Topical 1 drop of 0.03% solution q 30 min beginning 2 hr before surgery.

Interactions

Beta-blockers: Decreased antihypertensive effect of beta-blocker. Cyclosporine: Increased risk of nephrotoxicity. Lithium: Increased levels and effects of lithium. Loop diuretics: Decreased diuretic effect. Methotrexate: Increased methotrexate levels. Salicylates: Increased risk of GI toxicity. Warfarin: Increased risk of gastric erosion and bleeding.

Lab Test Interferences May prolong bleeding time.

Adverse Reactions

CV: CHF; hypotension; hypertension; peripheral edema; fluid retention; vasodilation. CNS: Dizziness; drowsiness; vertigo; headaches; nervousness; migraine; anxiety; confusion. DERM: Pruritus; erythema; photosensitivity; urticaria. EENT: Systemic use: Blurred vision; changes in color vision; hearing disturbances; taste changes. Ophthalmic use: Ocular irritation; transient stinging and burning of eyes. GI: Heartburn; dyspepsia; nausea; vomiting; anorexia; diarrhea; constipation; increased or decreased appetite; indigestion; GI bleeding; ulceration. GU: Hematuria; proteinuria; renal insufficiency; glomerular and interstitial nephritis; acute renal failure with pre-existing renal dysfunction. HEMA: Anemia; bone marrow depression; neutropenia; leukopenia; hypocoagulability. RESP: Bronchospasm; laryngeal edema; dyspnea; hemoptysis; shortness of breath. OTHER: Hyperglycemia; hypoglycemia; hyponatremia.

Precautions

Pregnancy: Category B (flurbiprofen); Category C (flurbiprofen sodium). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: Increased risk of adverse reactions. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. Hypersensitivity: May occur; use caution in aspirin-sensitive individuals because of possible cross-sensitivity. Renal effects: Acute renal insufficiency, interstitial nephritis, hyperkalemia, hyponatremia, and renal papillary necrosis may occur. Renal impairment: Assess function before and during therapy, because NSAID metabolites are eliminated renally.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food, milk or antacids.
  • Have patient remain in an upright position for 15 to 30 min after administration, if possible.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to aspirin products, renal impairment, ulcer disease or bleeding disorders.
  • Monitor effectiveness of drug therapy by evaluating joint symptoms and pain regularly.
  • For patients undergoing prolonged or high-dose therapy, monitor hemoglobin and renal and hepatic function.
  • Be aware that effects of this drug may mask signs and symptoms of infection.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, dizziness, mental confusion, disorientation, lethargy, numbness, vomiting, nausea, gastric upset, abdominal pain, headache, convulsions, renal failure, coma

Patient/Family Education

  • Instruct patient to take medication as prescribed, not to skip a dose, and not to double up doses if close to next dose.
  • Advise diabetic patient to monitor blood glucose levels carefully during treatment.
  • Warn patients about the potential for bleeding and the need to notify other health care professionals that drug is being taken.
  • Instruct patient using ophthalmic preparation to use great care to prevent contamination of solution.
  • Instruct patient to report the following symptoms to physician: Bleeding, bruising, dyspnea, edema (oral drug); burning or stinging, tearing, photophobia (ophthalmic drug).
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Tell patient to avoid intake of alcoholic beverages, aspirin or other otc medications without consulting physician.


Flutamide

Flutamide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

FLEW-tuh-mide
Eulexin
Capsules for oral use
125 mg
Class: Antiandrogen
Antineoplastic hormone

Actions Flutamide inhibits androgen uptake or inhibits nuclear binding of androgen in target tissues or both. The plasma half-life for this metabolite is » 6 hr. Flutamide is 94% to 96% bound to plasma proteins. Flutamide and its metabolites are excreted mainly in the urine.

Indications Metastatic prostate cancer, combination therapy with a luteinizing hormone-releasing hormone analog (eg, goserelin, leuprolide).

Treatment of hirsutism in women (250 mg/day).

Contraindications Patients with severe hepatic impairment.

Route/Dosage

Prostate Cancer

ADULTS: PO 250 mg (2 capsules) q 8 hr.

Stage B2-C Prostatic Carcinoma

ADULTS: PO Treatment should start 8 wk prior to initiating radiation therapy and continue during radiation therapy.

Stage D2 Metastatic Carcinoma

ADULTS: PO Initiate flutamide capsules with the LHRH agonist and continue until progression.

Interactions Prothrombin time may increase when flutamide therapy is initiated in patients stabilized on chronic warfarin therapy.

Lab Test Interferences Elevated AST, ALT, bilirubin, SGGT, BUN, and serum creatinine.

Adverse Reactions

CNS: Decreased libido. ENDOCRINE: Hot flashes, gynecomastia. GI: Low potential for nausea and vomiting; diarrhea; hepatocellular necrosis; cholestatic jaundice; elevated LFTs. GU: Impotence; reduced sperm count.

Precautions

Pregnancy: Category D. Aniline exposure: A metabolite of flutamide, 4-nitro-3-fluoro-methylaniline, may cause methemoglobinemia, hemolytic anemia, and cholestatic jaundice in patients treated with flutamide. Hepatic injury: Hospitalization and rarely death from liver failure. Evidence of hepatic injury included elevated serum transaminase levels, jaundice, hepatic encephalopathy, and death related to acute hepatic failure. The hepatic injury was reversible after discontinuation of therapy in some patients. Approximately 50% of the reported cases occurred within the initial 3 mo of treatment. Women: Flutamide is for use only in men.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store capsules in refrigerator or at room temperature; protect from moisture.
  • For PO administration.
  • For patients unable to swallow capsules, open the capsule and mix the contents with applesauce, pudding, or other semi-solid foods. Administer immediately.

Assessment/Interventions

  • Monitor serum transaminase levels at baseline and monthly during the first 4 mo of treatment. Monitor periodically during continued treatment, especially if the patient experiences signs and symptoms of liver dysfunction. Immediately discontinue flutamide if ALT increases > 2 times above the upper limit of normal.
  • Monitor methemoglobin levels in patients susceptible to aniline toxicity (eg, people with glucose-6-phosphate dehydrogenase deficiency or hemoglobin M disease as well as patients who smoke).
  • Regular assessment of serum prostate specific antigen (PSA) may be helpful in monitoring the patient's response.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoactivity; piloerection; slow respiration; ataxia; lacrimation; anorexia; tranquilization; emesis; methemoglobinemia

Patient/Family Education

  • The urine was noted to change to an amber or yellow-green appearance.
  • Photosensitization may occur.
  • Flutamide and LHRH-agonists should be administered concomitantly; and do not interrupt dosing or stop taking these medications without consulting the health care provider.


Fluticasone Propionate

Fluticasone Propionate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

flew-TICK-ah-SONE PRO-pee-oh-nate
Flonase
Nasal spray: 50 mcg/spray
Class: Corticosteroid

Action Exerts potent anti-inflammatory effect on nasal passages.

Indications Management of the nasal symptoms of seasonal and perennial allergic and nonalleric rhinitis in adults and pediatric patients 4 yr and older.

Contraindications Untreated localized infections involving the nasal mucosa; hypersensitivity to the drug or any component of the product.

Route/Dosage

Adults: Starting dose is 2 sprays in each nostril qd (total daily dose, 200 mcg). Same dose divided into 100 mcg bid also is effective. After the first few days, dosage may be reduced to 100 mcg (1 spray each nostril daily) for maintenance therapy. Max daily dose, 200 mcg. Children 4 yr and older: Starting dose is 1 spray in each nostril qd (total daily dose, 100 mcg). May be increased to 200 mcg/day (2 sprays in each nostril) if not adequately responding. Depending on response, dosage may be decreased to 100 mcg/day. Max daily dose, 200 mcg.

Interactions

Ketoconazole: Concomitant use may increase fluticasone concentrations and reduce plasma cortisol AUC. No studies with nasal spray have been done. Use with caution.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness. EENT: Alteration or loss of sense of taste or smell. GI: Pharyngitis; nausea; vomiting; diarrhea; abdominal pain. RESPIRATORY: Nasal burning/irritation; epistaxis; cough; asthma symptoms; bloody discharge; rhinorrhea; bronchitis. OTHER: Flu-like symptoms; aches and pains; fever; hypersensitivity reactions with rash, urticaria, angioedema and bronchospasm; facial edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established for children younger than 4 yr. Adrenal suppression: Prolonged therapy may lead to hypothalamic-pituitary-adrenal suppression. Fungal Infections: Local fungal infections have rarely developed. Antifungal treatment or discontinuance of drug may be necessary. Hypersensitivity: Reactions including anaphylaxis may occur. Infections: Drug may mask signs of infection and may decrease host-defense mechanisms. Route change: Particular caution is needed when transferring patient from systemically active corticosteroids to fluticasone inhaler because deaths caused by adrenal insufficiency have occurred in asthmatic patients during and after transfer from systemic to aerosol corticosteroids. Withdrawal: Abrupt discontinuation may result in adrenal insufficiency.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be administered alone or in combination with systemic corticosteroids.
  • Shake well before each use.

Oral inhalation of aerosol

  • For oral inhalation only. Avoid spraying into the nose or eyes.
  • If patient also receiving bronchodilators by inhalation, administer bronchodilator 5 min before fluticasone to enhance penetration of latter drug into bronchial tree.
  • Before oral inhalation, give patient drink of water to moisten throat. Place inhaler mouthpiece 2 fingerbreadths away from patient's mouth. Tilt patient's head back slightly. Instruct patient to take slow, deep breath while inhaler is being activated and to hold breath for 5 to 10 sec and then breathe out slowly. A spacing device (eg, Aerochamber) may be used to enhance delivery of medication. Have patient rinse mouth after inhalations are complete.
  • If more than 1 spray/dose is ordered, administer each spray individually, waiting a few seconds between sprays.
  • Store at controlled room temperature (36° to 86°F). Protect from freezing and direct sunlight. Store pressurized canister with nozzle end down.
  • Do not puncture or discard pressurized canister in incinerator.

Oral inhalation of dry powder

  • For oral inhalation only.
  • Activate and use the inhalation device in a level, horizontal position.
  • Prepare dose by activating inhalation device immediately prior to administration. Have patient exhale fully then place inhaler mouthpiece between lips. Do not close teeth. Instruct patient to take slow, deep breath and to hold breath for 5 to 10 sec and then breathe out slowly. Have patient rinse mouth after inhalations are complete.
  • Do not use with a spacer device (eg, Aerochamber). Do not exhale into the inhalation device, wash or attempt to take the inhalation device apart.
  • Store at controlled room temperature (68° to 77°F) in a dry place. Protect from direct heat or sunlight. Discard 50 mcg strength Diskus 6 wk (or 100 and 250-mcg strength 2 mo) after removal from moisture-protective foil overwrap or when the dose indicator reads “0.” Discard Rotadisk blisters 2 mo after opening moisture-protective foil overwrap or before expiration date, whichever comes first.

Nasal inhalation

  • Actuate the pump 6 times to prime before first use or after a period of non-use of more than 1 wk.
  • Before nasal inhalation, instruct patient to blow nose gently to clear nasal passages. If needed, a topical decongestant may be used 5 to 10 min before administration to ensure adequate tissue penetration. Nasal lavage with saline may also help remove secretions. Clean outer portion of nose with a damp tissue. Wash and dry hands.
  • Insert nozzle into patient's nostril. Use finger to keep other nostril closed. Instruct patient to inhale through nostril while you activate the spray pump. Repeat with other nostril.
  • If 2 sprays/dose are ordered, administer 1 spray in each nostril, wait a few seconds and administer second spray into each nostril.
  • Store at controlled room temperature (39° to 86°F). Protect from freezing. Store pressurized canister with nozzle end down.
  • Do not puncture or discard pressurized canister in incinerator.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • If change is made from systemic (oral) corticosteroids to inhaled or intranasal corticosteroids, observe patient carefully for signs of adrenal insufficiency (eg, nausea, fatigue, dizziness, hypotension, depression, or abdominal, joint or muscle pain). Notify health care provider if these signs occur. Deaths caused by adrenal insufficiency have occurred during and after converting to aerosol corticosteroids.
  • Assess patient's symptoms before initiating therapy and periodically during treatment. Notify health care provider if symptoms do not improve or worsen.
  • Notify health care provider if oral, nasal, or pharyngeal irritation occurs or if symptoms worsen.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to read the “Patient's Instructions for Use” before starting therapy and again with each refill.
  • Review proper administration technique. Have patient demonstrate technique.
  • Advise patient that dose may be changed periodically depending on how well symptoms are controlled.
  • Instruct patient not to exceed prescribed dose.
  • Explain that effects of drug are not immediate. Benefit requires daily use as instructed and usually occurs after 1 to 2 days but full relief may take 1 to 2 wk.
  • Instruct patient to not stop the medication once symptoms have been controlled. Continued daily use is necessary to continue to control symptoms.
  • Advise patient not to increase dose and to inform health care provider if symptoms do not improve or worsen.
  • If patient is being converted from oral corticosteroids to inhaled or intranasal corticosteroids, review signs and symptoms of adrenal insufficiency, which may occur days or weeks after conversion is complete. Advise patient to carry Medi-Alert card indicating they may need supplemental systemic corticosteroids during periods of stress or a severe asthma attack.
  • Advise patient to discard the aerosol canister or nasal spray bottle when the labeled number of doses has been used. Advise patient using dry powder inhalation device on storage and expiration dates once device or blisters are removed from moisture-protective foil overwrap.
  • Advise patient to avoid exposure to chickenpox and measles and to seek medical advice immediately if exposed.
  • Instruct women to contact health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Caution patient to not take any prescription or OTC medications, or dietary supplements unless advised by health care provider.
  • Advise patient that followup visits may be required to monitor therapy and to keep appointments.

Oral inhalation (dry powder or aerosol)

  • Warn patient that drug is an “asthma controller” and is not to be used to treat an acute asthma attack. They must use their “rescue medication” (bronchodilator) to obtain rapid relief of asthma symptoms.
  • Instruct patient to carry Medi-Alert card if experiencing acute severe asthma attacks requiring rapid systemic treatment.
  • Advise patient to report the following symptoms to health care provider: sore throat or mouth, cough, dry mouth, rash, facial swelling, or worsening asthma symptoms (eg, increasing need for bronchodilator).

Nasal inhalation

  • Instruct patient to use with caution if sores develop or injuries occur in nasal passages. Drug may prevent or slow proper healing.
  • Advise patient to report the following symptoms to health care provider: sneezing, nasal irritation, nosebleed.


Fluvastatin

Fluvastatin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FLEW-vah-stat-in)
Lescol
Capsules: 20 mg
Capsules: 40 mg
Class: Antihyperlipidemic
HMG-CoA reductase inhibitor

Actions Increases rate at which body removes cholesterol from blood and reduces production of cholesterol in body by inhibiting enzyme that catalyzes early rate-limiting step in cholesterol synthesis; increases HDL; reduces LDL, VLDL, and triglycerides.

Indications

Hypercholesterolemia: Reduction of elevated cholesterol and LDL cholesterol levels. Atherosclerosis: To slow the progression of coronary atherosclerosis.

Contraindications Active liver disease or unexplained persistent elevations of LFTs; pregnancy; lactation.

Route/Dosage

ADULTS: PO 20 to 80 mg qd.

Interactions

Azole antifungal agents (eg, fluconazole), cyclosporine, gemfibrozil, macrolide antibiotics (eg, erythromycin), niacin: Severe myopathy or rhabdomyolysis may occur with coadministration. Cholestyramine: Reduced absorption of fluvastatin if taken with or up to 4 hr after cholestyramine. Cimetidine, ranitidine, omeprazole: Fluvastatin serum levels may be increased. Digoxin: Digoxin serum levels may be increased. Rifampicin: Fluvastatin serum levels may be reduced.

Lab Test Interferences None well documented.

Adverse Reactions

RESPIRATORY: Upper respiratory tract infection; cough; bronchitis. CNS: Headache; dizziness; insomnia; fatigue. EENT: Rhinitis; sinusitis; pharyngitis. GI: Nausea; vomiting; diarrhea; abdominal pain/cramps; constipation; flatulence; dyspepsia. DERMATOLOGIC: Rash; pruritis. OTHER: Muscle cramps/pain; back pain; arthropathy.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk; do not breastfeed while taking. CHILDREN: Safety and efficacy in children younger than 18 yr not established. Liver dysfunction: Use with caution in patients who consume substantial quantities of alcohol or who have a history of liver disease. LFTs: Perform LFTs before initiating therapy, q 4 to 6 wk during the first 3 mo of therapy, q 6 to 12 wk during the next 12 mo (or after a dose increase), and periodically (eg, q 6 mo) thereafter. Skeletal muscle effects: Rhabdomyolysis with renal dysfunction secondary to myoglobinuria has been reported with other drugs in this class. Temporarily withhold therapy in any patient experiencing an acute or serious condition predisposing to the development of renal failure secondary to rhabdomyolysis (eg, sepsis, hypotension). The risk of myopathy with other drugs in this class was found to be increased if therapy with either cyclosporine, gemfibrozil, erythromycin, or niacin is administered concurrently. Consider myopathy in any patient with diffuse myalgias, muscle tenderness or weakness, or marked elevations of CPK. Endocrine effects: Use caution when administering HMG-CoA reductase inhibitors with drugs that affect steroid levels or activity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Swallow each tablet whole. Do not cut, crush, or chew tablets.
  • Drink plenty of fluids as the tablets are swallowed.
  • May be taken with evening meal or on empty stomach.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Ensure that blood cholesterol and triglyceride levels are assessed before beginning therapy and repeated periodically during treatment.
  • Place patient on standard cholesterol-lowering diet before beginning therapy, and continue diet during treatment.
  • Ensure that LFTs are performed q 4 to 6 wk during first 3 mo of therapy, q 6 to 8 wk during next 18 mo, and q 6 mo thereafter.
  • If elevated serum transaminase levels develop during treatment, repeat tests more frequently.
  • If transaminase levels rise to 3 times upper limit of normal and are persistent, notify health care provider. Drug may be discontinued.
  • If muscle tenderness or weakness develop during therapy, monitor CPK levels. Notify health care provider if CPK levels are markedly increased or if symptoms continue.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient to take medication with evening meal if possible.
  • Explain importance of adhering to low-cholesterol, low-fat diet during treatment. Suggest consultation with nutritionist as needed.
  • Instruct patient to report the following symptoms to health care provider: unexplained muscle pain, tenderness, or weakness, especially if accompanied by fever or malaise.
  • Caution patient to avoid or decrease alcohol intake.
  • Advise patient not to take any additional medications or supplementations without approval by health care provider.
  • Emphasize importance of returning for follow-up LFT and blood cholesterol test as instructed.
  • Explain that this treatment must be continued over years.


Fluvoxamine Maleate

Fluvoxamine Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(flu-VOX-uh-meen MAL-ee-ate)
Luvox
Tablets: 25 mg, Tablets: 50 mg, Tablets: 100 mg
Class: Antidepressant, Selective serotonin inhibitor

Action Inhibits neuronal reuptake of serotonin in brain.

Indications Treatment of obsessive-compulsive disorder as defined in DSM-III-R.

Contraindications Do not use within 14 days of starting or stopping MAOIs or in combination with cisapride.

Route/Dosage

ADULTS: PO 50 mg as a single dose at bedtime initially. Usual range: 100 to 300 mg/day. Increase dose in 50 mg increments q 4 to 7 days, as tolerated, until max therapeutic benefit is achieved (max 300 mg/day). Give total daily doses > 100 mg in 2 divided doses; if doses are unequal, give larger dose at bedtime. Maintenance: Dosage is adjusted to maintain patient on lowest effective dosage. Periodically reassess need to continue treatment.

Interactions

Lithium, Tryptophan: May enhance serotonergic effects of fluvoxamine.

MAOIs: Similar selective serotonin inhibitors can cause serious (sometimes fatal) reactions. Do not give fluvoxamine in combination with MAOI or < 14 days of discontinuation of MAOI. After stopping fluvoxamine, wait ³ 2 wk before starting MAOI.

Smoking: Increases metabolism of fluvoxamine.

Warfarin, Clozapine, Tricyclic Antidepressants, Benzodiapines (eg, alprazolam, diazapam, midazolam, triazolam), Carbamazepine, Methadone, Metoprolol, Propranolol: Plasma levels of these drugs may be increased.

Cisapride: Increased plasma concentrations of cisapride cause QT prolongation and have been associated with torsades de pointes-type ventricular tachycardia, sometimes fatal.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; vasodilation. RESPIRATORY: Upper respiratory infection; dyspnea; yawning. CNS: Headache; somnolence; insomnia; nervousness; dizziness; tremor; anxiety; hypertonia; agitation; decreased libido; depression; stimulation. EENT: Taste perversion; amblyopia. GI: Nausea; vomiting; diarrhea; constipation; dyspepsia; anorexia; flatulence; tooth disorders (eg, toothache, caries); dysphagia; dry mouth. GU: Abnormal ejaculation; urinary frequency; impotence; anorgasmia; urinary retention. DERMATOLOGIC: Sweating; rash; hives. OTHER: Asthenia; flu syndrome; chills.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy in patients < 18 yr have not been established. Elderly/Hepatically Impaired Patients: Because of decreased drug clearance, reduce initial dose and titrate slowly. Cognitive and Motor Performance: Patients should use caution in operating potentially hazardous machinery (eg, driving) until they know whether the drug impairs their ability. Use of alcohol also should be avoided. Concomitant Illness: Caution is advised in using drug in patients with diseases or conditions that could affect hemodynamic responses or metabolism (eg, liver dysfunction). Mania/Hypomania: Fluvoxamine may activate hypomania or mania. Use cautiously in patients with history of mania. Seizures: Use with caution in patients with history of seizures. Seizures have been reported in small numbers of patients given this drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give starting dose at bedtime.
  • If dosage amounts are unequal, give larger dose at bedtime.
  • Store at room temperature. Protect from light and humidity.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Do not give medication with other MAOI. After discontinuing MAOI, wait 14 days to begin giving fluvoxamine maleate. Before MAOI are resumed, patient must have not taken fluvoxamine maleate for 14 days.
  • Monitor hepatic function.
  • Monitor for cardiac irregularities.
  • Monitor for hypomania or mania in patients with history of these conditions.
  • Monitor for seizures in patients with history of seizures.
OVERDOSAGE: SIGNS & SYMPTOMS
SYMPTOMS Drowsiness, vomiting, diarrhea, dizziness, coma, tachycardia, bradycardia, hypotension, ECG abnormalities, liver function abnormalities, convulsions, complications such as aspiration pneumonitis, respiratory difficulties, or hypokalemia caused by unconsciousness or vomiting

Patient/Family Education

  • Explain to men that impotence is a possible side effect.
  • Instruct women not to breastfeed while taking medication.
  • Tell patient to notify health care provider immediately of cardiac irregularities or seizures.
  • Instruct patient to retrain from alcohol intake while taking medication.
  • Advise patient to stop smoking while taking medication.
  • Advise patient against operating any potentially hazardous machinery until effects of medication on mental status can be determined.
  • Instruct patient not to take any prescription or otc medications without notifying health care provider.
  • Advise patient to notify health care provider if rash, hives, or related allergic symptoms develop.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Follitropin Beta

Follitropin Beta

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fole-lih-TROE-pin BAY-tah)
Follistim
Powder for injection, lyophilized: 75 IU IFS activity
Class: Sex hormone/Ovulation stimulation

Action Stimulates ovarian follicular growth in women who do not have primary ovarian failure.

Indications For development of multiple follicles in ovulatory patients participating in assisted reproductive technology program; for induction of ovulation and pregnancy in anovulatory infertile patients in whom the cause of infertility is functional and not caused by primary ovarian failure.

Contraindications Prior hypersensitivity to recombinant human follicle-stimulating hormone products; high circulating FSH level (indicating primary ovarian failure); uncontrolled thyroid or adrenal dysfunction; tumor of the ovary, breast, uterus, hypothalamus, or pituitary gland; pregnancy; heavy or irregular vaginal bleeding of undetermined origin; ovarian cysts or enlargement not caused by polycystic ovary syndrome.

Route/Dosage

Follicle Stimulation (Assisted Reproductive Technologies [ART])

ADULTS: IM/SC 150 to 225 IU/day for first 4 days of treatment, then adjust dose upon patient's ovarian response. Daily maintenance dosages ranging from 75 to 300 IU for 6 to 12 days is usually sufficient; although longer treatment may be necessary. However, in low or poor responders, maintenance doses of 375 to 600 IU have been administered (max dose, 600 IU/day). The final maturation of the follicles is induced by administering human chorionic gonadotropin (hCG) at a dose of 5000 to 10,000 IU.

Ovulation Induction

ADULTS: IM/SC There are various treatment protocols. In studies using a gradually increasing dosing scheme, treatment was initiated with 75 IU/day for up to 14 days, then the dose was increased 37.5 IU at weekly intervals until follicular growth or serum estradiol levels indicate an adequate response (max, 300 IU). Continue treatment until ultrasonic visualization or serum estradiol determinations indicate pre-ovulatory conditions at least those of normal individuals followed by hCG, 5000 to 10,000 IU. If the ovaries are abnormally enlarged on the last day, hCG must be withheld during this course of treatment.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vascular complications (eg, venous thrombosis, cerebral vascular accident, arterial occlusion); tachycardia. DERM: Dry skin; rash; hair loss; hives. GU: Miscarriage; ovarian hyperstimulation syndrome; ovarian cyst; ectopic pregnancy; vaginal hemorrhage; breast tenderness; ovarian neoplasm (benign and malignant). RESP: Pulmonary complication (eg, atelectasis, acute respiratory distress syndrome); dyspnea; tachypnea. CNS: Dizziness. GI: Abdominal discomfort; lower abdominal pain; abdominal pain. OTHER: Injection site pain; hemoperitoneum; adnexal torsion; febrile reactions; flu-like symptoms (eg, fever, chills, musculoskeletal aches, joint pain, nausea, headache, malaise).

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Safety and efficacy in subjects 65 yr and older not established. Physician use: Product should only be used by physicians experienced in infertility treatment. Multiple births: In clinical trials, multiple gestation rates were 31% in follicle stimulation (ie, ART) and 8% ovulation induction. Ovarian enlargement: To minimize hazards associated with abnormal ovarian enlargement, use the lowest effective dose. Ovarian hyperstimulation syndrome: Warning signs include pelvic pain, nausea, vomiting, distention, and weight gain. May progress within 24 hr to several days to become a serious medical event. Pulmonary and vascular complications: May occur, resulting in intravascular thrombosis and embolism, which reduce blood flow to critical organs (may result in pulmonary infarct) or extremities (which may cause loss of limbs).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Follow manufacturer's instructions for reconstituting the Powder for Injection. Administer prescribed dose immediately after reconstitution.
  • Do not administer if particulate matter or discoloration noted.
  • Administer only by IM or SC injection. Not for IV administration.
  • With patient lying down or sitting, administer drug by SC or IM injection. Rotate injection sites.
  • To minimize bleeding do not rub site after injection.
  • Discard any unused reconstituted material.
  • Store vials in refrigerator or at controlled room temperature (59° to 86°F). Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient's health history for any condition that could contraindicate follitropin beta (previous allergic reaction to other recombinant hFSH products, high levels of FSH, uncontrolled thyroid or adrenal dysfunction, intracranial lesion, sex hormone dependent tumors, abnormal uterine bleeding of undetermined origin, ovarian cyst or enlargement of undetermined origin, pregnancy).
  • Ensure that patient has had a thorough gynecological and endocrinologic evaluation before starting therapy.
  • Monitor patient for signs of overstimulation of the ovary (eg, difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination) and report to health care provider immediately if noted.
OVERDOSAGE: SIGNS & SYMPTOMS
Ovarian hyperstimulation syndrome, multiple gestations

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. Review the treatment regimen including duration and monitoring that will be required.
  • If patient will be administering at home, teach how to store, prepare, and administer the dose, and dispose of used equipment and supplies.
  • Remind patient that drug is administered to promote follicular growth and egg production, and that hCG will need to be administered to induce ovulation.
  • Encourage patient receiving drug for infertility to have intercourse daily, beginning on the day prior to administration of hCG until ovulation has become apparent.
  • Warn patient that close monitoring for overstimulation of the ovary is required and to report any of the following immediately to health care provider: difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Follitropin Alfa

Follitropin Alfa

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

fole-lih-TROE-pin AL-fah
Gonal-F
Powder for Injection: 150 IU, 75 IU, 37.5 IU
Class: Sex hormone/Ovulation stimulant

Action Stimulates ovarian follicular growth in women who do not have primary ovarian failure.

Indications Induction of ovulation and pregnancy in anovulatory infertile patients in whom the cause of infertility is functional and not caused by primary ovarian failure; to stimulate development of multiple follicles in ovulatory patients undergoing Assisted Reproductive Therapy (ART [eg, in vitro fertilization]); induction of spermatogenesis in men with primary and secondary hypogonadotropic hypogonadism in whom the cause of infertility is not primary testicular failure.

Contraindications Women who exhibit the following: 1) prior hypersensitivity to recombinant follicle-stimulating hormone (FSH) preparations or one of their excipients; 2) high levels of FSH indicating primary ovarian failure; 3) uncontrolled thyroid or adrenal dysfunction; 4) an organic intracranial lesion such as a pituitary tumor; 5) abnormal uterine bleeding of undetermined origin; 6) ovarian cyst or enlargement of undetermined origin; 7) sex hormone dependent tumor of the reproductive tract and accessory organs; and 8) pregnancy.

Route/Dosage

Ovulation Induction

ADULTS: SC Initial dose of first cycle is 75 IU/day; an incremental dosage adjustment of up to 37.5 IU may be considered after 14 days. Further dose increases of 37.5 IU may be made q 7 days if necessary. Treatment duration should not exceed 35 days unless serum estradiol increase indicates imminent follicular development. To complete follicular development and effect ovulation in the absence of an endogenous LH surge, administer 5000 U human chorionic gonadotropin (hCG) 1 day after last dose of follitropin alfa. Withhold hCG if serum estradiol is over 2000 pg/mL. In subsequent cycles, individualize initial dose for each patient.

Follicle Stimulation

ADULTS: SC 150 IU/day started in early follicular phase (ie, cycle day 2 or 3), until sufficient follicular development is attained (in most cases therapy should not exceed 10 days). In patients undergoing ART, whose endogenous gonadotropin levels are suppressed, initiate follitropin alfa at a dose of 225 IU/day. Continue treatment until adequate follicular development is indicated as determined by ultrasound in combination with serum estradiol level measurements. Consider adjusting the dose after 5 days based on patients response; adjust subsequent dosages q 3 to 5 days and by no more than 75 to 150 IU additionally at each adjustment (max, 450 IU/day).

Spermatogenesis

ADULTS: Pretreat with hCG alone (1000 to 2250 U 2 to 3 times/wk). Continue hCG for a period sufficient to achieve serum testosterone levels within normal range, which may take 3 to 6 mo. It may be necessary to increase the hCG dose to achieve normal testosterone levels. After normal testosterone levels are reached, follitropin alfa may be administered. SC 150 IU follitropin alfa 3 times/wk and hCG 1000 U 3 times/wk. If azoospermia persists, the follitropin alfa dose may be increased to a maximum of 300 IU 3 times/wk. It may be necessary to administer therapy for up to 18 mo to achieve adequate spermatogenesis.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; palpitation. CNS: Headache; dizziness; emotional lability; migraine; nervousness; somnolence; anxiety. DERM: Acne; pruritus. EENT: Sinusitis; pharyngitis; coughing; rhinitis. GI: Nausea; abdominal pain and enlargement; flatulence; diarrhea; vomiting; dyspepsia; anorexia. GU: Ovarian cyst; intermenstrual bleeding; breast pain; ovarian hyperstimulation; dysmenorrhea; ovarian disorder; cervix lesion; menstrual disorder; urinary tract infection; genital moniliasis; vaginal hemorrhage; dysmenorrhea; genital pruritus; leukorrhea. META: Weight increase. RESP: Upper respiratory tract infection; asthma; dyspnea; sinusitis; pharyngitis; coughing. OTHER: Pain; back pain; flu-like syndrome; fever; injection site pain; pelvic pain (female); fatigue; chest pain; myalgia; thirst.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established. Health care provider use: Follitropin alfa should be used only by health care providers thoroughly familiar with infertility problems and their management. Ovarian enlargement: Mild to moderate uncomplicated ovarian enlargement may occur in about 20% of women treated and generally regresses without treatment within 2 to 3 wk. Ovarian hyperstimulation syndrome: Warning signs include pelvic pain, nausea, vomiting, distension, and weight gain. May progress within 24 hr to several days to become a serious medical event. Pulmonary and vascular complications: May occur, resulting in intravascular thrombosis and embolism, which reduce blood flow to critical organs (eg, pulmonary infarct, cerebral vascular occlusion) or the extremities, which may cause loss of limbs. Multiple births: In ovulation induction trials, 12.3% of live births were multiple births; in in vitro fertilization clinical trials, 44% of live births were multiple births.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute by dissolving contents of 1 or more ampules in 0.5 to 1 mL of Sterile Water for Injection. Administer prescribed dose immediately after reconstitution.
  • Do not administer if particulate matter or discoloration noted.
  • Administer only by SC injection. Not for IM or IV administration.
  • With patient lying down or sitting, administer drug by SC injection. Rotate injection sites.
  • To minimize bleeding, do not rub site after injection.
  • Discard any unused reconstituted material.
  • Store ampules in refrigerator or at controlled room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient's health history for any condition that could contraindicate follitropin alfa (eg, previous allergic reaction to follitropin alfa, high levels of FSH, uncontrolled thyroid or adrenal dysfunction, intracranial lesion, abnormal uterine bleeding of undetermined origin, ovarian cyst or enlargement of undetermined origin, sex hormone dependent tumors, pregnancy).
  • Ensure that patient has had a thorough gynecological and endocrinological evaluation before starting therapy.
  • Monitor patient for signs of overstimulation of the ovary (eg, difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination) and report to health care provider immediately if noted.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. If patient will be administering at home, teach patient how to store, prepare, and administer the dose, and dispose of used equipment and supplies.
  • Remind patient that drug is administered to promote follicular growth and egg production, and that hCG will need to be administered to induce ovulation.
  • Encourage patient receiving drug for infertility to have intercourse daily, beginning on the day prior to administration of hCG until ovulation has become apparent.
  • Warn patient that close monitoring for overstimulation of the ovary is required and to report any of the following immediately to health care provider: difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Formoterol Fumarate

Formoterol Fumarate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fore-MOE-ter-ole FEW-mah-rate)
Foradil Aerolizer
Inhalation powder in capsules
12 mcg (as fumarate)
Class: Bronchodilator
Sympathomimetic

Action Relaxes bronchial smooth muscles.

Indications Long-term maintenance treatment of asthma; prevention of bronchospasms; prevention of exercise-induced bronchospasm; concomitant therapy with short-acting beta2-agonists, inhaled or systemic corticosteroids, and theophylline therapy; long-term administration in the maintenance of bronchoconstriction in patients with chronic obstructive pulmonary disease (COPD), including chronic bronchitis and emphysema.

Contraindications Standard considerations.

Route/Dosage

Maintenance Treatment of Asthma

ADULTS AND CHILDREN ³ 5 yr: Inhalation 12 mcg q 12 hr.

Prevention of Exercise-Induced Bronchospasm

ADULTS AND CHILDREN ³ 12 yr: Inhalation 12 mcg 15 min prior to exercise given on an occasional, as-needed basis.

Maintenance Treatment of COPD

ADULTS: Inhalation 12 mcg q 12 hr (max, 24 mcg/24 hr).

Interactions

Diuretics, Steroids, Xanthine Derivatives: May potentiate the hypokalemic effect of formoterol. Nonpotassium Sparing Diuretics (eg, Loop or Thiazide Diuretics) ECG changes and hypokalemia may be worsened by formoterol. MAOIs, Tricyclic Antidepressants, Drugs Known to Prolong the QTc Interval Formoterol may potentiate these agents, increasing the risk of cardiac arrhythmia. Beta Blockers Effects of both agents may be inhibited.

Lab Test Interferences None well documented.

Adverse Reactions CARDIOVASCULAR: Angina; hypertension; hypotension; tachycardia; arrhythmias; palpitations. CNS: Nervousness; headache; tremor; dizziness; fatigue; malaise; insomnia; dysphoria. EENT: Rhinitis; tonsillitis. GI: Dry mouth; nausea; gastroenteritis; abdominal pain; dyspepsia. METABOLIC: Hypokalemia; hyperglycemia; metabolic acidosis. OTHER: Muscle cramps; chest infection; viral infection.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy in children < 5 yr not established. Cardiovascular Effects: Since formoterol can produce clinically important cardiovascular effects, use with caution in patients with cardiovascular disorders, especially coronary insufficiency, cardiac arrhythmia, and hypertension. Paradoxical Bronchospasm: If paradoxical bronchospasm occurs, discontinue formoterol and institute alternative therapy. Acute Worsening, or Deteriorating Asthma: Use of formoterol in these conditions is inappropriate.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • This medication is available only as a dry powder for oral inhalation.
  • Administer only with supplied inhaler.
  • Do not use a spacer with the inhalation powder. Keep inhaler dry and never wash. Store medication-filled capsules in their blisters and only remove immediately before using. Capsules are for inhalation only and should not be swallowed.
  • Store capsules in blisters at controlled room temperature. Protect from heat and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of coronary artery disease, arrhythmias, hypertension, or seizures.
  • Ensure that baseline pulmonary function tests have been completed.
  • Note frequency and severity of asthma attacks.
OVERDOSAGE: SIGNS & SYMPTOMS
Angina, hypertension, hypotension, tachycardia, arrhythmias, nervousness, headache, tremor, seizures, muscle cramps, dry mouth, palpitation, nausea, dizziness, fatigue, malaise, hypokalemia, hyperglycemia, insomnia, metabolic acidosis, cardiac arrest, death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient on the proper storage and use of the dry powder inhaler, referring to the instruction sheet included with the medication.
  • Remind patient that capsules should only be used with the Aerolizer Inhaler and should not be taken by mouth.
  • Inform patient to never wash the Aerolizer Inhaler and to have dry hands when handling the capsules containing the medication.
  • Advise patient using > 1 inhaled medication to use short-acting bronchodilator medication first if needed and then use this medicine. Take inhaled corticosteroids or other inhaled controller medications last.
  • Remind patient that this medicine should not be used more frequently than bid (morning and evening) for maintenance treatment of asthma.
  • Remind patient that if using this medicine to prevent exercise-induced bronchospasm, to use ³ 15 min before exercise and not to take additional doses for ³ 12 hr.
  • Remind patient that this medication is not a “rescue medication” and is not to be used for the treatment of acute or deteriorating asthma.
  • Advise patient if asthma symptoms worsen immediately after using this medication, to stop using it and inform health care provider immediately.
  • Inform patient that formoterol is not a substitute for inhaled or oral corticosteroids and not to stop or reduce the dose of their corticosteroid medication.
  • Advise patient to contact health care provider if medication no longer seems to control asthma symptoms or if increasing doses of the short-acting bronchodilator (“rescue” medicine) are needed. This may indicate worsening asthma.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Foscarnet Sodium (Phosphonoformic Acid)

Foscarnet Sodium (Phosphonoformic Acid)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(foss-CAR-net SO-dee-uhm)
Foscavir
Class: Anti-infective/Antiviral

Action Inhibits replication of all known herpes viruses, including cytomegalovirus (CMV), herpes simplex virus types 1 and 2 (HSV-1, HSV-2), human herpes virus 6 (HHV-6), Epstein-Barr virus (EBV) and varicella-zoster virus (VZV).

Indications Treatment of CMV retinitis in patients with AIDS; treatment of acyclovir-resistant mucocutaneous HSV infections in immunocompromised patients; combination therapy with ganciclovir for patients who have relapsed after monotherapy with either drug.

Contraindications Standard considerations.

Route/Dosage

CMV Retinitis

ADULTS: IV Initially 60 mg/kg/dose at constant rate over at least 1 hr q 8 hr for 2 to 3 wk. Adjust for clinical response and renal function. Maintenance dose: 90 mg/kg/day infused over 2 hr, individualized; maximum maintenance dose is 120 mg/kg/day.

HSV Infections

ADULTS: IV Initially 40 mg/kg/dose (minimum 1 hr infusion) every 8 or 12 hr for 2 to 3 wk or until healed. Maintenance: 90 mg/kg/day given as an IV infusion over 2 hr, individualized; maximum maintenance dose is 120 mg/kg/day.

Interactions

Nephrotoxic drugs: Elimination of foscarnet may be impaired by drugs that inhibit renal tubular secretion. Increased potential for nephrotoxicity with aminoglycosides, amphotericin B, and IV pentamidine. Pentamidine: Concomitant IV pentamidine may cause hypocalcemia. Zidovudine: Increased risk of anemia. INCOMPATIBILITIES: Do not give other drugs or supplements via same IV catheter.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; palpitations; ECG abnormalities including sinus tachycardia, first-degree heart block, nonspecific ST-T segment changes; hypotension; flushing; cerebrovascular disorder. CNS: Headache; paresthesia; dizziness; involuntary muscle contractions; hypoesthesia; neuropathy; seizures; depression; confusion; anxiety; tremor; ataxia; dementia; stupor; generalized spasms; sensory disturbances; meningitis; aphasia; abnormal coordination; leg cramps; EEG abnormalities; insomnia; somnolence; nervousness; amnesia; agitation; aggressive reaction; hallucination. DERM: Rash; increased sweating; pruritus; skin ulceration; seborrhea; erythematous or maculopapular rash; skin discoloration; facial edema. EENT: Vision abnormalities; eye pain; conjunctivitis; sinusitis; rhinitis; taste perversions; pharyngitis. GI: Anorexia; nausea; diarrhea; vomiting; abdominal pain; constipation; dysphagia; dyspepsia; rectal hemorrhage; dry mouth; melena; flatulence; ulcerative stomatitis; pancreatitis. GU: Alterations in renal function, including decreased creatinine clearance, abnormal renal function; albuminuria; dysuria; polyuria; urethral disorder; urinary retention; UTI; acute renal failure; nocturia; abnormal albumin-globulin ratio; increased AST and ALT. HEMA: Anemia; bone marrow suppression; granulocytopenia; leukopenia; thrombocytopenia; platelet abnormalities; thrombosis; WBC abnormalities; lymphadenopathy. META: Mineral and electrolyte imbalances, including hypo- or hypercalcemia, hypokalemia, hypomagnesemia, hypo- or hyperphosphatemia, hyponatremia; decreased weight; increased alkaline phosphatase, LDH, BUN; acidosis. RESP: Coughing; dyspnea; pneumonia; respiratory disorders or insufficiency; pulmonary infiltrates; stridor; pneumothorax; hemoptysis; bronchospasm. OTHER: Fever; fatigue; rigors; asthenia; malaise; arthralgia or myalgia; cachexia; thirst; infection; sepsis; death; back or chest pain; edema; influenza-like symptoms; abscess; lymphoma-like disorders; sarcoma; injection site pain or inflammation.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not studied. Drug is deposited in teeth and bone. Mineral and electrolyte imbalances: Patients, especially those on concomitant drugs known to influence serum minerals or electrolytes or those with cardiac or neurological abnormalities, may experience changes in electrolytes (eg, calcium, potassium, magnesium, phosphate) that could cause cardiac disturbances or seizures. Replacement therapy may be needed. Renal impairment: Major toxicity; occurs to some degree in most patients. If creatinine clearance drops below 0.4 ml/min/kg, drug should be discontinued. Toxicity/local irritation: Infuse into veins with adequate blood flow to permit rapid dilution and distribution and avoid local irritation. Drug is excreted in urine and may cause irritation or ulceration of penile or vulvovaginal epithelium.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV infusion only, at rate not to exceed 1 mg/kg/min. Use infusion pump to prevent rapid or bolus injection.
  • When administering through central vein, 24 mg/ml solution may be used. In peripheral veins, dilute with D5W or normal saline to 12 mg/ml.
  • Administer only with normal saline or D5W; incompatible with many drugs and supplements.
  • Do not use same tubing or catheter for any other drug or IV solution.
  • Prehydrate patient with 0.9% Sodium Chloride to decrease chance of renal damage.
  • Use prepared solutions within 24 hr of first entry into sealed bottle.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiac, neurologic, or renal disorders.
  • Ensure that baseline serum electrolyte levels (eg, calcium, magnesium, potassium, phosphate) have been obtained before beginning therapy, and repeat 2 to 3 times/wk during induction therapy and 1 to 2 times/wk during maintenance therapy.
  • Ensure that baseline renal function tests have been obtained before beginning therapy, and repeat 2 to 3 times/wk during induction therapy and 1 to 2 times/wk during maintenance therapy. Dosage will be adjusted or drug discontinued if creatinine clearance decreases.
  • Assess renal function before and after administration in elderly patients.
  • Monitor I&O and ensure that patient is well hydrated. Note urine pH.
  • Monitor for anemia; obtain CBC frequently.
  • Monitor for seizures, especially in patients with CNS disorder such as toxoplasmosis or HIV encephalopathy.
  • Observe for fever, nausea, diarrhea, vomiting, and headache. Report these and other common side effects to physician.
  • If symptoms of electrolyte imbalance, such as complaints of perioral tingling, numbness in extremities, or paresthesia occur, notify physician immediately. Infusion may need to be discontinued and electrolyte supplementation initiated.
OVERDOSAGE: SIGNS & SYMPTOMS
Electrolyte disturbances, paresthesia, renal dysfunction, seizures, coma

Patient/Family Education

  • Emphasize that drug does not cure CMV retinitis but may help prevent worsening of symptoms.
  • Explain that good hygiene and drinking plenty of fluids may help reduce risk of genital irritation or ulceration.
  • Instruct patient to report the following symptoms to physician: Perioral tingling, numbness in extremities, paresthesia, fever, nausea, diarrhea, vomiting, headache, increased or decreased frequency or amount of urination, or other bothersome side effects.
  • Caution patient not to take any otc medications without consulting physician. Explain that serious drug interactions may result.


Fosfomycin Tromethamine

Fosfomycin Tromethamine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(foss-foe-MY-sin troe-METH-ah-meen)
Monurol
Class: Antibiotic

Action Interferes with bacterial cell wall biosynthesis.

Indications Treatment of uncomplicated UTI (acute cystitis) in women due to susceptible strains of specific microorganisms.

Contraindications Standard considerations.

Route/Dosage

ADULT WOMEN: PO One 3 g sachet dissolved in 3 to 4 oz of cool water.

Interactions

Metoclopramide: May decrease serum concentrations and urinary excretion of fosfomycin.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness. DERM: Rash. EENT: Rhinitis; pharyngitis. GI: Diarrhea; nausea; dyspepsia; abdominal pain. GU: Vaginitis; dysmenorrhea. OTHER: Asthenia; back pain; pain.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: No dosage adjustment necessary. Single dose: Do not use more than one single dose to treat a single episode of infection.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Never take in dry form; always mix with water.
  • Pour the entire contents of the single-dose sachet into 3 to 4 oz of water and stir to dissolve.
  • Do not use hot water.
  • Administer immediately after mixing.
  • May be taken with or without food.
  • Store dry powder at room temperature (59° to 86° F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain urine for C&S prior to starting therapy.
  • Obtain results of CBC and other lab tests ordered by physician.
  • Obtain vital signs. Monitor weight and I&O.
  • Evaluate for signs of infection (eg, fever, chills, burning, frequency).
  • Monitor patient for side effects of drug. Report any to the physician.

Patient/Family Education

  • Instruct patient in proper preparation of medication.
  • Inform patient that this is a single-dose treatment and repeated doses do not improve the clinical success.
  • Advise patient that symptoms should improve in 2 to 3 days after taking drug. If symptoms do not improve, patient should contact physician.
  • Increase fluid intake to 2,000 to 3,000 ml/day.
  • Instruct the patient on proper personal hygiene to help prevent recurrence of infections.


Fosinopril Sodium

Fosinopril Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FAH-sin-oh-PRILL SO-dee-uhm)
Monopril
Class: Antihypertensive/ACE inhibitor

Action Competitively inhibits angiotensin I-converting enzyme, preventing conversion of angiotensin I to angiotensin II, a potent vasoconstrictor that also stimulates release of aldosterone. Results in decrease in blood pressure, reduced sodium reabsorption and potassium retention.

Indications Hypertension; heart failure.

Contraindications Hypersensitivity to ACE inhibitors.

Route/Dosage

Hypertension

ADULTS: Initial dose: PO10 mg qd. Maintenance dose: 20 to 80 mg/day; if inadequate response, consider dividing into 2 doses.

Heart Failure

ADULTS: Initial dose: PO 10 mg qd. Increase over several weeks. Usual range is 20 to 40 mg/day. Do not exceed 40 mg/day.

Interactions

Allopurinol: Increased risk of hypersensitivity reactions. Antacids: May decrease effects of fosinopril. Capsaicin: Cough may be exacerbated. Digoxin: May increase serum levels of digoxin. Indomethacin: Hypotensive effects may be reduced, especially in low-renin or volume-dependent hypertensive patients. Lithium: Increased lithium levels and symptoms of lithium toxicity may occur. Phenothiazines: May increase pharmacological effect of phenothiazines. Potassium preparations, potassium-sparing diuretics: May increase serum potassium levels.

Lab Test Interferences Measurement of serum digoxin with DigiTab RIA kit may be falsely low. False elevation of liver enzymes, serum bilirubin, uric acid, or blood glucose may occur.

Adverse Reactions

CV: Orthostatic hypotension. CNS: Headache; dizziness; fatigue. GI: Nausea; vomiting; diarrhea. HEMA: Hemoglobin decrease (transient); neutropenia; leukopenia; eosinophilia. META: Hyperkalemia; hyponatremia. RESP: Cough.

Precautions

Pregnancy: Category D (second, third trimester); Category C (first trimester). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Angioedema: May occur. Use extreme caution in patients with hereditary angioedema. Hepatic impairment: May result in elevated plasma levels; monitor carefully; reduce doses. Hypotension/first-dose effect: Significant decreases in BP may occur after first dose, especially in severely salt- or volume-depleted patients or those with heart failure; monitor closely for at least 2 hr after initial dose and during first 2 wk of therapy. Minimize risk by discontinuing diuretics, decreasing dose, or increasing salt intake approximately 1 wk prior to initiating fosinopril. Neutropenia and agranulocytosis: Have occurred; risk appears greater in patients with renal dysfunction, heart failure, or immunosuppression; monitor WBC counts frequently. Proteinuria: May occur, especially in patients with prior renal disease or those receiving high doses; generally within 6 mo. Renal impairment: Reduce dose and give less frequently. In renal insufficiency, stable elevations in BUN and serum creatinine may occur because of inadequate renal perfusion; monitor renal function during first few weeks of therapy and adjust dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be administered with or without food.
  • If patient is taking diuretic, it should be discontinued 2 to 3 days before initiation of fosinopril. If diuretic cannot be discontinued, reduced dose of fosinopril should be administered.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment, angioedema, immunosuppression, nutritional status, history of smoking, and hypersensitivity to ACE inhibitors.
  • Ensure that baseline serum electrolyte levels, BUN, serum creatinine levels, liver function tests, urine protein, and CBC have been obtained before beginning therapy, and monitor regularly during therapy.
  • Obtain baseline BP and monitor at regular intervals. Compare with peak and trough blood levels at 2 to 6 hr after initial dose and then at 24 hr after. Observe for orthostatic changes.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Instruct patient not to interrupt or stop medication or change dosage without consulting physician.
  • Caution patient not to double up doses; if a dose is missed, it should be taken as soon as possible, unless close to time of next dose. Consult physician if more than one dose is missed.
  • Inform patient not to use salt substitute or potassium supplement without consulting physician.
  • Emphasize importance of follow-up visits and frequent assessment of BP while taking drug.
  • Advise patient that he or she may feel tired for the first few days after starting medication. If tiredness increases and becomes a problem, notify physician.
  • Explain that chronic cough may occur, especially in women. Instruct patient to avoid cough, cold, or allergy medications and to notify physician.
  • Advise patient that dizziness or lightheadedness may occur after first doses. Instruct patient to avoid sudden changes in posture and hot baths or showers, and to call physician if symptoms become severe or if fainting occurs.
  • Instruct patient to report the following symptoms to physician: Dizziness or fainting on arising, constant cough or any unusual symptoms or feelings; swelling of eyes, face, lips, tongue or throat; difficulty breathing, speaking (eg, hoarseness), or swallowing; signs of infection (eg, fever, sore throat).
  • Advise patient to use caution while driving or performing other tasks requiring mental alertness.


Fosphenytoin

Fosphenytoin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FOSS-FEN-ih-toe-in)
Cerebyx
Class: Anticonvulsant/Hydantoin

Action Fosphenytoin is a prodrug, which is converted to the active metabolite phenytoin. Appears to act at motor cortex by inhibiting spread of seizure activity. Possibly works by promoting sodium efflux from neurons, thereby stabilizing threshold against hyperexcitability.

Indications Short term parenteral administration when other means of phenytoin administration are unavailable, inappropriate, or less advantageous; treatment of generalized convulsive status epilepticus; prevention and treatment of seizures occurring during neurosurgery; short-term substitution for oral phenytoin.

Contraindications Hypersensitivity to phenytoin or other hydantoins; patients with sinus bradycardia, sino-atrial block, second- and third-degree AV block, and Adams-Stokes syndrome.

Route/Dosage

To avoid the need to perform molecular weight-based adjustments when converting between fosphenytoin and phenytoin sodium, the fosphenytoin dose is expressed as phenytoin sodium equivalents (PE).

&NA;

Status epilepticus

ADULTS: IV Initial/Loading dose: 15 to 20 mg PE/kg.

Maintenance and non-emergent dose

ADULTS: IV/IM Loading dose: 10 to 20 mg PE/kg. Maintenance dose: 4 to 6 PE/kg/day.

Interactions

Amiodarone, benzodiazepines, chloramphenicol, cimetidine, disulfiram, estrogens, felbamate, fluconazole, fluoxetine, isoniazid, oxyphenbutazone, phenacemide, phenylbutazone, succinimides, sulfonamides: May increase phenytoin serum concentrations and effects. Antineoplastic drugs, carbamazepine, diazoxide, enteral nutritional therapy, rifabutin, rifampin, sucralfate: May decrease serum phenytoin concentrations and effects. Corticosteroids, coumarin anticoagulants, doxycycline, estrogens, felodipine, levodopa, loop diuretics, methadone, oral contraceptives, mexiletine, quinidine, rifabutin, rifampin: The effects of these agents may be impaired. Cyclosporine: Cyclosporine concentrations may be decreased. Disopyramide: Disopyramide concentrations and bioavailability may be decreased, while anticholinergic actions may be enhanced. Folic acid: May cause folic acid deficiency. Itraconazole: Effects of itraconazole may be decreased, while those of phenytoin may be increased. Metyrapone: Phenytoin may cause subnormal response to metyrapone. Non-depolarizing muscle relaxants: May cause these agents to have shorter duration or decreased effects. Divalproex sodium, phenobarbital, sodium valproate, valproic acid: May increase or decrease phenytoin concentrations and effects. Primidone: May increase concentrations of primidone and metabolites, increasing the effects. Sympathomimetics (eg, dopamine): May cause profound hypotension and possibly cardiac arrest. Theophyllines: Effects of either agents may be decreased. INCOMPATIBILITIES: Do not mix with other drugs.

Lab Test Interferences Fosphenytoin may interfere with metapyrone and dexamethasone tests, causing inaccurate results because of increased metabolism of these agents. Drug may cause decrease in serum levels of protein-bound iodine. It may cause increased levels of glucose, alkaline phosphatase, and gamma glutamyl-transpeptidase.

Adverse Reactions

CV: CV collapse; hypotension; vasodilation; tachycardia; atrial and ventricular conduction depression; ventricular fibrillation; hypertension. CNS: Nystagmus; headache; dizziness; somnolence; ataxia; stupor; incoordination; paresthesia; extrapyramidal syndrome; tremor; agitation; hypesthesia; dysarthria; vertigo; brain edema. DERM: Pruritis; rash; ecchymosis (IM). EENT: Diplopia; amblyopia; tinnitus; deafness. GI: Nausea; vomiting; constipation; tongue disorder; taste perversion; dry mouth. META: Hypokalemia. RESP: Pneumonia. OTHER: Pelvic and back pain; weakness; asthenia; myasthenia; fever; chills; face edema; injection site inflammation.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Age: Age does not affect fosphenytoin pharmacokinetics. Phenytoin dosing requirements are variable and should be individualized. Special risk patients: Use drug with caution with hepatic or renal impairment, hypotension, severe myocardial insufficiency, alcohol abuse, and porphyria. Withdrawal: Abrupt withdrawal may precipitate status epilepticus. Dosage must be reduced or other anticonvulsant medicine substituted gradually.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer solution if particulate matter or discoloration is noted.
  • May use 5% Dextrose or Normal Saline for dilution prior to administration.
  • Avoid administering with other IV solutions or medication; fosphenytoin is incompatible with most.
  • Administer IV medication no faster than 150 mg/min to prevent hypotension.
  • Store in refrigerator at 36° to 46° F. Do not keep at room temperature for > 48 hours.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic impairment and cardiac disease.
  • Before initiation of therapy, assess the patient for hepatic or renal disorders, hypotension, alcohol abuse, or porphyria.
  • Monitor the BP and ECG continuously during IV administration.
  • Observe for side effects including nystagmus, ataxia, drowsiness, nausea, or vomiting, and report to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nystagmus, ataxia, dysarthria, hypotension, diminished mental capacity, coma, unresponsive pupils, respiratory and cardiovascular depression

Patient/Family Education

  • Explain to family and patient that the medication is a short-term substitute for the regular use of phenytoin.
  • Explain to family that sedation or drowsiness might occur as a result of the medication.
  • Avoid alcohol or other CNS drugs while taking this medication.
  • Never suddenly discontinue the medication; may lead to status epilepticus.
  • Instruct patient what to do in case of a missed dose.


Fulvestrant

Fulvestrant

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fool-VESS-trant)
Faslodex
Solution for injection
50 mg/mL
Class: Antiestrogen

Action Fulvestrant competitively binds to the estrogen receptor and downregulates the estrogen receptor protein in human breast cancer cells.

Indications Treatment of hormone receptor-positive metastatic breast cancer in postmenopausal women with disease progression following antiestrogen therapy.

Contraindications Pregnancy; hypersensitivity to the drug or any component of the product.

Route/Dosage

Adults: IM 250 mg into buttock at 1-mo intervals.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; insomnia; paresthesia; depression; anxiety. DERMATOLOGIC: Rash; sweating. EENT: Pharyngitis. GI: Nausea; vomiting; constipation; diarrhea; abdominal pain; anorexia. GU: Urinary tract infection. HEMATOLOGIC: Anemia. RESPIRATORY: Dyspnea; increased cough. OTHER: Back pain; hot flushes; bone pain; arthritis; asthenia; pain; transient pain and inflammation at injection site; vasodilation; pelvic pain; peripheral edema; chest pain; flu-like syndrome; fever; accidental injury.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM administration only. Not for IV, SC, or ID administration.
  • Administer prescribed dose once monthly using prefilled syringe(s) and supplied safety needle(s).
  • Administer as single 5 mL injection or concurrent 2.5 mL injections into buttock.
  • Administer injection slowly.
  • Do not administer if cloudiness or particulate matter is noted.
  • Store prefilled syringes in refrigerator (36° to 46°C).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver function impairment, bleeding diatheses, thrombocytopenia, or concurrent use of anticoagulants.
  • Ensure that patient has negative pregnancy test before starting therapy.
  • Monitor patient for GI, CNS, general body side effects, and injection site reactions. Inform health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that medication will be prepared and administered by health care provider in a health care setting on a monthly basis.
  • Instruct patient to inform health care provider if any of the following symptoms occur: intolerable nausea, vomiting, constipation, diarrhea, stomach pain, headache, hot flushes, injection site pain or inflammation.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Instruct women to notify health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Furosemide

Furosemide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fyu-ROH-se-mide)
Lasix, Apo-Furosemide, Furoside, Novo-Semide
Class: Loop diuretic

Action Inhibits reabsorption of sodium and chloride in proximal and distal tubules and loop of Henle.

Indications Treatment of edema associated with CHF, hepatic cirrhosis, and renal disease; hypertension.

Contraindications Hypersensitivity to sulfonylureas; anuria.

Route/Dosage

Edema

ADULTS: PO 20 to 80 mg/day as a single dose; may titrate up to 600 mg/day. IV/IM 20 to 40 mg qd or bid.

Hypertension

ADULTS: PO 40 mg bid. Maximum dose: 6 mg/kg.

CHF and Chronic Renal Failure

ADULTS: PO Up to 2 to 2.5 g/day. IV Up to 2 to 2.5 g/day. Maximum IV bolus: 1 g/day over 30 min.

Acute Pulmonary Edema

ADULTS: IV 40 mg (over 1 to 2 min). If response not satisfactory within 1 hr, increase to 80 mg. INFANTS & CHILDREN: PO Usual dose: 0.5 to 2 mg/kg qd or bid. Maximum dose: 6 mg/kg. IV/IM Usual dose: 1 mg/kg. Maximum dose 6 mg/kg.

Interactions

Aminoglycosides: May increase auditory toxicity. Charcoal: May reduce absorption of furosemide. Cisplatin: May cause additive ototoxicity. Digitalis glycosides: Electrolyte disturbances may predispose to digitalis-induced arrhythmias. Lithium: May increase plasma lithium levels and toxicity. Nonsteroidal anti-inflammatory drugs: May decrease effects of furosemide. Phenytoin: May reduce diuretic effects of furosemide. Salicylates: May impair diuretic response in patients with cirrhosis and ascites. Thiazide diuretics: Synergistic effects that may result in profound diuresis and serious electrolyte abnormalities. INCOMPATIBILITIES: Gentamicin, milrinone, or netilmicin in D5W or normal saline: Do not add to furosemide solution; precipitate forms. Highly acidic solutions of pH < 5.5: Do not mix with furosemide solution.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; thrombophlebitis; chronic aortitis. CNS: Vertigo; headache; dizziness; paresthesia; restlessness; fever. DERM: Photosensitivity; urticaria; pruritus; necrotizing angiitis (eg, vasculitis, cutaneous vasculitis); exfoliative dermatitis; erythema multiforme; rash; occasionally, local irritation and pain with parenteral use. EENT: Blurred vision; xanthopsia (yellow vision); tinnitus; hearing impairment. GI: Anorexia; nausea; vomiting; diarrhea; oral and gastric irritation; cramping; constipation; pancreatitis. GU: Urinary bladder spasm; interstitial nephritis; glycosuria. HEMA: Anemia; leukopenia; purpura; aplastic anemia; thrombocytopenia; agranulocytosis. HEPA: Jaundice; ischemic hepatitis. META: Hyperuricemia; hyperglycemia; hypokalemia; metabolic alkalosis. OTHER: Muscle spasm; weakness.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: May increase incidence of patent ductus arteriosus in premature infants with respiratory distress syndrome, especially in first few weeks of life. Dehydration: Excessive diuresis may cause dehydration and decreased blood volume with circulatory collapse and possible vascular thrombosis and embolism, especially in elderly. Diarrhea: Furosemide solution vehicle contains sorbitol and may induce diarrhea, especially in children. Hepatic cirrhosis and ascites: Sudden alterations of electrolyte balance may precipitate hepatic encephalopathy and coma; monitor carefully. Hypersensitivity: Patients with known sulfonamide sensitivity may show allergic reactions to furosemide. Ototoxicity: Associated with rapid injection, severe renal impairment, very large doses, or concurrent use of other ototoxic drugs. Photosensitivity: Photosensitization may occur. Renal impairment: If severe effects occur, may need to discontinue. If high-dose parenteral therapy is used, controlled IV infusion is advised. Systemic lupus erythematosus: May be exacerbated or activated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral medication with food to prevent GI irritation.
  • Administer qd dose in morning and bid doses at 8 AM and 2 PM to avoid nocturia and sleep disturbance.
  • Do not exceed infusion rate of 4 mg/min in adults.
  • Use infusion solutions mixed with cefoperazone sodium in 5% Dextrose within 24 hr if stored at room temperature and within 5 days if kept refrigerated.
  • Do not use if discolored.
  • Store medication at room temperature; avoid excessive exposure to light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal or hepatic impairment, systemic lupus erythematosus, hearing impairment or hypersensitivity to sulfonamides.
  • Obtain baseline hearing evaluation.
  • Ensure that baseline BP; apical pulse; weight; serum electrolyte, calcium, glucose, uric acid, CO2, BUN and serum creatine levels; CBC; and liver and renal function tests have been obtained before beginning therapy and monitor regularly.
  • Monitor I&O and weigh patient daily.
  • Monitor renal function and notify physician if increasing azotemia, oliguria, or increases in BUN or creatinine occur.
  • Notify physician if sudden alteration in fluid and electrolyte status is noted.
  • Monitor for signs and symptoms of hypokalemia.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute profound water loss, volume and electrolyte depletion, dehydration, reduction of blood volume, circulatory collapse with possibility of vascular thrombosis and embolism

Patient/Family Education

  • Instruct patient to take medication early in day to avoid disruption of sleep from increased urination and to take with food or milk to avoid GI upset.
  • Teach patient to take and monitor pulse daily, especially if patient is taking cardiac drugs in addition to furosemide.
  • Advise patient to eat diet high in potassium. Provide list of suggested foods (eg, baked potato, bananas, cantaloupe, avocados, dates, raisins, orange juice, peaches, watermelon).
  • Emphasize importance of follow-up visits and frequent assessment of BP while taking drug.
  • Advise patient to control hypertension through weight loss, sodium restriction, and exercise.
  • Explain to diabetic patients that drug may increase blood glucose levels and affect urine glucose test results, and that glucose levels should be monitored carefully.
  • For patients taking furosemide to lower BP, explain that they may feel fatigued during the first few weeks of therapy. Instruct patient to continue taking drug, but to consult with physician if problem persists.
  • Instruct patient to report the following symptoms to physician: Indication of weakness, dizziness, mental confusion, anorexia, lethargy, vomiting, cramps, persistent headache or fever, abdominal pain, diarrhea, rapid or irregular heart beat, yellowing of skin or eyes, or dyspnea.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient to avoid exposure to sunlight and to use sunscreens or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take aspirin or otc medications without consulting physician.


Gabapentin

Gabapentin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GAB-uh-PEN-tin)
Neurontin
Capsules: 100 mg, 300 mg, 400 mg
Class: Anticonvulsant

Action Mechanism unknown; gabapentin-binding sites have been found in neocortex and hippocampus areas of the brain.

Indications Adjunctive therapy in treatment of partial seizures with or without secondary generalization in patients above 12 yr with epilepsy; adjunctive therapy for partial seizures in children 3 to 12 yr; management of postherpetic neuralgia in adults.

Contraindications Standard considerations.

Route/Dosage

Epilepsy

ADULTS AND CHILDREN ABOVE 12 YR: PO 900 to 1800 mg/day in divided doses tid. Initial dose: 300 mg on day 1 and titrate upward rapidly. To minimize CNS side effects, administer initial dose on day 1 at bedtime. CHILDREN 3 TO 12 YR: PO Initiate therapy at 10 to 15 mg/kg/day in divided doses (ie, 3 times/day) and titrate dose upward over a period of about 3 days to the effective dose. CHILDREN AT LEAST 5 YR: PO The effective dose is 25 to 35 mg/kg/day in divided doses (ie, 3 times/day). CHILDREN 3 TO 4 YR: PO The effective dose is 40 mg/kg/day in divided doses (ie, 3 times/day).

Postherpetic Neuralgia

ADULTS: PO Start with a single 300 mg dose on day 1, 600 mg on day 2 (divided twice daily), and 900 mg on day 3 (divided 3 times daily). Subsequently, titrate the dose upward as needed for pain relief to a daily dose of 1800 mg (divided 3 times daily).

Interactions

Antacids: May reduce bioavailability of gabapentin. Cimetidine: Reduces renal clearance of gabapentin.

Lab Test Interferences False-positive readings for Ames N-Multistix SG dipstick test when gabapentin is added to other antiepileptic drugs. Sulfosalicylic acid precipitation procedure is recommended instead.

Adverse Reactions

CV: Hypertension. CNS: Somnolence; dizziness; ataxia; tremor; nervousness; dysarthria; amnesia; depression; abnormal thinking; twitching; abnormal coordination; vertigo; hyperkinesia; parasthesia; reflex abnormality; hostility; anxiety. DERM: Pruritus; abrasion; purpura. EENT: Diplopia; amblyopia; nystagmus; abnormal vision; gingivitis. GI: Dyspepsia; dry mouth or throat; constipation; dental abnormalities; increased appetite; anorexia; flatulence. RESP: Rhinitis; pharyngitis; coughing; pneumonia. OTHER: Fatigue; weight increase; back pain; peripheral edema; impotence; leukopenia; vasodilation; asthenia; malaise; facial edema; arthralgia.

Precautions

Pregnancy: Category C. Lactation: Secreted in breast milk. Children: Safety and efficacy in children below 3 yr not established; safety and efficacy in management of postherpetic neuralgia in pediatric patients not established. Elderly and debilitated patients: Because of age-related renal impairment, dosage adjustment may be required. Carcinogenesis: May have carcinogenic potential. Renal impairment: Dose reduction recommended. Serious adverse effects: During clinical trials, some patients experienced status epilepticus, and 8 sudden, unexplained deaths occurred. The association of these events with gabapentin use is unclear. Withdrawal: Do not discontinue antiepileptic drugs abruptly because of possible increased seizure frequency from drug withdrawal.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication with or without food and at least 2 hr after antacid administration.
  • Administer initial dose on day 1 at bedtime to minimize CNS side effects.
  • Titrate to effective dose given tid up to 1800 mg/day; maximum time between doses in tid schedule should not exceed 12 hr.
  • Discontinue medication gradually over minimum of 1 wk.
  • Store medication in tightly sealed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note compromised renal and cardiovascular function and seizure pattern.
  • Assess baseline vital signs.
  • Evaluate for reduced renal clearance when administered concurrently with cimetidine.
  • Withdraw medication gradually to avoid the possibility of increasing seizure frequency.
OVERDOSAGE: SIGNS & SYMPTOMS
Ataxia, labored breathing, ptosis, sedation, hypoactivity or excitation, double vision, slurred speech, drowsiness, lethargy, diarrhea

Patient/Family Education

  • Instruct patient to take medication at least 2 hr after taking antacid.
  • Explain that missed dose should be taken as soon as remembered but that 2 doses should not be taken together. Instruct patient to call health care provider if at least 2 doses are missed.
  • Instruct patient to report the following symptoms to health care provider: excessive fatigue or weakness, dizziness, somnolence, incoordination, tremor or other symptoms of CNS depression, change in normal behavior, weight gain, back pain, alterations in GI system, alteration in skin or mucous membranes, fluid retention, general body discomfort, anorexia, visual disturbances, impotence.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Galantamine Hydrobromide

Galantamine Hydrobromide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Reminyl
Class: Cholinesterase inhibitor

Action May enhance cholinergic function by increasing acetylcholine.

Indications Treatment of mild to moderate dementia of the Alzheimer type.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 4 mg bid. May increase to 8 mg bid after 4 wk. A further increase to 12 mg bid may be attempted after a minimum of 4 wk at previous dose.

Interactions

Bethanechol, succinylcholine: May act synergistically with galantamine. Erythromycin; ketoconazole; paroxetine: May elevate galantamine levels, increasing the risk of side effects.

Lab Test Interferences None well documented.

Adverse Reactions

cardiovascular Syncope; bradycardia; chest pain; hypertension. CNS: Dizziness; fatigue; headache; tremor; depression; insomnia; somnolence; agitation; confusion; anxiety; hallucinations. DERM: Purpura. GI: Nausea; vomiting; anorexia; diarrhea; abdominal pain; dyspepsia; constipation; flatulence. GU UTI; hematuria; urinary incontinence. HEMATOLOGIC Anemia. META: Weight decrease. RESPIRATORY Rhinitis; upper respiratory tract infection; bronchitis; coughing. OTHER: Injury; back pain; peripheral edema; asthenia; falling.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Concomitant medical conditions: As a result of increased cholinergic activity, other organ systems may be affected, possibly leading to bradycardia, obstructed bladder outflow, increased gastric acid secretion, or bronchoconstriction. Use with caution in patients susceptible to these effects. Hepatic or renal impairment: Use with caution in patients with moderately impaired function; not recommended in severe impairment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer bid, preferably with morning and evening meal.
  • Store at controlled room temperature (59° to 86°F). Keep container tightly closed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note current cardiac, GI, GU, or pulmonary conditions and history of liver disease or renal disease.
  • Evaluate patient's mental status and function prior to initiation of therapy.
  • Monitor patient for signs of improvement after therapy is started.
  • Monitor patient for side effects of drug. Report any to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Cholinergic crisis (eg, severe nausea, vomiting, salivation, sweating, bradycardia, hypotension, respiratory depression, muscle weakness, collapse, convulsions)

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family or caregiver that this drug does not alter the Alzheimer process and that the effectiveness of the medication may lessen over time.
  • Advise patient or caregiver that medication is taken bid, preferably with the morning and evening meal.
  • Advise patient or caregiver that medication is started at a low dose and gradually increased (no more often than every 4 wk) as tolerated.
  • Caution patient or caregiver that if medication has been stopped for several days or longer that the medication must be restarted at the lowest dose and gradually increased to the current dose.
  • Advise patient or caregiver that nausea and vomiting are the most common side effects and that taking the medication with food and ensuring adequate fluid intake reduces these side effects. If nausea and vomiting become a problem, the patient or caregiver should inform the prescribing physician.
  • Advise patient, family, or caregiver to not discontinue the drug or change the dose unless advised to do so by the physician.


Gallium Nitrate

Gallium Nitrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GAL-ee-uhm NYE-trate)
Ganite
Class: Hormone

Action Exerts hypocalcemic effect by inhibiting calcium resorption from bone, possibly by stabilizing bone matrix, thereby reducing increased bone turnover.

Indications Treatment of symptomatic cancer-related hypercalcemia unresponsive to adequate hydration.

Contraindications Severe renal impairment (serum creatinine > 2.5 mg/dl).

Route/Dosage

ADULTS: IV 100 to 200 mg/m2/day for 5 consecutive days.

Interactions

Nephrotoxic drugs (eg, aminoglycosides, amphotericin B): May increase risk for development of renal insufficiency.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; lower extremity edema; asymptomatic hypotension. EENT: Acute optic neuritis; visual impairment; tinnitus. GI: Nausea or vomiting; diarrhea; constipation. GU: Increased BUN and creatinine; acute renal failure. HEMA: Anemia; leukopenia. META: Hypocalcemia; mild to moderate transient hypophosphatemia; decreased serum bicarbonate concentrations. RESP: Shortness of breath; rales and rhonchi; pleural effusion; pulmonary infiltrates. OTHER: Lethargy; confusion; hypothermia; fever; paresthesia; skin rash.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Asymptomatic or mild to moderate hypocalcemia: Occurs frequently. Renal impairment: Hypercalcemia in cancer patients is commonly associated with impaired renal function. Visual and auditory disturbances: Have occurred in some patients treated with multiple high doses of gallium combined with investigational anticancer drugs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute medication with 1 L of either 0.9% Sodium Chloride for Injection or D5W.
  • Administer diluted solution daily by IV infusion over 24 hr.
  • Maintain adequate hydration of patient.
  • If serum calcium concentrations are lowered into normal range in < 5 days, treatment may be discontinued early.
  • Mixed solution is stable for 48 hr at room temperature and for 7 days if refrigerated. Discard unused portion.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note compromised renal or cardiovascular function.
  • Carefully monitor infusion rate to maintain hydration while avoiding overhydration, especially in patients with compromised cardiovascular status.
  • Assess baseline vital signs, BUN, CBC, serum creatinine, calcium, phosphate, and bicarbonate levels.
  • Obtain baseline respiratory, neurological, visual, and auditory assessment.
  • Take safety precautions with patient with increased neuromuscular irritability caused by hypocalcemia.
  • Carefully evaluate patient with cancer-related hypercalcemia for renal insufficiency when there is concurrent use of gallium nitrate and other potentially nephrotoxic drugs (aminoglycosides, amphotericin B). If use of potentially nephrotoxic drug is indicated during therapy, discontinue gallium nitrate and continue hydration for several days after administering potentially nephrotoxic drug. Closely monitor serum creatinine and urine output during and after this period. Discontinue gallium nitrate therapy if serum creatinine level becomes > 2.5 mg/dl.
  • Monitor serum creatinine, calcium and BUN continually during therapy. Monitor calcium and phosphorus levels daily and twice weekly, respectively.
  • Evaluate patient for signs of hypocalcemia: Tingling and numbness of fingers and circumoral region, painful tonic muscle spasms, facial spasms, grimacing, fatigue, laryngospasm, positive Trousseau's and Chvostek's signs, convulsions, palpitations, and arrhythmias.
  • Evaluate patient for signs of hypercalcemia: Anorexia, lethargy, fatigue, nausea, vomiting, constipation, dehydration, renal insufficiency, impaired mental status, coma, and cardiac arrest.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, renal insufficiency

Patient/Family Education

  • Instruct patient and family members to report these symptoms to health care provider: Numbness or spasms noted in extremities or face, increased or irregular heart rate, edema, excessive pain not relieved by prescribed medication, excessive weakness, breathing difficulty, fever, bleeding and seizures, visual or auditory impairment, nausea, vomiting, diarrhea, constipation, abnormal skin sensations, skin rash, chills, pain at injection site.


Ganciclovir (DHPG)

Ganciclovir (DHPG)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(gan-SIGH-kloe-VIHR SO-dee-uhm)
Cytovene
Capsules: 250 mg, Capsules: 500 mg, Powder for Injection, lyophilized, 500 mg (as sodium)/vial, Vitrasert, Implant: 4.5 mg
Class: Anti-infective, Antiviral

Action Inhibits cytomegalovirus (CMV) and other virus replication by competitive inhibition of viral DNA polymerases and direct incorporation into viral DNA.

Indications

IV: Treatment of CMV retinitis in immunocompromised patients, including patients with AIDS; prevention of CMV disease in organ transplant patients at risk for CMV.

Oral: Alternative to the IV formulation for maintenance treatment of CMV retinitis in immunocompromised patients, including patients with AIDS, in whom retinitis is stable following appropriate induction therapy and for whom the risk of more rapid progression is balanced by the benefit associated with avoiding daily IV infusions.

Treatment of other CMV infections (pneumonitis, gastroenteritis, hepatitis) in some immunocompromised patients.

Contraindications Hypersensitivity to acyclovir.

Route/Dosage

CMV Retinitis or Prevention in Transplant Recipients:M

ADULTS: IV Induction: 5 mg/kg over 1 hr q 12 hr for 14 to 21 days. Maintenance: 5 mg/kg over 1 hr qd or 6 mg/kg over 1 hr/day 5 days/wk (max 6 mg/kg over 1 hr). PO Following induction treatment, the recommended maintenance dose of oral ganciclovir is 1000 mg 3 times/day with food. Alternatively, the dosing regimen of 500 mg 6 times/day q 3 hr with food, during waking hours, may be used. IV Implant 1 implant for 5 to 8 mo. Implant may be removed and replaced depending upon the progression of retinitis.

Decreased Renal Function:

ADULTS: IV Induction: 2.5 mg/kg q 1 hr (Ccr 50 to 79 mL/min/1.73 m2); 2.5 mg/kg q 24 hr (Ccr 25 to 49 mL/min/1.73 m2); 1.25 mg/kg q 24 hr (Ccr < 25 mL/min/1.73 m2). Maintenance: 50% induction dose. PO 1000 mg tid or 500 mg q 3 h, 6 times/day (creatine clearance 70 mL/min or greater); 1500 mg qd or 500 mg tid (Ccr 50 to 69 mL/min); 1000 mg qd or 500 mg bid (Ccr 25 to 49 mL/min); 500 mg qd (Ccr 10 to 24); 500 mg 3 times/wk, following hemodialysis (< 1 mL/min).

Interactions

Amphotericin B, cyclosporine, nephrotoxic drugs: May increase serum creatinine.

Cytotoxic drugs: May cause added toxicity.

Imipenem-cilastatin: May cause generalized seizures.

Probenecid: May reduce renal clearance and increase serum levels of ganciclovir.

Zidovudine: Both zidovudine and ganciclovir can cause granulocytopenia; combination therapy at full dose may not be tolerated.

Do not mix with other drugs.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; confusion. DERMATOLOGIC: Rash; phlebitis or pain at injection site. GU: Renal toxicity. HEMATOLOGIC: Granulocytopenia; thrombocytopenia; anemia. HEPATIC: Abnormal LFT results. OTHER: Sepsis; fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Advise against nursing during and for ³ 72 hr after treatment. Children: Safety and efficacy not established. Carcinogenesis: Ganciclovir is potentially carcinogenic. Cytopenia: Use drug with caution in patients with preexisting cytopenias; granulocytopenia is common. Hydration: Accompany administration by adequate hydration because ganciclovir is excreted by the kidneys. Renal impairment: Use drug cautiously and adjust dose. Renal toxicity: Carefully monitor renal function, especially when other nephrotoxic drugs are given. Retinal detachment: Has occurred; relationship to drug undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

IV

  • Reconstitute with 10 mL of Sterile Water for Injection (do not use bacteriostatic water or other solutions) and shake well to dissolve drug.
  • Prepare infusion solution by mixing with 0.9% Sodium Chloride for Injection, D5W, Ringer’s Injection or Lactated Ringer’s Injection.
  • Wear gloves, gown, and mask while preparing solution.
  • Use caution during administration to prevent personal exposure.
  • Do not infuse at concentrations > 10 mg/mL.
  • Use infusion pump to prevent rapid or bolus injection.
  • Administer only into veins that permit rapid dilution and distribution.
  • Do not administer to patients with absolute neutrophil count of < 500/mm3 or platelet count of < 50,000/mm3.
  • Refrigerate infusion solution until use but not for > 24 hr.
  • Discard reconstituted drug if vial has particulate matter or is discolored.
  • Reconstituted solution in vial is stable at room temperature for 12 hr; do not refrigerate.
  • Dispose of unused drug with appropriate precautions for nucleoside analog cytotoxic agents.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of cytopenia or impaired renal function.
  • Obtain neutrophil and platelet counts before starting therapy, q 2 days during twice-daily dosing and weekly thereafter.
  • Obtain daily neutrophil counts in patients with history of drug-induced leukopenia or in whom neutrophil counts are < 1000/mm3 at initiation of treatment.
  • Obtain serum creatinine or measure Ccr ³ q 2 wk.
  • Be especially attentive to renal function of elderly.
  • Be alert for evidence of new infection and report to health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Neutropenia, emesis, hypersalivation, anorexia, bloody diarrhea, inactivity, cytopenia, elevated LFT results, elevated BUN and serum creatinine, testicular atrophy, death

Patient/Family Education

  • Give patient and family members instructions regarding handling of ganciclovir and proper disposal techniques when drug is to be administered at home.
  • Inform patient that it is important to drink plenty of fluids.
  • Teach patient being treated for CMV retinitis that drug is not cure, but it may help to keep symptoms from getting worse.
  • Advise CMV retinitis patients to have regular ophthalmologic examinations ³ q 6 wk during treatment.
  • Instruct patients to use barrier form of contraception for ³ 90 days after treatment because ganciclovir is potentially teratogenic.
  • Explain to men that drug may cause temporary or permanent male infertility.
  • Tell patient to avoid crowds and people with infections.
  • Instruct patient to report these symptoms to health care provider: Headache, mental status changes, rash, pain at injection site, fever, nausea, unusual bleeding or bruising, black tarry stools, other physical complaints.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Gatifloxacin

Gatifloxacin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Tequin
Class: Antibiotic/fluoroquinolone

Action Treatment of infections caused by susceptible strains of the designated microorganism.

Indications For treatment of bacterial infections including chronic bronchitis; acute sinusitis; community-acquired pneumonia; uncomplicated and complicated urinary tract infections (UTIs); pyelonephritis; uncomplicated urethral and cervical gonorrhea; uncomplicated rectal infections in women. Unlabeled use(s): Atypical pneumonia; uncomplicated skin/soft tissue infections and chronic prostatitis.

Contraindications Tendonitis or tendon rupture associated with quinolone use.

Route/Dosage

Acute Bacterial Exacerbation of Chronic Bronchitis

PO/IV 400 mg q 24 hr x 7 to 10 day.

Acute Sinusitis

PO/IV 400 mg q 24 hr x 10 day.

Community-Acquired Pneumonia

PO/IV 400 mg q 24 hr x 7 to 14 day.

Uncomplicated UTIs (Cystitis)

PO/IV 400 or 200 mg q 24 hr. Single dose x 3 day.

Complicated UTIs

PO/IV 400 mg q 24 hr x 7 to 10 day.

Acute Pyelonephritis

PO/IV 400 mg q 24 hr x 7 to 10 day.

Uncomplicated Urethral Gonorrhea in Men; Endocervical and Rectal Gonorrhea in Women

PO/IV 400 mg q 24 hr in a single dose.

Renal Impairment

ADULTS EMPH: CrCl > 40 mL/min PO/IV 400 mg initial dose then subsequent dose of 400 mg. PO/IV q 24 hr (on day 2 of dosing). ADULTS EMPH: CrCl < 40 mL/min PO/IV 400 mg initial dose then subsequent dose of 200 mg PO/IV q 24 hr (on day 2 of dosing).

Hemodialysis; Continuous Peritoneal Dialysis

400 mg PO/IV initial dose then subsequent dose of 200 mg PO/IV q 24 hr (on day 2 of dosing).

Interactions

Aluminum- and magnesium-containing antacids, didanosine-buffered tablets, iron or zinc salts: May decrease the bioavailability of gatifloxacin. Digoxin: Plasma level of digoxin may be elevated, increasing the risk of toxicity. Probenecid: Renal clearance of gatifloxacin may be decreased, prolonging the half-life and increasing plasma levels of gatifloxacin. INCOMPATIBILITIES: Amphotericin B; amphotericin B cholesteryl sulfate; cefoperazone sodium; cefonicid; cefozitin sodium; diazepam; furosemide; heparin sodium; mezlocillin disodium; phenytoin sodium; piperacillin sodium/tazobactam sodium; potassium phosphates; vancomycin in 5% Dextrose Injection.

Lab Test Interferences None well documented.

Adverse Reactions

Cardiovascular Palpitations. CNS: Abnormal dream; insomnia; paresthesia; tremors; vasodilation; vertigo. DERM: Rash; sweating. GI: Abdominal pain; constipation; dyspepsia; glossitis; oral moniliasis; stomatitis; mouth ulcer; vomiting. GU: Dysuria; hematuria. META: Peripheral edema. RESPIRATORY: Dyspnea; pharyngitis. EENT: Abnormal vision; tinnitus. OTHER: Allergic reaction; chills; fever; back pain; chest pain; taste perversion.

Precautions

Pregnancy: Category C. Lactation: Not known if excreted in human milk. Children: Safety and efficacy not established in patients < 18 yr. Special-risk patients: Renal insufficiency. Hypersensitivity: Mild to life-threatening. Discontinue drug at first sign of hypersensitivity reaction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Administer oral gatifloxacin > 4 hr before the administration of ferrous sulfate; dietary supplements containing zinc, magnesium, or iron (such as multivitamins); aluminum/magnesium-containing antacids; or didanosine-buffered tablets, buffered solution, or buffered powder or oral suspension.
  • Administer without regard to food, including milk and dietary supplements containing calcium, and without regard to age (> 18 yr) or gender.

IV

  • Administer injection by IV infusion only.
  • Administer by IV over a period of 60 min. EMPH: Caution: Avoid rapid or bolus IV infusion.
  • Single-use vials require dilution prior to administration.
  • When switching from IV to oral administration, no dosage adjustment is necessary. Patients whose therapy is started with the injection may be switched to tablets when clinically indicated.

Assessment/Interventions

&NA;

Patient/Family Education

  • Instruct patient to stop treatment and inform physician if experiencing pain, inflammation, or rupture of tendon, and to rest or refrain from exercise until diagnosis of tendonitis or tendon rupture has been excluded.


Gemcitabine HCL

Gemcitabine HCL

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

JEM-sit-ah-BEAN
Gemzar
Lyophilized powder for injection
200 mg
Lyophilized powder for injection
1000 mg
Class: Nucleoside analog

Actions Gemcitabine exhibits cell phase specificity, primarily killing cells undergoing DNA synthesis in the S-phase. It also blocks the progression of cells through the G1/S-phase boundary. Patients achieve steady state after 15 to 30 min, during the 30-min infusion protocol. Plasma protein binding of gemcitabine is negligible. A volume of distribution is 50 L/m2 following short infusions (< 70 min). For long infusions, the volume of distribution is 370 L/m2. It is metabolized intracellularly to the active diphosphate and triphosphate nucleosides. Half-life ranges from 32 to 94 min for short infusions and 245 to 638 min for long infusions.

Indications Locally advanced or metastatic pancreatic adenocarcinoma in patients previously treated with 5-fluorouracil; locally advanced or metastatic non-small cell lung cancer.

Bladder cancer; biliary cancer; metastatic breast cancer; relapsed or refractory testicular cancer; squamous cell carcinoma of the head and neck; ovarian cancer.

Contraindications Standard considerations.

Route/Dosage

Pancreatic Adenocarcinoma

ADULTS: IV Cycle 1: 1000 mg/m2 once weekly for 7 wk followed by 1 wk of rest. Subsequent cycles: Give the same dose once weekly for 3 consecutive wk followed by 1 wk of rest. After ³ 7 doses (1 cycle), the dose may be increased to 1250 mg/m2 once weekly for 3 wk, followed by 1 wk of rest, if the following criteria are met:

  • Nonhematologic toxicity is no greater than WHO Grade 1,
  • Platelet nadirs are > 100,000 × 106/L,
  • The absolute neutrophil count nadir is > 1500 × 106/L.

If the patient still meets the above criteria after receiving 3 doses of the higher regimen, the gemcitabine dose may be increased to 1500 mg/m2 IV once weekly for 3 wk, followed by 1 wk of rest.

Non-Small Cell Lung Cancer

ADULTS: IV In combination with cisplatin: 1000 mg/m2 gemcitabine on days 1, 8, and 15 of each 28-day cycle. Alternately, 1250 mg/m2 gemcitabine may be given IV on days 1 and 8 of a 21-day cycle.

Dosage Adjustment

ADULTS: Reduce or delay the gemcitabine dose in patients with neutropenia or thrombocytopenia on the day of treatment. On the day of the scheduled dose, if the absolute granulocyte count is 500 to 99 × 106/L or the platelet count is 50,000 to 99,999 × 106/L, then give 75% of the prior dose. If the absolute granulocyte count is < 500 × 106/L or the platelet count is < 50,000 × 106/L, then hold dose.

For grade 3 or 4 nonhematologic toxicity, hold gemcitabine or reduce the dose by 50% in patients with non-small cell lung cancer. Dosage reduction is not required for severe alopecia or nausea and vomiting.

Dosage reduction may be necessary in impaired renal or hepatic function. Use additional caution in these patients.

Interactions No specific drug interactions have been reported.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: MI, arrhythmia, and hypertension have occurred in patients with a past history of cardiovascular disease. CNS: Headache; mild paresthesias. DERMATOLOGIC: Minimal alopecia; rash (usually maculopapular and pruritic). GI: Moderate-to-low potential for severe nausea and vomiting; mild nausea and vomiting; diarrhea; stomatitis; elevated liver function tests. GU: Proteinuria and hematuria. HEMATOLOGIC: Myelosuppression eg, (anemia, leukopenia, granulocytopenia, thrombocytopenia) is the dose-limiting adverse effect with a nadir at 8 to 15 days. RESPIRATORY: Dyspnea. OTHER: Flu-like syndrome (eg, fever, asthenia, anorexia, headache, cough, chills, myalgia).

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Extravasation: Local irritation or phlebitis may occur. Refer to your institution-specific protocol. Fever: The overall incidence of fever was 41%. Rash: Rash was reported in 30% of patients. The rash was typically a macular or finely granular maculopapular pruritic eruption of mild-to-moderate severity involving the trunk and extremities. Pruritus was reported in 13% of patients. Hepatic: Gemcitabine was associated with transient elevations of serum transaminases in » 70% of patients. Renal: Mild proteinuria and hematuria were commonly reported. Renal failure may not be reversible even with discontinuation of therapy, and dialysis may be required.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at controlled room temperature. Reconstituted solutions are stable for up to 24 hr at controlled room temperature. Do not refrigerate reconstituted product as crystals may form in the bag or bottle.
  • Reconstitute with preservative-free 0.9% Sodium Chloride.
  • Reconstituted solution may be administered directly or it may be further diluted with 0.9% Sodium Chloride to a final gemcitabine concentration ³ 0.1 mg/mL.
  • Administer by IV infusion over 30 min.
  • Prolonging infusions past 60 min increases the risk of myelosuppression.

Assessment/Interventions

  • Monitor complete blood counts at baseline and prior to each gemcitabine dose.
  • Monitor renal and hepatic function at baseline and periodically throughout therapy.
  • Female patients and the elderly may eliminate gemcitabine more slowly, increasing the risk of adverse effects.
OVERDOSAGE: SIGNS & SYMPTOMS
Myelosuppression, paresthesias, and severe rash

Patient/Family Education

  • Contact health care provider if any of the following occurs: a temperature > 100.4°F or shaking chills; unusual bruising or bleeding; pain around an infusion site; sore mouth or throat; prolonged or uncomfortable swelling; severe diarrhea; severe constipation; numbness or tingling in the hands or feet; vomiting for > 24 hr after the treatment; any changes in the skin.


Gemfibrozil

Gemfibrozil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(gem-FIE-broe-ZILL)
Lopid, [image] Apo-Gemfibrozil, Gen-Fibro, Novo-Gemfibrozil, Nu-Gemfibrozil, PMS-Gemfibrozil
Class: Antihyperlipidemic

Action Decreases blood levels of triglycerides and VLDL by decreasing their production. Also decreases cholesterol and increases HDL.

Indications Treatment of hypertriglyceridemia in adult patients with type IV or V hyperlipidemia that presents risk of pancreatitis and does not respond to diet; reduction of coronary heart disease risk in type IIb patients who have low HDL levels (in addition to elevated LDL and triglycerides) and have not responded to other measures.

Contraindications Hepatic or severe renal dysfunction, including primary biliary cirrhosis; preexisting gallbladder disease.

Route/Dosage

ADULTS: PO 600 mg bid 30 min before morning and evening meals.

Interactions

Lovastatin: Increases risk of rhabdomyolysis. Oral anticoagulants (eg, warfarin): Anticoagulant effect may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Atrial fibrillation. CNS: Fatigue; vertigo; headache. DERM: Eczema; rash. EENT: Blurred vision. GI: Dyspepsia; abdominal pain; diarrhea; nausea; vomiting; constipation; acute appendicitis. GU: Impotence. HEMA: Anemia; leukopenia; bone marrow hypoplasia; eosinophilia. HEPA: Elevated liver function test results; cholestatic jaundice. META: Mild hyperglycemia. OTHER: Muscle pain or weakness; myositis; rhabdomyolysis; taste perversions.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Cholelithiasis: Drug may increase cholesterol excretion into the bile, leading to cholelithiasis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer 30 min before breakfast and supper.
  • Store at room temperature in a tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note preexisting kidney, liver, or gallbladder disease, or diabetes.
  • Assess dietary intake of fats.
  • Perform periodic blood counts during first 12 mo of administration.
  • Obtain periodic determinations of serum lipids.
  • Monitor liver studies.
  • Assess for side effects, particularly abdominal pain, nausea, and vomiting.

Patient/Family Education

  • Inform patient of need to restrict dietary intake of fats; teach patient dietary restrictions to follow.
  • Emphasize importance of the following increased cardiac risk factors: smoking, alcohol consumption, lack of exercise.
  • Instruct patient to report the followin symptoms to health care provider: abdominal pain, persistent nausea and vomiting, bleeding, and irregular heartbeat.
  • Advise patient that drug may cause dizziness or blurred vision and to use caution while driving or performing other tasks requiring mental alertness.


Gentamicin

Gentamicin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(JEN-tuh-MY-sin)
Garamycin, Gentak, Genoptic, Genoptic S.O.P., Gentacidin, G-myticin, [image] Alcomicin, Cidomycin, Diogent, Garatec, Gent-AK, Minims, Gentamicin, Ocugram, Ophthagram, PMS-Gentamicin Sulfate, Scheinpharm Gentamicin
Class: Antibiotic/Aminoglycoside

Action Inhibits production of bacterial protein, causing bacterial cell death

Indications Short-term treatment of serious infections caused by susceptible strains of microorganisms, especially gram-negative bacteria; adjunct to systemic gentamicin in serious CNS infections (intrathecal); treatment of superficial ocular infections (ophthalmic); treatment of superficial skin infections, infection prophylaxis and aid to healing (topical).

Contraindications Long-term therapy (parenteral); epithelial herpes simplex keratitis, vaccinia, varicella, mycobacterial infections, fungal diseases (ophthalmic); hypersensitivity to aminoglycosides.

Route/Dosage

ADULTS: IM/IV 3 to 5 mg/kg/day in divided doses. For obese patients, base dose on estimate of lean body weight. CHILDREN: IM/IV 6 to 7.5 mg/kg/day (2 to 2.5 mg/kg q 8 hr). INFANTS & NEONATES: IM/IV 7.5 mg/kg/day (2.5 mg/kg q 8 hr). PREMATURE OR TERM NEONATES (< 1 wk): IM/IV 5 mg/kg/day (2.5 mg/kg q 12 hr) or 2.5 mg/kg q 18 hr or 3 mg/kg q 24 hr.

Prevention of Bacterial Endocarditis

ADULTS: IM/IV 1.5 mg/kg with ampicillin ½ hr before procedure (maximum 80 mg). CHILDREN: IM/IV 2 mg/kg with ampicillin ½ hr before procedure.

Superficial Skin Infections

ADULTS & CHILDREN: Topical Apply 1 to 4 times daily to infected area.

Ocular Infections

ADULTS & CHILDREN: Topical Apply 0.5-inch ribbon of ointment in each eye bid or tid or 1 to 2 gtt 4 to 6 times/day.

Interactions

Drugs with nephrotoxic potential (eg, amphotericin, cephalosporins, enflurane, methoxyflurane, vancomycin): May increase risk of nephrotoxicity. Loop diuretics: May increase risk of auditory toxicity. Neuromuscular blocking agents: May enhance effects of these agents. Polypeptide antibiotics: May increase risk of respiratory paralysis and renal dysfunction. INCOMPATIBILITIES: Do not mix beta-lactam antibiotics (eg, penicillins, especially ticarcillin and carbenicillin, cephalosporins) in IV solutions.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; vertigo; encephalopathy; confusion; fever; lethargy; convulsions; muscle weakness and twitching; peripheral neuropathy; acute organic brain syndrome; depression; pseudotumor cerebri; increased CSF protein; arachnoiditis or burning at injection site after intrathecal administration. DERM: Rash; urticaria; itching; anaphylaxis; photosensitivity (topical). EENT: Blurred vision; tinnitus; hearing loss; mydriasis and conjunctival paresthesia (ophthalmic). GI: Nausea; vomiting. GU: Oliguria; proteinuria; increased serum creatinine and BUN; casts; Fanconi-like syndrome. HEMA: Anemia; eosinophilia; leukopenia; thrombocytopenia; granulocytopenia. HEPA: Elevated liver function test results. RESP: Apnea; pulmonary fibrosis. OTHER: Pain and irritation at injection site; splenomegaly; hypomagnesemia; hyponatremia; hypocalcemia; hypokalemia.

Precautions

Pregnancy: Category D (parenteral). Category C (ophthalmic). Lactation: Undetermined. Children: Use cautiously in premature infants and neonates because of renal immaturity. Elderly or debilitated patients: Drug levels and renal function must be monitored closely. Burn patients: Pharmacokinetics may be altered; serum levels must be closely monitored for dosing. Hypomagnesemia: Occurs often, especially in those with restricted diets or poor nutrition. Neuromuscular blockade: Potential curare-like effects may aggravate muscle weakness or cause neurotoxicity. Use with caution with anesthesia or muscle relaxants; in patients with neuromuscular disorders, hypomagnesemia, hypocalcemia and hypokalemia; and in neonates whose mothers received magnesium sulfate. Sulfite sensitivity: Some products contain sulfites. Do not use if there is history of hypersensitivity. Toxicity: Drug is associated with significant nephrotoxicity and ototoxicity. Use with particular caution in patients with renal impairment and elderly patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not premix with any other drugs; administer separately.
  • For topical use, cleanse affected area of skin before applying ointment.
  • For ophthalmic use, have patient tilt head back, place medication in conjunctival sac, and instruct patient to close eyes. Apply light finger pressure on lacrimal sac for 1 min after instillation.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note sulfite sensitivity.
  • Monitor renal function (serum creatinine, BUN, creatinine clearance) and 8th cranial nerve function.
  • Peak and trough levels should be evaluated within 48 hr after initiating therapy and then q 3 to 4 days.
  • If culture and sensitivity is ordered, obtain specimen prior to administration of drug.
  • Keep patient well hydrated and monitor serum electrolytes.
  • Withhold drug and notify health care provider if any of following symptoms occur: Decreased urinary output, headache, dizziness, confusion, tinnitus, vertigo, hearing loss, vaginal itching, or discharge.
OVERDOSAGE: SIGNS & SYMPTOMS
Nephrotoxicity, ototoxicity

Patient/Family Education

  • With parenteral administration, instruct patient to report any changes in urinary output (decreased), hearing (ringing in ears, hearing loss), dizziness, tingling or numbness in hands and feet, growth on tongue, and vaginal itch or discharge.
  • For topical application, instruct patient to cleanse affected area of skin prior to application and to notify health care provider if rash or irritation develops or if condition worsens.
  • For ophthalmic use, instruct patient in proper technique for instilling drops or ointment, emphasizing importance of avoiding contact between dispensing container and eyes. Inform patient that drug may cause temporary blurring of vision or stinging after administration. Advise patient to notify health care provider if stinging, itching, or burning increase or if irritation or pain persists. Discard remaining ophthalmic preparation after completion of therapy.
  • Instruct patient to continue using medication for prescribed time, even after signs and symptoms have been relieved, to prevent recurrence.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Glatiramer Acetate

Glatiramer Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(glah-TEER-ah-mer ASS-eh-tate)
Copaxone
Class: Immune modifier

Action Unknown. May modify the immune processes that are thought to be responsible for multiple sclerosis (MS).

Indications To reduce the frequency of relapses in patients with relapsing-remitting MS.

Contraindications Hypersensitivity to glatiramer acetate or mannitol.

Route/Dosage

ADULTS: SC 20 mg q day.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vasodilation; chest pain; palpitations; tachycardia; syncope; hypertension. CNS: Anxiety; depression; migraine headache; asthenia; hypertonia; tremor; dizziness; nervousness; agitation; confusion; abnormal dreams; emotional liability; stupor; foot drop. DERM: Rash; pruritis; sweating; flushing; urticaria; nodules. GI: Nausea; diarrhea; vomiting; anorexia; oral moniliasis. GU: Urinary urgency; vaginal moniliasis; dysmenorrhea. HEMA: Ecchymosis; lymphadenopathy. META: Peripheral edema; edema of face; weight gain. EENT: Nystagmus; ear pain; rhinitis; laryngismus. RESP: Dyspnea; bronchitis; hyperventilation. OTHER: Pain; fever; chills; “flu-like” syndrome; arthralgia; injections site reaction (pain, erythema, inflammation, pruritis, induration, welt, hemorrhage, urticaria, atrophy, abscess, mass); infection; neck pain.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 18 not established. Immunity: Could possibly interfere with useful immune function (eg, decreased defense against infection or tumor surveillance). Immediate post-injection reaction: Approximately 10% of patients experience a constellation of symptoms immediately after injection. Symptoms may include: Flushing; chest pain; palpitations; anxiety; dyspnea; constriction of throat; urticaria. These symptoms are usually transient and self-limited and generally occur several months after starting therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For SC use only. Do not administer IV.
  • Reconstitute with supplied diluent (Sterile Water for Injection). Gently swirl vial and let stand at room temperature. Do not shake.
  • Do not use if solution contains particulate matter.
  • Use immediately after reconstitution because there is no preservative. Discard any unused solution.
  • Administer SC with 27–gauge needle into arm, abdomen, hip, or thigh.
  • Rotate injection sites, not repeating same site more than once weekly.
  • Store unreconstituted glatiramer acetate in freezer. Diluent may be stored at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Assess patient for GI, CNS, CV, RESP, and DERM reactions. If present, notify health care provider.
  • Monitor results of laboratory tests.

Patient/Family Education

  • Ensure that patient or responsible family member has been instructed in the proper storage, preparation, and injection technique.
  • Provide patient information booklet and discuss.
  • Advise patient to not change the dose, dosing schedule, or discontinue the medication without consulting with his/her health care provider.
  • Advise female patient to notify her health care provider if she becomes pregnant or intends to become pregnant or is breastfeeding while taking this drug.
  • Provide puncture-resistant container for disposal of used syringes and needles. Instruct patient in proper disposal of container when full.
  • Instruct patient to report symptoms that may represent side effects: Chest pain; pounding in chest; “flu-like” symptoms; pain or other injection-site reactions; headache; fever; breathing difficulty; anxiety; tremors; nervousness; rash; itching; hives; blotchy swelling.


Glimepiride

Glimepiride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GLIE-meh-pie-ride)
Amaryl
Class: Antidiabetic/Sulfonylurea

Action Decreases blood glucose by stimulating insulin release from pancreas. May also decrease hepatic glucose production as well as increase sensitivity to insulin.

Indications Adjunct to diet and exercise in type II diabetics whose hyperglycemia cannot be controlled by diet and exercise alone; in combination with insulin for type II diabetics with secondary failure to oral sulfonylureas.

Contraindications Hypersensitivity to sulfonylureas; diabetic ketoacidosis with or without coma.

Route/Dosage

ADULTS: PO 1 to 2 mg qd with breakfast or the first main meal of the day. Increase by 1 to 2 mg/dose. Titrate at 1 to 2 week intervals based on blood glucose response. Maintenance: 1 and 4 mg daily (maximum 8 mg/day). Combination therapy with insulin is appropriate for secondary failure to oral sulfonylureas. The same dosing recommendations apply.

Interactions

Alcohol: Produces disulfiram-like reaction (facial flushing, headache, breathlessness). Chloramphenicol, clofibrate, fenfluramine, histamine H2 antagonists, miconazole, monoamine oxidase inhibitors, probenecid, salicylates, sulfinpyrazone, sulfonamides, tricyclic antidepressants, urinary acidifiers: May increase hypoglycemic effect. Betablockers, cholestyramine, diazoxide, rifampin, thiazide diuretics, urinary alkalinizers: May decrease hypoglycemic effect.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Although issue is controversial, oral sulfonylureas may have increased risk of cardiovascular morbidity when compared with patients treated with diet alone. CNS: Dizziness. DERM: Allergic skin reactions (pruritus, erythema, urticaria, morbilliform or maculopapular rash); porphyria cutanea tarda; photosensitivity. EENT: Blurred vision. GI: Nausea; vomiting; gastrointestinal pain; diarrhea. HEMA: Leukopenia; agranulocytosis; thrombocytopenia; hemolytic anemia; aplastic anemia; pancytopenia. HEPA: Cholestatic jaundice; elevated liver function tests. META: Hypoglycemia. OTHER: Headache; asthenia; hyponatremia with or without syndrome of inappropriate antidiuretic hormone (SIADH).

Precautions

Pregnancy: Category C. Insulin is recommended to maintain blood glucose levels during pregnancy. Prolonged severe neonatal hypoglycemia can occur if sulfonylureas are administered at time of delivery. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly and debilitated patients: Increased risk for development of hypoglycemia. Hypoglycemia may be difficult to detect in elderly patients. Hepatic and renal impairment: Use with caution; lower doses may be adequate.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give the dose with breakfast or the first meal of the day.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Assess patient for evidence of hypoglycemic reaction; hypoglycemia may be difficult to detect in the elderly.
  • Note hepatic or renal impairment.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia, tingling of lips and tongue, hunger, nausea, lethargy, tachycardia, sweating, confusion, tremor, convulsions, stupor, coma

Patient/Family Education

  • Instruct patient in signs, symptoms, and treatment of hypoglycemic reaction.
  • Review dietary and exercise guidelines for diabetes with patient.
  • Instruct patient to take drug with breakfast.
  • Teach patient to self-monitor urine or blood glucose.
  • Instruct patient to inform all health careproviders involved in his/her care that he/she is taking this drug and to carry medical identification (eg, Medi-Alert bracelet).
  • Instruct patient to notify health careprovider if symptoms of hypoglycemia occur (fatigue, excessive hunger, profuse sweating, numbness of extremities) or if blood glucose is below 60 mg/dl.
  • Tell patient to notify health careprovider if symptoms of hyperglycemia occur (excessive thirst or urination, urinary glucose or ketones).
  • Instruct patient to report these symptoms to health careprovider: Nausea, vomiting, diarrhea, heartburn, sore throat, rash, unusual bleeding or bruising, or other physical complaints.
  • Advise patient not to take any medication, including otc, or alcohol without consulting health careprovider.
  • Advise patient to avoid exposure to sunlight or sunlamps and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Glipizide/Metformin HCl

Glipizide/Metformin HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

GLIP-ih-zide/met-FORE-min HIGH-droe-KLOR-ide
Metaglip
Class: Antidiabetic Combination/Sulfonylurea/Biguanide

Action Glipizide: Decreases blood glucose by stimulating insulin release from pancreas and by increasing tissue sensitivity to insulin.

Metformin: decreases blood glucose by reducing hepatic glucose production and may decrease intestinal absorption of glucose and increase response to insulin.

Indications Initial treatment as an adjunct to diet and exercise, to improve glycemic control in patients with type 2 diabetes whose hyperglycemia cannot be satisfactorily managed with diet and exercise alone; second-line therapy when diet, exercise, and initial treatment with a sulfonylurea or metformin do not result in adequate glycemic control in patients with type 2 diabetes.

Contraindications Patients with renal disease or renal dysfunction, which also may result from conditions such as cardiovascular collapse, acute MI, and septicemia; CHF requiring pharmacologic treatment; acute or chronic metabolic acidosis, with or without coma; known hypersensitivity to any component of the product.

Route/Dosage

Dosage must be individualized on the basis of both effectiveness and tolerance, while not exceeding the max recommended daily dose of 20 mg glipizide or 2000 mg metformin.

Initial Therapy

Adults PO Recommended starting dose is 2.5 mg/250 mg once daily with a meal. For patients whose fasting plasma glucose (FPG) is 280 to 320 mg/dL a starting dose of 2.5 mg/500 mg bid should be considered. Dosage increases, to achieve adequate glycemic control, should be made in increments of 1 tablet/day q 2 wk to a max of 10 mg/1000 mg or 10 mg/2000 mg/day in divided doses. Efficacy in patients whose FPG is greater than 320 mg/dL has not been established.

Second-Line Therapy

Adults PO Recommended starting dose is 2.5 mg/500 mg or 5 mg/500 mg bid with morning and evening meals. To avoid hypoglycemia, the starting dose should not exceed the daily doses of glipizide or metformin already being taken. Titrate the daily dose in increments of no more than 5 mg/500 mg up to the maximum effective dose that adequately controls blood glucose but not exceeding 20 mg/2000 mg/day. Patients previously treated with combination therapy of glipizide plus metformin may be switched to 2.5 mg/500 mg or 5 mg/500 mg; however, the starting dose should not exceed the daily dose of glipizide or equivalent dose of another sulfonylurea and metformin already being taken.

Interactions

Alcohol The effects of metformin on lactate metabolism may be potentiated. Beta adrenergic blocking agents, chloramphenicol, ciprofloxacin, coumarin anticoagulants, MAO inhibitors, miconazole, NSAIDs, probenecid, salicylates, sulfonamides May potentiate the hypoglycemic action of glipizide. Calcium channel blocking agents, corticosteroids, estrogens, isoniazid, nicotinic acid, oral contraceptives, phenothiazines, phenytoin, sympathomimetics, thiazides and other diuretics, thyroid products These agents tend to produce hyperglycemia and may lead to loss of blood glucose control. Furosemide Metformin plasma levels may be elevated while furosemide levels may be decreased. Nifedipine Metformin plasma levels may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension. CNS: Dizziness. GI: Diarrhea; nausea; vomiting; abdominal pain. GU: Urinary tract infection. METABOLIC: Hypoglycemia. RESPIRATORY: Upper respiratory tract infections. OTHER: Musculoskeletal pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined; however, some sulfonylurea drugs are known to be excreted in breast milk. Children: Safety and efficacy not established. Elderly: In general, elderly patients are not titrated to the maximum dose because of age-related decreases in renal function. CV mortality: Oral hypoglycemic agents have been associated with increased cardiovascular mortality compared with treatment with diet alone or diet plus insulin. Iodinated contrast materials: Metformin therapy should be withheld at the time of or prior to parenteral contrast studies with iodinate materials. Reinstitute therapy 48 hr after the study and after renal function has been determined to be normal. Lactic acidosis: Lactic acidosis can occur as a result of metformin accumulation (eg, renal impairment) or in pathophysiologic conditions associated with tissue hypoperfusion and hypoxia. The risk of lactic acidosis increases with the degree of renal dysfunction and the age of the patient. Renal/Hepatic disease: Metabolism and excretion of glipizide may be slowed in patients with impaired renal or hepatic function. Decreased renal function results in decreased renal clearance and prolongation of the metformin t1/2. Concomitant medications that affect renal function may result in hemodynamic changes or interfere with disposition of metformin (eg, cationic drugs) and should be used with caution. Avoid metformin in patients whose serum creatinine levels exceed the upper limit of normal for their age or with clinical or laboratory evidence of hepatic disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer to patients with renal impairment or to patients with type 1 diabetes mellitus.
  • Refer to manufacturer's dosing chart when converting patients from glipizide or metformin monotherapy to combination therapy.
  • Administer dose bid as prescribed.
  • Administer each dose with food to prevent GI distress.
  • Store at controlled room temperature (68° to 77°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of renal disease, liver disease, CHF or edema, chronic metabolic acidosis, or acute metabolic acidosis (eg, diabetic ketoacidosis).
  • Ensure that renal function, hemoglobin, and hematocrit, and RBC indices have been assessed prior to starting therapy and at least annually during therapy.
  • Ensure that creatinine clearance has been determined in patients greater than 80 yr before initiating therapy.
  • Check blood sugars frequently and observe for signs of hypoglycemia. Inform health care provider if blood sugar readings are outside target range or if hypoglycemic events are noted.
  • Ensure that medication is withheld before, and for 48 hr after, undergoing a radiologic study with intravascular administration of iodinated contrast material and is not restarted until renal function has been documented to be normal.
  • Hold therapy in patient undergoing surgical procedure until oral intake has resumed and renal function has been documented to be normal.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia, coma, seizures, neurological impairment (glipizide); lactic acidosis (metformin)

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take prescribed dose bid and to take with food to decrease GI distress.
  • Advise patient that dose may be gradually increased q 2 wk until maximum benefit is obtained.
  • Educate patient, family or caregiver regarding type 2 diabetes and its management, including target ranges for blood sugar control.
  • Instruct patient that this drug is not a substitute for diet and exercise and that patient should continue to follow prescribed regimens.
  • Emphasize the importance of regular daily blood glucose monitoring and periodic hemoglobin A1c (HbA1c) tests.
  • Advise patient to keep a log of measured blood sugars and to take to each visit with the health care provider.
  • Advise patient to carry medical identification indicating diabetes (eg, Medi-Alert).
  • Caution patient to avoid excessive alcohol intake to reduce risk of metabolic acidosis.
  • Instruct patient to report any of the following to health care provider immediately: general body discomfort, muscle aches, unexplained rapid breathing or shortness of breath, unexplained drowsiness, nausea, vomiting, abdominal pain.
  • Review symptoms of hypoglycemia and hyperglycemia and action plans to undertake in the event either occur.
  • Instruct patient to notify health care provider if experiencing hypoglycemic episodes or if measured blood sugars are outside target range.
  • Advise women to inform health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient not to take prescription or OTC drugs or dietary supplements without consulting health care provider.
  • Advise patient that follow-up visits and lab tests will be necessary to monitor therapy and to and keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Glipizide

Glipizide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GLIP-ih-zide)
Glucotrol Glucotrol XL
Class: Antidiabetic/Sulfonylurea

Action Decreases blood glucose by stimulating insulin release from pancreas and by increasing tissue sensitivity to insulin.

Indications Adjunct to diet to lower blood glucose in patients with non-insulin-dependent diabetes mellitus (type II) whose hyperglycemia cannot be controlled by diet alone.

Contraindications Hypersensitivity to sulfonylureas; diabetes complicated by ketoacidosis, with or without coma; sole therapy of insulin-dependent (type I) diabetes mellitus; diabetes when complicated by pregnancy.

Route/Dosage

ADULTS: PO 5 mg/day 30 min before breakfast. Dose should be adjusted in 2.5 to 5 mg/day increments based on blood glucose response. Divided doses may be given (maximum single daily dose 15 mg; maximum total daily dose 40 mg). ELDERLY OR PATIENTS WITH LIVER DISEASE: PO 2.5 mg/day initially.

Interactions

Alcohol: Produces disulfiram-like reactions (facial flushing, headache, breathlessness). Androgens, chloramphenicol, clofibrate, fenfluramine, fluconazole, gemfibrozil, histamine H2 antagonists, magnesium salts, methyldopa, monoamine oxidase, oral anticoagulants, phenylbutazone, probenecid, salicylates, sulfinpyrazone, sulfonamides, tricyclic antidepressants, urinary acidifiers: Hypoglycemic effects may be increased. Betablockers, cholestyramine, diazoxide, hydantoins, rifampin, thiazide diuretics, urinary alkalinizers: May decrease hypoglycemic effect. Food: Absorption is delayed when taken with food. Give drug » 30 min before meal.

Lab Test Interferences Mild-to-moderate elevations in BUN and creatinine.

Adverse Reactions

CV: May have increased risk of cardiovascular mortality when compared with patients treated with diet alone. CNS: Dizziness; vertigo. DERM: Allergic skin reactions; eczema; pruritus; erythema; urticaria; morbilliform or maculopapular eruptions; lichenoid reactions; photosensitivity. EENT: Tinnitus. GI: GI disturbances (eg, nausea, epigastric fullness, heartburn); diarrhea. GU: Mild diuresis; elevated BUN and creatinine. HEPA: Cholestatic jaundice; elevated liver function test results. HEMA: Leukopenia; thrombocytopenia; aplastic anemia; agranulocytosis; hemolytic anemia; pancytopenia; hepatic porphyria. META: Hypoglycemia. OTHER: Disulfiram-like reaction; weakness; paresthesia; fatigue; malaise.

Precautions

Pregnancy: Category C. Insulin is recommended to maintain blood glucose levels during pregnancy. Prolonged severe neonatal hypoglycemia can occur if sulfonylureas are administered at time of delivery. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly and debilitated patients: Elderly and debilitated patients are particularly susceptible to hypoglycemic action. Hypoglycemia may be difficult to recognize in elderly. Hepatic and renal impairment: Use drug with caution and monitor liver and renal function frequently.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dose can be divided if single dose is not effective. Also divide doses if patient is taking > 15 mg/day.
  • Administer drug 30 min before meal; food delays absorption.
  • If administering to pregnant patient, discontinue at least 1 mo before expected date of delivery.
  • Store in tightly closed container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic or renal impairment and nature of patient's diabetes (type I vs type II).
  • Check blood sugars frequently and observe for symptoms of hypoglycemia or hyperglycemia and report to health care provider.
  • Test urine for glucose and acetone at least three times daily during titration period; report results to health care provider.
  • When patients with impaired liver or renal function are receiving this drug, check liver and renal function tests frequently.
OVERDOSAGE: SIGNS & SYMPTOMS
Prolonged hypoglycemia, tingling of lips and tongue, hunger, nausea, lethargy, yawning, confusion, agitation, nervousness, tachycardia, sweating, tremor, convulsions, stupor, coma

Patient/Family Education

  • Remind patient to take medication on empty stomach 30 min before meals.
  • Teach patient to self-monitor blood glucose.
  • Emphasize importance of following diabetic diet.
  • Inform patient that this drug is not substitute for exercise and diet control and that patient should follow prescribed regimens.
  • Instruct patient to inform all health care providers involved in his/her care that they are taking this drug.
  • Advise patient to carry identification stating that patient is diabetic.
  • Inform patient to contact his/her health care provider if symptoms of hypoglycemia occur (fatigue, excessive hunger, profuse sweating, numbness of extremities).
  • Tell patient to notify health care provider if symptoms of hyperglycemia occur (excessive thirst or urination, urinary glucose or ketones).
  • Instruct patient to report these symptoms to health care provider: Nausea, vomiting, diarrhea, heartburn, sore throat, rash, unusual bruising or bleeding or other physical complaints.
  • Advise patient not to take any medication (including otc) or alcohol without consulting health care provider.


Glucagon

Glucagon

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GLUE-kuh-gahn)
Glucagon Emergency Kit, Glucagon Diagnostic Kit
Class: Glucose elevating

Action Elevates blood glucose concentrations (by stimulating production from liver glycogen stores), relaxes smooth muscle of GI tract, decreases gastric and pancreatic secretions in GI tract, and increases myocardial contractility.

Indications Treatment of severe hypoglycemic reactions in diabetic patients when glucose administration is not possible or during insulin shock therapy in psychiatric patients; diagnostic aid in radiologic examination of stomach, duodenum, small bowel, and colon when diminished intestinal motility would be advantageous. unlabeled use(s): Treatment of propranolol overdose, cardiovascular emergencies, and GI disturbances associated with spasms.

Contraindications Standard considerations.

Route/Dosage

Hypoglycemia

ADULTS & CHILDREN > 20 kg: SC/IM/IV 1 mg (1 unit). Do not use glucagon at concentrations > 1 mg/mL (1 unit/mL). CHILDREN < 20 kg: SC/IM/IV 0.5 mg (0.5 unit) or a dose equivalent to 20 to 30 mcg/kg.

Insulin Shock Therapy

ADULTS: SC/IM/IV 0.5 to 1 mg after 1 hr of coma (larger doses have been used to reverse coma). Patient will usually awaken in 10 to 25 min. If no response, may repeat dose.

Diagnostic Aid

ADULTS & CHILDREN: IM/IV 0.25 to 2 mg depending on procedure and desired length of smooth muscle relaxation.

Interactions

Anticoagulants, oral: May increase hypoprothrombinemic effects, possibly with bleeding.

Lab Test Interferences None well documented

Adverse Reactions

GI: Nausea; vomiting. OTHER: Generalized allergic reactions, including urticaria, respiratory distress, and hypotension.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Insulinoma/pheochromocytoma: Administer cautiously to patient with history of insulinoma or pheochromocytoma or both. Hypoglycemia: Glucagon is effective in treating hypoglycemia only if sufficient liver glycogen is present. Because glucagon is of little or no help in states of starvation, adrenal insufficiency, or chronic hypoglycemia, treat hypoglycemia in these conditions with glucose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Separate vial of diluting solution is supplied with vial of glucagon crystals. After dilution, solution should be clear; discard if not clear.
  • Administer glucose orally, IV, or by gavage to a patient developing symptoms of hypoglycemia after a dose of glucagon.
  • To control sudden increases in blood pressure, 5 to 10 mg of IV phentolamine mesylate may be administered.
  • After reconstitution, use solution immediately. Discard any unused portion.
  • Position patient on side during administration.
  • Treat severe hypoglycemia initially with IV glucose; if this is not possible, prepare parenteral glucagon and use immediately. Patient will usually awaken within 15 min. If response is delayed, administer additional dose of glucagon and seek emergency aid. After patient responds, give supplemental carbohydrate to restore liver glycogen and to prevent secondary hypoglycemia.
  • If necessary, solution may be refrigerated for 48 hr after dilution. Date vial if it is to be used for multiple doses.
  • Store unopened vials at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note diabetes mellitus.
  • Obtain blood glucose determinations in a hypoglycemic patient until the patient is asymptomatic.
  • Assess patient's level of compliance with regimen of diabetes control and level of understanding. Obtain family input if patient is unable or unwilling to give this information.
  • Initiate safety precautions to prevent injury caused by seizures, falling, or aspiration.
  • In event of vomiting when neurologic status is decreased, institute measures to maintain patent airway.
  • Use fingerstick blood level test to quickly determine glucose level.
  • Administer supplemental oral sources of carbohydrates if patient is alert and oriented and does not exhibit any swallowing difficulties.
  • Assess for signs and symptoms of hypoglycemic reactions: Neurologic alterations, sweating, hunger, weakness, headache, dizziness, tremor, irritability, tachycardia, anxiety.
  • Assess blood glucose levels before, during, and after administration.
  • Assess for nausea and vomiting. Notify health care provider if vomiting occurs.
  • Decreased serum potassium concentration may occur with overdosage. Normal limits can be obtained with potassium supplementation. IV administration has demonstrated positive inotropic and chronotropic effects. A transient increase in BP and pulse rate may occur. Patients receiving beta-blockers may be expected to have a greater increase in blood pressure and pulse. Patients with pheochromocytoma and coronary artery disease may require therapy for increased BP and pulse rate.
  • Because glucagon is a polypeptide, it would be rapidly destroyed by the GI tract if it were to be accidently ingested.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, gastric hypotonicity, diarrhea without consequential toxicity

Patient/Family Education

  • Review with patient and family correct technique for administering IV injections.
  • Refer patients and family to the patient information supplied with the product.
  • Teach importance of early recognition and treatment of hypoglycemia. Inform patient about immediate use of oral carbohydrates and how to evaluate effectiveness. Teach importance of obtaining fingerstick blood level as soon as feasible.
  • Instruct patient to obtain glucagon emergency kit. Instruct family about glucagon administration technique in presence of swallowing difficulties or other neurologic symptoms. Explain importance of notifying health care provider of such symptoms.
  • Tell family to turn patient on side if patient loses consciousness.
  • Advise family to administer food to patient after consciousness and swallowing function return.
  • Teach patient ways to prevent hypoglycemia (eg, medication administration, dietary modifications, activity, frequent testing, and routine carrying of candy) and measures to institute in event of acute illness. Inform patient and family of the symptoms of mild hypoglycemia and to arouse patient as quickly as possible because prolonged hypoglycemia may result in CNS damage. Advise patient to inform health care provider when hypoglycemia reactions occur.
  • Emphasize importance of checking medication expiration dates monthly and having sufficient medication on hand.
  • Instruct patient to carry medical history identification and quick source of carbohydrates at all times.


Glyburide

Glyburide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(glie-BYOO-ride)
DiaBeta, Glynase Pres Tab, Micronase, [image] Albert Glyburide, Apo-Glyburide, Diabeta, Euglucon, Gen-Glybe, Med-Glybe, Novo-Glyburide, Nu-Glyburide, Penta-Glyburide
Class: Antidiabetic/Sulfonylurea

Action Decreases blood glucose by stimulating insulin release from pancreas. May also decrease hepatic glucose production and/or increased response to insulin.

Indications Adjunct to diet to lower blood glucose in patients with non-insulin-dependent diabetes mellitus (type II) whose hyperglycemia cannot be controlled by diet alone; in combination with metformin when diet and glyburide or diet and metformin alone do not result in adequate glycemic control.

Contraindications Hypersensitivity to sulfonylureas; diabetes complicated by ketoacidosis with or without coma; sole therapy of insulin-dependent diabetes mellitus (type I); diabetes when complicated by pregnancy.

Route/Dosage

Nonmicronized Form

ADULTS: PO 2.5 to 5 mg/day with breakfast or first main meal.

Patients More Sensitive to Hypoglycemic Drugs (eg, elderly or patients with renal or hepatic dysfunction)

ADULTS: PO 1.25 mg/day initially. Maintenance: 1.25 to 20 mg daily in single or divided doses (patients receiving > 10 mg/day may have better response to twice-daily dosing). Daily doses > 20 mg are not recommended.

Micronized Form (Glynase Pres Tab)

Adults: PO 1.5 to 3 mg/day with breakfast or first main meal. Maintenance: 0.75 to 12 mg/day. Patients receiving > 6 mg/day have more satisfactory response to twice-daily dosing. Daily doses > 12 mg are not recommended.

Conomitant Metformin

ADULTS: PO Add micronized glyburide gradually to the dosing regimen of patients who have not responded to the maximum dose of metformin monotherapy after 4 weeks.

Interactions

Alcohol: Produces disulfiram-like reaction (facial flushing, headache, breathlessness). Androgens, chloramphenicol, clofibrate, dicumarol, fenfluramine, fluconazole, gemfibrozil, histamine H2 antagonists, magnesium salts, methyldopa, monoamine oxidase inhibitors, phenylbutazone, probenecid, salicylates, sulfinpyrazone, sulfonamides, tricyclic antidepressants, urinary acidifiers: May increase hypoglycemic effect. Beta-blockers, cholestyramine, diazoxide, hydantoins, rifampin, thiazide diuretics, urinary alkalinizers: May decrease hypoglycemic effect. Ciprofloxacin: A possible interaction between glyburide and ciprofloxacin has been reported, resulting in a potentiation of the hypoglycemic action.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Although issue is controversial, oral sulfonylureas may have increased risk of cardiovascular mortality when compared with patients treated with diet alone. CNS: Dizziness; vertigo. DERM: Allergic skin reactions; eczema; pruritus; erythema; urticaria; morbilliform or maculopapular eruptions; lichenoid reactions; photosensitivity. EENT: Tinnitus. GI: Nausea, epigastric fullness; heartburn. GU: Mild diuresis; mild to moderate elevations in BUN and creatinine. HEMA: Leukopenia; thrombocytopenia; aplastic anemia; agranulocytosis; hemolytic anemia; pancytopenia; hepatic porphyria. HEPA: Cholestatic jaundice; elevated liver function test results. META: Hypoglycemia. OTHER: Disulfiram-like reactions; weakness; paresthesia; fatigue; malaise.

Precautions

Pregnancy: Category B. Insulin is recommended to maintain blood glucose levels during pregnancy. Prolonged severe neonatal hypoglycemia can occur if sulfonylureas are administered at time of delivery. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly and debilitated patients: Elderly and debilitated patients are particularly susceptible to the hypoglycemic action. Hypoglycemia may be difficult to recognize in elderly patients. Bioavailability: Micronized glyburide (Glynase Pres Tab) and conventional (nonmicronized) glyburide formulations are not equivalent. Hepatic and renal impairment: Use drug with caution; lower doses may be adequate.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with first main meal of day; patients taking large doses may require twice-daily dosing.
  • Dose must be readjusted when switching between micronized and conventional (nonmicronized) formulations; they are not bioequivalent.
  • If administering to a pregnant patient, discontinue at least 1 mo before expected date of delivery.
  • Store in tightly capped container, and keep out of reach of children.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note hepatic or renal impairment and the nature of the patient's diabetes (type I vs type II).
  • Be aware that hypoglycemia may be difficult to recognize in elderly.
  • Test urine for glucose and acetone at least 3 times daily during titration period, unless patient is already testing blood glucose. Report results to health care provider.
  • When patients with impaired liver or renal function are receiving this drug, check liver and renal function tests frequently.
  • Check blood sugars frequently and observe for symptoms of hypoglycemia or hyperglycemia and report to health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia, tingling of lips and tongue, hunger, nausea, lethargy, yawning, confusion, agitation, nervousness, tachycardia, sweating, tremor, convulsions, stupor, coma

Patient/Family Education

  • Review with patient dietary guidelines for diabetes.
  • Instruct patient to take drug with meals.
  • Teach patient to self-monitor urine or blood glucose.
  • Inform patient that this drug is not substitute for exercise and diet control and that patient should follow prescribed regimens.
  • Instruct patient to inform all health care providers involved in the patient's care that this drug is being taken and to carry medical identification (eg, Medi-Alert bracelet).
  • Instruct patient to notify health care provider if symptoms of hypoglycemia occur (fatigue, excessive hunger, profuse sweating, numbness of extremities) or if blood glucose is < 60 mg/dl.
  • Tell patient to notify health care provider if symptoms of hyperglycemia occur (excessive thirst or urination, urinary glucose or ketones).
  • Instruct patient to report these symptoms to health care provider: Nausea, vomiting, diarrhea, heartburn, sore throat, rash, unusual bruising, or bleeding or other physical complaints.
  • Advise patient not to take any medication (including otc) or alcohol without consulting health care provider.


Glycerin (Glycerol)

Glycerin (Glycerol)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GLIH-suh-rin)
Colace, Fleet Babylax, Ophthalgan, Osmoglyn, Sani-Supp
Class: Osmotic diuretic Laxative Ophthalmic

Action Reduces intraocular pressure by creating osmotic gradient between plasma and ocular fluids (oral form). Promotes bowel evacuation by local irritation and hyperosmotic actions (rectal form). Reduces edema and clears corneal haze by attracting water through semipermeable corneal epithelium (ophthalmic form).

Indications

Oral: Control of acute attack of glaucoma; reduction of intraocular pressure prior to and after ocular surgery. Rectal: Short-term treatment of constipation; to evacuate the colon for rectal and bowel examinations. Ophthalmic: Clearance of edematous corneas to facilitate ophthalmoscopic and gonioscopic examination in acute glaucoma, bullous keratitis, and Fuchs' endothelial dystrophy. unlabeled use(s): Reduction of intraocular and intracranial pressure via special IV preparations.

Contraindications

Oral form: Anuria, severe dehydration, frank or impending acute pulmonary edema, severe cardiac decompensation. Rectal forms: Nausea, vomiting, acute surgical abdomen, fecal impaction, intestinal obstruction, undiagnosed abdominal pain.

Route/Dosage

ADULTS: PO 1 to 2 g/kg 1 to 1½ hr prior to surgery. PR Insert 1 suppository (3 g) or 5 to 15 mL as rectal enema and retain 15 min. Topical 1 to 2 gtt instilled in eye(s) prior to examination. CHILDREN > 6 yr: PR Same as adults. CHILDREN 2 to 6 yr: PR 1 to 1.5 g suppository or 2 to 5 mL as rectal enema. CHILDREN < 2 yr: Use only on advice of health care provider.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmias. CNS: Headache; confusion; disorientation; weakness; dizziness; fainting. DERM: Rectal form: Perianal irritation; sweating. EENT: Ophthalmic solution: Ocular pain and irritation. GI: Nausea; vomiting. Rectal form: Excessive bowel activity; abdominal cramps; bloating; flatulence. META: Dehydration; hyperosmolar nonketotic coma.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Do not administer enemas or suppositories to children < 2 yr. Safety and efficacy of other forms undetermined. Elderly and debilitated patients: Use with caution. Special risk patients: Use oral form with caution in patients with hypovolemia, confused mental states, CHF, diabetes mellitus, and severe dehydration.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer 50% oral solution with 0.9% Sodium Chloride flavored with orange, lemon, or lime juice or administer commercially prepared 50% or 75% flavored solution.
  • Administer suppository high in rectum with patient lying down on side; encourage patient to retain suppository in rectum for at least 15 min.
  • To administer rectal liquid, have patient lie on left side, insert stem of applicator into rectum with tip pointing toward navel, squeeze unit until nearly all liquid has been dispensed, and remove applicator. Small amount of liquid may remain in unit.
  • Ophthalmic solution may cause burning sensation in eye. Local anesthetic should be administered before instillation of drug.
  • Store suppositories in cool location, but do not freeze. Other formulations may be stored at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for nausea, vomiting, headache, altered neurologic status, and dehydration.
  • With ophthalmic form, assess for eye pain or discomfort.
  • With rectal form, assess last bowel movement, use of laxatives, ability to retain suppository, and effectiveness of drug regimen.
  • Monitor I&O.
  • Systemic administration will cause diuresis and possibly hypotension with dizziness. Institute safety precautions in presence of neurologic manifestations. Have patient maintain supine position after administration.
  • With oral or ophthalmic forms, do not give hypotonic solutions after drug is administered.
  • With rectal form, encourage fluid intake, fiber in diet, and activity.

Patient/Family Education

  • Inform patient of need to maintain supine position after administration of oral form of drug.
  • With rectal form, advise patient about dangers associated with long-term laxative use. Instruct patient in alternative measures to encourage bowel movements (increase fluid intake, increase intake of dietary fiber, increase activity). Instruct patient to avoid laxative use in presence of abdominal pain, vomiting, or nausea.


Glycopyrrolate

Glycopyrrolate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(glie-koe-PIE-row-late)
Robinul, Robinul Forte
Class: Anticholinergic; Antispasmodic

Action Exerts anticholinergic effects, resulting in GI smooth muscle relaxation, diminished volume and acidity of GI secretions and reduced pharyngeal, tracheal, and bronchial secretions.

Indications

Oral: Adjunctive treatment of peptic ulcer. Parenteral: Preoperative administration for reduction of salivary, tracheobronchial and pharyngeal secretions, reduction of volume and acidity of gastric secretions, and blockade of cardiac vagal inhibitory reflexes before and during induction of anesthesia and intubation; intraoperatively for counteraction of drug-induced or vagal traction reflexes with associated arrhythmias.

Contraindications Narrow angle glaucoma; adhesions between iris and lens; obstructive uropathy; obstructive disease of GI tract; paralytic ileus; intestinal atony of elderly or debilitated patient; severe ulcerative colitis; toxic megacolon complicating ulcerative colitis; hepatic or renal disease; tachycardia; myocardial ischemia; unstable cardiovascular status in acute hemorrhage; myasthenia gravis.

Route/Dosage

Peptic Ulcer

ADULTS & CHILDREN > 12 yr: PO 1 to 2 mg bid or tid. IM/IV 0.1 to 0.2 mg tid or qid.

Preanesthetic Medication

ADULTS: IM 0.004 mg/kg 20 min to 1 hr prior to anesthesia. CHILDREN < 12 yr: IM 0.0044 to 0.0088 mg/kg. CHILDREN < 2 yr: IM up to 0.0088 mg/kg.

Intraoperative Medication

ADULTS: IV 0.1 mg. May repeat at 2 to 3 min intervals. CHILDREN: IV 0.004 mg/kg (maximum 0.1 mg in single dose); may repeat at 2 to 3 min intervals.

Reversal of Neuromuscular Blockade

ADULTS & CHILDREN: IV 0.2 mg for each 1 mg neostigmine or 5 mg pyridostigmine. Administer simultaneously.

Interactions

Haloperidol: May cause decreased serum haloperidol levels, worsened schizophrenic symptoms and tardive dyskinesia. INCOMPATIBILITIES: Because stability of glycopyrrolate is questionable above pH of 6, do not combine in same syringe with methohexital sodium, chloramphenicol sodium succinate, dimenhydrinate, pentobarbital sodium, thiopental sodium, secobarbital sodium, sodium bicarbonate, diazepam, dexamethasone sodium phosphate, or buffered solution of Lactated Ringer's solution.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; orthostatic hypotension. CNS: Headache; flushing; nervousness; drowsiness; weakness; dizziness; confusion; insomnia; fever (especially in children); mental confusion or excitement (especially in elderly, even with small doses); CNS stimulation (restlessness, tremor, hallucinations). DERM: Severe allergic reactions including anaphylaxis, urticaria and dermal manifestations. EENT: Blurred vision; mydriasis; photophobia; cycloplegia; increased intraocular pressure; dilated pupils; nasal congestion. GI: Dry mouth; altered taste perception; nausea; vomiting; dysphagia; heartburn; constipation; bloated feeling; paralytic ileus. GU: Urinary hesitancy and retention; impotence. OTHER: Suppression of lactation; decreased sweating.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Not recommended for treatment of peptic ulcer in children < 12 yr. Elderly and debilitated patients: May react with excitement, agitation, drowsiness, and other untoward manifestations even with small doses. Special risk patients: Use with caution in patients with autonomic neuropathy, hepatic or renal disease, ulcerative colitis, hyperthyroidism, coronary heart disease, CHF, cardiac tachyarrhythmias, hypertension, prostatic hypertrophy, hiatal hernia associated with reflux esophagitis. Anticholinergic psychosis: Reported in sensitive individuals; may include confusion, disorientation, short-term memory loss, hallucinations, dysarthria, ataxia, coma, euphoria, anxiety, fatigue, insomnia, agitation, and inappropriate affect. Diarrhea: May be symptom of incomplete intestinal obstruction, especially in patients with ileostomy or colostomy. Treatment of diarrhea with drug is inappropriate and possibly harmful. Gastric ulcer: May delay gastric emptying rate and complicate therapy. Heat prostration: Can occur in presence of high environmental temperature.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM administration give drug undiluted or mixed with D5W, D10W or 0.9% Sodium Chloride.
  • May administer undiluted drug IV.
  • Do not administer parenteral solution if cloudy.
  • Store parenteral and oral formulations at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess bowel sounds and frequency of bowel movements.
  • Monitor I & O.
  • Monitor vital signs closely, particularly heart rate and BP, during parenteral administration.
  • Assess for side effects: Palpitations, neurologic alterations, GI alterations.
  • Assess urinary output and signs and symptoms of urinary retention.
  • Assess for presence of abdominal pain.
OVERDOSAGE: SIGNS & SYMPTOMS
Dry mouth, thirst, vomiting, nausea, abdominal distention, difficulty swallowing, muscular weakness, paralysis, fever, coma, circulatory failure, rapid pulse and respiration, vasodilation, tachycardia with weak pulse, hypertension, hypotension, respiratory depression, palpitations

Patient/Family Education

  • Instruct patient that constipation can occur and to institute preventive measures (increase fluids, bulk in diet, and activity).
  • Advise patient that urinary hesitancy or retention may be experienced. Instruct patient to assess urination patterns and to notify health care provider if urinary retention is experienced.
  • Inform male patient that impotence is potential side effect and to report this symptom to health care provider.
  • Because drug interferes with body's thermoregulation, instruct patient to avoid exposure to high environmental temperature to prevent heat prostration.
  • Instruct patient to notify health care provider immediately if eye pain or increased sensitivity to light occurs. Emphasize importance of routine eye examinations throughout therapy.
  • Inform patient that dry mouth is a normal side effect. Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that drug may cause drowsiness and blurred vision and to use caution while driving or performing other tasks requiring mental alertness.


Gold Sodium Thiomalate

Gold Sodium Thiomalate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(gold SO-dee-uhm thigh-oh-MAL-ate)
Aurolate, Myochrysine
Class: Anti-inflammatory/Anti-rheumatic/Gold compound

Action Mechanism unknown; suppresses symptoms of rheumatoid arthritis and may slow progression of this disease.

Indications Symptomatic relief of active adult and juvenile rheumatoid arthritis not adequately controlled by other therapies. unlabeled use(s): Treatment of pemphigus and psoriatic arthritis.

Contraindications Previous severe reaction to gold compounds or other heavy metals; uncontrolled diabetes mellitus or CHF; severe debilitation; kidney disease; liver disease; severe hypertension; agranulocytosis or bleeding disorder; recent radiation exposure; systemic lupus erythematosus; urticaria; eczema.

Route/Dosage

ADULTS: IM As weekly injections: First wk, 10 mg; second wk, 25 mg; third and following wks, 25 to 50 mg until major clinical improvement or toxicity occurs. If cumulative dose reaches 1 g without improvement, re-evaluate use of gold therapy. Once improvement occurs, dose may be decreased or dosing interval increased. Maintenance therapy: 25 to 50 mg every other wk for 2 to 20 wk. On basis of response, dosage interval may be increased to every third and subsequently fourth wk (maximum dose per injection: 100 mg). CHILDREN: After test dose of 10 mg, give 1 mg/kg (maximum dose per injection: 50 mg). Dosage schedule similar to that for adults.

Interactions

Cytotoxic drugs, immunosuppressives (except steroids), phenylbutazone: May increase risk of blood dyscrasias. Antimalarials, penicillamine: Safety of combination antirheumatic therapy is unknown.

Lab Test Interferences None well documented.

Adverse Reactions May occur months after therapy is discontinued.

DERM: Dermatitis; pruritus; exfoliative dermatitis; angioedema; chrysiasis (gray-blue skin pigmentation). EENT: Stomatitis; corneal gold deposition; corneal ulceration; iritis; conjunctivitis; metallic taste. Children: Safety and efficacy in children < 6 yr has not been established. GI: Diarrhea; nausea; cholestatic jaundice; ulcerative enterocolitis; GI bleeding; difficulty swallowing; abdominal pain and cramping. GU: Nephrotic syndrome or glomerulitis with proteinuria and hematuria. HEMA: Anemia; thrombocytopenia; leukopenia; aplastic anemia. RESP: Interstitial pneumonitis; pulmonary fibrosis. OTHER: Anaphylactoid reactions within minutes of injection, arthralgias for several days after injection, “nitritoid reaction” (vasomotor reaction with flushing, fainting, weakness, dizziness, sweating, nausea, vomiting, malaise and headache).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. CNS: Confusion; hallucinations; seizures. Elderly or debilitated patient: Use with caution. Tolerance to gold decreases with age. Special risk patients: Use with caution in patients with diabetes mellitus, CHF, history of blood dyscrasias, cardiovascular or cerebral circulation problems, skin rash, previous kidney or liver disease, marked hypertension, compromised circulation or inflammatory bowel disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Color of solution is pale yellow. Do not administer drug if drug has darkened in color or contains precipitate.
  • Mix contents of vial thoroughly before withdrawing into syringe.
  • Administer drug only by IM injection into upper outer quadrant of gluteus maximus muscle.
  • Instruct patient to remain lying down for 10 to 15 min after injection.
  • Store in light-resistant containers at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient's history for indications of uncontrolled diabetes mellitus, systemic lupus erythematosus, renal disease, inflammatory bowel disease, liver disease, granulocytopenia, and previous hypersensitivity to medication.
  • Review patient's laboratory values for indications of gold toxicity such as decreased hemoglobin, WBC < 4000 mm3, platelets < 100,000 to 150,000/mm3, granulocytes < 1500/mm3, proteinuria and elevated liver enzymes.
  • Prior to each injection, assess patient for early signs and symptoms of toxicity: Pruritus, dermatitis, stomatitis, metallic taste in mouth, indigestion, or diarrhea.
  • Collect urine to test for proteinuria and sediment changes prior to each injection.
  • Assess patient for possible nitritoid reaction (sweating, fainting, bradycardia, dizziness, flushing, nausea, vomiting, headaches, and weakness) and hypersensitivity of allergic reactions (swelling of face, lips or eyelids, thickening of tongue, shortness of breath, rash, hypotension, tachycardia).
  • If anaphylactic shock, syncope, bradycardia, thickening of the tongue, dysphagia, shortness of breath, or angioneurotic edema occur within minutes of injection, notify health care provider immediately.
  • Exfoliative dermatitis, nephrosis, thrombocytopenia, and leukopenia require cessation of gold treatment.
  • Order laboratory test for CBC including platelet estimation before every other injection throughout treatment.
  • Monitor patients with GI symptoms for GI bleeding.
OVERDOSAGE: SIGNS & SYMPTOMS
Hematuria, proteinuria, thrombocytopenia, granulocytopenia, fever, nausea, vomiting, diarrhea, skin lesions, urticaria, exfoliative dermatitis, severe pruritus

Patient/Family Education

  • Explain that adverse reactions can occur any time during therapy, even months after drug has been discontinued.
  • Caution patient to minimize exposure to sun and other sources of ultraviolet light (eg, sunlamp). Explain need to wear protective clothing outdoors.
  • Advise patient of importance of continued assessment of disease status and monitoring of renal, hepatic, and hematologic functions.
  • Teach patient to perform good oral hygiene, including use of soft toothbrush and daily flossing. If mild stomatitis develops, isotonic sodium chloride and sodium bicarbonate solution can be used. Advise patient to avoid strong commercial mouthwashes and spicy or acidic foods.
  • Inform patient that joint pain may continue for 1 to 2 days after injection but will usually decrease after first few injections. Therapeutic effects may not be seen until after 3 to 6 mo of treatment. Explain that drug will not reverse damage or cure disease but may slow or stop its progression.
  • Instruct patient to report these symptoms to health care provider: Dermatitis, pruritus, weakness, metallic taste, fatigue, hematuria, unusual bruising or ecchymosis, nose bleeds, sore mouth, or dark-colored stools.


Gonadorelin Acetate

Gonadorelin Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(go-NAD-oh-RELL-in ASS-uh-TATE)
Lutrepulse
Class: Gonadotropin-releasing hormone

Action Causes synthesis and release of luteinizing hormone and follicle-stimulating hormone.

Indications Treatment of infertility by induction of ovulation in women with primary hypothalamic amenorrhea.

Contraindications Any condition that could be exacerbated by pregnancy; ovarian cysts or causes of anovulation other than of hypothalamic origin; hormonally dependent tumors.

Route/Dosage

ADULTS: IV 5 mcg over pulse period of 1 min and pulse frequency of 90 min delivered via gonadorelin pump. Pump also can be programmed to deliver 2.5 mcg, 10 mcg, and 20 mcg doses per pulse. Typically patients are treated for 21 days. If ovulation occurs, therapy is continued for 2 wk to maintain corpus luteum.

Interactions

Ovulation stimulators: Do not use concomitantly.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Local inflammation; hematoma at catheter site. GU: Multiple pregnancy; ovarian hyperstimulation. HEMA: Mild phlebitis. OTHER: Anaphylaxis.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 18 yr not established. Multiple pregnancy: Multiple pregnancy is possible. Minimize risk by proper dosage and monitoring. Ovarian hyperstimulation: Drug may cause sudden, abnormal ovarian enlargement.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute drug immediately prior to use.
  • Dilute contents of vial with 8 mL of supplied diluent. Reconstituted solution should be clear, colorless and free of particulate matter.
  • After dilution, transfer solution to plastic pump reservoir.
  • An 8 mL solution generally supplies 7 consecutive days.
  • To avoid sepsis, carefully monitor infusion area and change IV site and cannula every 48 hr.
  • Store unopened vials at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for anaphylactic reaction.
  • Assess for irritation or signs of infection at infusion site. Check pump to make sure that it is delivering medication correctly.
  • If ovarian enlargement, ascites, pleural effusion, or phlebitis occurs, discontinue therapy and notify health care provider.
  • Institute supportive therapy for local inflammation (ie, apply ice intermittently).
OVERDOSAGE: SIGNS & SYMPTOMS
Temporary reduction of pituitary responsiveness

Patient/Family Education

  • Advise patient of importance of repeated ovarian ultrasonographic examinations and continued treatment in event of pregnancy.
  • When indicated, instruct patient regarding reconstitution of solution and use of pump.
  • Instruct patient about potential side effects (eg, local inflammation) and supportive therapy that can be undertaken.
  • Inform patient of signs and symptoms of ovarian enlargement, ascites, and pleural effusion and advise patient to notify health care provider immediately if these symptoms occur.


Goserelin Acetate

Goserelin Acetate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GO-suh-REH-lin ASS-uh-TATE)
Zoladex
Implant
3.6 mg
Implant
10.8 mg
Zoladex LA
Class: Gonadotropin-releasing hormone analog

Actions Synthetic analog of gonadotropin-releasing hormone (GnRH) that acts as potent inhibitor of pituitary gonadotropin secretion.

Indications Alternative to orchiectomy or estrogen therapy in palliative treatment of advanced carcinoma of prostate; palliative treatment of advanced breast cancer in pre- and postmenopausal women; treatment of endometriosis.

Contraindications Hypersensitivity to GnRH, GnRH agonist analogs, LHRH, LHRH-agonist analogs, D,L-lactic and glycolic acid polymer or acetic acid; pregnancy; breast-feeding or lactation; nondiagnosed vaginal bleeding.

Route/Dosage Adults: SC 3.6 mg implant q 28 days into upper abdominal wall by sterile technique under health care provider supervision. SC 10.8 mg implant q 12 wk into upper abdominal wall by sterile technique under health care provider's supervision.

Interactions None well documented.

Lab Test Interferences

Diagnostic tests of pituitary-gonado-tropic and gonadal functions

Results may be misleading.

Hypercalcemia in patients with bone metastases

Drug may cause initial transient increase.

Testosterone

Drug may cause initial transient increases in serum levels.

Adverse Reactions

CNS: Decreased libido; insomnia; headaches (in women). DERMATOLOGIC: Injection site discomfort. ENDOCRINE: Hot flashes; gynecomastia. GU: Impotence; amenorrhea; breakthrough vaginal bleeding; infertility. MUSCULOSKELETAL: Symptom flare manifested by increased bone pain during first 1 to 2 wk of therapy in patients with bone metastases.

Precautions

Pregnancy: Category D (breast cancer); category X (endometriosis, endometrial thinning). Lactation: Discontinue the drug prior to breastfeeding. Children: Safety and efficacy not established. Special risk patients: Isolated cases of spinal cord compression and ureteral obstruction have been reported. Use with caution in patients prone to these problems. Bone mineral density changes: Decreases in vertebral trabecular bone mineral density have been observed; patients with certain risk factors (eg, alcohol or tobacco abuse, family history of osteoporosis) may be at additional risk. Hypersensitivity: Antibody formation to goserelin has been observed. Although no anaphylactic reactions have been reported, allergic reactions are theoretically possible. Prostatic cancer worsening: Drug initially causes transient increase in testosterone. Worsening of signs and symptoms of prostate cancer, such as bone pain, may occur during first few weeks of treatment. 10.8 mg implant: The 10.8 mg implant is not indicated in women as the data are insufficient to support reliable suppression of serum estradiol. Hypercalcemia: Hypercalcemia has occured in some prostate and breast cancer patients with bone metastases after starting goserelin treatment. Hormone replacement therapy (HRT): Clinical studies suggest the addition of HRT (estrogens or progestins) to goserelin may decrease the occurrence of vasomotor symptoms and vaginal dryness associated with hypoestrogenism without compromising the efficacy of goserelin in relieving pelvic symptoms. The optimal drugs, dose, and duration of treatment not established. Vaginal bleeding: Some women experience vaginal bleeding or variable duration and intensity. The bleeding represents estrogen withdrawal bleeding and is expected to stop spontaneously.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Clean area of upper abdominal skin with alcohol swab. Use local anesthetic to numb skin.
  • Aseptically stretch skin and inject SC into upper abdominal wall. Do not aspirate.
  • If blood appears in syringe, do not inject implant. Instead, withdraw needle and discard syringe. Use new syringe at different site.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess presence of menstruation or breakthrough bleeding in women after therapy begins.
  • Report increased bone pain, symptoms of spinal cord compression (eg, paresthesias, numbness, tingling, loss of sphincter control, motor weakness), ureteral obstruction (eg, pain, chills, fever, dysuria, oliguria), infection (eg, fever, chills) and increase in liver enzymes (eg, ALT, AST) to health care provider.
  • Monitor closely during the first month of therapy. If spinal cord compression or renal impairment develops, institute standard treatment for these complications; in extreme cases, consider an immediate orchiectomy.
  • If hypercalcemia occurs, initiate appropriate treatment.
  • In the unlikely event of the need to surgically remove goserelin, it can be localized by ultrasound.
  • In prostate cancer, periodically measure serum testosterone and prostatic acid phosphatase concentration to assess therapeutic response. Serum testosterone concentration should reach castrate levels after 2 to 4 wk and remain there. Prostatic acid phosphatase should approach baseline values after 4 wk of therapy.

Patient/Family Education

  • Explain to men that bone pain may intensify at beginning of therapy but will lessen over time. Discuss methods of pain management.
  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable nonhormonal form of birth control while taking this drug.
  • Warn women that menopausal state will be induced pharmacologically and to expect hot flushes and vaginal dryness.
  • Inform patient that sexual dysfunction, decreased erections in men and infertility will occur. These side effects are probably reversible.
  • Advise patient that gynecomastia may occur but will decrease when treatment is discontinued.
  • Instruct patient that worsening of symptoms of prostate and breast cancer may occur during first few weeks of treatment. Advise prostate cancer patients to notify health care provider if unable to void.
  • Instruct patient to report the following symptoms to the health care provider: breakthrough bleeding or menstruation, vaginitis, shortness of breath, edema, chest pain, urinary problems, pain, dizziness, depression, nausea, fever, chills.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness until effects of drug are known.
  • Advise patient if missing ³ 1 successive doses, breakthrough menstrual bleeding or ovulation may occur with the potential for conception.
  • Carefully consider the use of goserelin in patients at particular risk of developing ureteral obstruction or spinal cord compression, and monitor the patient closely during the first month of therapy. Patients with ureteral obstruction or spinal cord compression should have appropriate treatment prior to initiation of goserelin.

3.6 mg only

  • Because menstruation should stop with effective doses of goserelin, the patient should notify the health care provider if regular mensutration persists. Patients missing ³ 1 successive doses may experience breakthrough menstrual bleeding, and some patients may have delayed return to menses. The patient may rarely experience persistent amenorrhea.


Granisetron HCl

Granisetron HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(gran-IH-SEH-trahn)
Kytril
Injection: 1 mg/mL
Tablets: 1 mg
Class: Serotonin receptor blocker antiemetic

Action Selective 5-HT3 receptor antagonists. Serotonin receptors of the 5-HT3 type are located peripherally on vagal nerve terminals, enteric neurons in the GI tract, and centrally in the chemoreceptor trigger zone. During chemotherapy, mucosal enterochromaffin cells from the small intestine release serotonin, which stimulates the 5-HT3 receptors. This evokes vagal afferent discharge, inducing vomiting. Clearance is predominantly by hepatic metabolism, and plasma protein binding is approximately 65%.

Indications

Adult: Prevention of chemotherapy-induced nausea and vomiting; prevention of radiation-induced nausea and vomiting (oral only); postoperative nausea and vomiting (injection only).

Pediatric (2 to 16 yr): Prevention of chemotherapy-induced nausea and vomiting (injection only). Safety and efficacy not established in patients younger than 2 yr.

Contraindications Standard considerations.

Route/Dosage

Chemotherapy-Induced Nausea and Vomiting

Adults: IV 10 mcg/kg (commonly rounded to nearest 1 mg), given up to 30 min before starting chemotherapy. Give only on day(s) of chemotherapy.

Chemotherapy-Induced Nausea and Vomiting

Adults: PO 1 mg bid. Give the first oral dose up to 1 hr before chemotherapy and the second dose 12 hr later. Give granisetron only on day(s) of chemotherapy. Alternately, a single 2 mg dose may be given up to 1 hr before chemotherapy. Pediatric: IV 10 mcg/kg, given up to 30 min before starting chemotherapy. Give only on day(s) of chemotherapy.

Radiation-Induced Nausea and Vomiting

Adults: PO 2 mg once daily. Give the dose up to 1 hr before radiation therapy. Give granisetron only on day(s) of radiation therapy.

Prevention/Treatment Postoperative Nausea and Vomiting

Adults: IV Prevention: 1 mg undiluted, administered over 30 seconds, before induction of anesthesia or immediately before reversal of anesthesia. Treatment: 1 mg undiluted, administered over 30 seconds, after surgery.

Interactions

Cytochrome P450 enzymes: Granisetron does not induce or inhibit the cytochrome P450 system; however, it is metabolized partially by cytochrome P450 3A enzymes. Medications that induce or inhibit cytochrome P450 3A isoenzymes may alter granisetron metabolism.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; hypotension. CNS: Headache; somnolence; agitation; anxiety; mood changes; insomnia. DERMATOLOGIC: Rash. GI: Constipation; diarrhea; elevated AST and ALT; decreased appetite. MUSCULOSKELETAL: Asthenia. OTHER: Fever; taste disorder; shivers; alopecia.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy of the injection in children younger than 2 yr not established. Delayed nausea and vomiting: Granisetron is not consistently effective for treating delayed nausea and vomiting.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • All dosage forms can be stored at room temperature or refrigerated. Protect granisetron injection from light.
  • Diluted granisetron for injection is stable up to 3 days refrigerated or up to 7 days at room temperature under normal lighting conditions.
  • Administer by oral, IV push, or IV infusion.
  • Undiluted granisetron may be given IV over 30 sec.
  • Diluted granisetron solutions are infused over 5 min. Infuse admixtures containing granisetron and dexamethasone over 15 to 30 min.
  • Oral solution and tablets are interchangeable.

Extemporaneous oral suspension

  • Granisetron 1 mg/5 mL oral suspension: Crush twelve 1 mg oral tablets completely and suspend in 30 mL of distilled water. Dilute with sufficient cherry syrup for a final total volume of 60 mL.
  • The extemporaneous suspension is stable for up to 14 days when stored in amber plastic bottles.

IV

  • Dilute with 0.9% Sodium Chloride or 5% Dextrose to a total volume of 20 to 50 mL.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies. Note history of prior use and effectiveness of antiemetic therapy.
  • Monitor patient for antiemetic efficacy. Notify health care provider if nausea or vomiting are not prevented.
  • Monitor patient for CNS, GI, and general body side effects. Inform health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that IV medication will be prepared and administered by health care professional in a medical facility.
  • Review dosing schedule with patient. Caution patient taking oral medication that tablets or solution must be taken no more than 1 hr before chemotherapy administration or radiation therapy to provide greatest protection against nausea and vomiting.
  • Advise patient that medication will greatly reduce likelihood of nausea or vomiting but these are still possible.
  • Instruct patient to inform health care provider if medication does not prevent nausea or vomiting.
  • Advise patient to report any of the following to their health care provider: intolerable headache; persistent or intolerable constipation or diarrhea; persistent weakness.
  • Instruct women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Griseofulvin

Griseofulvin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(griss-ee-oh-FULL-vin)
Microsize
Fulvicin U/F, Grifulvin V, Grisactin 500, Grisactin 250, [image] Grisovin-FP
Ultrasize
Fulvicin P/G, Gris-PEG, Grisactin Ultra
Class: Anti-infective/Antifungal

Action Deposited preferentially into infected skin, which gradually sloughs off and is replaced by noninfected tissue; binds tightly to new keratin, which becomes highly resistant to fungal invasions.

Indications Treatment of ringworm infections of skin, hair, and nails caused by susceptible fungi.

Contraindications Porphyria; hepatic disease.

Route/Dosage

ADULTS: PO 500 to 1000 mg microsize (330 to 750 mg ultramicrosize) in single or divided doses. May need to give for several weeks. CHILDREN: PO 11 mg microsize kg/day (125 to 500 mg) or 7.3 mg ultramicrosize/kg/day (82.5 to 330 mg).

Interactions

Alcohol: Effects of alcohol may be potentiated with tachycardia and flushing. Anticoagulants: Anticoagulant effect may be decreased. Barbiturates: May depress griseofulvin serum levels. Oral contraceptives: May cause loss of contraceptive effectiveness.

Lab Test Interferences False elevation of vanillylmandelic acid test assayed by photometric tests but not with gas or thin layer chromatography method.

Adverse Reactions

CNS: Headache; fatigue; dizziness; insomnia; confusion; paresthesias. DERM: Rash; urticaria. EENT: Oral thrush. GI: Nausea; vomiting; epigastric distress; diarrhea; GI bleeding. GU: Proteinuria. HEMA: Leukopenia; granulocytopenia. HEPA: Hepatic toxicity. META: Interferes with porphyrin metabolism. OTHER: Angioneurotic edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Hypersensitivity: Drug may need to be discontinued. Also, penicillin cross-sensitivity is possible, although some penicillin-sensitive patients have used without difficulty. Lupus: May exacerbate lupus or lupus-like syndrome.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with or after meals, particularly with fatty foods if not contraindicated.
  • Generally administered in conjunction with topical agent.
  • Do not interchange griseofulvin microsize with ultramicrosize because dosage is different.
  • Store at room temperature in tightly closed containers.

Assessment/Interventions

  • Evaluate skin condition prior to and throughout therapy.
  • Institute general supportive measures to maintain skin integrity.
  • Observe for signs of infection or reinfection.
  • Institute safety precautions if dizziness or other neurologic alterations occur.

Patient/Family Education

  • Advise patient to inspect skin for signs of improvement of infection or re-infection.
  • Explain importance of good hygiene, particularly to affected areas.
  • Inform patient that beneficial effects of drug may not be observable for weeks to months.
  • Emphasize importance of continued follow-up examinations.
  • Instruct patient to report these symptoms to health care provider: Fever, sore throat, or skin rash.
  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Guaifenesin (Glyceryl Guaiacolate)

Guaifenesin (Glyceryl Guaiacolate)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GWHY-fen-ah-sin)
Anti-Tuss
Syrup
100 mg/5 mL
Breonesin
Capsules
200 mg
Diabetic Tussin EX
Liquid
100 mg/5 mL
Duratuss-G
Tablets
1200 mg
Fenesin
Tablets, sustained release
600 mg
Gee-Gee
Tablets
200 mg
Genatuss
Syrup
100 mg/5 mL
GG-Cen
Capsules
200 mg
Glyate
Syrup
100 mg/5 mL
Glycotuss
Tablets
100 mg
Glytuss
Tablets
200 mg
GuiaCough CF
Liquid
12.5 mg
GuiaCough PE
Liquid
100 mg
Guiafenex LA
Tablets, extended release
600 mg
Guiatuss
Syrup
100 mg/5 mL
Humibid LA
Tablets, sustained release
600 mg
Humibid Sprinkle
Capsules, sustained release
300 mg
Hytuss
Tablets
100 mg
Hytuss 2x
Capsules
200 mg
Liquibid
Tablets, sustained release
600 mg
Monafed
Tablets, sustained release
600 mg
Muco-Fen-LA
Tablets, sustained release
600 mg
Mytussin
Syrup
100 mg/5 mL
Naldecon Senior EX
Liquid
200 mg/5 mL
Organidin NR
Tablets
200 mg
Liquid
100 mg/5 mL
Pneumomist
Tablets, sustained release
600 mg
Respa-GF
Tablets, sustained release
600 mg
Robitussin
Syrup
100 mg/5 mL
Scot-tussin Expectorant
Syrup
100 mg/5 mL
Sinumist-SR Capsulets
Tablets, sustained release
600 mg
Siltussin SA
Syrup
100 mg/5 mL
Touro Ex
Caplets, sustained release
600 mg
Tussin
Syrup
100 mg/5 mL
Tusibron
Syrup
100 mg/5 mL
Uni-tussin
Syrup
100 mg/5 mL
alminil Expectorant
Benylin E
Class: Expectorant

Action May enhance output of respiratory tract fluid by reducing adhesiveness and surface tension, thus facilitating removal of viscous mucus and making nonproductive coughs more productive and less frequent. Efficacy not well documented.

Indications Temporary relief of cough associated with respiratory tract infections and related conditions such as sinusitis, pharyngitis, bronchitis, and asthma when these conditions are complicated by tenacious mucus or mucus plugs and congestion; effective for productive as well as nonproductive cough, particularly dry, nonproductive cough that tends to injure mucous membranes of the air passages.

Contraindications Standard considerations.

Route/Dosage

Immediate-release Adults and Children (at least 12 yr): PO 200 to 400 mg q 4 hr (max, 2.4 g/day).

Children (6 to 12 yr): PO 100 to 200 mg q4 hr (max, 1.2 g/day).

Children (2 to 6 yr): PO 50 to 100 mg q 4 hr (max, 600 mg/day).

Children (6 mo to under 2 yr): PO Individualize dose, 25 to 50 mg q 4 hr (max, 300 mg/day).

Sustained- or Extended-release Adults and children (at least 12 yr): PO 575 mg to 1.2 g q 12 hr (max, 2.4 g/day).

Children (6 to 12 yr): PO 575 to 600 mg q 12 hr (max, 1.2 g/day).

Children (2 to 6 yr): PO 275.5 to 300 mg q 12 hr (max, 600 mg/day).

Interactions

None well documented.

Lab Test Interferences May cause color interference with certain laboratory determinations of 5-hydroxyindoleacetic acid and vanillylmandelic acid. Discontinue use 48 hr before test.

Adverse Reactions

CNS: Dizziness; headache. DERMATOLOGIC: Rash; urticaria. GI: Nausea; vomiting.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Persistent cough: May indicate serious condition. Notify physician, pharmacist, or nurse if cough persists for more than 1 wk, tends to recur or is accompanied by high fever, rash, or persistent headache.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Follow administration with glass of water.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess lung sounds, cough, sputum production, and color.
  • Maintain fluid intake to 2000 mL/day if no contraindications exist.
  • Notify health care provider if these signs occur: high fever, rash, or headaches; persistent cough.

Patient/Family Education

  • Explain importance of maintaining increased fluid intake.
  • Explain that expectorants are not recommended for some chronic cough conditions, such as cough associated with smoking, emphysema, and asthma.
  • Instruct patient to report these symptoms to health care provider: Cough persisting for more than 1 wk or if recurring or accompanied by high fever, rash, or headache.


Guanabenz Acetate

Guanabenz Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GWAHN-uh-benz ASS-uh-TATE)
Wytensin
Class: Antihypertensive/Antiadrenergic, centrally acting

Action Appears to stimulate central alpha2-adrenergic receptors, inhibiting sympathetic outflow from brain to peripheral circulation.

Indications Treatment of hypertension alone or with a thiazide diuretic.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 4 mg bid initially; may increase by 4 to 8 mg daily every 1 to 2 wk; maximum dose 32 mg bid.

Interactions

CNS depressants: Increased sedation.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain; edema; arrhythmias; palpitations; atrioventricular dysfunction. CNS: Drowsiness; sedation; dizziness; anxiety; ataxia; depression; sleep disturbances. DERM: Rash; pruritus. EENT: Blurred vision; nasal congestion. GI: Dry mouth; constipation; diarrhea; nausea; vomiting; abdominal discomfort. GU: Urinary frequency; disturbances of sexual function. HEPA: Increased liver enzymes. RESP: Dyspnea. OTHER: Gynecomastia; muscle or joint pain; weakness; taste disorders.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established. Special risk patients: Use with caution in patients with severe coronary insufficiency, recent MI, or cerebrovascular disease. Sedation: Occurs in large percentage of patients. Withdrawal: Do not discontinue therapy without consulting health care provider; drug must be withdrawn gradually to avoid rapid rise in BP.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk.
  • Store in tightly closed container in cool environment.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any cardiovascular or cerebrovascular disease.
  • Take patient's BP (lying, sitting, standing) and pulse before administering drug. Monitor periodically throughout therapy.
  • Assess for dry mouth and follow treatment measures as necessary.
  • Report these signs to health care provider immediately: Hypotension, chest pain, arrhythmias, edema, dyspnea.
OVERDOSAGE: SIGNS & SYMPTOMS
Marked hypotension, somnolence, lethargy, irritability, miosis, bradycardia

Patient/Family Education

  • Instruct patient and family member in proper technique for taking BP. Advise patient to check and record BP weekly.
  • Advise patient to lie down if dizziness or blurred vision occurs.
  • Explain that impotence may occur but is reversible. Tell patient to report to health care provider.
  • Instruct patient not to discontinue drug abruptly.
  • Counsel patient about benefits of weight reduction, exercise, reduction of alcohol and sodium, cessation of smoking.
  • Instruct patient to report these symptoms to health care provider: Headache, dizziness, weakness, blurred vision.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting health care provider.


Guanadrel

Guanadrel

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GWAHN-uh-drell)
Hylorel
Class: Antihypertensive/Antiadrenergic, peripherally acting

Action Inhibits vasoconstriction by restraining norepinephrine release from nerve storage sites; depletion of norepinephrine causes relaxation of vascular smooth muscle, decreasing total peripheral resistance, and venous return.

Indications Treatment of hypertension in patients not responding adequately to thiazide-type diuretics.

Contraindications Pheochromocytoma; concurrent use or use within 1 wk of monoamine oxidase (MAO) inhibitors; frank CHF.

Route/Dosage

ADULTS: PO 10 mg/day (5 mg bid) initially. Maintenance dose: PO 20 to 75 mg/day, usually in 2 divided doses; tid or qid dosing may be needed. In patients with renal impairment, dosage adjustment may be necessary.

Interactions

Alpha-blockers, beta-blockers, reserpine: Effects of guanadrel may be potentiated, resulting in excessive orthostatic hypotension and bradycardia. Indirect-acting sympathomimetics (eg, ephedrine): Reverse antihypertensive effect. MAO inhibitors, phenothiazines, tricyclic antidepressants: Inhibit antihypertensive effect.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; chest pain; peripheral edema; orthostatic hypotension; syncope. CNS: Fatigue; headache; faintness; drowsiness; paresthesias; confusion; depression; sleep disorders. EENT: Dilated pupils; visual disturbances, glossitis. GI: Increased bowel movements; gas pain/indigestion; constipation; anorexia; nausea/vomiting; abdominal distress or pain. GU: Nocturia; urination urgency or frequency; ejaculation disturbances; impotence; hematuria; decreased urine output. RESP: Shortness of breath; coughing. OTHER: Excessive weight loss or gain; aching limbs; leg cramps; back or neckache; joint pain or inflammation; gangrene.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Asthma: Drug may aggravate asthma because of depletion of catecholamines; drugs used to treat asthma may reduce hypotensive effect of guanadrel. Surgery: Discontinue 48 to 72 hr before elective surgery to prevent vascular collapse during anesthesia; for emergency surgery, preanesthetic and anesthetic agents are administered in reduced dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication with food or milk.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any CHF, renal disease, asthma and pheochromocytoma.
  • Take patient's BP (lying, sitting, standing) and pulse before administering drug. Monitor periodically throughout therapy.
  • Assess for symptoms of CHF: Edema, dyspnea, wet rales.
  • Notify health care provider if any of these signs occur: Hypotension, chest pain, bradycardia, edema, dyspnea, coughing, confusion, syncope, nausea, oliguria, hematuria, excessive weight loss or gain.
OVERDOSAGE: SIGNS & SYMPTOMS
Marked dizziness, blurred vision, syncope, orthostatic hypotension

Patient/Family Education

  • Teach proper technique for taking BP. Advise patient to check BP weekly.
  • Instruct patient not to discontinue drug abruptly.
  • Advise patient about benefits of weight reduction, exercise, reduction of alcohol and sodium intake, cessation of smoking.
  • Tell patient to lie down if dizziness or blurred vision occurs.
  • Explain that impotence or ejaculation disturbance may occur but is reversible. Tell patient to report to health care provider.
  • Instruct patient to report these symptoms to health care provider: Headache, dizziness, myalgia, depression, chest pain, nausea, visual disturbances.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting health care provider.


Guanethidine Monosulfate

Guanethidine Monosulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(gwahn-ETH-ih-deen MAH-no-SULL-fate)
Ismelin
Class: Antihypertensive/Antiadrenergic, peripherally acting

Action Interferes with release or distribution of norepinephrine from nerve endings, resulting in reduction in total peripheral resistance and both diastolic and systolic BP.

Indications Treatment of moderate and severe hypertension and renal hypertension, including that secondary to pyelonephritis, renal amyloidosis and renal artery stenosis. unlabeled use(s): Reflex sympathetic dystrophy and causalgia.

Contraindications Known or suspected pheochromocytoma; frank CHF not related to hypertension; use of monoamine oxidase (MAO) inhibitors.

Route/Dosage

ADULTS: Ambulatory: PO 10 mg qd initially; may increase by » 10 mg at 5 to 7 days; increase only if no decrease in standing BP is observed. Maintenance dose: 25 to 50 mg qd. HOSPITALIZED: PO 25 to 50 mg initially; increase by 25 or 50 mg/day or qod until desired response is obtained. Loading dose (for severe hypertension): Give at 6 hr intervals over 1 to 3 days, omitting nighttime dose. CHILDREN: PO 0.2 mg/kg/24 hr (6 mg/m2/24 hr) as single oral dose initially; increase by increment of 0.2 mg/kg/24 hr every 7 to 10 days. Maximum: 3 mg/kg/24 hr.

Interactions

Anorexiants: May reverse hypotensive effect of drug. MAO inhibitors: May decrease effectiveness of guanethidine; discontinue MAO inhibitors > 1 wk before starting guanethidine therapy. Phenothiazines: May inhibit hypotensive effect. Sympathomimetics (eg, ephedrine, epinephrine): May reverse hypotensive effect of guanethidine; guanethidine may potentiate effects of sympathomimetics. Tricyclic antidepressants: May inhibit hypotensive effect of drug.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Bradycardia; orthostatic fluid retention; edema; angina. CNS: Dizziness; weakness; lassitude; syncope; fatigue; muscle tremor; mental depression; chest paresthesias; ptosis; headache; confusion. EENT: Blurred vision; nasal congestion. GI: Nausea; vomiting; dry mouth; parotid tenderness; diarrhea (may be severe, requiring discontinuation of therapy); increase in bowel movements. GU: Inhibition of ejaculation; nocturia; urinary incontinence; priapism. HEMA: Anemia; thrombocytopenia. RESP: Dyspnea; asthma in susceptible individuals. OTHER: Myalgia; weight gain; dermatitis; scalp hair loss; leg cramps.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly patients: More prone to side effects of guanethidine therapy, especially orthostatic hypotension. Bronchial asthma: May aggravate the hypersensitive condition of asthmatics because of further catecholamine depletion. Cardiovascular disease: Use cautiously in patients with coronary disease, recent MI, or cerebral vascular disease, especially with encephalopathy; avoid use in patients with severe cardiac failure. Fever: May decrease dosage requirements. Orthostatic hypotension: Occurs frequently, especially during initial treatment and with postural changes. Peptic ulcer: Ulcers may be aggravated by relative increase in parasympathetic tone. Preoperative withdrawal: Withdrawal is recommended 2 wk prior to surgery to reduce risk of vascular collapse and cardiac arrest during anesthesia; during emergency surgery administer preanesthetic and anesthetic agents cautiously in reduced dosages and prepare for possible vascular collapse. Renal impairment: Use very cautiously, because hypotension may worsen renal impairment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk.
  • Store in tightly closed container at room temperature. Keep out of reach of children.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any cardiovascular, cerebrovascular or peptic ulcer disease, asthma or pheochromocytoma.
  • Take patient's BP (lying, sitting, standing) and pul3e beforu adminictering trug. Monitor periodically throughout therapy.
  • In patients with cardiac decompensation, monitor for weight gain and edema.
  • Report these signs to health care provider immediately: Hypotension, chest pain, edema, dyspnea, diarrhea, excessive weight loss or gain, CNS changes.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe drowsiness, hypotension, bradycardia, severe diarrhea, nausea, vomiting, syncope

Patient/Family Education

  • Instruct patient in proper technique for taking BP. Advise patient to check BP weekly.
  • Caution patient not to get out of bed without help during period of dosage adjustment.
  • Advise patient to lie down if dizziness or blurred vision occurs.
  • Warn patient not to double up on doses.
  • Instruct patient not to discontinue drug abruptly and not to stop taking drug because of improvement in symptoms.
  • Counsel patient about benefits of weight reduction, exercise, reduction of alcohol and sodium intake, and cessation of smoking.
  • Explain that impotence and ejaculation disturbances may occur but is reversible. Tell patient to report to health care provider.
  • Instruct patient to report these symptoms to health care provider: Dizziness, diarrhea, confusion, depression, fever, sore throat.
  • Caution patient to avoid sudden position changes to avoid orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting health care provider.


Guanfacine HCl

Guanfacine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(GWAHN-fay-seen HIGH-droe-KLOR-ide)
Tenex
Class: Antihypertensive/Antiadrenergic, centrally acting

Action Appears to stimulate central alpha2-adrenergic receptors, with decreased sympathetic outflow, causing decrease in peripheral vascular resistance and reduction in heart rate.

Indications Treatment of hypertension. unlabeled use(s): Amelioration of heroin withdrawal symptoms.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 1 mg daily at bedtime; may increase gradually up to 3 mg daily.

Interactions

Alcohol, CNS depressants: Increased CNS depression. Barbiturates, phenytoin: Decreased guanfacine levels with loss of antihypertensive effect.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain; bradycardia; palpitations. CNS: Somnolence; drowsiness; dizziness; headache; sleep disturbances; insomnia; confusion; depression. DERM: Dermatitis; pruritus; sweating. EENT: Conjunctivitis; visual disturbance; tinnitus; rhinitis; taste perversion. GI: Dry mouth; constipation; diarrhea; nausea; abdominal discomfort; dyspnea. GU: Urinary incontinence; testicular disorder; decreased libido; impotence. OTHER: Paresthesia; paresis; leg cramps; hypokinesia.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 12 yr not established. Special risk patients: Use with caution in patients with severe coronary insufficiency, recent MI, cerebrovascular disease or chronic renal or hepatic impairment. Sedation: Occurs in a large percentage of patients. Withdrawal: Do not discontinue therapy without consulting health care provider; drug must be withdrawn gradually to avoid rapid rise in BP (rebound hypertension).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication at bedtime.
  • Give with food or milk if patient experiences stomach upset.
  • Store in tightly closed container and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular, cerebrovascular, renal, or hepatic disease.
  • Take patient's BP (lying, sitting, standing) and pulse before administering drug. Monitor periodically throughout therapy.
  • Notify health care provider if these signs occur: Hypotension, chest pain, palpitations, anemia, leukopenia, thrombocytopenia, edema, dyspnea, diarrhea.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe drowsiness, hypotension, bradycardia

Patient/Family Education

  • Instruct patient to take medication at bedtime.
  • Teach patient proper technique for taking BP. Advise patient to check BP weekly.
  • Instruct patient not to discontinue drug abruptly.
  • Advise patient on benefits of weight loss, exercise, reduction of alcohol and sodium intake and cessation of smoking.
  • Instruct patient to lie down if dizziness or blurred vision occurs.
  • Explain that impotence may occur but is reversible. Tell patient to report to health care provider.
  • Instruct patient to report these symptoms to health care provider: Dizziness, constipation, headache, insomnia, nausea, sweating, or weakness.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to avoid orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting health care provider.


Haemophilus b Conjugate Vaccine

Haemophilus b Conjugate Vaccine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(hem-AHF-ill-us)
ActHIB
Powder for Injection, lyophilized
10 mcg purified capsular polysaccharide, 24 mcg tetanus toxoid/0.5 mL
Comvax
Injection
7.5 mcg Haemophilus b PRP purified capsular polysaccharide, 125 mcg Neisseria meningitidis OMPC, 5 mcg hepatitis B surface antigen, » 225 mcg aluminum, and 35 mcg sodium borate/0.5 mL
HibTITER
Injection
10 mcg purified Haemophilus b saccharide capsular oligosaccharide, » 25 mcg diphtheria CRM197 protein/0.5 mL dose
PedvaxHIB, Liquid
Injection
7.5 mcg Haemophilus b PRP, 125 mcg Neisseria meningitidis OMPC, and 225 mcg aluminum/0.5 mL
Class: Vaccine, inactivated bacteria

Actions Induces specific protective antibodies against Haemophilus influenzae type b (Hib).

Indications Induction of active immunity against Hib infection. Routine immunization of all infants beginning at age 2 mo is recommended.

Contraindications Hypersensitivity to any product component (some products contain thimerosal).

Route/Dosage

HibTITER: Pediatric IM Beginning at 2 mo of age, give 3 doses, 2 mo apart, plus a booster dose at 15 mo. ActHIB: Pediatric IM Beginning at 2 mo of age, give 3 doses, 2 mo apart, plus a booster dose at 15 to 18 mo. PedvaxHIB: Pediatric IM Beginning at 2 mo of age, give 2 doses, 2 mo apart, plus a booster dose at 12 mo.

Interactions None well documented.

Lab Test Interferences Diagnostic value of antigen detection (eg, with latex agglutination kits) may be diminished in suspected Hib disease within few days to 2 wk after immunization.

Adverse Reactions

CNS: Irritability; fever; restless sleep; convulsions. DERMATOLOGIC: Rash; hives. GI: Diarrhea; vomiting; loss of appetite. GU: Renal failure. OTHER: Guillain-Barre syndrome; local erythema; swelling; tenderness; induration.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: HibTITER and PedvaxHIB are not recommended in children less than 6 wk of age. Anticoagulant therapy: Administer Hib vaccine with caution to patients receiving anticoagulant therapy. Interchange: In general, complete vaccination series begun with one brand of Hib vaccine with that brand unless specific information about interchangeability is available.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IM in outer aspect of vastus lateralis, midthigh, or outer aspect of upper arm. Do not inject in gluteal area or near major nerve trunk.
  • Do not inject via IV route.
  • Inspect product for particulate matter or discoloration. If these conditions exist, do not administer vaccine.
  • Keep vaccine refrigerated. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Interview parent or guardian about child's current health. If any febrile illness or active infection is present, vaccine administration may need to be delayed until after recovery. Also question parent or guardian about any allergies the child might have, specifically to any component of vaccine or previous reactions to vaccine.
  • Assess for possible anaphylaxis.

Patient/Family Education

  • Advise that acetaminophen (appropriate for age) may be given q 4 hr for low-grade fever. Emphasize that aspirin should not be given to children.
  • Instruct parent or guardian to report any adverse effects after vaccine administration.
  • Remind parent to keep child's immunization record up to date.


Haloperidol Decanoate

Haloperidol Decanoate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Haldol Decanoate 50, Haldol LA, Rho-Haloperidol Decanoate
Class: Antipsychotic/Butyrophenone

Action Has antipsychotic effect, apparently due to dopamine-receptor blockage in CNS.

Indications Management of psychotic disorders; control of Tourette's disorder in children and adults; management of severe behavioral problems in children; short-term treatment of hyperactive children. Long-term antipsychotic therapy (haloperidol decanoate). Unlabeled use (s): Treatment of phencyclidine (PCP) psychosis; antiemetic.

Contraindications Severe toxic CNS depression or comatose states from any cause; Parkinson's disease.

Route/Dosage

Individualize dosage. ADULTS: PO 0.5 to 40 mg/day in divided doses; up to 100 mg/day in severe cases. ADULTS: IM 0.5 to 5 mg q 60 min; however, q 4 to 8 hr may be satisfactory.

Haloperidol Decanoate

ADULTS: IM (deep injection) Initial dose is 10 to 20 times oral dose. Usually given q 4 wk. CHILDREN 3 to 12 YR: PO Initially 0.5 mg/day. Increase in 0.5 mg increments every 5 to 7 days until therapeutic effect is achieved. Total dose divided and given bid or tid.

Interactions

Anesthetics, opiates, alcohol: May increase CNS depressant effects. Anticholinergics: May increase anticholinergic effects. May worsen schizophrenic symptoms, decrease haloperidol serum concentrations, and lead to tardive dyskinesia. Carbamazepine: May decrease effects of haloperidol. Lithium: May induce disorientation, unconsciousness, and extrapyramidal symptoms.

Lab Test Interferences Pregnancy tests: False-positive results may occur; less likely to occur with serum test. Protein-bound iodine: Increases have been reported.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; ECG changes. CNS: Tardive dyskinesia; tardive dystonia; insomnia; restlessness; anxiety; euphoria; agitation; drowsiness; depression; lethargy; headache; confusion; vertigo; seizures; exacerbation of psychotic symptoms; pseudoparkinsonism (eg, mask-like face, drooling, pill rolling, shuffling gait, inertia, tremors, cogwheel rigidity); muscle spasms; dyskinesia; akathisia; oculogyric crises; opisthotonos; hyperreflexia. DERM: Maculopapular and acneiform skin reactions; photosensitivity; hair loss. EENT: Cataracts; retinopathy; visual disturbances; mydriasis; increased IOP; nasal congestion. GI: Dyspepsia; anorexia; diarrhea; hypersalivation; nausea; vomiting; dry mouth. GU: Impotence; sexual dysfunction; priapism; urinary hesitancy or retention. HEMA: Agranulocytosis; leukopenia; leukocytosis; anemia. HEPA: Jaundice; impaired liver function. RESP: Laryngospasm; bronchospasm; increased depth of respiration. OTHER: Menstrual irregularities; breast enlargement; lactation; gynecomastia; hyperglycemia; hypoglycemia; hyponatremia; elevated prolactin levels; adynamic ileus (may lead to death).

Precautions

Pregnancy: Haloperidol: Safety not established. Haloperidol decanoate: Category C. Lactation: Excreted in breast milk. Children: Do not use in children < 3 yr. IM form not recommended in children. Elderly or debilitated patients: More susceptible to effects; consider lower dose. Special risk patients: Use drug with caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, or hepatic or renal impairment. Antiemetic effects: Due to suppression of cough reflex, aspiration of vomitus possible. CNS effects: May impair mental or physical abilities, especially during first few days of therapy. Hepatic effects: Jaundice usually occurs in 2 to 4 wks of treatment and is considered a hypersensitivity reaction. Usually reversible. Neuroleptic malignant syndrome (NMS): Has occurred and is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular BP, tachycardia, and diaphoresis. Sensitivity to neuroleptic drugs: May require lower dosage. Sudden death: Has been reported; predisposing factors may be seizures or previous brain damage. Flareup of psychotic behavior may precede death. Tardive dyskinesia: Syndrome of potentially irreversible, involuntary dyskinetic movements may develop. Prevalence is highest in elderly, especially women. Use smallest effective dose for shortest period of time needed. Tartrazine sensitivity: Note that tartrazine is a component of this product.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute liquid in fruit juice.
  • Observe patient carefully when administering to ensure medication is taken and not hoarded.
  • Give with food or full glass of water to minimize GI irritation.
  • Replace injectable form by oral form as soon as possible.
  • Protect liquid concentrate from light and store in opaque bottle.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe patient for extrapyramidal symptoms and tardive dyskinesia. Notify health care provider if symptoms develop.
  • Assess patient's mental status throughout therapy.
  • Evaluate CBC and liver function studies before and periodically throughout therapy.
  • Assess I & O and bowel function frequently.
  • Observe safety precautions such as close patient supervision and removal of harmful objects from patient's environment.
  • Increase bulk and fluids in patient's diet to minimize constipation.
  • Keep the patient recumbent after IM injection to reduce hypotension.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, somnolence, hypotension, extrapyramidal symptoms, hypertension, agitation, restlessness, convulsions, fever, hypothermia, hyperthermia, coma, autonomic reactions, ECG changes, cardiac arrhythmias

Patient/Family Education

  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Instruct patient to use mouth rinses, good oral hygiene, and sugarless gum or candy to relieve dry mouth.
  • Advise patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to report these symptoms to health care provider: Drooling, tremors, shuffling gait, restlessness, muscle spasms, aching or numbness, weakness, impaired vision, sore throat, fever, bleeding or bruising, rash, or jaundice.
  • Inform patient of possible hair loss.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Haloperidol

Haloperidol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(HAL-oh-pehr-i-dahl)
Haldol, [image] Apo-Haloperidol, Novo-Peridol, Peridol, PMS-Haloperidol, PMS-Haloperidol LA, Apo-Haloperidol, Novo-Peridol, Peridol, PMS-Haloperidol, PMS-Haloperidol LA
Haloperidol Decanoate
Haldol Decanoate 50, Haldol Decanoate 100, [image] Haldol LA, Rho-Haloperidol Decanoate, Haldol Decanoate 100, [image] Haldol LA, Rho-Haloperidol Decanoate
Class: Antipsychotic/Butyrophenone

Action Has antipsychotic effect, apparently due to dopamine-receptor blockage in CNS.

Indications Management of psychotic disorders; control of Tourette's disorder in children and adults; management of severe behavioral problems in children; short-term treatment of hyperactive children. Long-term antipsychotic therapy (haloperidol decanoate). Unlabeled use (s): Treatment of phencyclidine (PCP) psychosis; antiemetic.

Contraindications Severe toxic CNS depression or comatose states from any cause; Parkinson's disease.

Route/Dosage

Individualize dosage. ADULTS: PO 0.5 to 40 mg/day in divided doses; up to 100 mg/day in severe cases. ADULTS: IM 0.5 to 5 mg q 60 min; however, q 4 to 8 hr may be satisfactory.

HALOPERIDOL DECANOATE

ADULTS: IM (deep injection) Initial dose is 10 to 20 times oral dose. Usually given q 4 wk. CHILDREN 3 to 12 YR: PO Initially 0.5 mg/day. Increase in 0.5 mg increments every 5 to 7 days until therapeutic effect is achieved. Total dose divided and given bid or tid.

Interactions

Anesthetics, opiates, alcohol: May increase CNS depressant effects. Anticholinergics: May increase anticholinergic effects. May worsen schizophrenic symptoms, decrease haloperidol serum concentrations, and lead to tardive dyskinesia. Carbamazepine: May decrease effects of haloperidol. Lithium: May induce disorientation, unconsciousness, and extrapyramidal symptoms.

Lab Test Interferences Pregnancy tests: False-positive results may occur; less likely to occur with serum test. Protein-bound iodine: Increases have been reported.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; ECG changes. CNS: Tardive dyskinesia; tardive dystonia; insomnia; restlessness; anxiety; euphoria; agitation; drowsiness; depression; lethargy; headache; confusion; vertigo; seizures; exacerbation of psychotic symptoms; pseudoparkinsonism (eg, mask-like face, drooling, pill rolling, shuffling gait, inertia, tremors, cogwheel rigidity); muscle spasms; dyskinesia; akathisia; oculogyric crises; opisthotonos; hyperreflexia. DERM: Maculopapular and acneiform skin reactions; photosensitivity; hair loss. EENT: Cataracts; retinopathy; visual disturbances; mydriasis; increased IOP; nasal congestion. GI: Dyspepsia; anorexia; diarrhea; hypersalivation; nausea; vomiting; dry mouth. GU: Impotence; sexual dysfunction; priapism; urinary hesitancy or retention. HEMA: Agranulocytosis; leukopenia; leukocytosis; anemia. HEPA: Jaundice; impaired liver function. RESP: Laryngospasm; bronchospasm; increased depth of respiration. OTHER: Menstrual irregularities; breast enlargement; lactation; gynecomastia; hyperglycemia; hypoglycemia; hyponatremia; elevated prolactin levels; adynamic ileus (may lead to death).

Precautions

Pregnancy: Haloperidol: Safety not established. Haloperidol decanoate: Category C. Lactation: Excreted in breast milk. Children: Do not use in children < 3 yr. IM form not recommended in children. Elderly or debilitated patients: More susceptible to effects; consider lower dose. Special risk patients: Use drug with caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, or hepatic or renal impairment. Antiemetic effects: Due to suppression of cough reflex, aspiration of vomitus possible. CNS effects: May impair mental or physical abilities, especially during first few days of therapy. Hepatic effects: Jaundice usually occurs in 2 to 4 wks of treatment and is considered a hypersensitivity reaction. Usually reversible. Neuroleptic malignant syndrome (NMS): Has occurred and is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular BP, tachycardia, and diaphoresis. Sensitivity to neuroleptic drugs: May require lower dosage. Sudden death: Has been reported; predisposing factors may be seizures or previous brain damage. Flareup of psychotic behavior may precede death. Tardive dyskinesia: Syndrome of potentially irreversible, involuntary dyskinetic movements may develop. Prevalence is highest in elderly, especially women. Use smallest effective dose for shortest period of time needed. Tartrazine sensitivity: Note that tartrazine is a component of this product.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute liquid in fruit juice.
  • Observe patient carefully when administering to ensure medication is taken and not hoarded.
  • Give with food or full glass of water to minimize GI irritation.
  • Replace injectable form by oral form as soon as possible.
  • Protect liquid concentrate from light and store in opaque bottle.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe patient for extrapyramidal symptoms and tardive dyskinesia. Notify health care provider if symptoms develop.
  • Assess patient's mental status throughout therapy.
  • Evaluate CBC and liver function studies before and periodically throughout therapy.
  • Assess I & O and bowel function frequently.
  • Observe safety precautions such as close patient supervision and removal of harmful objects from patient's environment.
  • Increase bulk and fluids in patient's diet to minimize constipation.
  • Keep the patient recumbent after IM injection to reduce hypotension.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, somnolence, hypotension, extrapyramidal symptoms, hypertension, agitation, restlessness, convulsions, fever, hypothermia, hyperthermia, coma, autonomic reactions, ECG changes, cardiac arrhythmias

Patient/Family Education

  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Instruct patient to use mouth rinses, good oral hygiene, and sugarless gum or candy to relieve dry mouth.
  • Advise patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to report these symptoms to health care provider: Drooling, tremors, shuffling gait, restlessness, muscle spasms, aching or numbness, weakness, impaired vision, sore throat, fever, bleeding or bruising, rash, or jaundice.
  • Inform patient of possible hair loss.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Heparin

Heparin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(HEP-uh-rin)
Heparin Sodium, Hep-Lock, Hep-Lock U/P, Hepalean, Hepalean-Lok, Heparin Leo, Heparin Lock Flush
Class: Anticoagulant

Action Inhibits reactions that lead to clotting.

Indications Prophylaxis and treatment of venous thrombosis and its extensions, pulmonary embolism (PE), peripheral arterial embolism, and atrial fibrillation with embolization; diagnosis and treatment of acute and chronic consumption coagulopathies (DIC); prevention of postoperative deep venous thrombosis(DVT), and PE. Unlabeled use (s): Prophylaxis of left ventricular thrombi and cerebrovascular accidents post-MI; treatment of myocardial ischemia; prevention of cerebral thrombosis in evolving strokes; adjunctive treatment of coronary occlusion with acute MI.

Contraindications Severe thrombocytopenia; uncontrolled bleeding (except due to DIC); patients in whom suitable blood coagulation tests cannot be performed.

Route/Dosage

ADULTS: SC 10,000 to 20,000 U as initial dose followed by 8000 to 20,000 U q 8 to 12 hr. Intermittent IV 10,000 U as initial dose followed by 5000 to 10,000 U q 4 to 6 hr. IV infusion 20,000 to 40,000 U/day. CHILDREN: Intermittent IV 50 U/kg as initial dose followed by 100 U/kg q 4 hr. IV infusion 50 U/kg as initial dose followed by 20,000 U/m2/24 hr.

Low-dose Prophylaxis

SC 5000 U 2 hr before surgery and q 8 to 12 hr thereafter for 7 days or until patient is fully ambulatory, whichever is longer.

Surgery of Heart and Blood Vessels

ADULTS: 300 to 400 U/kg.

Blood Transfusion

Add 400 to 600 U/100 ml of whole blood.

Clearing Intermittent Infusion Sets

10 to 100 U/ml.

Laboratory Samples

Add 70 to 150 U/10 to 20 ml of whole blood.

Interactions

Dipyridamole, hydroxychloroquine, NSAIDs, salicylates: May cause increased risk of bleeding. INCOMPAT IBILITIES: Heparin is acidic and incompatible with many drugs.

Lab Test Interferences Aminotransferase (AST and ALT): Drug causes increased concentrations.

Adverse Reactions

DERM: Necrosis; transient alopecia; urticaria. HEMA: Hemorrhage; thrombocytopenia. OTHER: Hypersensitivity (chills, fever, urticaria, asthma, rhinitis, lacrimation, headache, nausea, vomiting, shock); anaphylactoid reactions; allergic vasospastic reactions, including painful ischemia, cyanotic limbs; osteoporosis; priapism; rebound hyperlipidemia on discontinuation.

Precautions

Pregnancy: Category C. Lactation: Not excreted in breast milk. Elderly or debilitated patients: Higher incidence of bleeding in women > 60 yr. Benzyl alcohol sensitivity: Benzyl alcohol, used as preservative in some products, is associated with a fatal gasping syndrome in premature infants. IM use: Avoid IM use because of local irritation, erythema, pain, hematoma, or ulceration. Hypersensitivity: Generalized hypersensitivity can occur. Reactions range from mild to severe. Hemorrhage: Hemorrhage can occur at virtually any site. Use heparin with extreme caution in patients at increased risk of hemorrhage. Hyperlipidemia: Heparin administration may cause hyperlipidemia in patients with dysbetalipoproteinemia (type III).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Heparin is strongly acidic and is incompatible with many drugs. Avoid mixing any drug with heparin unless specifically advised by health care provider.
  • Avoid IM administration.
  • SC administration should be deep, preferably into fatty layers of abdomen. Use small-gauge needle to minimize tissue trauma. Bunch up tissue without pinching and insert needle at 90° angle to skin. Inject slowly.
  • Do not aspirate patient to check entry into blood vessel. Apply gentle pressure to puncture site for about 1 min; do not massage. Rotate injection sites frequently and keep record.
  • IV administration may be given undiluted over 1 min.
  • For IV infusion, dilute prescribed amount in 0.9% Sodium Chloride for Injection, D5W, or Ringer's Injection solution. Use infusion pump to ensure accuracy.
  • For heparin locks, inject diluted heparin solution of 10 to 100 U (0.5 to 1 ml).
  • To prevent incompatibility of heparin with medication, flush heparin lock set with Sterile Water for Injection or 0.9% Sodium Chloride for Injection before and after medication is administered.
  • Store at room temperature. Protect from freezing.
  • Inspect all preparations for particulate matter prior to administration. Also inspect for discoloration; note that slight discoloration does not alter potency.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor vital signs. Report fever, drop in blood pressure, rapid pulse, and other signs and symptoms of hemorrhage to health care provider.
  • Perform baseline blood coagulation tests, hemoglobin, hematocrit, RBC, and platelet counts before therapy is initiated.
  • Monitor I & O during early therapy. Heparin may have diuretic effect beginning 36 to 48 hr after initial dose and last 36 to 48 hr after termination of therapy.
  • Assess for signs of bleeding and hemorrhage. Venipuncture sites may require pressure to prevent bleeding and hematoma formation.
  • Assess for evidence of additional or increased thrombosis.
  • Observe injection sites for hematomas, ecchymosis, and inflammation.
  • Activated partial thromboplastin time (aPTT) and activated coagulation time (ACT) are coagulation tests commonly used to monitor heparin therapy. Dosage is adjusted to keep aPTT between 1½ and 2 times normal control level. ACT is ideally 2 to 3 times control value in sec.
  • During dosage adjustment periods, draw blood for coagulation tests ½ hr before each scheduled SC or intermittent IV dose.
  • Follow agency protocol for heparin administration, particularly when “piggybacking” heparin with other drugs.
  • Inform all personnel caring for patient that patient is receiving anticoagulant therapy.
  • Avoid IM injections of other medication because hematomas may develop.
  • In patients requiring long-term anticoagulation therapy, institute oral anticoagulation therapy. To ensure continuous anticoagulation, continue full heparin therapy for several days after PT has reached therapeutic range. Heparin can then be stopped without tapering.
  • Monitor patient frequently for signs of infiltration, to see that tubing is not kinked, to ensure that tubing is properly positioned in pump, and to check all connections for leakage.
  • Construct flow chart indicating dates, coagulation time determinations, Hct, leukocyte and platelet counts, heparin doses, and urine and stool tests for occult blood.
  • Make accurate observations of clinical response.
OVERDOSAGE: SIGNS & SYMPTOMS
Bleeding, nosebleeds, hematuria, tarry stools, easy bruising, or petechiae

Patient/Family Education

  • Caution patient to avoid IM injections.
  • Advise patient to avoid activities that carry risk of injury.
  • Instruct patient to use soft toothbrush and electric razor.
  • Caution patient to avoid aspirin and aspirin-containing medications.
  • Advise patient to report unusual bruising or bleeding (nosebleeds, bleeding gums) or tarry stools to health care provider immediately.
  • Instruct patient to inform health care providers and dentists of use of this medication before treatment or surgery.
  • Inform patient of potential for hair loss. Explain that this effect may occur several months after heparin therapy is started. Reassure patient that if alopecia occurs, hair growth will return after drug has been discontinued.
  • Advise patient to carry identification card or to wear a medication identification bracelet (ie, Medi-Alert) that indicates heparin therapy.
  • Inform female patients that menstruation may be somewhat increased and prolonged. Usually this effect is not a contraindication to therapy if bleeding is not excessive and there is no underlying pathologic condition.
  • Advise patient that smoking and alcohol may alter response to heparin, and therefore, are not advised.
  • Inform patient that abrupt withdrawal of heparin may precipitate increased coagulability.


Hepatitis A Vaccine, Inactivated

Hepatitis A Vaccine, Inactivated

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Hep-uh-TIGHT-iss)
Havrix
Suspension
720 EL.U/0.5 mL of viral antigen
Vaqta
Injectable
25 U/0.5 mL of HAV protein
Injectable
50 U/1 mL of HAV protein
Class: Vaccine, inactivated virus

Action Provides active immunization.

Indications Active immunization of patients 2 yr and older against disease caused by hepatitis A virus.

Contraindications Hypersensitivity to any component of the vaccine.

Route/Dosage

Adults 19 yr and older: IM (in the deltoid region) Havrix: 1440 EL.U (1 mL) or Vaqta: 50 U (1 mL) in 2 doses at 0 and 6 to 12 mo later. Children 2 to 18 yr: IM Havrix: 360 EL.U (0.5 mL) in 3 doses at 0, 1, and 6 to 12 mo later or Havrix: 720 EL.U (0.5 mL) in 2 doses at 0 and 6 to 12 mo later or Vaqta: 25 U (0.5 mL) in 2 doses at 0 and 6 to 18 mo later.

Interactions

Anticoagulants: Since bleeding may occur following IM administration, use with caution. Immunosuppressants: May result in inadequate response to immunization; therefore, additional administration of vaccine may be required. Immune Globulin (IG): Compared with giving hepatitis A vaccine alone, when coadministered with IG, lower antibody titers may be obtained. However, hepatitis A vaccine and IG may be given concurrently using different syringes and different injection sites.

Adverse Reactions

CNS: Headache; hypertonic episodes; insomnia; photophobia; vertigo; convulsions; encephalopathy; dizziness; neuropathy; myelitis; paresthesia; multiple sclerosis; Guillain-Barré syndrome; somnolence. DERMATOLOGIC: Pruritus; rash; urticaria; erythema multiforme; hyperhydrosis; generalized erythema; dermatitis; angioedema. EENT: Pharyngitis; nasal congestion; eye irritation and itching. GI: Anorexia; nausea; abdominal pain; diarrhea; dysgeusia; vomiting. GU: Menstrual disorder. HEPATIC: Jaundice; hepatitis. RESPIRATORY: Cough; upper respiratory tract infection; bronchial constriction; asthma; wheezing; dyspnea. OTHER: Injection site soreness, pain, pruritus, and rash; tenderness; warmth; induration; redness; swelling; hematoma; ecchymosis; localized edema; arthralgia; myalgia; arm and back pain; stiffness; elevated creatine phosphokinase; fever; malaise; lymphadenopathy; congenital abnormality; syncope; anaphylaxis/anaphylactoid reactions; edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in children younger than 2 yr. Anaphylaxis: There have been rare reports of anaphylaxis and anaphylactoid reactions. Hepatitis: Hepatitis A vaccine will not prevent hepatitis caused by other agents, such as hepatitis B, C, or E virus or other pathogens that infect the liver. Preexisting Infection: Hepatitis A vaccine may not prevent hepatitis A infection in individuals who have an unrecognized hepatitis A infection at the time of vaccination; in addition, it may not prevent infection in individuals who do not achieve protective antibody titers.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM injection only. Not for IV, SC, or ID administration.
  • Vaccination regimen consists of one primary dose and one booster dose. Booster dose is administered 6 to 18 mo after primary dose in patients 2 to 18 yr and 6 to 12 mo after primary dose in patients 19 yr.
  • Shake vial or syringe well before use to maintain suspension of the vaccine.
  • Examine vial or syringe after shaking. Suspension should be homogeneous and white. Discard if it appears otherwise.
  • Use vaccine as supplied; no dilution or reconstitution is necessary.
  • After removal of the appropriate volume from the single-dose vial, discard any remaining vaccine.
  • Administer IM in deltoid region, or anterolateral thigh in toddlers and older children if deltoid muscle mass is inadequate. Avoid gluteal injection, which may result in less than optimal immune response.
  • Record manufacturer's name and vaccine lot number in patient's permanent medical record file. Include date of administration, name, and title of person administering vaccine.
  • Have epinephrine 1:1000 available in case of serious allergic reaction.
  • Store vials and syringes in refrigerator. Do not freeze. Discard if vaccine has been frozen because freezing destroys potency.

Alternative vaccination regimen using 360 EL.U strength product in patients 2 to 18 yr

  • Three doses administered as primary dose, second dose 1 mo later, and third dose 6 to 12 mo later.

Interchangeability of booster dose

  • Products are interchangeable for booster dose (eg, Vaqta can be used for booster dose following primary dose of Havrix). Do not alternate between the 360 EL.U. and 720 EL.U. doses. Booster dose should be same strength as primary dose.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of serious reactions to previous doses of hepatitis A vaccines, anticoagulant therapy, bleeding disorder, and thrombocytopenia.
  • Check patient's immunization history to verify that administration regimen is being followed.
  • Consider delaying immunization during course of moderate or severe acute febrile illness.
  • Monitor patient for signs of anaphylaxis or severe allergic reaction. Discontinue therapy and immediately notify health care provider if noted. Be prepared to treat appropriately.

Missed boster dose

  • If booster dose is missed, administer as soon as possible. Do not restart the series. Delaying booster dose does not reduce final effectiveness of vaccine but may allow protective effect of primary dose to drop below protective levels until booster is administered.

Patient/Family Education

  • Explain name, action, and potential side effects of vaccine.
  • Advise patient that hepatitis A vaccine does not protect from other causes of food and waterborne diseases and to continue taking all necessary precautions to avoid contact with, or ingestion of, contaminated food and water.
  • Review immunization schedule and advise patient that for vaccine to provide long-term protection, the booster dose needs to be administered as scheduled.
  • Provide patient with immunization history record.
  • Advise patient to use otc analgesics (eg, acetaminophen or ibuprofen) for fever or pain or discomfort at injection site.
  • Advise patient to notify health care provider if bothersome side effects last more than 24 hr.


Hepatitis A Inactivated & Hepatitis B (Recombinant) Vaccine

Hepatitis A Inactivated & Hepatitis B (Recombinant) Vaccine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Hep-uh-TIGHT-iss)
Twinrix
Injection
at least 720 EL.U. inactivated hepatitis A, 20 mcg recombinant HBsAg protein/mL
Class: Viral vaccine

Action Induces antibodies against hepatitis A and B viruses.

Indications Active immunization of patients 18 yr or older against disease caused by hepatitis A and infection by all known subtypes of hepatitis B virus.

Contraindications Hypersensitivity to yeast or any other component of the vaccine or hypersensitivity after previous administration of this product or monovalent hepatitis A or hepatitis B vaccines.

Route/Dosage

Adults: IM 3 doses given on a 0-, 1-, and 6-month schedule.

Interactions

Anticoagulants: Because bleeding may occur following IM administration, use with caution. Immunosuppressants: May result in inadequate response to immunization.

Adverse Reactions

CNS: Headache; fatigue. GI: Diarrhea; nausea; vomiting. RESPIRATORY: Upper respiratory tract infections. OTHER: Local soreness, redness, induration, and swelling; fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in patients less than 18 yr. Anaphylaxis: There have been rare reports of anaphylaxis and anaphylactoid reactions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM injection only. Not for IV or ID administration.
  • Primary immunizing regimen consists of 3 doses, given on a 0-, 1- and 6-month schedule.
  • Shake vial or syringe well before use to maintain suspension of the vaccine.
  • Examine vial or syringe after shaking. Suspension should be homogeneous and white. Discard if it appears otherwise.
  • Use vaccine as supplied; no dilution or reconstitution is necessary.
  • After removal of the appropriate volume from the single-dose vial, discard any vaccine remaining in the vial.
  • Administer IM in deltoid region. Avoid gluteal injection, which may result in less than optimal immune response.
  • Always record manufacturer's name and vaccine lot number in patient's permanent medical record file along with date of administration and name and title of person administering vaccine.
  • Have epinephrine 1:1000 available in case of serious allergic reaction.
  • Store vials and syringes in refrigerator. Do not freeze. Discard if vaccine has been frozen because freezing destroys potency.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of the following: allergy to yeast; serious reactions to previous doses of hepatitis A or B vaccines; anticoagulant therapy; bleeding disorder; thrombocytopenia.
  • Check patient's immunization history to verify that administration regimen is being followed.
  • Consider delaying immunization during course of moderate or severe acute febrile illness.
  • Monitor patient for signs of anaphylaxis or severe allergic reaction. Discontinue therapy and immediately notify health care provider if noted. Be prepared to treat appropriately.
  • If a dose is missed, administer as soon as possible and resume schedule to complete series. Do not restart the series. Delaying immunization does not reduce effectiveness of vaccine but does delay time to achieve maximum protection.

Patient/Family Education

  • Explain name, action, and potential side effects of vaccine.
  • Advise patient that vaccine does not provide protection from other causes of food and waterborne diseases other than hepatitis A and to continue to take all necessary precautions to avoid contact with, or ingestion of, contaminated food and water.
  • Review immunization schedule and advise patient that for vaccine to be effective, the complete series of 3 injections must be completed.
  • Provide patient with immunization history record.
  • Advise patient to use otc analgesics (eg, acetaminophen, ibuprofen) for fever or pain or discomfort at injection site.
  • Advise patient to notify health care provider if bothersome side effects last more than 24 hr.


Hepatitis B Vaccine

Hepatitis B Vaccine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(hep-uh-TIGHT-iss)
Engerix-B
Injection (adult formulation)
20 mcg/mL hepatitis B surface antigen
Injection (pediatric formulation)
10 mcg/0.5 mL hepatitis B surface antigen
Recombivax HB
Injection (adult formulation)
10 mcg/mL hepatitis B surface antigen
Injection (pediatric/adolescent formulation)
5 mcg/0.5 mL hepatitis B surface antigen
Injection (dialysis formulation)
40 mcg/mL hepatitis B surface antigen
Class: Vaccine, inactivated virus

Action Induces specific antibodies against hepatitis B virus.

Indications Induction of active immunity against hepatitis B virus among people of all ages who are currently or who will be at increased risk of infection with this virus. Routine vaccination is recommended for infants and adolescents. All individuals not receiving the hepatitis B vaccine are recommended to be vaccinated at 11 to 12 yr. In addition, vaccination is recommended in older unvaccinated adolescents at high risk.

Vaccination is also indicated for those at high risk of exposure to or development of hepatitis B virus, such as health care personnel (eg, dentists; dental hygienists; nurses; oral surgeons; health care providers; surgeons; podiatrists; paramedical and ambulence personnel; patients and staff in hemodialysis units and hematology/oncology units; hemodialysis patients and patients with early renal failure before they require hemodialysis; blood bank and plasma fractionation workers; laboratory personnel handling blood, its products, and patients' specimens; dental, medical, and nursing students); hospital cleaning staff who handle potentially infectious waste; patients requiring frequent or large-volume blood transfusions or clotting factor concentrates; residents and staff of institutions for mentally handicapped; household and other intimate contacts of people with persistent hepatitis B antigenemia; infants born to HBsAg-positive mothers; populations with high incidence of hepatitis B virus (eg, Alaskan Eskimos, Indochinese refugees, Haitian refugees); people at increased risk because of their sexual practices (eg, prostitutes; people who repeatedly contract STDs; homosexually active men; people with multiple sexual partners; international travelers; morticians; embalmers; prisoners; users of illicit injectable drugs; police and fire department personnel who render first aid or medical assistance.

Risk factors for hepatitis C are similar to those for hepatitis B. Consquently, immunization with hepatitis B vaccine is recommended for individuals with chronic hepatitis C.

Revaccination (booster doses): Adults and children with normal immune status: Antibody response lasts 10 yr or more. Hemodialysis patients: Vaccine protection is less complete and may persist only as long as antibody levels remain more than 10 mIU/mL. Vaccinated People who Experience Percutaneous or Needle Exposure to HBsAg-Positive Blood: Serological tests to assess immune status is recommended. If inadequate levels exist, treat with a booster dose of vaccine. Nonresponders: Most people who do not initially respond to the primary series may develop adequate antibody concentrations after revaccination with a fourth or fifth dose or a new complete vaccine series.

Contraindications Hypersensitivity to yeast or any other component of vaccine.

Route/Dosage

Adults 20 Yr or Older: Engerix-B: IM 20 mcg at 0, 1, and 6 mo; Recombivax HB: IM 10 mcg at 0, 1, and 6 mo. Children and Adolescents 1 to 19 Yr: Engerix-B: IM 10 mcg at 0, 1, and 6 mo; Recombivax HB: IM 5 mcg at 0, 1, and 6 mo, alternatively. Adolescents 11 to 15 Yr: Recombivax HB: IM 10 mcg at 0 and 4 to 6 mo. Infants of HBsAg-Positive or -Negative Mothers: Engerix-B: IM 10 mcg at 0, 1, and 6 mo; Recombivax HB: IM 5 mcg at 0, 1, and 6 mo. Adult Predialysis and Dialysis Patients: Engerix-B: IM 40 mcg at 0, 1, 2, and 6 mo: Recombivax HB: IM 40 mcg at 0, 1, and 6 mo.

Alternate Schedule

Engerix B: Designed for certain populations (eg, neonates born of hepatitis B-infected mothers, others who may have been recently exposed to the virus, certain travelers to high-risk areas). Adults (Older than 19 Yr): IM 20 mcg at 0, 1, 2, 12 mo. Adolescents (11 to 19 Yr): IM 20 mcg at 0, 1, 2, 12 mo, or 20 mcg at 0, 1, 6 mo. Adolescents 11 to 16 Yr (For Whom an Extended Schedule is Acceptable Based on Risk of Exposure): IM 10 mcg at 0, 12, and 24 mo. Children (Birth to 10 Yr): IM 10 mcg at 0, 1, 2, 12 mo. Children 5 to 10 Yr (For Whom an Extended Schedule is Acceptable Based on Risk of Exposure): IM 10 mcg at 0, 12, and 24 mo. Infants Born of HBsAG-Positive Mothers: IM 10 mcg at 0, 1, 2, and 12 mo. Revaccination: Hemodialysis Patients: A booster dose may be considered for patients undergoing dialysis if anti-HBs level less than 10 mIU/mL 1 to 2 mo after third dose. Other patients (when a booster dose is appropriate) (Engerix-B): Adults and adolescents 11 to 19 yr: IM 20 mcg. Children 10 yr or younger: IM 10 mcg.

Interactions

Immunosuppressants (including high-dose corticosteroids or radiation therapy): May result in an inadequate response to immunization. Yellow Fever Vaccine: May reduce antibody titer otherwise expected from yellow fever vaccine. Separate these vaccines by 1 mo. Anticoagulants: Use caution when administering to patients receiving anticoagulant therapy because coadministration may increase the immunization drug.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Fatigue; weakness; headache; malaise; dizziness. DERMATOLOGIC: Flushing; angioedema. EENT: Earache; pharyngitis. GI: Nausea; diarrhea. RESPIRATORY: Upper respiratory tract infection. OTHER: Fever; pain; tenderness; pruritus; induration; erythema; ecchymosis; swelling; warmth or nodule formation at injection site; thrombocytopenia.

Precautions

Pregnancy: Category C. Problems have not been reported and are unlikely. Use if woman is likely to be exposed to hepatitis B virus during or after pregnancy. Lactation: Undetermined. Elderly: Hepatitis B immunogenicity may be reduced in patients older than 40 yr. Hypersensitivity: Anaphylaxis and symptoms of immediate hypersensitivity have occurred within hours of administering vaccine. Immunosuppressed Patients: May require larger doses and may not respond to vaccine. Infection: Delay use of hepatitis B vaccine in presence of serious active infection except when withholding vaccine entails greater risk. Multiple Sclerosis (MS): Although no casual relationship has been established, rare instances of MS exacerbation have been reported following administration of hepatitis vaccines and other vaccines. Severely compromised cardiopulmonary status: Administer vaccine with caution. Unrecognized hepatitis B infection: May be present at time of vaccination and vaccine may not prevent hepatitis B because of long incubation period.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Shake well before use to maintain suspension of the vaccine.
  • Administer IM in deltoid muscle in adults. In infants and young children administer IM in anterolateral thigh. Avoid gluteal injection into buttock, which may result in less than optimal immune response.
  • May administer vaccine SC in patients who are at risk of hemorrhage following IM injection (eg, people with hemophilia or thalassemia). However, SC route may produce less than optimal response and may lead to increased incidence of local reactions.
  • Always record manufacturer's name and vaccine lot number in patient's permanent record file along with date of administration, name, and title of person administering vaccine.
  • Have epinephrine 1:1000 available in case of laryngospasms.
  • Use vaccine as supplied. No dilution or reconstitution is necessary. Note that vaccine is slightly opaque, white suspension.
  • Refrigerate vials. Do not freeze. Freezing destroys potency.

Assessment/Interventions

  • Obtain complete history, including drug history and any known allergies.
  • Review patient's medical history for history of serious adverse reactions to previous dose of hepatitis B vaccine.
  • Check patient's immunization history to verify that administration regimen is being followed.
  • Consider delaying immunization during course of serious active infection.
  • Monitor for hypersensitivity or anaphylaxis. Always have epinephrine available to counteract any possible reactions.

Patient/Family Education

  • Instruct patient or parent to complete the series of injections for vaccine to be effective.
  • Provide patient or parent with immunization history record and record of this immunization in patient's medical records.
  • Instruct patient or parent to use antipyretics for fever or analgesics (eg, acetaminophen) for local pain.
  • Inform patient or parent of immunization schedule.


Hepatitis B Immune Globulin (HBIG)

Hepatitis B Immune Globulin (HBIG)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(hep-uh-TIGHT-iss)
BayHep B
Injection
217 IU/mL
Nabi HB
Injection
312 IU/mL
Bayhep B
Class: Immune serum

Action Directly neutralizes hepatitis B virus.

Indications For passive, transient prevention of hepatitis B infection after viral exposure via needlestick or mucous membrane contact; prevention of hepatitis B in infants born to HBsAg-positive mothers. Most effective when used within 7 days of exposure.

Contraindications None well documented.

Route/Dosage

Adults and Children: IM 0.06 mL/kg (usually 3 to 5 mL). Administer as soon as possible after exposure and repeat 28 to 30 days later. Newborns of HBsAg-Positive Mothers: IM 0.5 mL. Administer first HBIG dose as soon as possible, preferably < 12 hr after birth. Also give hepatitis B vaccine. If hepatitis B vaccine is declined, repeat HBIG at 3 and 6 mo of age.

Interactions

Anticoagulants: Give HBIG with caution to people receiving anticoagulant therapy. Vaccines: To avoid inactivating vaccines containing live viruses (except measles vaccine) or bacteria, give live vaccines 3 mo after HBIG.

Lab Test Interferences None well documented.

Adverse Reactions OTHER Local pain and tenderness at injection site; urticaria; angioedema; anaphylactic reactions.

Precautions

Pregnancy: Category C. Lactation: Undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Inspect solution for particulate matter and discoloration before administration.
  • Administer IM, preferably in gluteal or deltoid muscle in adults and children. In newborns, administer IM in anterolateral thigh. Do not give IV.
  • Always record manufacturer's name and lot number on vial in patient's permanent record file along with date of administration, name and title of person administering injection.
  • Refrigerate vials. Do not freeze.

Assessment/Interventions

  • Obtain complete history, including drug history and any known allergies.
  • Check patient's immunization history to verify that administration regimen is being followed.
  • Review patient's medical history for history of serious adverse reactions to previous dose of HBIG.
  • Monitor for hypersensitivity or anaphylaxis. Epinephrine should always be available to counteract any possible reactions.
OVERDOSAGE: SIGNS & SYMPTOMS
Pain, tenderness

Patient/Family Education

  • Instruct parent to vaccinate all at-risk infants as soon after birth as possible and again at 3 mo.
  • Instruct patient that therapy is useful as postexposure prophylaxis as soon after exposure as possible (preferably within 7 days.)
  • Provide patient or parent with immunization history record and record this injection in patient's medical records.
  • Instruct patient to give analgesic for local pain. Avoid giving aspirin to children.
  • Inform parent or patient of schedule for vaccination program if necessary.


Hetastarch (Hydroxyethyl Starch; HES)

Hetastarch (Hydroxyethyl Starch; HES)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(HET-uh-starch)
Hespan
Class: Plasma expander

Action Produces expansion of plasma volume. Does not have oxygen-carrying capacity or contain plasma protein, so it is not blood or plasma substitute.

Indications Adjunct therapy for plasma volume expansion in shock due to hemorrhage, burns, surgery, sepsis, or other trauma; adjunct in leukapheresis to improve harvesting and increase yield of granulocytes.

Contraindications Severe bleeding disorders; severe cardiac failure; renal failure with oliguria or anuria.

Route/Dosage

Plasma Volume Expansion

ADULTS: IV 500 to 1000 ml/day; dosage does not usually exceed 1500 ml/day.

Leukapheresis

ADULTS: IV 250 to 700 ml.

Interactions None well documented.

Lab Test Interferences May alter coagulation and result in transient prolongation of prothrombin time (PT), partial thromboplastin time (PTT), bleeding and clotting times, decreased Hct and excessive plasma protein dilution; increases indirect bilirubin concentrations.

Adverse Reactions

CNS: Headache. DERM: Itching. EENT: Submaxillary and parotid glandular enlargement. GI: Vomiting. OTHER: Anaphylactoid reactions (eg, periorbital edema, urticaria, wheezing, mild temperature elevation); chills; mild influenza-like symptoms; muscle pain; peripheral edema of lower extremities.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: No data available. Special risk patients: Due to possibility of circulatory overload, take special care when administering to patients with renal impairment, at risk of pulmonary edema, or with CHF. Hypersensitivity: May cause anaphylactoid reactions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV infusion only.
  • Store at room temperature.
  • Do not use if solution is turbid deep brown or if crystalline precipitate forms.

Assessment/Interventions

  • Obtain complete history, including drug history and any known allergies.
  • Assess for bleeding disorders and severe cardiac failure with oliguria or anuria.
  • Take baseline vital signs and hematologic parameters before administration of drug.
  • Check vital signs q 5 min for first 30 min following administration.
  • Monitor urinary output. If output does not increase, report to health care provider.
  • Monitor CVP during infusion to assess for circulatory overload (elevated CVP, rales/crackles, shortness of breath during and after administration).
  • Report prolonged PT, PTT, bleeding and clotting times, decreased Hct, decreased plasma proteins to health care provider.
  • Report anaphylactoid reactions (eg, periorbital edema, urticaria, wheezing, fever), chills, muscle pain, peripheral edema to health care provider.
  • During leukapheresis, monitor CBC, differential WBC count, Hgb, Hct, PT, and PTT.

Patient/Family Education

  • Instruct patient to report these symptoms to health care provider: Itching, dyspnea, chills, myalgia, headache, vomiting and glandular enlargement.


Hyaluronidase

Hyaluronidase

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(high-uhl-yur-AHN-ih-dase)
Wydase
Class: Enzyme

Action Hydrolyzes hyaluronic acid to temporarily decrease viscosity of cellular cement and promote diffusion of injected fluids, localized transudates or exudates, thus facilitating their absorption.

Indications Adjuvant treatment to increase absorption and dispersion of other injected drugs; hypodermolysis; adjunct in SC urography for improving resorption of radiopaque agents. Adjunct therapy when IV administration cannot be accomplished, particularly in infants and small children.

Contraindications Injection into or around infected or acutely inflamed area; injection into area known or suspected to be cancerous.

Route/Dosage

ADULTS: SC/IM/Intradermal 150 U. Drug is added to injection solutions or injected SC. CHILDREN < 3 YR: Limit volume of single clysis to 200 ml. PREMATURE INFANTS OR NEONATES: Do not exceed 25 ml/kg/day. Rate should not exceed 2 ml/min.

Interactions

Local anesthesia: Hastens onset of analgesia and tends to reduce swelling caused by local infiltration. Under spread of local anesthetic, solution increases absorption of drug, which shortens duration of action of drug and tends to increase incidence of systemic reaction. INCOMPATIBILITIES: Do not add to solution containing another drug without consulting appropriate references for chemical or physical incompatibilities.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiac fibrillation. DERM: Hypersensitivity reactions, including urticaria and anaphylactic-like reactions.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Drug may be added to small volumes of solution (up to 200 ml) such as small clysis for infants or solutions of drugs for SC injection.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Perform preliminary intradermal skin test for hypersensitivity.
  • Reconstitute 150 U and 1500 U vial with 1 and 10 ml, respectively, of 0.9% Sodium Chloride for Injection to yield 150 U/ml.
  • Store unconstituted powder in dry place.
  • Keep reconstituted solution refrigerated. Discard after 24 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies (including thiomensol).
  • Check for compatibility and interactions before adding drug to solution containing another drug.
  • If itching, rash, hives, or difficulty in breathing occur, discontinue drug and notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Local edema, urticaria, erythema, chills, nausea, vomiting, dizziness, tachycardia, hypotension

Patient/Family Education

  • Instruct patient to report these symptoms to health care provider: Pain at injection site, itching, difficulty in breathing or dizziness.


Hydralazine HCI

Hydralazine HCI

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(high-DRAL-uh-zeen HIGH-droe-KLOR-ide)
Apresoline, [image] Apo-Hydralazine, Novo-Hylazin, Nu-Hydral
Class: Antihypertensive/Vasodilator

Action Directly relaxes vascular smooth muscle to cause peripheral vasodilation, decreasing arterial BP and peripheral vascular resistance.

Indications Treatment of essential hypertension (oral form). Treatment of severe essential hypertension (parenteral form). Unlabeled use(s): Reduction of overload in treatment of CHF, severe aortic insufficiency, and after valve replacement.

Contraindications Coronary artery disease; mitral valvular rheumatic heart disease.

Route/Dosage

Adjust individually. ADULTS: PO Begin with 10 mg qid for 2 to 4 days; then 25 mg qid for 3 to 5 days; then 50 mg qid (maximum 300 mg/day). IV/IM 20 to 40 mg repeated prn. CHILDREN: PO 0.75 mg/kg/day in 4 divided doses initially; increase gradually over 3 to 4 wk to maximum of 7.5 mg/kg/day or 200 mg/day. IV/IM 0.1 to 0.2 mg/kg/dose q 4 to 6 hr prn.

Interactions

Beta-blockers: May increase effect of hydralazine or effect of beta-blockers. NSAIDs: Effects of hydralazine may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; angina pectoris; edema. CNS: Headache; peripheral neuritis with paresthesias, numbness and tingling; dizziness; tremors; depression; disorientation; anxiety. EENT: Lacrimation; conjunctivitis. GI: Anorexia; nausea; vomiting; diarrhea; constipation. HEMA: Blood dyscrasias; decreased hemoglobin; decreased RBC; leukopenia; agranulocytosis. OTHER: Hypersensitivity (eg, rash, urticaria, pruritus, fever, chills, arthralgia, eosinophilia); systemic lupus erythematosus.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy have not been established by controlled clinical trials, but there is experience with its use. Lupus erythematosus: Drug may produce clinical picture similar to that with systemic lupus erythematosus (eg, arthralgia, dermatoses, fever, splenomegaly), including glomerulonephritis, when > 50 mg/day is given for long periods. Symptoms usually reverse when drug is discontinued, but treatment may be required. Renal impairment: Use drug with caution in patients with advanced renal damage. Tartrazine sensitivity: Some of these products contain tartrazine, which can cause allergic-type reactions in susceptible individuals, especially those who have aspirin hypersensitivity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral form of drug with food.
  • Use parenteral form immediately after drawn into syringe.
  • Parenteral solution discolors after contact with metal filter.
  • Store at room temperature.

Assessment/Interventions

  • Obtain complete history, including drug history and any known allergies. Note use of other medications (particularly beta-blockers and NSAIDs), coronary artery disease, mitral valvular rheumatic heart disease, renal impairment, lupus erythematosus, pregnancy, lactation.
  • Monitor BP prior to and frequently during IV administration.
  • Monitor CBC and antinuclear antibody titer.
  • Monitor for orthostatic hypotension.
  • If decreased hemoglobin or RBC, leukopenia, agranulocytosis or purpura occur, report to health care provider.
  • If symptoms of lupus erythematosus or positive antinuclear antibody titer occur, notify health care provider.
  • If hypotension occurs during therapy, caution patient to sit or lie down (with head in low position). Discontinue drug and notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia, headache, flushing, MI, myocardial ischemia, cardiac arrhythmias, profound shock

Patient/Family Education

  • Instruct patient to take medication with meals to enhance absorption.
  • Caution patient to avoid abrupt discontinuation of drug to prevent sudden increase in BP.
  • Encourage patient to make lifestyle changes: Weight reduction, sodium and alcohol restriction, discontinuance of smoking, regular exercise, and behavior modification.
  • Advise patient to monitor BP and weight regularly.
  • Instruct patient to report sudden weight gain caused by fluid retention.
  • Advise patient to follow health care provider's orders for monitoring of CBC and other laboratory values.
  • Advise patient to avoid sudden changes in position or very hot baths to avoid orthostatic hypotension.
  • Caution patient not to take otc medications without consulting health care provider.
  • Instruct patient to report these symptoms to health care provider: Prolonged tiredness, muscle or joint pain, chest pain, fever, numbness or tingling of hands or feet, rash.
  • Explain that drug may cause drowsiness and to use caution when driving or performing other tasks requiring mental alertness.


Hydroch1orothiazide/Triamterene (HCTZ/Triamterene)

Hydroch1orothiazide/Triamterene (HCTZ/Triamterene)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(high-droe-klor-oh-THIGH-uh-zide/try-AM-tur-een)
Maxzide-25MG, Dyazide, Maxzide, [image] Apo-Triazide, Novo-Triamzide, Nu-Triazide, Pro-Triazide
Class: Diuretic combination

Action Hydroch1orothiazide inhibits reabsorption of sodium and chloride in ascending loop of Henle and early distal tubules. Triamterene interferes with sodium reabsorption at distal tubule. Combination provides additive diuretic activity and antihypertensive effects and minimizes potassium depletion.

Indications Treatment of edema or hypertension in patients who have or are at risk of developing hypokalemia.

Contraindications Anuria; renal decompensation; severe hepatic disease; hypersensitivity to thiazides, triamterene, or sulfonamide-derived drugs; patients receiving spironolactone, amiloride, or potassium supplements; hyperkalemia; metabolic or respiratory acidosis.

Route/Dosage

ADULTS: PO 1 to 2 tablets or capsules daily.

Interactions

Angiotensin-converting enzyme inhibitors: May result in severely elevated serum potassium levels. Allopurinol: May increase incidence of hypersensitivity reactions to allopurinol. Amantadine: May increase amantadine plasma levels and risk for adverse effects. Anticoagulants: May diminish anticoagulant effects. Bile acid sequestrants: May reduce thiazide absorption; give thiazide ³ 2 hr before sequestrant. Diazoxide: May cause hyperglycemia. Digitalis glycosides: Diuretic-induced hypokalemia and hypomagnesemia may precipitate digitalis-induced arrhythmias. Indomethacin: May cause rapid progression into acute renal failure. Lithium: May decrease renal excretion of lithium; monitor lithium levels. Loop diuretics: May cause synergistic effects that may result in profound diuresis and serious electrolyte abnormalities. Methenamines, NSAIDS: May decrease effectiveness of thiazide. Potassium preparations: May severely increase serum potassium levels, possibly resulting in cardiac arrhythmias or cardiac arrest. Monitor serum potassium closely if potassium is administered concurrently. Sulfonylureas, insulin: May decrease hypoglycemic effect of sulfonylureas. May need to adjust dosage of sulfonylureas or insulin.

Lab Test Interferences May interfere with the fluorescent measurement of quinidine serum levels. May decrease serum protein-bound iodine levels without signs of thyroid disturbance.

Adverse Reactions

CV: Orthostatic hypotension. CNS: Dizziness; lightheadedness; vertigo; headache; paresthesias; weakness; restlessness; insomnia; fatigue. DERM: Purpura; photosensitivity; rash; urticaria; necrotizing angitis, vasculitis, cutaneous vasculitis; alopecia; exfoliative dermatitis; toxic epidermal necrolysis; erythema multiforme; Stevens-Johnson syndrome. EENT: Blurred vision; xanthopsia (yellow vision). GI: Anorexia; gastric irritation; nausea; vomiting; abdominal pain or cramping; bloating; diarrhea; constipation; pancreatitis; sialadenitis; dry mouth. GU: Impotence; reduced libido; interstitial nephritis; azotemia; elevated BUN and creatinine. HEMA: Leukopenia; thrombocytopenia; agranulocytosis; aplastic or hypoplastic anemia; hemolytic anemia; megaloblastic anemia. HEPA: Jaundice; liver enzyme abnormalities. META: Hyperglycemia; glycosuria; hyperuricemia; hyperkalemia; electrolyte imbalance; hypochloremia; hyponatremia. OTHER: Muscle cramp or spasm; fever; anaphylactic reactions.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy have not been established. Electrolyte imbalances and BUN increase: Hyperkalemia (serum potassium > 5.5 mEq/L), hyponatremia, hypochloremia, and increases in BUN may occur. Hematologic effects: Triamterene is a weak folic acid antagonist and may contribute to megaloblastosis. Hepatic impairment: Minor alterations of fluid and electrolyte balance may precipitate hepatic coma; use drug with caution. Hypersensitivity: May occur in patients with or without history of allergy or bronchial asthma; cross-sensitivity with sulfonamides may also occur. Lipids: May affect total serum cholesterol, total triglycerides, and LDL in some patients. Postsympathectomy patients: > Antihypertensive effects may be enhanced. Renal impairment: May precipitate azotemia or hypermagnesemia; use drug with caution. Renal stones: Triamterene has been found in renal stones; use drug with caution in patients with histories of stone formation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as morning dose.
  • Give with food or milk.
  • Administer every other day to decrease electrolyte imbalance.
  • Store in tightly closed container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Weigh patient daily.
  • Measure I & O.
  • Monitor patient's BP with patient lying down and standing.
  • Monitor serum potassium, calcium, magnesium, sodium, ABGs, uric acid.
  • Monitor renal (nonprotein nitrogen, BUN, creatinine) and liver (ALT, AST) function tests.
  • Monitor blood glucose levels in diabetic patients.
  • Observe closely for anaphylaxis (shortness of breath, rash, edema) after first dose.
  • Report muscle weakness, cramps, nausea, blurred vision, or dizziness to health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Orthostatic or general hypotension, tachycardia, syncope, electrolyte abnormalities, potassium deficiency, vomiting, nausea, shock, weakness, confusion, dizziness, cramps of calf muscles, thirst, polyuria, anuria, lethargy

Patient/Family Education

  • Instruct patient to take medication early in day to avoid diuretic effect at night.
  • Tell patient to take drug with food or milk and to report GI symptoms.
  • Advise patient to limit sodium intake for optimal drug effect.
  • Advise patient to limit exposure to sun and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct diabetic patients to report increased levels of blood glucose.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Tell patient to report these symptoms to health care provider: Decrease in urinary output, jaundice, muscle cramps, weakness, nausea, blurred vision, or dizziness.
  • Instruct patient to drink 2 to 3 L/day of water unless contraindicated.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Hydrochlorothiazide (HCTZ)

Hydrochlorothiazide (HCTZ)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(high-droe-klor-oh-THIGH-uh-zide)
Esidrix, Ezide, Hydro-Par, Hydro-DIURIL, Microzide, Oretic, [image] Apo-Hydro, Novo-Hydrazide, Urozide
Class: Thiazide diuretic

Action Enhances excretion of sodium, chloride, and water by interfering with transport of sodium ions across renal tubular epithelium.

Indications Adjunctive therapy for edema associated with CHF, hepatic cirrhosis, renal dysfunction, and corticosteroid and estrogen therapy; treatment of hypertension. Unlabeled use(s): Prevention of formation and precurrence of calcium nephrolithiasis; therapy for nephrogenic diabetes insipidus.

Contraindications Hypersensitivity to thiazides, related diuretics, or sulfonamide-derived drugs; anuria; renal decompensation.

Route/Dosage

Edema

ADULTS: PO 25 to 100 mg/day. Rarely patients may require 200 mg/day.

Hypertension

ADULTS: PO 25 to 50 mg/day as single dose or 2 divided doses. INFANTS < 6 MO: PO Up to 3.3 mg/kg/day in 2 doses. INFANTS 6 MO TO 2 YR: PO 12.5 to 37.5 mg daily in 2 doses. CHILDREN 2 TO 12 YR: PO 37.5 to 100 mg daily in 2 doses.

Interactions

Bile acid sequestrants: May reduce thiazide absorption; give thiazide ³ 2 hr before resin. Diazoxide: May cause hyperglycemia. Digitalis glycosides: Diuretic-induced hypokalemia and hypomagnesemia may precipitate digitalis-induced arrhythmias. Lithium: May decrease renal excretion of lithium. Loop diuretics: Synergistic effects may result in profound diuresis and serious electrolyte abnormalities. Sulfonylureas, insulin: May decrease hypoglycemic effect of sulfonylureas. May need to increase dosage of sulfonylureas or insulin.

Lab Test Interferences Drug may decrease serum protein-bound iodine levels without signs of thyroid disturbance. May cause diagnostic interference of serum electrolyte levels, blood and urine glucose levels, serum bilirubin levels, and serum uric acid levels. Drug may increase serum magnesium levels in uremic patients. Drug may cause increased concentrations of total serum cholesterol, total triglycerides, and LDL.

Adverse Reactions

CV: Orthostatic hypotension. CNS: Dizziness; lightheadedness; vertigo; headache; paresthesias; weakness; restlessness; insomnia. DERM: Purpura; photosensitivity; rash; urticaria; necrotizing angitis, vasculitis, cutaneous vasculitis; alopecia; exfoliative dermatitis; toxic epidermal necrolysis; erythema multiforme; Stevens-Johnson syndrome. EENT: Blurred vision; xanthopsia (yellow vision). GI: Anorexia; gastric irritation; nausea; vomiting; abdominal pain or cramping; bloating; diarrhea; constipation; pancreatitis; sialadenitis. GU: Impotence; reduced libido; interstitial nephritis. HEMA: Leukopenia; thrombocytopenia; agranulocytosis; aplastic or hypoplastic anemia; hemolytic anemia. HEPA: Jaundice. META: Hyperglycemia; glycosuria; hyperuricemia; electrolyte imbalance. RESP: Respiratory distress; pneumonitis; pulmonary edema. OTHER: Muscle cramp or spasm; fever; anaphylactic reactions.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy have not been established in controlled clinical studies. Hepatic impairment: Minor alterations of fluid and electrolyte balance may precipitate hepatic coma; use drug with caution. Hypersensitivity: May occur in patients with or without history of allergy or bronchial asthma; cross-sensitivity with sulfonamides may also occur. Lupus erythematosus: Exacerbation or activation may occur. Postsympathectomy patients: Drug may enhance antihypertensive effects. Renal impairment: Drug may precipitate azotemia; use drug with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If drug is administered as single dose, give in morning.
  • Administer drug with food or milk to minimize GI irritation.
  • Store tablets in tightly closed container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to thiazides, oral antidiabetics, and sulfonamides.
  • Weigh patient daily.
  • Monitor I & O and check for fluid retention.
  • Monitor BP lying and standing.
  • Monitor serum potassium, sodium, calcium, magnesium, blood pH, ABGs, uric acid.
  • Monitor renal nonprotein nitrogen, BUN, creatinine, and liver (ALT, activated clotting time) function tests.
  • Monitor blood and urine glucose levels of diabetic patients.
  • Observe closely for anaphylaxis (eg, shortness of breath, rash, edema) after first dose.
  • Report rising nonprotein nitrogen, BUN, creatinine or liver enzyme levels to health care provider.
  • Report muscle weakness, cramps, nausea, blurred vision, dizziness, and potassium levels < 3.5 to health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Orthostatic or general hypotension, tachycardia, shock, weakness, syncope, confusion, dizziness, electrolyte abnormalities, potassium deficiency, vomiting, nausea, lethargy, cramps of calf muscles, thirst, polyuria, anuria

Patient/Family Education

  • Tell patient to take medication early in day with food or milk.
  • Instruct patient to monitor weight daily.
  • Advise patient to avoid exposure to sunlight and to use sunblock or wear protective clothing to avoid photosensitivity reaction.
  • Instruct diabetic patients to report increased levels of blood glucose to health care provider.
  • Caution patient to avoid intake of alcoholic beverages.
  • Instruct patient not to take otc medications without health care provider approval.
  • Caution patient to rise slowly from lying or sitting position and to lie down if blurred vision or dizziness occurs.
  • Tell patient to report these symptoms to health care provider: GI disturbances, decrease in urinary output, jaundice, muscle cramps, weakness, nausea, blurred vision or dizziness.
  • Instruct patient to drink 2 to 3 L of fluids daily unless contraindicated by health care provider.
  • Advise patient that drug may cause dizziness and blurred vision and to use caution while driving or performing other tasks requiring mental alertness.
  • Tell patient that therapeutic effect may require 2 to 3 wk.


Hydrocodone Bitartrate/Acetaminophen

Hydrocodone Bitartrate/Acetaminophen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Assessment/Interventions
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Patient/Family Education

(HIGH-droe-KOE-dohn by-TAR-trate/ass-eet-ah-MEE-noe-fen)
Anexsia 5/500, Anexsia 7.5/650, Anexsia 10/660, Bancap-HC, Ceta-Plus, Co-Gesic, Duocet, Dolacet, Duradyne DHC, Hydrocet, Hydrogesic, Hy-Phen, Lorcet 10/650, Lorcet-HD, Lorcet Plus, Lortab 5/500, Lortab 7.5/500, Lortab 10/500, Margesic H, Norco, Panacet 5/500, Stagesic, T-Gesic, Vicodin, Vicodin ES, Vicodin HP, Zydone
Class: Narcotic analgesic

Action Inhibits synthesis of prostaglandins and binds to opiate receptors in CNS and peripherally blocks pain impulse generation; produces antipyresis by direct action on hypothalamic heat-regulating center; causes cough suppression by direct central action in medulla; may produce generalized CNS depression.

Indications Management of mild-to-moderate pain.

Contraindications Hypersensitivity to acetaminophen, hydrocodone, or similar compounds.

Route/Dosage

Varies according to product and strength. ADULTS: PO 1 to 2 tablets or capsules (hydrocodone 2.5 to 10 mg; acetaminophen 500 to 1000 mg) q 4 to 6 hr or 5 to 10 ml (elixir, 15 ml) q 4 to 6 hr prn. CHILDREN < 12 YR: PO 10 to 15 mg acetaminophen/kg/dose q 4 hr to maximum of 2.6 g/24 hr.

Interactions

Anticholinergics: May produce paralytic ileus. Carbamazepine, hydantoins, sulfinpyrazone: May result in increased risk of hepatotoxicity from acetaminophen. CNS depressants (eg, barbiturates, ethyl alcohol, other narcotics): May cause CNS toxicity. MAO inhibitors: May cause additive CNS toxicity; may cause decreased BP. Tricyclic antidepressants, phenzothiazines: May cause additive CNS toxicity.

Lab Test Interferences With Chemstrip bG, Dextrostix, and Visidex II home blood glucose systems, may cause false decrease in mean glucose values. May give false-positive urinary 5-hydroxyindoleacetic acid test. Amylase or lipase may be increased for 24 hours due to narcotic-induced increase in biliary tract pressure.

Adverse Reactions

CV: Hypotension; bradycardia. CNS: Lightheadedness; dizziness; sedation; drowsiness; weakness; anxiety; fear; fatigue; dysphoria; psychological dependence; confusion. GI: Nausea; vomiting; constipation. GU: Decreased urination; urethral spasm. RESP: Dyspnea; respiratory depression; irregular breathing.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and effectiveness in children have not been established. Special risk patients: Closely monitor elderly, debilitated patients, and those with conditions accompanied by hypoxia or hypercapnia to avoid decrease in pulmonary ventilation. Also use caution in patients sensitive to CNS depressants. Due to cough suppressant effects, exercise caution when using postoperatively or in patients with pulmonary disease. Hepatic impairment: Chronic alcoholics should limit acetaminophen intake to < 2 g/day. Sulfite sensitivity: Use caution in sulfite-sensitive individuals; some commercial preparations contain sodium bisulfite.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer before pain becomes severe.
  • Give medication with food.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies.
  • Assess vital signs before and periodically after administration. If hypotension, bradycardia, bradypnea, or difficulty in breathing occurs, notify health care provider.
  • Monitor for orthostatic hypotension and supervise ambulation.
  • Encourage coughing and deep breathing in patients with pulmonary problems.
  • Monitor bowel and hepatic function. If decreased bowel sounds or abdominal distention, jaundice, or dark urine occurs, notify health care provider.
  • If confusion or blurred vision occur, institute safety measures and notify health care provider.
  • Check for reduced dosage if another CNS depressant medication is being administered concurrently.
OVERDOSAGE: SIGNS & SYMPTOMS
Blood dyscrasias, respiratory depression, and hepatic necrosis (all may occur up to several days after overdose); renal tubular necrosis, hypoglycemic coma, nausea, vomiting, diaphoresis, malaise, somnolence, skeletal muscle flaccidity, bradycardia, hypotension, apnea, cardiac arrest

Patient/Family Education

  • Instruct patient to take before pain becomes severe.
  • Advise patient to take with food or milk.
  • When medication is being used for acute pain, advise patient of possible addiction and explain that drug should be used for short term only.
  • Advise patient to change position slowly and to use caution when ambulating and performing other activities requiring mental alertness such as driving or operating machinery.
  • Instruct patient to eat high-fiber diet, maintain adequate fluid intake, and use stool softener or bulk laxative to prevent constipation.
  • Advise patient to avoid alcohol and any other drug that causes drowsiness such as sleeping aids and antihistamines.
  • Instruct patient to discontinue drug and notify health care provider if blurred vision, rash, or yellowing of skin occurs.
  • If lightheadedness, dizziness, drowsiness, nausea, or vomiting occur, advise patient to lie down until symptoms subside and to notify health care provider if symptoms persist.


Hydrocortisone (Cortisol)

Hydrocortisone (Cortisol)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(HIGH-droe-CORE-tih-sone)
Ala-Cort, Ala-Scalp, Anusol-HC, Cetacort, CortaGel, Extra Strenth, Cortaid Intensive Therapy, Cortaid Topical Spray, Cort-Dome, Cortef, Cortenema, Cortizone for Kids, Cortizone-5, Cortizone-10, Cortizone 10 Quickshot Spray, Cortizone–10 Plus Maximum Strength, Dermacort, Dermol HC, Dermtex HC Maximum Strength Spray, Gynecort 10, Extra Strength, Hi-Cor 1.0, Hi-Cor 2.5, Hytone, KeriCort-10, Lacticare-HC, Lanacort 5, Lanacort 10, Nutracort, Penecort, Proctocort, ProctoCream-HC, Scalpicin, S-T Cort, T/Scalp, Westcort, U-Cort, [image] Aquacort, Cortate, Cortef, Cortenema, Cortoderm, Emo-Cort, Hycort, Novo-Hydrocort, Prevex HC, Sarna HC, Texacort
Hydrocortisone Acetate
Anucort-HC, Anumed HC, Anusol-HC, Anusol HC-1 Hydrocotisone Anti-Itch, Caldecort Hydrocortisone Anti-Itch, Cortaid with Aloe, Cortaid, Maximum Strength Hemorrhoidal HC, Hemril-HC Uniserts, Lanacort Maximum Strength Cool Creme Proctocort, [image] Alocort, Cortamed Corticreme, Cortifoam, Cortiment, DermaFlex HC, Hyderm, Neo-HC
Hydrocortisone Buteprate
Pandel
Hydrocortisone Butyrate
Locoid
Hydrocortisone Cypionate
Cortef
Hydrocortisone Phosphate
Hydrocortisone Phosphate
Hydrocortisone Sodium Succinate
A-Hydrocort, Solu-Cortef
Hydrocortisone Valerate
Westcort
Class: Corticosteroid

Action Short-acting glucocorticoid that depresses formation, release, and activity of endogenous mediators of inflammation including prostaglandins, kinins, histamine, liposomal enzymes, and complement system. Also modifies body's immune response.

Indications Treatment of primary or secondary adrenal cortex insufficiency, rheumatic disorders, collagen diseases, dermatologic diseases, allergic states, allergic and inflammatory ophthalmic processes, respiratory diseases, hematologic disorders (idiopathic thrombocytopenic purpura), neoplastic diseases, edematous states (resulting from nephrotic syndrome), GI diseases (ulcerative colitis and sprue), multiple sclerosis, tuberculous meningitis, trichinosis with neurologic or myocardial involvement.

Intra-articular or soft tissue administration: Treatment of synovitis of osteoarthritis and symptoms of rheumatoid arthritis, bursitis, acute gouty arthritis, epicondylitis, acute nonspecific tenosynovitis and post-traumatic osteoarthritis. Intralesional administration: reatment of keloids, lesions of lichen planus, psoriatic plaques, granuloma annulare, lichen simplex chronicus, discoid lupus erythematosus, necrobiosis lipoidica diabeticorum, alopecia areata, cystic tumors of aponeurosis or tendon. Topical administration: Treatment of inflammatory and pruritic manifestations of corticosteroid-responsive dermatoses, management of refractory lesions of psoriasis, and other deep-seated dermatoses. Rectal administration: Relief of discomfort associated with hemorrhoids, perianal itching, or irritation.

Contraindications Systemic fungal infections; IM use in idiopathic thrombocytopenic purpura; administration of live virus vaccines in patients receiving immunosuppressive corticosteroid doses.

Route/Dosage

HYDROCORTISONE BUTEPRATE

ADULTS & CHILDREN: Topical Apply thin film to affected area bid.

HYDROCORTISONE BUTYRATE

ADULTS & CHILDREN: Topical Apply sparingly to affected areas bid to qid.

HYDROCORTISONE AND HYDROCORTISONE CYPIONATE

ADULTS & CHILDREN: PO 20 to 240 mg/day.

HYDROCORTISONE SODIUM PHOSPHATE

ADULTS & CHILDREN: IV/IM/SC 15 to 240 mg/day.

HYDROCORTISONE SODIUM SUCCINATE

ADULTS & CHILDREN: IV/IM 100 to 500 mg q 2 to 6 hr.

HYDROCORTISONE ACETATE (INTRALESIONAL, INTRA-ARTICULAR OR SOFT TISSUE INJECTION ONLY)

LARGE JOINTS (KNEE) AND BURSAE: ADULTS & CHILDREN: 25 to 37.5 mg. SMALL JOINTS (INTERPHALANGEAL, TEMPOROMANDIBULAR) ADULTS & CHILDREN: 10 to 25 mg. TENDON SHEATHS ADULTS & CHILDREN: 5 to 12.5 mg. SOFT TISSUE INFILTRATION ADULTS & CHILDREN: 25 to 75 mg. GANGLIA ADULTS & CHILDREN: 12.5 to 25 mg. TOPICAL ADULTS & CHILDREN: Apply sparingly to affected areas bid to qid.

Interactions

Oral administration of hydrocortisone:

Anticholinesterases: May antagonize anticholinesterase effects in myasthenia gravis. Anticoagulants, oral: May alter anticoagulant dose requirements. Barbiturates: May decrease effect of hydrocortisone. Cholestyramine: May decrease hydrocortisone levels. Contraceptives (oral) estrogens: May decrease clearance of hydrocortisone. Hydantoins, rifampin: May increase clearance and decrease therapeutic efficacy of hydrocortisone. Salicylates: May reduce serum levels and efficacy of salicylates. Troleandomycin: May increase effects of hydrocortisone.

Lab Test Interferences May cause increased urine glucose and serum cholesterol, decreased serum levels of potassium, T3 and T 4, decreased uptake of Thyroid 131I, false-negative nitroblue-tetrazolium test for bacterial infection, suppression of skin test reactions.

Adverse Reactions

CV: Thromboembolism or fat embolism; thrombophlebitis; necrotizing angitis; cardiac arrhythmias or ECG changes; syncopal episodes; hypertension; myocardial rupture; CHF. CNS: Convulsions; increased intracranial pressure with papilledema (pseudotumor cerebri); vertigo; headache; neuritis; paresthesias; psychosis. DERM: Impaired wound healing; thin, fragile skin; petechiae and ecchymoses; erythema; lupus erythematosus-like lesions; subcutaneous fat atrophy; striae; hirsutism; acneiform eruptions; allergic dermatitis; urticaria; angioneurotic edema; perineal irritation; hyperpigmentation or hypopigmentation. Topical application may cause burning; irritation; erythema; dryness; folliculitis; hypertrichosis; pruritus; perioral dermatitis; allergic contact dermatitis; stinging, cracking and tightening of skin; secondary infections; skin atrophy; striae; miliaria; telangiectasia. EENT: Posterior subcapsular cataracts; increased IOP; glaucoma; exophthalmos. GI: Pancreatitis; abdominal distension; ulcerative esophagitis; nausea; vomiting; increased appetite and weight gain; peptic ulcer with perforation and hemorrhage; bowel perforation. GU: Increased or decreased motility and number of spermatozoa. HEMA: Leukocytosis. META: Sodium and fluid retention; hypokalemia; hypokalemic alkalosis; metabolic alkalosis; hypocalcemia. OTHER: Musculoskeletal effects (eg, weakness, myopathy, muscle mass loss, osteoporosis, spontaneous fractures); endocrine abnormalities (eg, menstrual irregularities, cushingoid state, growth suppression in children, sweating, decreased carbohydrate tolerance, hyperglycemia, glycosuria, increased insulin or sulfonylurea requirements in diabetics); anaphylactoid or hypersensitivity reactions; aggravation or masking of infections; malaise; fatigue; insomnia. Topical use may cause same adverse reactions seen with systemic use because of possibility of absorption.

Precautions

Pregnancy: Safety not established (systemic use); Category C (topical). Lactation: Excreted in breast milk. Children: Children may absorb proportionally larger amounts of topical corticosteroids and thus be more susceptible to systemic toxicity. Observe growth and development of infants and children on prolonged therapy. Elderly: May require lower doses. Adrenal suppression: Prolonged (daily systemic) therapy (> 7 days) may lead to hypothalamic-pituitary-adrenal suppression. Fluid and electrolyte balance: May cause elevation of blood pressure, salt and water retention, and increased excretion of potassium and calcium. Dietary salt restriction and potassium supplementation may be needed. Hepatitis: May be harmful in chronic active hepatitis positive for hepatitis B surface antigen. Infections: May mask signs of infection. May decrease host-defense mechanisms. Ocular effects: Use caution in patients with ocular herpes simplex because of possible corneal perforation. Peptic ulcer: May contribute to peptic ulceration, especially in large doses. Renal impairment: Use cautiously; monitor renal function. Repository injections: Do not inject SC; avoid injection into deltoid and repeated IM injection into the same site. Stress: Increased dosage of rapidly acting corticosteroid may be needed before, during, and after stressful situations. Withdrawal: Abrupt discontinuation may result in adrenal insufficiency. Discontinue gradually; increase supplementation during times of stress.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication with food.
  • With large doses, administer antacids between meals.
  • For intra-articular injection, local anesthetic may be administered prior to or mixed in same syringe and used immediately. Discard unused portions of mixture.
  • Shake optic solutions well prior to use.
  • Apply topical doses sparingly.
  • Topical absorption enhanced by heat, hydration, inflamed, denuded or thin skin surfaces or occlusive dressings.
  • Avoid mixing topical preparations with other agents.
  • Avoid abrupt discontinuation of systemic preparations used for > 7 days.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note recent use of steroids.
  • Monitor for covert infections.
  • Monitor BP and body weight.
  • Monitor routine laboratory studies including serum K+ and Na+.
  • Monitor blood glucose.
  • Monitor I & O for increased edema.
  • Monitor growth and development in infants and children on prolonged therapy.
  • Observe for signs of potassium depletion.
  • Observe for signs of GI irritation.
  • If local irritation occurs with topical use, discontinue and notify health care provider.
  • Following dosage reduction or therapy withdrawal, monitor for signs of adrenal insufficiency, including fatigue, anorexia, nausea, vomiting, diarrhea, weight loss, weakness, dizziness or low blood sugar.
  • Notify health care provider of weight gain, swelling, muscle weakness, black tarry stools, hematemesis, facial puffiness, menstrual irregularities, prolonged sore throat, fever, cold or signs of infection.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute toxicity and death are rare. Acute adrenal insufficiency (due to withdrawal after long-term use): Fever, myalgia, arthralgia, malaise, anorexia, nausea, shedding of skin, orthostatic hypotension, dizziness, fainting, dyspnea, hypoglycemia Cushingoid symptoms (due to chronic large doses): Moonface, central obesity, striae, hirsutism, acne, ecchymoses, hypertension, osteoporosis, myopathy, sexual dysfunction, diabetes, hyperlipidemia, peptic ulcer, increased susceptibility to infection, electrolyte and fluid imbalance

Patient/Family Education

  • Advise patient to take oral medication with food to minimize GI upset.
  • Warn patient not to stop taking drug abruptly.
  • Caution diabetic patients that insulin or oral hypoglycemic agent needs may increase.
  • Instruct elderly patient to have blood pressure, blood glucose, and electrolytes monitored at least q 6 mo.
  • Advise patient that sunglasses may reduce sensitivity to sunlight that occurs with optic administration.
  • Caution against eye contact with topical agents.
  • Instruct patient to wash or soak areas for topical administration prior to administration to increase absorption.
  • Advise patient to apply topical agents sparingly, rubbing in lightly.
  • Caution against covering topically treated areas unless specifically prescribed by health care provider.
  • Advise against mixing topical agents with other products unless advised by health care provider.
  • Instruct patient if topical dose is missed to apply as soon as remembered, but not to double doses.
  • Teach patient using suppositories or other hemorrhoidal agents that appropriate diet, fluid intake, and adequate exercise are useful treatment adjuncts.
  • Remind patient to wear Medi-Alert identification while taking this medication.
  • Advise that temporary burning is common after administration of optic preparations.
  • Caution patient that systemic reactions may occur with topical applications.


Hydromorphone HCl

Hydromorphone HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(HIGH-droe-moRE-phone HIGH-droe-KLOR-ide)
Dilaudid, Dilaudid-HP, [image] Dilaudid-HP Plus, Dilaudid Sterile Powder, Dilaudid-XP, Hydromorph Contin, PMS-Hydromorphone
Class: Narcotic/Analgesic

Action Relieves pain by stimulating opiate receptors in CNS; also causes respiratory depression, inhibition of cough reflex, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting, and increased bladder tone.

Indications Relief of moderate to severe pain; control of persistent nonproductive cough.

Contraindications Hypersensitivity to similar compounds, depressed ventilatory function; acute asthma; diarrhea due to poisoning or toxins; patients not already receiving large amounts of parenteral narcotics; patients with respiratory depression without access to resuscitative equipment; labor.

Route/Dosage

ADULTS: PO/Tablet 2 mg q 4 to 6 hr prn; ³ 4 mg q 4 to 6 hr for more severe pain. PO/Liquid 2.5 to 10 mg q 4 to 6 hr. SC/IM 1 to 2 mg q 4 to 6 hr prn; 3 to 4 mg q 4 to 6 hr for more severe pain. IV May give slowly over 2 to 5 min. Use high potency (10 mg/ml) only for patients tolerant to other opiates. PR 3 mg q 6 to 8 hr. Antitussive: PO 1 mg q 3 to 4 hr prn.

Interactions

CNS depressants (eg, tranquilizers, sedatives, alcohol): Additive CNS depression. Barbiturate anesthetics: May have additive effects.

Lab Test Interferences Increased amylase and lipase may occur up to 24 hr after dose.

Adverse Reactions

CV: Hypotension; orthostatic hypotension; bradycardia; tachycardia. CNS: Lightheadedness; dizziness; sedation; disorientation; incoordination; lethargy; anxiety. DERM: Sweating; pruritus; urticaria. GI: Nausea; vomiting; constipation; abdominal pain. GU: Urinary retention or hesitancy. RESP: Respiratory depression; laryngospasm; depression of cough reflex. OTHER: Tolerance; psychological and physical dependence with chronic use.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Special risk patients: Use with caution in patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume or circulatory shock. Drug dependence: Hydromorphone has abuse potential. Hepatic or renal impairment: May need to reduce dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer before pain becomes severe.
  • Give medication with food.
  • If vomiting occurs, administer with antiemetic.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies.
  • Assess vital signs before and periodically after administration. If hypotension, bradycardia, bradypnea, or difficulty in breathing occurs, notify health care provider.
  • Monitor I & O and check for urinary retention.
  • Monitor for orthostatic hypotension and supervise ambulation.
  • Encourage coughing and deep breathing in patients with pulmonary problems.
  • Monitor bowel function. If decreased bowel sounds or abdominal distention occur, notify health care provider.
  • Check for reduced dosage in patients with impaired renal and liver function.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory and CNS depression, apnea, bradycardia, hypotension, circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Instruct patient to take medication before pain becomes severe.
  • Advise patient to take medication with food or milk to decrease stomach upset.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient to eat high-fiber diet and to maintain adequate fluid intake. A stool softener or bulk laxative may be recommended to prevent constipation.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Instruct patient to discontinue drug and notify health care provider if difficulty in breathing or persistent nausea, vomiting or constipation occurs.
  • When medication is used for acute pain, caution patient about potential for addiction and explain that medication should be for short-term use only.


Hydroxychloroquine Sulfate

Hydroxychloroquine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(high-drox-ee-KLOR-oh-kwin SULL-fate)
Plaquenil Sulfate
Class: Anti-infective/Antimalarial; Antirheumatic

Action May interfere with parasitic nucleoprotein (DNA/RNA) synthesis and parasite growth or cause lysis of parasite or infected erythrocytes. In rheumatoid arthritis, may suppress formation of antigens responsible for symptom-producing hypersensitivity reactions.

Indications Prophylaxis and treatment of acute attacks of malaria due to Plasmodium vivax, Plasmodium malariae, Plasmodium ovale, and susceptible strains of Plasmodium falciparum. Treatment of chronic discoid and systemic lupus erythematosus (SLE) and acute or chronic rheumatoid arthritis in patients not responding to other therapies.

Contraindications Retinal or visual field changes caused by any 4-aminoquinoline compound; hypersensitivity to 4-aminoquinoline compounds; long-term therapy in children.

Route/Dosage

Suppression of Malaria

ADULTS: PO 400 mg (310 mg of base) weekly on same day each week. CHILDREN: PO 5 mg/kg of base weekly on same day each week, up to maximum of 400 mg (310 mg of base). Begin 1 to 2 weeks prior to exposure; continue for 8 weeks after leaving area.

Acute Attack of Malaria

ADULTS: Initial dose PO 800 mg (620 mg of base). CHILDREN: Initial dose PO 10 mg/kg (base), up to adult dose; give half of initial dose 6 hours later and on days 2 and 3.

Rheumatoid Arthritis

ADULTS: Initially PO 400 to 600 mg/day (310 to 465 mg of base) with food or milk. Maintenance: After good response (usually 4 to 12 weeks), reduce dosage by 50% and continue at PO 200 to 400 mg/day (155 to 310 mg of base). CHILDREN: Although experience with hydroxychloroquine in children for rheumatoid arthritis or lupus erythematosus is limited, its use may be warranted in some cases. A dose of 3 to 5 mg/kg/day, up to a maximum of 400 mg/day (given once or twice daily) has been recommended. Do not exceed a dose of 7 mg/kg/day.

Lupus Erythematosus

ADULTS: Initially PO 400 mg/day or bid. For prolonged therapy, reduce to PO 200 to 400 mg/day (155 to 310 mg of base).

Interactions

Digoxin: May increase serum digoxin levels. Hepatotoxic drugs: May increase potential for hepatotoxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; ECG changes. CNS: Headache; irritability; nervousness; emotional changes; nightmares; psychosis; dizziness; vertigo; nystagmus; nerve deafness; convulsions; ataxia. DERM: Bleaching of hair; alopecia; pruritus; skin and mucosal pigmentation; skin eruptions; exacerbation of psoriasis. EENT: Disturbance of accommodation with blurred vision; transient corneal edema; corneal opacities; decreased corneal sensitivity; retinal edema; retinal atrophy; abnormal retinal pigmentation; loss of retinal reflexes; optic disc pallor and atrophy; scotoma; retinopathy; tinnitus. GI: Anorexia; nausea; vomiting; diarrhea; abdominal cramps. HEMA: Aplastic anemia; agranulocytosis; leukopenia; thrombocytopenia; hemolysis in G-6-PD deficiency; exacerbation of porphyria. META: Weight loss. OTHER: Immunoblastic lymphadenopathy; extraocular muscle palsies; skeletal muscle weakness; absent or hypoactive deep tendon reflexes.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Deaths have occurred following accidental ingestion of relatively small doses. Do not exceed recommended doses for children with malaria. Not indicated for juvenile rheumatoid arthritis. Special risk patients: May exacerbate psoriasis, porphyria, or other dermatitis; may cause hemolysis in patients with G-6-PD deficiency. Renal/Hepatic disease or alcoholism: May increase risk of hepatotoxicity in these conditions. Muscular weakness: If weakness occurs, discontinue. Ophthalmic effects: Irreversible retinal damage with long-term hydroxychloroquine therapy has been observed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication with food or milk.
  • Store at room temperature in tightly closed container and protect from light.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies.
  • Monitor periodic blood counts, and include eye examinations and knee and ankle reflex testing in assessments of patients on prolonged therapy.
  • Monitor liver function throughout therapy.
  • If unusual bleeding or bruising occurs, notify health care provider and withhold IM injections.
OVERDOSAGE: SIGNS & SYMPTOMS
Headache, drowsiness, visual disturbances, cardiovascular collapse, convulsions, respiratory and cardiac arrest, bradycardia, ventricular fibrillation

Patient/Family Education

  • Advise patient to take with food or milk and to discontinue drug and notify health care provider if severe stomach pain, loss of appetite, nausea, vomiting, or diarrhea occurs.
  • Explain that urine may be brown or rust color.
  • If drug is being taken to prevent malaria, instruct patient to take each dose on same day each week.
  • Advise patient to avoid alcohol during therapy.
  • Instruct patient to have periodic eye examinations during long-term therapy.
  • If drug is being taken for rheumatoid arthritis, explain to patient that it may take up to 6 months for drug to take effect and to notify health care provider if condition has not improved at this time.
  • Advise patient to discontinue drug and notify health care provider if any of following occurs: Fever, sore throat, unusual bleeding or bruising; changes in vision; ringing in ears or hearing loss; changes in color of skin or oral surfaces; skin rash or itching; muscle weakness; bleaching or loss of hair; mood or mental changes.
  • If diarrhea, loss of appetite, nausea, vomiting, abdominal pain becomes persistent or bothersome, advise patient to notify health care provider.


Hydroxyurea

Hydroxyurea

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(high-DROX-ee-you-REE-uh)
Droxia
Capsules
200 mg
Capsules
300 mg
Capsules
400 mg
Hydrea
Capsules
500 mg
Class: Antisickling
Substituted ureas
Antimetabolite

Actions Inhibits DNA synthesis, interferes with conversion of ribonucleotides to deoxyribonucleotides, and may inhibit incorporation of thymidine into DNA. Hydroxyurea is readily absorbed from the GI tract, reaching peak serum concentrations within » 1 to 2 hr. About 50% of an oral dose is degraded in the liver and excreted into the urine as urea and as respiratory carbon dioxide; the remainder is excreted intact in the urine.

Indications Reduce frequency of painful crises and need for blood transfusion in adults with sickle cell anemia with recurrent moderate-to-severe painful crises; treatment of melanoma; resistant chronic myelocytic leukemia (CML); recurrent, metastatic, or inoperable carcinoma of ovary; as an adjunct to irradiation in local control of primary squamous cell carcinomas of head and neck, excluding lip.

Thrombocythemia; HIV; psoriasis; cervical carcinoma; sickle cell disease; polycythemia vera.

Contraindications Marked bone marrow suppression; severe anemia.

Route/Dosage Base dosage on patient's actual or ideal weight, whichever is less.

Sickle Cell Anemia

ADULTS: PO Initial dose 15 mg/kg/day as a single dose. If blood counts are acceptable levels, dose may be increased by 5 mg/kg/day q 12 wk until max tolerated dose (ie, highest dose not producing toxic blood counts over 24 consecutive wk), or 35 mg/kg/day is reached.

Dose is not increased if blood counts are between acceptable and toxic levels. If blood counts are considered toxic, discontinue hydroxyurea until hematologic recovery, then resume therapy after reducing dose by 2.5 mg/kg/day from dose associated with hematologic toxicity. Then, titrate dose up or down q 12 wk in 2.5 mg/kg/day increments until patient is at a stable dose that does not result in hematologic toxicity for 24 wk. Any dose that produces hematologic toxicity twice should not be given again.

Solid Tumors

ADULTS: PO Intermittent therapy: 80 mg/kg (2000 to 3000 mg/m2) as a single dose every third day; Continuous therapy: 20 to 30 mg/kg as a single daily dose. Hold the dose for WBC < 2500/mm3 or platelet count < 100,000/mm3.

Concomitant Irradiation Therapy (Carcinoma of Head and Neck)

ADULTS: PO 80 mg/kg as a single dose every third day, beginning ³ 7 days before initiation of irradiation and continue during radiotherapy and indefinitely afterwards, provided patient is adequately observed and exhibits no unusual or severe reactions.

Resistant CML

ADULTS: PO Continuous therapy of 20 to 30 mg/kg as a single daily dose.

Interactions

Fluoruracil

Coadministration may cause neurotoxicity.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Hair loss; skin rash; black-pigmented nails; maculopapular rash, skin ulcers, dermatomyositis-like changes, peripheral and facial erythema; hyperpigmentation; skin and nail atrophy; scaling and violet papules; skin cancer. GI: Stomatitis; anorexia; nausea; vomiting; diarrhea; constipation; increased LFTs. HEMATOLOGIC: Neutropenia; low reticulocyte and platelet levels; bleeding; bone marrow suppression. METABOLIC: Weight gain. RESPIRATORY: Pulmonary infiltrates and fibrosis. RENAL: Temporary impairment of renal tubular function; uric acid nephropathy. OTHER: Fever; parvovirus B-19 infection; chills; malaise.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: May be more sensitive to the effects of hydroxyurea and may require a lower dosage regimen. Bone marrow function: Because hydroxyurea is cytotoxic and myelosuppressive, do not administer if bone marrow function is markedly depressed. Erythema: Patients who have received prior irradiation therapy may have an exacerbation of postirradiation erythema. Erythrocytic abnormalities: Self-limiting megaloblastic erythropoiesis is often seen early in hydroxyurea therapy. Renal toxicity: May temporarily impair renal tubular function accompanied by elevated serum uric acid, BUN, and creatinine levels. Carcinogenesis: Hydroxyurea is presumed to be a human carcinogen.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed number of capsules once daily or every third day without regard to food, but administer in a consistent manner (ie, with or without food).
  • Do not administer if WBC < 2500/mm3 or platelet count < 100,000/mm3.
  • Do not administer if signs or symptoms of pancreatitis or hepatitis are noted.
  • If contents of capsule are spilled, wipe up immediately with a damp disposable towel and discard in a closed container, such as plastic bag.
  • Store capsules at controlled room temperature in a tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of bone marrow depression and renal or hepatic impairment.
  • Ensure that hemoglobin, WBC, and platelet counts are determined before starting therapy and at least weekly during therapy.
  • Ensure that baseline LFT's and kidney function are determined before starting therapy and periodically during therapy.
  • Monitor HIV-infected patient for signs and symptoms of pancreatitis (eg, epigastric pain, nausea, vomiting, sweating, abdominal tenderness, distension) and hepatotoxicity (eg, right upper quadrant pain, jaundice, dark urine), and report to health care provider if noted.
  • Implement infection control measures if WBC drops; implement bleeding precautions if platelet count drops.
  • Monitor patient for GI, CNS, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Mucocutaneous toxicity, soreness, violet erythema, edema on palms and soles followed by scaling of hands and feet, severe generalized hyperpigmentation of the skin, stomatitis

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Review dosing schedule with patient (ie, every day or every third day).
  • Advise patient that dose is individualized based upon condition being treated and size of the patient.
  • Advise patient to take each dose with or without food, but to be consistent.
  • Extra fluid intake is recommended.
  • Advise patient that if a dose is missed, take it as soon as possible, but if close to the next dose, do not double the dose to catch up, and take the next dose as scheduled.
  • Advise patient to immediately report any of the following to the health care provider: fever, chills or other signs of infection, sore throat, diarrhea, nausea, vomiting or appetite loss, sores in the mouth or on the lips, unusual bruising or bleeding, skin rash.
  • Advise HIV-infected patient to report any of the following to the health care provider: epigastric pain, nausea, vomiting, sweating, abdominal tenderness or distension, right upper abdominal pain, yellowing of the skin or eyes, dark urine.
  • Instruct women to notify their health care provider if planning on becoming pregnant or are breastfeeding. Contraceptive measures are recommended.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised to do so by the health care provider.
  • Advise patient that follow-up examinations and lab tests will be required to monitor therapy and to keep appointments.


Hydroxyzine HCl

Hydroxyzine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(high-DROX-ih-zeen HIGH-droe-KLOR-ide)
Atarax
Tablets
10 mg
Tablets
25 mg
Tablets
50 mg
Tablets
100 mg
Syrup
10 mg/5 mL
Vistaril
Capsules
25 mg
Capsules
50 mg
Capsules
100 mg
Suspension, oral
25 mg/5 mL
Injection
50 mg/mL
Apo-Hydroxyzine
Multipax, Novo-Hydroxyzide, Novo-Hydroxyzine, Nu-Hydroxyzine, PMS-Hydroxyzine
Class: Antipsychotic, Antihistamine

Action May be caused by suppression of activity in subcortical areas of CNS.

Indications Symptomatic relief of anxiety and tension associated with psychoneurosis; adjunct therapy in organic disease states with anxiety; management of pruritus caused by allergic conditions; sedative before and after general anesthesia (PO only).

IM route only: Relief of anxiety in acutely disturbed or hysterical patient; treatment of alcoholic delirium tremens or anxiety withdrawal symptoms; preoperative and postoperative and prepartum and postpartum adjunctive medication to permit reduction in narcotic dosage; alleviation of anxiety; control of emesis; adjunctive therapy in asthma.

Contraindications Standard considerations.

Route/Dosage

Anxiety Adults: PO/IM 50 to 100 mg qid.

Children over 6 yr: PO 50 to 100 mg/day in divided doses.

Children less than 6 yr: PO 50 mg/day in divided doses.

Pruritus Adults: PO/IM 25 mg tid to qid.

Children over 6 yr: PO 50 to 100 mg/day in divided doses.

Children less than 6 yr: PO 50 mg/day in divided doses.

Sedation Adults: PO 50 to 100 mg.

Children: PO 0.6 mg/kg.

Psychiatric and Emotional Emergencies (ie, including acute alcoholism) Adults: IM 50 to 100 mg stat and q 4 to 6 hr prn.

Nausea, Vomiting, and Analgesia (Adjunct) Adults: IM 25 to 100 mg.

Children: IM 1.1 mg/kg.

Preoperative and Postoperative Administration Adults: IM 25 to 100 mg.

Children: IM 1.1 mg/kg.

Prepartum and Postpartum Administration Adults: IM 25 to 100 mg.

Interactions

Alcohol and CNS depressants: CNS depressant effects may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Chest tightness. CNS: Transitory drowsiness; involuntary motor activity, including tremor and convulsions. GI: Dry mouth. RESPIRATORY: Hypersensitivity reactions (eg, wheezing, shortness of breath).

Precautions

Pregnancy: Safety not established; avoid use. Lactation: Undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Injectable form is for IM use.
  • Administer oral dose with meals to enhance absorption.
  • Shake suspension well before administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor lying and standing BP and pulse periodically throughout course of therapy.
  • Assess degree of nausea and frequency and amount of emesis.
  • Assist with ambulation during initial course of therapy.
  • If CNS symptoms of dizziness or drowsiness occur, take safety precautions (eg, side rails up, bed low, assist with ambulation).
  • Notify health care provider if paradoxical CNS symptoms such as restlessness, insomnia, euphoria, tremors, or seizures occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Oversedation

Patient/Family Education

  • Emphasize that drug is not to be used for every day stress and should not be used for more than 4 mo.
  • Advise patient that drug may cause drowsiness and other CNS reactions and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to avoid intake of alcoholic beverages or any other CNS depressant drugs (eg, sleeping pills) while taking this drug.
  • Advise patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Tell patient to avoid OTC medications unless approved by health care provider.
  • Instruct patient to report the following symptoms to health care provider: tremor, seizures, dizziness, wheezing, difficulty breathing, chest tightness, involuntary movements, dry mouth.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient not to discontinue drug abruptly.


Ibuprofen

Ibuprofen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eye-BYOO-pro-fen)
Advil, Advil Liqui-Gels, Advil Migraine, Children's Advil, Children's Motrin, Genpril, Haltran, Infant's Motrin, Junior Strength Advil, Junior Strength Motrin, Menadol, Midol Maximum Strength Cramp Formula, Motrin, Motrin IB, Motrin Migraine Pain, Nuprin, PediaCare Fever, Pediatric Advil Drops, [image] Actiprofen, Alti-Ibuprofen, Apo-Ibuprofen, Novo-Profen, Nu-Ibuprofen
Class: Analgesic/NSAID

Action Decreases inflammation, pain, and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Relief of symptoms of rheumatoid arthritis, osteoarthritis, mild-to-moderate pain, primary dysmenorrhea, reduction of fever. Unlabeled use(s): Symptomatic treatment of juvenile rheumatoid arthritis, sunburn, resistant acne vulgaris.

Contraindications Hypersensitivity to aspirin, iodides, or any other NSAID.

Route/Dosage

Rheumatoid Arthritis and Osteoarthritis

Adults: PO 300 to 800 mg tid to qid, not to exceed 3.2 g/day.

Mild-to-Moderate Pain

ADULTS: PO 400 mg q 4 to 6 hr prn.

Primary Dysmenorrhea

ADULTS: PO 400 mg q 4 hr prn.

Juvenile Arthritis

CHILDREN: PO 30 to 40 mg/kg/day in 3 to 4 divided doses.

Fever Reduction

CHILDREN 1 to 12 yr: £ 39.2° C (102.5° F) recommended dose PO 5 mg/kg; > 39.2° C (102.5° F) recommended dose PO 10 mg/kg; maximum daily dose 40 mg/kg.

OTC Use (Minor Aches/Pains, Dysmenorrhea, Fever Reduction)

PO 200 mg q 4 to 6 hr. Do not exceed 1.2 g in 24 hr or take for pain for > 10 days or for fever for > 3 days, unless directed by physician. Use smallest effective dose.

Interactions

Beta-blockers: Antihypertensive effect may be decreased. Digoxin: Ibuprofen may increase digoxin serum levels. Lithium: May increase lithium levels. Loop diuretics: Diuretic effects may be decreased. Methotrexate: May increase methotrexate levels. Warfarin: May increase risk of gastric erosion and bleeding.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Peripheral edema; water retention; worsening or precipitation of CHF. CNS: Dizziness; lightheadedness; drowsiness; vertigo; headaches; aseptic meningitis. EENT: Visual disturbances; photophobia; tinnitus. GI: Gastric distress; occult blood loss; diarrhea; vomiting; nausea; heartburn; dyspepsia; anorexia; constipation; abdominal distress/cramps/pain; flatulence; indigestion; GI tract fullness. GU: Menometrorrhagia; hematuria; cystitis; acute renal insufficiency; interstitial nephritis; hyperkalemia; hyponatremia; renal papillary necrosis. DERM: Rash; pruritus; erythema. OTHER: Muscle cramps.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Increased risk of adverse reactions. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. Renal effects: Increased risk of dysfunction in patients with preexisting renal disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication soon after meals or with food, milk, or antacids to minimize GI irritation.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies.
  • Notify physician if visual changes or indications of GI distress or liver or renal impairment occur.
  • Monitor patient's cardiac status: BP, pulse (quality and rhythm), edema, tachycardia, palpitations.
  • Assess renal function before and during therapy. Serum creatinine, creatinine clearance, and BUN should be monitored in patients with renal impairment.
  • Document any changes in liver function (AST, ALT), eye examinations and Hgb and Hct in patients on long-term therapy.
  • Notify physician if indigestion, epigastric pain, unusual bleeding or bruising, or dark tarry stools occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, lethargy, GI irritation/bleeding, nausea, vomiting, tinnitus, sweating, acute renal failure, epigastric pain, metabolic acidosis

Patient/Family Education

  • Tell patient to take medication soon after meals or with food, milk, or antacids.
  • Tell patient to avoid alcohol and medications containing aspirin, such as cold remedies.
  • Advise patient to discontinue drug and notify physician if any of the following occur: Persistent GI upset or headache, skin rash, itching, visual disturbances, black stools, weight gain or edema, changes in urine pattern, joint pain, fever, blood in urine.
  • Instruct patient not to take otc preparation for > 3 days for fever and > 10 days for pain and to notify physician if condition does not improve.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Ibutilide Fumarate

Ibutilide Fumarate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ih-BYOO-tih-lide FEW-muh-rate)
Corvert
Class: Antiarrhythmic

Action Prolongs atrial and ventricular action potential duration and refractoriness by activation of a slow inward current (predominantly sodium).

Indications Rapid conversion of recent onset atrial fibrillation or atrial flutter to sinus rhythm.

Contraindications Standard considerations.

Route/Dosage

ADULTS: IV Initial infusion: ³ 60 kg (³ 132 lbs) 1 mg (1 vial) infused over 10 min; < 60 kg (< 132 lbs) 0.01 mg/kg (0.1 ml/kg) infused over 10 min. If the arrhythmia does not terminate within 10 min after the end of the initial infusion, a second 10 min infusion of equal strength may be administered 10 min after completion of the first infusion.

Interactions Concomitant Class Ia and III antiarrhythmic agents (eg, amiodarone, disopyramide, procainamide, quinidine, sotalol): Do not give concurrently. Withhold for 5 half-lives prior to and for 4 hr after ibutilide infusion. Medications that prolong the QT interval (eg, phenothiazines, tricyclic and tetracyclic antidepressants): Potential for proarrhythmia may be increased. Digoxin: Cardiotoxicity (supraventricular arrhythmia) due to excessive digoxin concentrations may be masked.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Nonsustained monomorphic ventricular extrasystoles and ventricular tachycardia (VT); sinus; supraventricular sustained and nonsustained polymorphic VT; hypotension; postural hypotension; hypertension; bundle branch block; sustained polymorphic VT; AV block; sinus bradycardia; QT segment prolongation; palpitations. CNS: Headache. GI: Nausea.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: No age-related differences in safety and efficacy have been observed. Proarrhythmia: Potentially fatal ventricular arrhythmias may be induced or worsened. Ibutilide must be administered in a setting on continuous ECG monitoring by personnel trained in identification and treatment of acute ventricular arrhythmias, particularly polymorphic ventricular tachycardia. Hypokalemia/Hypomagnesemia: Should be corrected to reduce potential for proarrhythmia. Anticoagulation: Patients with atrial fibrillation > 2 to 3 days must be adequately anticoagulated, generally for ³ 2 weeks before attempted conversion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available for IV administration only.
  • Store unopened vials at room temperature (59° to 77° F).
  • May be administered undiluted or further diluted in 50 ml of either Normal Saline (NS) or D5W.
  • Diluted medication may be stored for up to 24 hr at room temperature (59° to 86° F), or for 48 hr refrigerated (36° to 46° F), following which any unused solution should be discarded.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note use of antiarrhythmics (eg, Class Ia or III) or other agents (eg, phenothiazines, tricyclic antidepressants) which may increase arrhythmia risk.
  • Obtain baseline 12-lead ECG, electrolytes, and liver function tests prior to treatment.
  • Ensure that potassium and magnesium serum levels are within normal levels.
  • Ensure that any Class Ia or III antiarrhythmics have been discontinued for ³ 5 half-lives.
  • Observe patient with continuous ECG monitoring for ³ 4 hours following infusion or until QTc has returned to baseline. Longer monitoring is required if any arrhythmic activity is noted or if patient has abnormal liver function tests.
  • Monitor blood pressure and pulse closely during administration.
  • Have appropriate resuscitation equipment at bedside (eg, cardioverter/defibrillator, medications) during therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS toxicity; rapid gasping breathing; convulsions; ventricular ectopy; ventricular tachycardia; AV block

Patient/Family Education

  • Advise patient that this is a short-term treatment for their arrhythmia and long-term oral medications will likely be required for control if this therapy is successful.
  • Teach patient and family how to take blood pressure and pulse for home management with medications.
  • Advise patient to report any chest pain, shortness of breath, palpitations, fluttering in the chest, headache, or faintness immediately to the nurse while the medication is infusing.


Idoxuridine (IDU)

Idoxuridine (IDU)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EYE-dox-YOU-rih-deen)
Herplex, [image] Herplex-D
Class: Ophthalmic/Antiviral

Action Blocks reproduction of herpes simplex virus by irreversibly inhibiting incorporation of thymidine into viral DNA.

Indications Treatment of herpes simplex keratitis.

Contraindications Standard considerations.

Route/Dosage

ADULTS: OPHTHALMIC SOLUTION: Instill 1 gtt into infected eye(s) q hr during day and q 2 hr during night. Alternate schedule: Instill 1 gtt q 1 min for 5 min; repeat q 4 hr night and day. OINTMENT: Apply ointment to infected conjunctival sac q 4 hr (5 applications daily).

Interactions Boric acid-containing solution: May cause irritation; do not coadminister.

Lab Test Interferences None well documented.

Adverse Reactions

EENT: Ocular irritation, pain, pruritus, inflammation or edema; photophobia; corneal clouding; stippling; punctate defects in corneal epithelium; follicular conjunctivitis; puncta occlusion; conjunctival scarring.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Carcinogenesis: Based on animal studies, may be carcinogenic. Recurrence: Continue medication for 5 to 7 days after epithelial healing to avoid recurrence.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For patient convenience, drops may be prescribed for waking hours and ointment for nighttime.
  • Wash hands before and after instillation of solution or ointment.
  • Do not mix with other topical eye medications.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies.
  • Assess for allergy, itching, lacrimation, redness, or swelling.
  • Withhold drug and contact physician if unusual changes or inflammation of eye occurs.

Patient/Family Education

  • Demonstrate proper technique for instillation of drops or ointment, emphasizing importance of hand-washing and of not touching cap or tip of tube to eye, conjunctiva, fingers, or any unsterile object.
  • Inform patient that vision may be hazy for short time after instillation.
  • Explain importance of continuing medication for prescribed time even after healing has occurred, to avoid recurrence.
  • Advise patient to wear sunglasses and to avoid prolonged exposure to bright light.
  • Instruct patient to notify physician if condition worsens or if no improvement is noted in 2 wk. Physician should also be contacted if burning or stinging occur.
  • Caution patient not to use any other medications on eye such as boric acid.
  • Warn patient not to use other persons' eye makeup, towels, washcloths, or eye medications; reinfection may occur.
  • Instruct patient to report the following symptoms to physician: Visual changes, pain, itching or swelling of eye.


Imatinib

Imatinib

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

eye-MAT-in-ib
Gleevec
Gelatin capsules for oral use
100 mg
Class: Tyrosine kinase inhibitor antineoplastic

Action Imatinib inhibits proliferation and induces apoptosis in BCR-ABL positive cell lines as well as fresh leukemic cells from Philadelphia chromosome-positive chronic myeloid leukemia (CML). Imatinib inhibits tumor growth of BCR-ABL transfected murine myeloid cells as well as BCR-ABL positive leukemia lines derived from CML patients in blast crisis. It also inhibits the receptor tyrosine kinases for platelet-derived growth factor (PDGF) and stem cell factor (SCF), c-Kit, and inhibits PDGF- and SCF-mediated cellular events. Imatinib is well absorbed after oral administration with Cmax achieved within 2 to 4 hr postdose. Mean absolute bioavailability for the capsule formulation is 98%. The elimination half-lives of imatinib and its major active metabolite, the N-desmethyl derivative, were approximately 18 and 40 hr, respectively. CYP3A4 is the major enzyme responsible for metabolism of imatinib. Other cytochrome P450 enzymes, such as CYP1A2, CYP2D6, CYP2C9, and CYP2C19, play a minor role in its metabolism. Excretion is predominantly in the feces, mostly as metabolites. Clearance of imatinib in a patient 50 yr weighing 50 kg is expected to be 8 L/hr, while for a patient 50 yr weighing 100 kg, the clearance will increase to 14 L/hr.

Indications Treatment of CML in accelerated phase, blast crisis, or interferon-refractory chronic phase, metastatic GI stromal tumors (GISTs).

Contraindications Standard Considerations.

Route/Dosage

CML Treatment in Accelerated Phase, Blast Crisis, or Interferon-Refractory Chronic Phase: Adults: PO Continue imatinib as long as response is favorable. Assess therapeutic response after at least 3 mo of continued therapy. Chronic Phase CML: Adults: PO 400 mg/day initially. Increase to 600 mg/day, as tolerated, in patients with disease progression, inadequate response to initial dose, or loss of previous hematologic response. CML in Accelerated Phase or Blast Crisis: Adults: PO 600 mg/day initially. Increase to 400 mg bid, as tolerated, in patients with disease progression, inadequate response to initial dose, or loss of previous hematologic response. GISTs: Adults: PO 400 or 600 mg/day. Patients with Chronic Phase CML: Adults: PO If ANC at least 1000 cells/mm3, continue at present dose. If ANC less than 1000 cells/mm3–First occurrence: Discontinue imatinib until ANC at least 1500 cells/mm3 and platelets at least 75,000 cells/mm3, then resume treatment at 400 mg/day. Second occurrence: Discontinue imatinib until ANC at least 1500 cells/mm3 and platelets at least 75,000 cells/mm3, then resume treatment at 300 mg/day. If platelet count at least 50,000 cells/mm3, continue at present dose. If platelet count less than 50,000 cells/mm3–First occurrence: Discontinue imatinib until platelets at least 75,000 cells/mm3 and ANC at least 1500 cells/mm3, then resume treatment at 400 mg/day. Second occurrence: Discontinue imatinib until platelets at least 75,000 cells/mm3 and ANC at least 1500 cells/mm3, then resume treatment at 300 mg/day. Patients with Accelerated Phase CML and Blast Crisis (if Hematologic Toxicity Occurs After at Least 1 Mo of Therapy): Adults: PO If ANC at least 500 cells/mm3, continue at present dose. If ANC less than 500 cells/mm3–Initial response: Perform marrow aspirate or biopsy. Reduce dose to 400 mg/day if neutropenia is unrelated to leukemia. Recheck counts in 2 wk. Persistent neutropenia for 2 wk: Reduce dose to 300 mg/day and recheck counts in 2 additional weeks. Persistent neutropenia for 4 wk: Perform marrow aspirate or biopsy. If neutropenia is unrelated to leukemia, discontinue imatinib until ANC at least 1000 cells/mm3 and platelets at least 20,000 cells/mm3, then resume therapy with 300 mg/day. If platelet count at least 10,000 cells/mm3, continue at present dose. If platelet count less than 10,000 cells/mm3–Initial response: Perform marrow aspirate or biopsy. Reduce dose to 400 mg/day if thrombocytopenia is unrelated to leukemia. Recheck counts in 2 wk. Persistent thrombocytopenia for 2 wk: Reduce dose to 300 mg/day and recheck counts in 2 additional weeks. Persistent thrombocytopenia for 4 wk: Perform marrow aspirate or biopsy. If thrombocytopenia is unrelated to leukemia, discontinue imatinib until platelet count at least 20,000 cells/mm3 and ANC at least 1000 cells/mm3, then resume therapy with 300 mg/day. Hepatotoxicity: Adults: PO If serum bilirubin is up to 3 times the upper limit of normal (ULN), continue at present dose. If serum bilirubin is greater than 3 times the ULN, discontinue imatinib until bilirubin is less than 1.5 times the ULN, then resume treatment at next lower dose level (reduce daily dose from 800 to 600 mg, from 600 to 400 mg, or from 400 to 300 mg, as appropriate). If serum transaminases are up to 5 times the ULN, continue at present dose. If serum transaminases are greater than 5 times the ULN, discontinue imatinib until serum transaminases are less than 2.5 times the ULN, then resume treatment at next lower dose level.

Interactions

Acetaminophen (eg, Tylenol)

Increased risk of hepatotoxicity. Drugs that induce CYP3A4 (eg, aminoglutethimide, barbiturates, carbamazepine, dexamethasone, griseofulvin, modafinil, nafcillin, phenytoin, primidone, rifabutin, rifampin, St. John's wort): Decreased imatinib concentrations and antineoplastic efficacy. Drugs that inhibit CYP3A4 (eg, clarithromycin, diltiazem, erythromycin, itraconazole, ketoconazole, verapamil): Increased imatinib concentrations and toxicity. Drugs that are metabolized by CYP2C9 (eg, fluvastatin, glimepiride, glipizide, glyburide, phenytoin, warfarin, some NSAIDs): Imatinib may reduce metabolism, resulting in increased concentrations and toxicity. Drugs that are metabolized by CYP2D6 (eg, propafenone, tricyclic antidepressants, some beta-adrenergic blockers, some SSRIs): Imatinib may reduce metabolism, resulting in increased concentrations and toxicity. Drugs that are metabolized by CYP3A4 (eg, atorvastatin, triazolobenzodiazepines): Imatinib may reduce metabolism, resulting in increased concentrations and toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Fluid retention in up to 70% of patients, including superficial edema, pleural effusion. Severe edema in 1% to 5% of patients. CNS: Headache, fatigue, and pyrexia (less than 40% incidence for each); weakness reported. DERMATOLOGIC: Skin rash in up to 40% of patients; night sweats and pruritus. GI: Moderate potential for nausea and vomiting; diarrhea and abdominal pain common; dyspepsia, anorexia, and constipation reported. Elevated LFTs (up to 3.5%), which resolve within 1 wk of dose reduction or discontinuation. GU: Fetal malformations and reduced fertility in rats. HEMATOLOGIC: Neutropenia, thrombocytopenia, and anemia common, with white count recovery in 2 to 3 wk and platelet recovery in 3 to 4 wk. Hemorrhage common (35% incidence in blast crisis, 48% in accelerated phase, and 13% in chronic phase), although severe hemorrhage only. METABOLIC: Hypokalemia. MUSCULOSKELETAL: Muscle cramps or pain common; arthralgia, myalgia. RESPIRATORY: Cough, dyspnea, nasopharyngitis.

Precautions

Pregnancy: Category D. Lactation: Because many drugs are excreted in human milk and because of the potential for serious adverse reactions in nursing infants, advise women against breastfeeding while taking imatinib. Children: The safety and efficacy of imatinib in pediatric patients is not established. Elderly: The efficacy of imatinib was similar in older and younger patients. Dosage Adjustment for Hepatic Dysfuntion: Consider dosage reduction in patients with hepatic impairment at baseline. Dosage Adjustment for Toxicity: Consider dosage reduction or temporary discontinuation for severe edema. GI Irritation: Take with food and a large glass of water to minimize this problem. Resistance: Resistance to imatinib has developed during continued therapy, usually in advanced-stage CML. In patients with blast crisis, resistance has occurred as soon as 42 days after starting therapy. Fluid Retention: Risk of severe edema increases with imatinib dose and in patients greater than 65 yr. Edema may manifest as rapid weight gain and should be managed promptly, with dose reduction, interruption of therapy, diuretics, or supportive care, as indicated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in tightly sealed container.
  • Administer orally. Give with food and at least 240 mL water to reduce gastric irritation.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

Assessment/Interventions

  • Monitor CBC, differential, and platelet count at baseline, once weekly for the first month, every other week for the second month, and at least q 2 to 3 mo thereafter.
  • Monitor LFTs at baseline and at least once monthly during therapy.
  • Monitor fluid status and weight at baseline and periodically during therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Experience with doses greater than 800 mg is limited.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Review dosing schedule with patient.
  • Advise patient that dose may be changed based upon results of lab tests.
  • Advise patient to take prescribed dose with food and large glass of water to minimize GI irritation.
  • Advise patient that if a dose is missed, take it as soon as possible, but if close to the next dose, do not double the dose to catch up and take the next dose as scheduled.
  • Advise patient to immediately report any of the following to the health care provider: rash; swelling of the feet, ankles, legs, or around the eyes; rapid weight gain; bloating; shortness of breath or difficulty breathing; fever, chills, or other signs of infection; sore throat; persistent nausea, vomiting, or appetite loss; unusual bruising or bleeding.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution women of childbearing potential to avoid becoming pregnant while being treated.
  • Instruct women of childbearing potential to notify health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Instruct patient not to take any prescription or otc medications or dietary supplements unless advised by the health care provider.
  • Advise patient that frequent follow-up examinations and lab tests will be required to monitor therapy and to keep appointments.


Imipenem/Cilastatin

Imipenem/Cilastatin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ih-mih-PEN-em-SIGH-luh-STAT-in)
Primaxin IV, Primaxin IM
Class: Anti-infective/Carbapenem

Action Imipenem inhibits bacterial cell wall synthesis. Cilastatin prevents metabolism of imipenem, resulting in increased urinary recovery and decreased renal toxicity.

Indications Treatment of serious infections of lower respiratory tract and urinary tract, intra-abdominal and gynecologic infections, bacterial septicemia, bone and joint infections, skin and skin structure infections, endocarditis, and polymicrobic infections due to susceptible microorganisms.

Contraindications IM use with hypersensitivity to local anesthetics of amide type or with severe shock or heart block. IV use with patients with meningitis (safety and efficacy have not been established).

Route/Dosage

ADULTS: IV 125, 250, or 500 mg dose over 20 to 30 min. Infuse a 750 mg or 1 g dose over 40 to 60 min. If nausea develops, slow the infusion rate. Max: 50 mg/kg/day or 4 g/day, whichever is lower. ADULTS: IM 500 to 750 mg q 12 hr. Max: 1500 mg/day. CHILDREN < 40 kg: IM 60 mg/kg/day. CHILDREN ³ 40 kg: IM Adult dose. PREMATURE INFANTS (³ 36 WK GESTATIONAL AGE): IM 20 mg/kg q 12 hr.

Interactions Cyclosporine: CNS side effects (eg, myoclonia, seizures) may be increased. Ganciclovir: Generalized seizures may occur; avoid use. Probenecid: Minimal increases in imipenem levels and half-life; do not give probenecid concurrently. INCOMPATIBILITIES: Do not physically mix imipenem-cilastatin with other antibiotics.

Lab Test Interferences May cause positive Coombs' test results.

Adverse Reactions

CV: Hypotension; palpitations; tachycardia; phlebitis; thrombophlebitis. CNS: Seizures. GI: Nausea; diarrhea; vomiting; pseudomembranous colitis; hemorrhagic colitis; hepatitis. GU: Presence of RBCs, WBCs, casts and bacteria in urine; increased BUN and creatinine. HEMA: Decreased Hgb and Hct; eosinophilia; increased or decreased WBCs and platelets; decreased erythrocytes. HEPA: Increased AST, ALT, alkaline phosphatase, and bilirubin. OTHER: Pain at injection site.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established with IM use. IV use in neonates to 16 yr (with non-CNS infections) is supported by evidence from adequate and well-controlled studies. IV use is not recommended in pediatric patients with CNS infections because of the risk of seizures, or in pediatric patients < 30 kg with impaired renal function as no data are available. Benzyl alcohol: as a preservative has been associated with toxicity in neonates, especially those < 3 mo. Do not use diluents containing benzyl alcohol when IV is constituted for adminstration to pediatric patients. CNS: IV administration may result in myoclonic activity confusional states or seizures. Hypersensitivity: Administer drug with caution to penicillin-sensitive patients due to possible cross-activity. Pseudomembranous colitis: Consider possibility in patients with diarrhea. Renal impairment: Dosage reduction or alteration of dosage interval is required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not inject by direct IV bolus.
  • For IV administration, reconstitute with 100 ml of compatible diluent. Shake until suspension is clear; add suspension to 100 ml of appropriate infusion solution. Then add 10 ml of infusion to vial; shake well to ensure that all medication is used and transfer resulting suspension to infusion solution. Color of solution may range from colorless to yellow. Solution is stable for 4 hr at room temperature and for 24 hr when refrigerated. Do not administer if solution is cloudy.
  • Do not mix with or physically add to antibiotics. However, if may be administered concomitantly with other antibiotics (eg, aminoglycosides).
  • Do not use IM preparation for IV administration.
  • For IM administration, prepare with 1% lidocaine hydrochloride solution (without epinephrine). Prepare 500 mg vial with 2 ml and 750 mg vial with 3 ml of lidocaine. Agitate to form suspension. Color of solution may range from white to light tan. Withdraw and inject entire contents of vial IM. Use within 1 hr of preparation.
  • Store unreconstituted powder < 77°F.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies, especially to penicillin and beta-lactam antibiotics.
  • Notify physician if signs of superinfection or resistance occur.
  • Have epinephrine, antihistamines, and resuscitation equipment available in case of anaphylaxis.
  • If seizure occurs, withhold drug, institute safety measures, and notify physician.
  • If culture and sensitivity is ordered, obtain specimen prior to first dose.
  • Withhold drug and notify physician if any of following occurs: Fever, rash, hives, difficulty breathing, vaginitis, or severe diarrhea.
  • Monitor vital signs, sputum, urine, stool, and WBC at beginning of and throughout therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to report the following to physician or nurse: Itching; rash; hives; difficulty breathing; diarrhea; black “furry” tongue; loose, foul-smelling stools; or vaginal itching or discharge.


Imipramine HCl

Imipramine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(im-IPP-ruh-meen HIGH-droe-KLOR-ide)
Tofranil, Tofranil-PM, [image] Apo-Imipramine, Impril, Novo-Pramine, PMS-Imipramine
Class: Tricyclic antidepressant

Action Inhibits reuptake of norepinephrine and, to a lesser degree, serotonin in CNS.

Indications Relief of symptoms of depression; treatment of enuresis in children ³ 6 years. Unlabeled use(s): Treatment of chronic pain, panic disorder, eating disorders (bulimia nervosa), and facilitation of cocaine withdrawal.

Contraindications Hypersensitivity to any tricyclic antidepressant. Generally not to be given in combination with or within 14 days of treatment with MAO inhibitor or during acute recovery phase of MI; cross-sensitivity may occur among the dibenzazepines.

Route/Dosage

Depression

Use parenterally only in patients who are not able or not willing to take oral medication. Give via IM route. Do not administer IV. Up to 100 mg/day in divided doses may be given IM. Switch to oral as soon as possible. ADULTS: PO 100 to 300 mg/day, in divided doses or once daily at bedtime. ELDERLY & ADOLESCENTS: PO 30 to 40 mg/day; may increase up to 100 mg/day. CHILDREN: PO 1.5 mg/kg/day in divided doses; up to maximum of 5 mg/kg/day. CHILDHOOD ENURESIS (6 YR): PO 25 mg/day given 1 hr before bedtime; if response unsatisfactory after 1 wk, may increase to 50 mg in children < 12 years. Children > 12 may receive 75 mg/night. Do not exceed 2.5 mg/kg/day.

Interactions

Carbamazepine: Carbamazepine levels may increase; imipramine levels may decrease. Cimetidine, fluoxetine: May cause increased imipramine blood levels and effects. Clonidine: May result in hypertensive crisis. CNS depressants: Depressant effects may be additive. Dicumarol: Anticoagulant actions may increase. Guanethidine: Hypotensive action may be inhibited. MAO inhibitors: May cause hyperpyretic crises, severe convulsions and death when given with imipramine. Sympathomimetics: Pressor response may be decreased by indirect-acting sympathomimetics and increased by direct-acting ones.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; palpitations; arrhythmias; ECG changes; stroke; heartblock; CHF. RESP: Pharyngitis; rhinitis; sinusitis; laryngitis; coughing. CNS: Confusion; hallucinations; delusions; nervousness; restlessness; agitation; panic; insomnia; nightmares; mania; exacerbation of psychosis; drowsiness; dizziness; weakness; numbness; extrapyramidal symptoms; emotional lability seizures; tremors. EENT: Nasal congestion; tinnitus; conjunctivitis; mydriasis; blurred vision; increased IOP. GI: Nausea; vomiting; anorexia; GI distress; diarrhea; flatulence; peculiar taste in mouth; dry mouth; constipation. GU: Impotence; sexual dysfunction; nocturia; urinary frequency; UTI; vaginitis; cystitis; dysmenorrhea; amenorrhea; urinary retention and hesitancy. HEMA: Bone marrow depression including agranulocytosis; eosinophilia; purpura; thrombocytopenia; leukopenia. HEPA: Hepatitis; jaundice. DERM: Rash; pruritus; photosensitivity reaction; dry skin; acne; itching. META: Elevation or depression of blood sugar. OTHER: Breast enlargement.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy of imipramine as temporary adjunctive therapy for nocturnal enuresis in pediatric patients < 6 years have not been established; chronic use in patients ³ 6 years has not been established. Do not exceed 2.5 mg/kg/day. Special risk patients: Use with caution in patients with history of seizures, urinary retention, ureteral spasm, angle-closure glaucoma or increased IOP, conduction disorders, with hyperthyroid or those receiving thyroid medication, hepatic or renal impairment, schizophrenia or paranoia. Cardiovascular disorders: Use with extreme caution in patients with cardiovascular disorders. These patients require cardiac surveillance at all dose levels of the drug. Hazardous tasks: Patients should use caution while performing tasks requiring alertness.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not give via IV route.
  • Use IM form only for patients unwilling or unable to take oral form.
  • Give IM form in divided doses during day.
  • Immerse ampules in hot tap water for 1 min if crystals have formed during storage.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies.
  • Review ECG for prolongation of QT interval prior to starting large doses and periodically thereafter.
  • Be alert for signs of orthostatic hypotension and take orthostatic BPs. Document and report significant changes to physician.
  • Observe for onset of therapeutic effect in depressed patients in 7 to 21 days and full response in up to 6 wk.
  • Assess patients receiving IM form for ability to switch to oral administration.
  • Assess elderly patients for signs and symptoms of confusion.
  • Report drowsiness, dry mouth, constipation, or weight gain to physician.
  • Watch for possible hypertension when coadministering clonidine.
  • Be alert for possible drug interactions.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, agitation, hallucinations, seizures, status epilepticus, clonus, choreoathetosis, hyperactive reflexes, positive Babinski's sign, coma, cardiac arrhythmias, renal failure, flushing, dry mouth, dilated pupils, hyperpyrexia

Patient/Family Education

  • Warn patient of risk of seizure.
  • Tell female patient to inform physician if she becomes pregnant or intends to become pregnant.
  • Explain that it may be several weeks before a response is noticed.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Teach patient to avoid sudden position changes to prevent orthostatic hypertension.
  • Inform patient that dizziness, dry mouth (suggest taking frequent sips of water, sucking on ice chips or sugarless hard candy or chewing sugarless gum), drowsiness, or constipation may occur, but that these side effects often subside with time.
  • Instruct patient to report all problems to physician, including dizziness, drowsiness, dry mouth, constipation, or weight gain.


Immune Globulin Intramuscular (IGIM; IG; Gamma Globulin; ISG)

Immune Globulin Intramuscular (IGIM; IG; Gamma Globulin; ISG)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ih-MYOON GLAH-byoo-lin intramuscular)
BayGam
Class: Immune serum

Action Replaces normal human IgG antibodies.

Indications Passive immunization against or modification of hepatitis A. Prevention or modification of measles in susceptible persons exposed < 6 days previously. Passive immunization against varicella in immunocompromised patients if varicellazoster immune globulin (VZIG) is not available and IGIM can be given promptly. IgG replacement therapy in certain persons with hypoglobulinemia or agammaglobulinemia.

Contraindications Immediate hypersensitivity to human antibody product or thimerosal; circulating anti-IgA antibodies; thrombocytopenia or any coagulation disorder.

Route/Dosage

Preexposure and Postexposure Hepatitis A Prophylaxis

ADULTS & CHILDREN: IM 0.02 ml/kg. Pre-exposure hepatitis A prophylaxis for travelers to developing countries who will stay < 3 mo. IM 0.06 mg/kg with booster doses q 4–6 mo throughout their stay.

Postexposure Measles Prophylaxis

ADULTS & CHILDREN: IM 0.25 ml/kg. SUSCEPTIBLE IMMUNOCOMPROMISED CHILDREN: IM 0.5 ml/kg (max 15 ml).

Postexposure Varicella Prophylaxis

ADULTS & CHILDREN: If VZIG is unavailable, IM 0.6 to 1.2 ml/kg.

Immunoglobulin Deficiency

ADULTS & CHILDREN: IM 0.66 ml/kg (100 mg/kg) q 3 to 4 wk. Larger initial dose (eg, 1.2 ml/kg) is often given at onset of therapy. Patients who rapidly metabolize may require more frequent or larger doses.

Interactions Live vaccines: To avoid inactivating vaccines containing live viruses or bacteria, give live vaccines 2 to 4 wk before or 3 to 6 mo after IGIU, depending on dose.

Lab Test Interferences None well documented.

Adverse Reactions

OTHER: Local pain and tenderness at injection site; urticaria; angioedema; anaphylactic reactions.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Special risk patients: Give drug cautiously to persons receiving anticoagulant therapy because of IM administration. Hypersensitivity: Hypersensitivity, including anaphylaxis, may occur. Administer drug with caution in patients with prior systemic allergic reactions to human immunoglobulins.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer via IM injection only; do not give by IV route.
  • In adults, administer via IM injection, preferably in upper outer quadrant of gluteal region.
  • In infants and children < 3 yr, administer IM in anterolateral thigh.
  • Divide doses > 10 ml and inject into several muscle sites to reduce local pain and discomfort.
  • It is better not to inject > 3 ml per injection site.
  • Always record manufacturer's name and lot number of immune globulin in patient's permanent record file along with date of administration, name, address and title of person administering injection.
  • Refrigerate vials. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for hypersensitivity and/or anaphylaxis. Epinephrine should always be available to counteract any possible reactions.

Patient/Family Education

  • Instruct patient to take analgesics (eg, acetaminophen) for local pain and tenderness at injection site if necessary.
  • Provide patient or parent with immunization history record and record this injection in patient's medical records.


Immune Globulin Intravenous (IGIV)

Immune Globulin Intravenous (IGIV)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ih-MYOON GLAH-byoo-lin intravenous)
Gamimune N, Gammagard S/D, Gammar-P I.V., Iveegam, Polygam, Polygam S/D, Sandoglobulin, Venoglobulin-I, Venoglobulin-S, [image] Iveegam Immuno
Class: Immune serum

Action Replaces normal human IgG antibodies. Promotes opsonization, fixes complement, and neutralizes bacteria, viruses, fungi, and parasites, and their toxins.

Indications Treatment of primary immunodeficiency states in patients unable to produce sufficient amounts of IgG antibodies; prevention of bacterial infections in patients with hypogamma globulinemia, recurrent bacterial infections associated with B-cell chronic lymphocytic leukemia or Kawasaki disease, children with AIDS, and bone-marrow transplant patients; treatment of immune thrombocytopenia purpura. Unlabeled use(s): Chronic fatigue syndrome; quinidine-induced thrombocytopenia.

Contraindications Immediate hypersensitivity to human antibody product; circulating anti-IgA antibodies; possible aseptic meningitis syndrome.

Route/Dosage

Immunodeficiency Syndrome

ADULTS AND CHILDREN: Gammagard: IV 200 to 400 mg/kg initially; then monthly doses of ³ 100 mg/kg are recommended.

Gammar S/D: IV Initial dose of 0.5 mL/kg/hr. Eventual: 5%: 4 mL/kg/hr; 10%: 8 mL/kg/hr.

Gammar-P: IV Initial dose: 0.6 mL/kg/hr × 15 to 30 min. Eventual: 1.2 to 3.6 mL/kg/hr.

Gammar-IV: IV Initial loading dose of ³ 200 mg/kg; then 100 to 200 mg/kg q 3 to 4 wk.

Gamimune N: IV 100 to 200 mg/kg monthly. If clinical response or level of IgG is insufficient, increase dose to 400 mg/kg or repeat infusion more frequently. Pediatric HIV infection: 400 mg (8 mL/kg) q 28 days.

Iveegam: IV 200 mg/kg monthly. If clinical response or level of IgG is insufficient, increase dose 4-fold or repeat infusion more frequently. Doses up to 800 mg/kg monthly have been tolerated.

Polygam: IV 200 to 400 mg/kg recommended initially; then 100 mg/kg monthly. Doses based on monitoring clinical response.

Polygam S/D: IV Initial: 0.5 mL/kg/hr. Eventual: 5%: 4 mL/kg/hr; 10%: 8 mL/kg/hr.

Sandoglobulin: IV 200 mg/kg monthly. If clinical response or level of IgG is insufficient, increase dose to 300 mg/kg or repeat infusion more frequently.

Venoglobulin-I: IV 200 mg/kg monthly. If clinical response or level of IgG is insufficient, increase dose to 300 to 400 mg/kg or repeat infusion more frequently.

Immune Thrombocytopenic Purpura

ADULTS AND CHILDREN: Gammagard: IV 1000 mg/kg. Give up to 3 doses on alternate days if required, based on clinical response and platelet count.

Gammagard S/D: IV Initial dose of 0.5 ml/kg/hr. Eventual: 5%: 4 mL/kg/hr; 10%: 8 mL/kg/hr.

Gamimune N: IV 400 mg/kg for 5 consecutive days.

Polygam: IV 1000 mg/kg recommended initially; then additional doses determined by clinical response and platelet count. Up to 3 doses may be given on alternate days if needed.

Polygam S/D: IV Initial: 0.5 mL/kg/hr. Eventual: 5%: 4 mL/kg/hr; 10%: 8 mL/kg/hr.

Sandoglobulin: IV 400 mg/kg for 2 to 5 consecutive days.

Venoglobulin-I: IV Induction: 500 mg/kg/day for 2 to 7 consecutive days. Patients responding to induction therapy by manifesting platelet count of 30,000 to 50,000/mm3 may be discontinued after 2 to 7 daily doses. Maintenance: If platelet count falls below 30,000/mm3 or patient manifests significant bleeding, infuse 500 to 2000 mg/kg as single dose q 2 wk or less as needed to maintain platelet count above 30,000/mm3 in children and 20,000/mm3 in adults.

B-Cell Chronic Lymphocytic Leukemia

ADULTS AND CHILDREN: Gammagard: IV 400 mg/kg q 3 to 4 wk.

Polygam: IV 400 mg/kg q 3 to 4 wk.

Interactions

Live vaccines: To avoid inactivating vaccines containing live viruses or bacteria, give live vaccines 2 to 4 wk before or 3 to 11 mo after IGIV depending on dose. INCOMPATIBILITIES: Admixture: Do not mix IGIV with other medications.

Lab Test Interferences Blood type: Blood-group antibodies may be transferred to IGIV recipients, causing confusion regarding recipient's blood type.

Adverse Reactions

CV: Palpitations; hypotension; hypertension. CNS: Anxiety; dizziness; headache. GI: Nausea; vomiting; abdominal cramps. RESP: Shortness of breath; wheezing. OTHER: Pallor; cyanosis; immediate anaphylactic and hypersensitivity reactions; back pain; chills; muscle or joint pain; arthralgia; malaise; flushing; chest tightness.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Renal: Has been associated with renal dysfunction, acute renal failure, osmotic nephrosis, and death. Hypersensitivity: Hypersensitivity, including anaphylaxis, may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer via IV infusion only. Use separate IV line and electronic infusion device.
  • Proceed with infusion only if reconstituted solution is clear and is at approximate body temperature.
  • Store Gamimune N and Iveegam in refrigerator.
  • Store Sandoglobulin, Gammagard S/D, Gammar-P, Polygam S/D, and Venoglobulin-I at room temperature.
  • Discard any unused solution.
  • Avoid freezing. Do not use solution that has been frozen.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Keep epinephrine (1:1000) and resuscitation equipment readily available.
  • Monitor vital signs continuously and observe for adverse symptoms (eg, anaphylaxis, fever, chills, nausea, vomiting) throughout infusion.
  • If adverse reactions such as fever, chills, nausea, or vomiting develop, slowing infusion rate will usually eliminate reaction.

Patient/Family Education

  • Instruct patient to notify physician immediately of nausea, chills, shortness of breath, headache, and chest tightness during infusion.


Inamrinone

Inamrinone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(in-AM-rih-nohn)
Inocor
Class: Cardiovascular/positive inotropic

Action Positive inotropic agent with vasodilator activity.

Indications Short-term management of CHF in patients whose condition can be closely monitored and who have not responded adequately to digitalis, diuretics, or vasodilators.

Contraindications Hypersensitivity to bisulfites.

Route/Dosage

ADULTS: IV Initial dose: 0.75 mg/kg bolus slowly over 2 to 3 min. Maintenance: 5 to 10 mcg/kg/min; additional 0.75 mg/kg bolus may be given 30 min after initiating therapy, not to exceed total daily dose of 10 mg/kg.

Interactions

None well documented.

INCOMPATIBILITIES: Dextrose-containing solutions: Chemical interaction occurs slowly over 24 hr when mixed directly. Furosemide: Do not inject furosemide into IV line containing inamrinone; immediate precipitate forms.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Arrhythmia; hypotension. GI: Nausea; vomiting. HEMATOLOGIC Thrombocytopenia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Arrhythmias: Supraventricular and ventricular arrhythmias have occurred. Fluid balance: Vigorous diuretic therapy may cause inadequate response to inamrinone therapy; liberalization of fluids may be needed. CVP monitoring has been advocated. Hepatotoxicity: Dose may be reduced or drug may be discontinued if there are alterations in liver enzymes; if alterations occur with clinical symptoms, drug is discontinued. Post MI: Not recommended during acute phase. Severe aortic or pulmonic valvular disease: Not recommended. Sulfite sensitivity: May cause allergic-type reaction in susceptible patients. Thrombocytopenia: More common in patients on prolonged therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

IV infusion

  • Administer as supplied or dilute in 0.5% or 0.9% saline to a concentration of 1 to 3 mg/mL.
  • Do not dilute in dextrose-containing solutions, although product may be injected into running dextrose infusion through Y-connector or directly into tubing. Do not infuse product and furosemide through same line.
  • Administer maintenance infusion 5 to 10 g/kg/min, preferably with infusion pump; adjust rate according to patient response.
  • Use diluted solutions within 24 hr.
  • Protect ampules from light.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Determine presence or history of asthma.
  • Review baseline ECG and assess ongoing cardiac monitoring. Notify physician of any arrhythmias.
  • Assess cardiac rate and rhythm throughout therapy.
  • Assess vital signs, especially BP and pulse, before and during therapy. Notify physician of excessive hypotension; slow or stop infusion.
  • Monitor I&O, including changes (increase or decrease) in output.
  • Monitor laboratory values for alterations in liver enzymes, renal function, platelets, and serum electrolytes. Notify physician of any changes.
  • Monitor for nausea and vomiting and for signs of hepatotoxicity.
OVERDOSAGE: SIGNS & SYMPTOMS
Arrhythmias; excessive hypotension

Patient/Family Education

  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient to notify physician of shortness of breath and increased chest pain.


Indapamide

Indapamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IN-DAP-uh-mide)
Lozol, [image] Apo-Indapamide, Novo-Indapamide, Nu-Indapamide
Class: Thiazide diuretic

Action Enhances excretion of sodium, chloride, and water by interfering with transport of sodium ions across renal tubular epithelium.

Indications Treatment of edema associated with CHF, hepatic cirrhosis, renal dysfunction, and corticosteroid or estrogen therapy; management of hypertension. Unlabeled use(s): Treatment of calcium nephrolithiasis, osteoporosis, or diabetes insipidus.

Contraindications Hypersensitivity to thiazides, related diuretics, or sulfonamide-derived drugs; anuria.

Route/Dosage

ADULTS: PO 1.25 to 5 mg q morning. Maximum 5 mg/day.

Interactions

Bile acid sequestrants: May reduce thiazide absorption; give thiazide ³ 2 hr before resin. Diazoxide: Hyperglycemia may occur. Digitalis glycosides: Diuretic-induced hypokalemia and hypomagnesemia may precipitate digitalis-induced arrhythmias. Lithium: May decrease renal excretion of lithium; monitor lithium levels. Loop diuretics: May result in synergistic effects and result in profound diuresis and serious electrolyte abnormalities. Sulfonylureas, insulin: May decrease hypoglycemic effect of sulfonylureas. May need to adjust dosage of sulfonylureas or insulin.

Lab Test Interferences May decrease serum protein-bound iodine levels without signs of thyroid disturbance. May cause diagnostic interference of serum electrolyte levels, blood and urine glucose levels, serum bilirubin levels and serum uric acid levels. May increase serum magnesium levels in uremic patients.

Adverse Reactions

CV: Orthostatic hypotension; palpitations. CNS: Dizziness; lightheadedness; vertigo; headache; weakness; restlessness; insomnia; drowsiness; fatigue; lethargy; anxiety; depression; nervousness. DERM: Rash; necrotizing angiitis; vasculitis; cutaneous vasculitis; pruritus. EENT: Blurred vision. GI: Anorexia; gastric irritation; epigastric distress; nausea; vomiting; abdominal pain/cramping/bloating; diarrhea; constipation; dry mouth. GU: Nocturia; impotence/reduced libido. HEMA: Neutropenia. META: Hyperglycemia; glycosuria; hyperuricemia. RESP: Rhinorrhea. OTHER: Muscle cramp or spasm; acute gout.

Precautions

Pregnancy: Category B. Lactation: May be excreted in breast milk. Hypersensitivity: May occur in patients with or without history of allergy or bronchial asthma; cross-sensitivity with sulfonamides may also occur. Electrolyte balance: Severe hyponatremia and hypokalemia may infrequently occur with recommended doses; more common in elderly females. Hepatic impairment: Minor alterations of fluid and electrolyte balance may precipitate hepatic coma; use with caution. Lipids: May cause increased concentrations of total triglycerides and LDL in some patients. Lupus erythematosus: Exacerbation or activation may occur. Postsympathectomy patients: Antihypertensive effects may be enhanced. Renal impairment: May precipitate azotemia; use with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as morning dose to prevent nocturia.
  • Give with food or milk if nausea occurs.
  • Store in tightly closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Weigh patient daily.
  • Assess feet, legs, and sacral area for edema daily.
  • Measure I&O throughout therapy.
  • Monitor BP, with patient lying and standing.
  • Monitor renal function (nonprotein nitrogen, BUN, creatinine, glomerular filtration) and serum potassium, sodium, calcium, magnesium, blood pH, and uric acid as ordered.
  • Assess for signs of metabolic alkalosis and hypokalemia.
  • Report to physician signs of renal dysfunction (eg, anuria, oliguria); liver dysfunction (eg, dark urine, jaundice, pruritus); gout (eg, rising serum uric acid, joint pain); muscle weakness; cramps, nausea; dizziness; numbness; irregular heartbeat; irritability.
OVERDOSAGE: SIGNS & SYMPTOMS
Orthostatic or general hypotension, syncope, electrolyte abnormalities, potassium deficiency, vomiting, respiratory depression, lethargy, shock, weakness, confusion, dizziness, cramps of calf muscles, thirst, polyuria, anuria

Patient/Family Education

  • Tell patient to take medication early in day to prevent sleep problems.
  • Instruct patient to take drug with food or milk to minimize GI irritation.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patients with diabetes to report increased blood glucose levels.
  • Caution patients to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patients to include in diet foods that are high in potassium (eg, bananas, broccoli, dried fruits, grapefruit, lima beans, nuts, oranges).
  • Tell patient to report decrease in urinary output, jaundice, muscle cramps, weakness, nausea, blurred vision, or dizziness.
  • For patients being treated for hypertension, explain benefits of weight reduction, exercise, reduction of alcohol and sodium intake, cessation of smoking.


Indinavir Sulfate

Indinavir Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(in-DIN-ah-veer SULL-fate)
Crixivan
Capsules
200 mg
Capsules
400 mg
Class: Antiviral

Action Inhibits human immunodeficiency virus (HIV) protease, the enzyme that cleaves viral polyprotein precursors into functional proteins in HIV-infected cells. Inhibition of this enzyme by indinavir results in formation of immature noninfectious viral particles.

Indications Treatment of HIV infection in adults when antiretroviral therapy is warranted.

Contraindications Concomitant therapy with amiodarone, cisapride, ergot derivatives, midazolam, pimozide, or trazolam; hypersensitivity to any component of product.

Route/Dosage

ADULTS: PO 800 mg (two 400 mg capsules) q 8 hr.

Interactions

Cisapride, Midazolam, Triazolam: Concomitant use is contraindicated.

Delavirdine: Serum levels of indinavir may be increased; consider a dose reduction of indinavir to 600 mg q 8 hr when administering delavirdine 400 mg bid.

Didanosine: Separate administration by at least 1 hr. The buffers in didanosine preparations may interfere with indinavir’s absorption.

Efavirenz: Serum levels of indinavir may be decreased; consider a dose increase of indinavir to 1000 mg q 8 hr.

Fentanyl: Indinavir may elevate plasma levels and prolong the half-life of fentanyl, increasing the risk of side effects.

Itraconazole: Serum levels of indinavir may be increased; consider a dose reduction of indinavir to 600 mg q 8 hr when administering ketoconazole.

Interleukins, Ritonavir, Sildenafil: Serum indinavir concentrations may be increased. Consider decreasing indinavir’s dose.

Rifabutin: Serum concentrations of rifabutin may be increased. A 50% reduction in rifabutin dosage is recommended by the manufacturer.

Rifampin: May induce enzymes that metabolize indinavir; concomitant use not recommended.

Sildenafil: Ritonavir may elevate sildenafil plasma levels, increasing the risk of adverse effects, including hypotension and visual changes.

St. John’s Wort: Serum levels of indinavir may be decreased, reducing the clinical effect.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitation; syncope. CNS: Headache; insomnia; dizziness; somnolence; anxiety. DERMATOLOGIC: Rash; dry skin; pruritus. EENT: Pharyngitis; altered taste; blurred vision. GI: Nausea; vomiting; diarrhea; anorexia; acid reflux; dry mouth; abdominal pain; altered taste. GU: Nephrolithiasis; dysuria; hematuria. HEPATIC: Asymptomatic hyperbilirubinemia. OTHER: Asthenia; fatigue; flank pain; back pain; chest pain; malaise; fever; flu-like symptoms.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Hepatic Insufficiency/Cirrhosis: Lower indinavir doses may be required since indinavir is hepatically metabolized.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer drug without food but with water 1 hr before or 2 hr after a meal; alternatively, administer with other liquids (eg, skim milk, juice, coffee, tea) or a light meal (eg, dry toast with jelly, corn flakes with skim milk).
  • The patient should drink 1.5 L (48 oz) of liquids in 24 hr.
  • Store in a tightly closed container at room temperature, protected from moisture.

Assessment/Interventions

  • Obtain patient history.
  • Assess for evidence of hepatic insufficiency prior to starting therapy.
  • Assess for nephrolithiasis during therapy.

Patient/Family Education

  • Advise patient not to modify or discontinue treatment without first consulting the health care provider.
  • Advise patient that this medicine must be taken at 8-hr intervals.
  • If a dose is missed, the next dose should be taken as soon as possible but not doubled.
  • If patient cannot take the drug with only water, the drug may be taken with other liquids or a light meal.
  • Have patients store the drug in the original container to prevent moisture from affecting the drug.
  • Advise patient that capsules should be used and stored in their original container.
  • Inform patient that capsules are sensitive to moisture and the desiccant should remain in the bottle.
  • Advise the patient that indinavir is not a cure for HIV, and that its long-term effects are unknown.
  • Advise patient to contact health care provider if any of the following occurs: back/flank pain; pink or red-colored urine; yellowing of skin or eyes.


Indomethacin

Indomethacin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(in-doe-METH-uh-sin)
Indocin, Indocin SR, [image] Apo-Indomethacin, Indocid, Indocid SR, Indocid Ophthalmic, Indocollyre, Indotec, Novo-Methacin, Nu-Indo, Pro-Indo, Rhodacine
Indomethacin Sodium Trihydrate
Indocin IV, [image] Indocid P.D.A.
Class: Analgesic/NSAID

Action Decreases inflammation, pain, and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Indomethacin: Symptomatic treatment of rheumatoid arthritis, osteoarthritis, ankylosing spondylitis, gouty arthritis, acute painful shoulder. Indomethacin sodium trihydrate (IV): Closure of patent ductus arteriosus. Unlabeled use(s): Treatment of primary dysmenorrhea; migraine prophylaxis; treatment of cluster headache, polyhydramnios, sunburn; cystoid macular edema.

Contraindications Hypersensitivity to aspirin, iodides, or any NSAID. IV form is also contraindicated in the following cases: Proven or suspected untreated infection, bleeding, thrombocytopenia, coagulation defects, necrotizing enterocolitis, significant renal impairment, congenital heart disease when patency of ductus arteriosus is necessary for satisfactory blood flow. Suppositories contraindicated in recent bleeding or proctitis history.

Route/Dosage

Rheumatoid Arthritis, Osteoarthritis, Ankylosing Spondylitis

ADULTS: PO 25 mg bid or tid up to maximum of 200 mg/day (or 75 mg sustained release form 1 to 2 times daily)

Gouty Arthritis

ADULTS: PO/PR 50 mg tid; do not use sustained-release form.

Acute Painful Shoulder

ADULTS: PO 75 to 150 mg/day in divided doses for 7 to 14 days.

Patent Ductus Arteriosus

IV 3 doses total. INFANTS < 2 DAYS OLD: IV 0.2 mg/kg followed by 2 doses of 0.1 mg/kg 12 to 24 hr apart. INFANTS 2 TO 7 DAYS OLD: 3 doses of 0.2 mg/kg separated by 12 to 24 hr. INFANTS > 7 DAYS OLD: 0.2 mg/kg followed by 2 doses of 0.25 mg/kg separated by 12 to 24 hr.

Interactions

Anticoagulants: May increase risk of gastric erosion and bleeding. Beta-blockers, ACE inhibitors: Antihypertensive effects may be decreased. Diflunisal: Diflunisal may decrease the renal clearance and significantly increase indomethacin plasma concentrations that may produce toxicity. Digoxin: May increase digoxin levels. Lithium: May decrease lithium clearance. Loop diuretics: May decrease diuretic effects. Methotrexate: May increase methotrexate levels. Penicillamine: Indomethacin may increase the bioavailability of pencillamine. Potassium-sparing diuretics: Effects of potassium-diuretics may be decreased. Concomitant administration may increase serum potassium levels. Sympathomimetics: Indomethacin and phenylpropanolamine coadministration may result in increased blood pressure.

Lab Test Interferences False-negative results may occur in dexamethasone suppression test.

Adverse Reactions

CV: Peripheral edema; water retention; worsening or precipitation of CHF. CNS: Dizziness; headache; drowsiness; confusion. EENT: Visual disturbances; tinnitus. GI: Gastric distress; occult blood loss; nausea; diarrhea; vomiting; ulceration; perforation. GU: Acute renal insufficiency; interstitial nephritis; hyponatremia; renal papillary necrosis. HEMA: Leukopenia. META: Hyperuricemia; hyperkalemia.

Precautions

Pregnancy: Safety not established. Lactation: Undetermined. Children: Safety and efficacy not established in children < 14 yr, except use of IV form in infants. CNS effects: May aggravate depression or other psychiatric disorders, epilepsy, or Parkinsonism; use with caution. Electrolyte imbalance: IV indomethacin may suppress water excretion to greater extent than sodium excretion; monitor electrolytes and renal function. GI effects: Usually not given to patients with active GI lesions or history of recurrent GI lesions. Renal impairment: NSAIDs may worsen preexisting renal dysfunction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral medication with food, milk, or antacids to minimize GI upset.
  • Do not crush, break, or allow patient to chew sustained-release capsules.
  • Shake suspension before giving, do not mix with antacid or any other liquid.
  • Refrigerate oral suspension and suppositories. Protect oral suspension from freezing.

Rectal suppositories

  • Encourage patient to retain rectal suppositories for 1 hr.

IV for patent ductus

  • Dilute 1 mg/ml or more with normal saline or Sterile Water for Injection without preservative. Administer over 5 to 10 sec. May also be given as retention enema or via orogastric tube.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies (especially allergy to aspirin).
  • Observe for signs of rhinitis, asthma and urticaria.
  • Assess patient with arthritis: Note type, location, and intensity of limitation of movement and pain before and 1 to 2 hr after administration of standard-release medication and 4 to 6 hr after sustained-release form.
  • Monitor BUN, creatinine, CBC, serum potassium, AST, and ALT prior to therapy and periodically during long-term therapy. Urine glucose and protein concentrations may be increased; leukocyte and platelet count may be decreased; bleeding time may be prolonged for 1 day after discontinuation.
  • Assess for blurred vision and tinnitus, which could indicate toxicity.
  • Observe for signs of GI bleeding (eg, black stools, occult blood loss) throughout therapy.
  • Assess for mood changes, depression, hallucinations, confusion.
  • Report signs of adverse reactions to physician immediately, especially in elderly patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, headache, dizziness, mental confusion, disorientation, lethargy, paresthesias, numbness, convulsions, tinnitus

Patient/Family Education

  • Tell patient to take medication with food, milk, or antacids if GI upset occurs. Inform physician if stomach distress continues.
  • Caution patient to avoid aspirin, alcohol, and ibuprofen while taking this medication.
  • Instruct patient to report the following symptoms to physician: Skin rash, itching, black stools, unusual bruising or bleeding, visual disturbances, tinnitus, weight gain, edema, or persistent headache.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Explain that therapeutic effects for rheumatoid arthritis may not be seen for up to 1 mo of drug use.
  • Explain purpose of medication and, for parents of infant with ductus arteriosus, emphasize need for frequent monitoring.


Infliximab

Infliximab

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(in-FLICK-sih-mab)
Remicade
Powder for Injection: 100 mg
Class: Monoclonal antibody

Action Neutralizes the biological activity of TNF by binding to its soluble and transmembrane forms and inhibits TNF receptor binding.

Indications Reduce signs and symptoms and induce and maintain clinical remission of moderate to severe Crohn disease; reduce number of draining enterocutaneous fistulas in Crohn disease; in combination with methotrexate to reduce signs and symptoms, inhibit progression of structural damage, and improve physical function of rheumatoid arthritis in patients with inadequate response to methotrexate.

Contraindications Hypersensitivity to murine proteins or other components of product; moderate or severe CHF.

Route/Dosage

Rheumatoid Arthritis

ADULTS: IV 3 mg/kg infusion followed by additional 3 mg/kg doses at 2 and 6 wk after the first infusion, then q 8 wk thereafter.

Moderate to Severe Crohn Disease

ADULTS: IV 5 mg/kg as an induction regimen at 0.2 and 6 wk, followed by a maintenance regimen of 5 mg/kg q 8 wk. In patients who respond and then lose their response, consider treatment with 10 mg/kg.

Fistulizing Crohn Disease

ADULTS: IV 5 mg/kg initially followed by 5 mg/kg doses 2 and 6 wk after the first infusion.

Interactions

Vaccines: Do not administer live vaccines concurrently. Incompatibilities: Do not infuse concomitantly with other agents in the same IV line.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; hypotension; syncope; palpitation; tachycardia; cardiac failure; myocardial ischemia; brain infarction; pulmonary embolism; deep thrombophlebitis; chest pain. CNS: Headache; dizziness; upper motor neuron lesion; anxiety; confusion; delirium; depression; somnolence; suicide attempt. DERM: Urticaria; rash; furunculosis; sweating. EENT: Pharyngitis; ceruminosis. GI: Nausea; abdominal pain; vomiting; diarrhea; gastric ulcer; intestinal obstruction, perforation, and stenosis; pancreatitis; proctalgia. GU: UTI; azotemia; dysuria; hydronephrosis; kidney infection; renal failure; ureteral obstruction. HEMA: Splenic infarction; splenomegaly; lymphoma; thrombocytopenia; anemia; leukopenia; lymphadenopathy. HEPA: Elevated ALT and AST. META: Dehydration; pancreatic insufficiency; weight loss. RESP: Dyspnea; upper respiratory tract infection; coughing; sinusitis; rhinitis; adult respiratory distress syndrome; bronchitis; pleurisy; pneumonia; pulmonary infiltration; respiratory insufficiency. OTHER: Infusion reactions; infections; lupus-like syndrome; fatigue; fever; back pain; pain; pruritus; moniliasis; arthropathy; bone fracture; myalgia; tendon disorder and injury; abdominal hernia; falling; rheumatoid nodules; abscess; cellulitis; fever; sepsis; cholecystitis.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Use with caution because of higher incidence of infection in the elderly. Autoimmunity: May result in autoantibody formation and, rarely, development of a lupus-like syndrome. CHF: Preliminary results of ongoing trials of patients with moderate to severe CHF have reported higher incidences of hospitalization and mortality for worsening heart failure in patients receiving infliximab. Infection: Serious infections including tuberculosis (frequently disseminated or extrapulmonary), invasive fungal infections, sepsis, and other opportunistic infections may occur. Neurologic events: Rarely, optic neuritis, seizure and new onset or exacerbation of clinical symptoms or radiographic evidence of CNS demyelinating disorders, including multiple sclerosis, may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute powder using 10 mL of sterile water only. Gently swirl solution to dissolve. Do not shake vial. Allow reconstituted solution to sit for 5 min. Solution should be colorless to light yellow and opalescent.
  • Do not use if reconstituted solution is discolored or contains opaque particles.
  • Prepare infusion solution by further diluting to a total volume of 250 mL with 0.9% Sodium Chloride Injection. Gently mix diluted solution.
  • Use diluted solution within 3 hr of preparation.
  • Administer via IV route only. Infuse slowly over a period of not less than 2 hr.
  • Use in-line, sterile, low-protein filter of up to 1.2 mcm pore size.
  • Do not infuse concomitantly in the same IV line with any other agents.
  • Do not reuse or store any unused portion of the infusion solution.
  • Store powder for injection in refrigerator. Do not freeze.
  • Do not use beyond expiration date.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of allergic reactions to rats or mice.
  • Assess patient for evidence of active infection. Report to health care provider if noted.
  • Monitor patient for hypersensitivity reactions during and shortly after infusion.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to notify health care provider immediately if any of the following occur: rash; hives; shortness of breath; swelling of the eyes, mouth, or throat.
  • Advise patient to notify the health care provider if any of the following are noted: new or worsening joint or muscle pain; fever or other signs of infection; sore throat; difficulty swallowing; swelling of hands or face; headache.
  • Advise women of child-bearing potential to inform health care provider if becoming pregnant or breastfeeding.
  • Warn patient not to receive live vaccines while taking this drug.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits for examinations, blood tests, and additional doses of medication will be required; remind patient to keep appointments.


Influenza Virus Vaccine 2002-2003

Influenza Virus Vaccine 2002-2003

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(in-flew-EN-zuh virus vaccine)
FluShield
Injection (purified split-virus): 15 mcg each: A/Panama/2007/99 (H3N2) (A/Moscow/10/99[H3N2]-like), A/New Caledonia/20/99 (H1N1)-like, and B/Hong Kong/330/2001-like per 0.5 mL.
Fluvirin
Injection (purified split-virus): 15 mcg each: A/Panama/2007/99 (H3N2) (A/Moscow/10/99[H3N2]-like), A/New Caledonia/20/99 (H1N1)-like, and B/Hong Kong/330/2001-like per 0.5 mL.
Fluzone
Injection (purified split-virus): 15 mcg each: A/Panama/2007/99 (H3N2) (A/Moscow/10/99[H3N2]-like), A/New Caledonia/20/99 (H1N1)-like, and B/Hong Kong/330/2001-like per 0.5 mL.
Fluviral
Fluviral S/F
Vaxigrip
Class: Vaccine, inactivated virus

Action Induces formation of specific antibodies that protect against those strains of virus from which vaccine is prepared or to closely related strains.

Indications Induction of active immunity against influenza A and B viruses corresponding to strains in current-year vaccine formula; prophylaxis for people at least 6 mo at increased risk of complications or exposure to influenza. Fluvirin is not indicated for children under 4 yr.

Contraindications Immediate hypersensitivity to product or other components; hypersensitivity to eggs or egg products; delayed immunization is recommended for people with active neurologic disorder characterized by changing neurologic findings; defer immunization during acute respiratory disease or other active infection or during acute febrile illness.

Route/Dosage

ADULTS AND CHILDREN AT LEAST 9 YR: IM 0.5 mL 1 dose. CHILDREN 3 TO 8 YR: IM 0.5 mL 1 dose; however, if previously unvaccinated, give 2 doses at least 1 mo apart, administering the second dose before December if possible. CHILDREN 6 TO 35 MO: IM 0.25 mL 1 dose; however, if previously unvaccinated, give 2 doses at least 1 mo apart, administering the second dose before December if possible.

Interactions

Anticoagulants: As with other IM drugs, give with caution to patients receiving anticoagulant therapy. Immunosuppressant drugs (eg, high-dose corticosteroids), radiation therapy: May result in inadequate response to immunization. Pertussis vaccine: In order to attribute causality of adverse reactions, do not give influenza vaccine within 3 days of pertussis vaccination. Theophylline: Theophylline levels may be increased during first 24 hr following vaccination.

Lab Test Interferences None well documented.

Adverse Reactions

Soreness at injection site; fever; malaise; myalgia; Guillain-Barré syndrome; immediate (probably allergic) reactions (eg, hives, angioedema, allergic asthma, systemic anaphylaxis) occur extremely rarely.

Precautions

Pregnancy: Category C. Lactation: Influenza vaccine does not affect the safety of breastfeeding for mothers or infants. Children: Safety and efficacy not established in children less than 6 mo. Safety and efficacy of Fluvirin in children less than 4 yr not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Agitate vial before administration.
  • Use deltoid muscle for adults and older children.
  • Use anterolateral aspect of thigh for infants older than 6 mo and for young children.
  • Have epinephrine 1:1000 readily available.
  • Do not give IV.
  • Do not give to infants younger than 6 mo.
  • Do not give within 3 days of vaccination with pertussis vaccine.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Report skin reactions (eg, erythema, rash, induration) or unusual neurological symptoms (eg, paresthesias, paralysis, encephalopathies) to health care provider.
  • Provide written record of immunization and any untoward effects.

Patient/Family Education

  • Advise patient that soreness at injection site may occur for 1 to 2 days.
  • Instruct patient to report fever, malaise, myalgia, weakness, or headache to health care provider.
  • Remind patient that vaccine needs to be given yearly.


Insulin

Insulin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IN-suh-lin)
Humulin-R, Iletin I Regular, Iletin II Regular, Novolin R, Novolin R PenFill, Novolin R Prefilled, Regular Purified Pork Insulin, Velosulin Human BR, [image] Humulin 10/90, Humulin 20/80, Humulin 40/60, Humulin 50/50, Iletin II Pork Regular, Iletin Regular, Novolin ge 10/90, Novolin ge 20/80, Novolin ge 40/60, Novolin ge 50/50, Novolin ge Toronto
Class: Antidiabetic

Action Regulates proper glucose use in normal metabolic processes.

Indications Management of type 1 diabetes mellitus (insulin-dependent) and type 2 diabetes mellitus (non insulin-dependent) not properly controlled by diet, exercise, and weight reduction. In hyperkalemia, infusions of glucose and insulin lower serum potassium levels. IV or IM regular insulin may be given for rapid effect in severe ketoacidosis or diabetic coma. Highly purified (single component) and human insulins are used for treatment of local insulin allergy, immunologic insulin resistance, lipodystrophy at injection site, temporary insulin administration, and in newly diagnosed diabetic patients.

Contraindications Hypersensitivity to pork or mixed beef/pork insulin unless successful desensitization has been accomplished.

Route/Dosage

Insulin preparations are classified into 3 groups based on promptness, duration, and intensity of action following SC administration. These classifications are rapid-(Regular or Semilente), intermediate-(Lente or NPH) or long-(Ultralente) acting. Maintenance doses are given SC and must be individualized by monitoring patients closely. Consider following dosage guidelines. CHILDREN AND ADULTS: 0.5 to 1 U/kg/day. ADOLESCENTS (DURING GROWTH SPURT): 0.8 to 1.2 U/kg/day. Adjust doses to achieve premeal and bedtime blood glucose levels of 80 to 140 mg/dl (children < 5 yr 100 to 200 mg/dl). Regular insulin is given IV or IM for severe ketoacidosis or diabetic coma.

Interactions

Contraceptives (oral), corticosteroids, dextrothyroxine, diltiazem, dobutamine, epinephrine, smoking, thiazide diuretics, thyroid hormone: May decrease hypoglycemic effects of insulin. Alcohol, anabolic steroids, beta blockers, clofibrate, fenfluramine, guanthidine, MAO inhibitors, phenylbutazone, salicylates, sulfinpyrazone, tetracyclines: May increase hypoglycemic effects of insulin.

Lab Test Interferences None well documented.

Adverse Reactions

META: Hypoglycemia. DERM: Lipodystrophy (from repeated insulin injection into same site). OTHER: Hypersensitivity reaction (eg, rash, shortness of breath, fast pulse, sweating, hypotension, anaphylaxis, angioedema); local reactions (eg, redness, swelling, itching at injection site).

Precautions

Pregnancy: Insulin is drug of choice for control of diabetes in pregnancy; supervise carefully. Lactation: Not excreted in breast milk. Breastfeeding may decrease insulin requirements despite increase in necessary caloric intake. Changing insulin: Changes in purity, strength, brand, type, or species source of insulin may necessitate dosage adjustment. Make changes cautiously under medical supervision. Diabetic ketoacidosis: May result from stress, illness, or insulin omission and may develop slowly after long period of poor insulin control. Condition is potentially life-threatening and requires prompt diagnosis and treatment. Hypoglycemia: May result from excessive insulin dose, increased work or exercise without eating, or from illness with vomiting, fever, or diarrhea. May also occur when insulin requirements decline. Insulin resistance: Requirements of > 200 units/day of insulin for > 2 days in absence of ketoacidosis or acute infection may occur, especially in obese patients, patients with acanthosis nigricans, patients with insulin receptor defects, or during infection.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For insulin suspension, ensure uniform dispersion by rolling vial gently between hands. Avoid vigorous shaking that may result in formation of air bubbles.
  • When mixing insulins, draw regular insulin into syringe first.
  • Use only insulin syringes.
  • Select appropriate injection site according to patient history and needs; rotate administration sites to prevent lipodystrophy. SC insulin is absorbed most rapidly at abdominal injection sites, more slowly at sites on arms, and slowest at sites on anterior thigh.
  • Administer insulin 30 min before meals.
  • Store properly in accordance with patient's daily needs. Insulin remains stable for 1 mo at room temperature or 3 mo under refrigeration. Store extra bottle of insulin in refrigerator.
  • Refrigerate prefilled plastic and glass syringes which can be stored under refrigeration for up to 14 days.
  • Do not freeze.
  • Do not expose to extreme temperatures or sunlight.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for signs of hypoglycemia (eg, anxiety, chills, confusion, cool and pale skin, drowsiness, excessive hunger, headache, irritability, nausea, rapid pulse, tremors).
  • Observe patient for signs of hyperglycemia (eg, drowsiness, fruitlike breath odor, frequent urination, loss of appetite, thirst).
  • Monitor blood glucose levels throughout course of therapy.
  • Observe injection sites for signs of local hypersensitivity reaction, such as redness, itching, or burning.
  • Notify physician if hypoglycemia or adverse reactions occur.
  • If lipoatrophy or lipohypertrophy develops at injection site, use alternate sites or purified insulin.
  • Document injection sites used.
OVERDOSAGE: SIGNS & SYMPTOMS
Fatigue, weakness, nervousness, confusion, headache, diplopia, convulsions, psychoses, dizziness, unconsciousness, rapid or shallow respiration, numb or tingling mouth, hunger, nausea, skin pallor, moist or dry skin

Patient/Family Education

  • Teach name, dose, action, and side effects of insulin.
  • Tell patient not to change brand, strength, type, or dose without physician's knowledge.
  • Dosage adjustments may be necessary when type of insulin is changed.
  • Tell patient to consult physician for dosage changes during illness.
  • Instruct patient to use same type and brand of syringe each time to prevent dosage errors.
  • Explain potential long-term complications of diabetes, and encourage regular, general physical and eye examinations.
  • Tell patient to report redness, swelling, or itching at injection site.
  • Explain significance and importance of reporting the following side effects: Visual changes; rash; infection that does not heal; increased thirst; increased urination; dry mouth; burning sensation in feet, legs, or hands; pain in legs after exercise; frequent episodes of low or high blood sugar levels.
  • Show patient how to rotate injection sites to prevent scarring.
  • Teach patient how to monitor blood glucose as directed.
  • Identify source for obtaining medical ID (eg, Medi-Alert) and explain importance of information.
  • Teach patient and family how to draw up and administer insulin.
  • Demonstrate self-care techniques for patient using insulin pump.
  • Emphasize importance of compliance with diet and exchange system for meals.
  • Emphasize importance of regular exercise.
  • Tell patient to carry source of sugar (eg, candy, sugar packets) to counteract hypoglycemia.


Insulin Lispro

Insulin Lispro

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IN-suh-lin)
Humalog, Humalog Mix 75/25, Humalog Mix 50/50
Class: Antidiabetic

Action Regulates proper glucose use in normal metabolic processes.

Indications

Insulin Aspart: Treatment of patients with diabetes mellitus for the control of hyperglycemia; however, because of rapid onset and short duration of action, insulin aspart should normally be used in regimens that include an intermediate- or long-acting insulin.

Insulin Glargine: Treatment of patients with diabetes mellitus who require long-acting insulin for control of hypoglycemia.

Insulin Lispro: Treatment of patients with diabetes mellitus for control of hyperglycemia. In patients with type 1 diabetes, use in regimens that include a longer-acting insulin. In patients with type 2 diabetes, may be used without longer-acting insulin when used concurrently with sulfonylureas.

Contraindications During episodes of hypoglycemia; hypersensitivity to any component.

Route/Dosage

ADULTS: SC Individualized; determined by physician in accordance with patient's needs (usual requirement 0.5 to 1 units/kg/day). ADULTS AND CHILDREN ³ 6 YRS: SC Once daily at bedtime, dose determined by close monitoring under medical supervision during change from a treatment regimen with an intermediate- or long-acting insulin. Insulin Lispro: Type 1 diabetes ADULTS: SC Variable; determined by health care professional. Type 2 diabetes ADULTS AND CHILDREN > 3 YRS (in combination with sulfonylureas): SC Variable; determined by health care professional. ADULTS: SC Variable; determined by health care professional.

Interactions

Oral contraceptives, corticosteroids, estrogens, isoniazid, niacin, phenothiazines, thyroid hormone: May decrease hypoglycemic effects of insulin lispro. Alcohol, angiotensin-converting enzyme inhibitors, beta blockers, MAO inhibitors, oral hypoglycemic agents, pancreatic function inhibitors (eg, octreotide, salicylates, sulfa antibiotics): May increase hypoglycemic effects of insulin lispro. Beta blockers may mask the symptoms of hypoglycemia in some patients.

Lab Test Interferences None well documented.

Adverse Reactions

META: Hypoglycemia; hypokalemia. DERM: Lipodystrophy (from repeated insulin injection into same site). OTHER: Hypersensitivity reaction (eg, rash, shortness of breath, fast pulse, sweating, hypotension, anaphylaxis, angioedema); local reactions (eg, redness, swelling, and itching at injection site).

Precautions

Pregnancy: Category B (insulin lispro); Category C (insulin aspart, insulin glargine). Lactation: Undetermined. Children: Insulin aspart: Safety and efficacy not establised. Insulin glargine: Safety and efficacy not established in children < 6 yrs with type 1 diabetes. Insulin lispro: In combination with sulfonylureas, safety and efficacy not established in children £ 3 yrs. Insulin lispro mix: Safety and efficacy not established in children £ 18 yrs. Changing insulin: Changes in purity, strength, brand, type, species source, or method of manufacture (rDNA vs animal source) of insulin may necessitate dosage adjustment. Make changes cautiously under medical supervision. Renal/Hepatic impairment: Insulin lispro dose may need to be reduced. Hypoglycemia: May result from excessive insulin dose, missed meals, increased work, or exercise without eating.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When mixing insulins, draw insulin lispro into syringe first. Administer immediately after mixing.
  • Do not administer mixtures IV.
  • Use only insulin syringes.
  • Select appropriate injection site according to patient history and needs; rotate injection sites to prevent lipodystrophy. SC insulin lispro is absorbed most rapidly at abdominal injection sites, more slowly at sites on arms, and slowest at sites on anterior thigh.
  • Administer insulin lispro 15 min before meals.
  • Do not freeze. Do not use insulin lispro if previously frozen.
  • Do not expose to extreme temperature or direct sunlight.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for signs of hypoglycemia (eg, anxiety, chills, confusion, cool and pale skin, drowsiness, excessive hunger, headache, irritability, nausea, rapid pulse, tremors).
  • Observe patient for signs of hyperglycemia (eg, drowsiness, fruitlike breath odor, frequent urination, loss of appetite, thirst).
  • Monitor blood glucose levels throughout course of therapy.
  • Observe injection sites for signs of local hypersensitivity reaction, such as redness, itching, or burning.
  • Notify physician if hypoglycemia or adverse reactions occur.
  • If lipoatrophy or lipohypertrophy develop at injection site, use alternate sites or use purified insulin.
  • Document injection sites used.
OVERDOSAGE: SIGNS & SYMPTOMS
Fatigue; weakness; nervousness; confusion; headache; diplopia; convulsions; psychosis; dizziness; unconsciousness; rapid or shallow respiration; numb or tingling mouth; hunger; nausea; skin pallor; moist or dry skin

Patient/Family Education

  • Teach name, dose, action, and side effects of insulin.
  • Tell patient not to change brand, strength, type, or dose without physician's knowledge.
  • Dosage adjustments may be necessary when type of insulin is changed.
  • Tell patient to consult physician for dosage changes during illness.
  • Instruct patient to use same type and brand of syringe each time to prevent dosage errors.
  • Explain potential long-term complications of diabetes and encourage regular general physical and eye examinations.
  • Tell patient to report redness, swelling, or itching at injection site.
  • Explain significance and importance of reporting the following: Visual changes; rash; infection that does not heal; increased thirst; increased urination; dry mouth; burning sensation in feet, legs, or hands; pain in legs after exercise; frequent episodes of low or high blood sugar levels.
  • Show patient how to rotate injection sites to prevent scarring.
  • Teach patient how to monitor blood glucose as directed.
  • Identify source for obtaining medical ID (eg, Medi-Alert) and explain importance of information.
  • Teach patient and family how to draw up and administer insulin.
  • Demonstrate self-care techniques using insulin pump for patients.
  • Emphasize importance of compliance with diet and exchange system for meals.
  • Emphasize importance of regular exercise.
  • Tell patient to carry source of sugar (eg, candy, sugar packets) to counteract hypoglycemia.


Insulin Analogs

Insulin Analogs

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IN-suh-lin)
Insulin Aspart
NovoLog
Injection
100 IU/mL human insulin aspart (rDNA)
Insulin Glargine
Lantus
Injection
100 IU(3.6378 mg) insulin glargine
Insulin Lispro
Humalog
Injection
100 IU/mL Human insulin lispro (rDNA)
Humalog Mix 75/25
Injection
100 IU/mL Human insulin lispro (rDNA)
Humalog Mix 50/50
Injection
100 IU/mL Human insulin lispro (rDNA)
Class: Antidiabetic

Action Regulates proper glucose use in normal metabolic processes.

Indications

Insulin Aspart

Treatment of patients with diabetes mellitus for the control of hyperglycemia; however, because of rapid onset and short duration of action, insulin aspart should normally be used in regimens that include an intermediate- or long-acting insulin.

Insulin Glargine

Treatment of patients with diabetes mellitus who require long-acting insulin for control of hypoglycemia.

Insulin Lispro

Treatment of patients with diabetes mellitus for control of hyperglycemia. In patients with type 1 diabetes, use in regimens that include a longer-acting insulin. In patients with type 2 diabetes, may be used without longer-acting insulin when used concurrently with sulfonylureas.

Contraindications During episodes of hypoglycemia; hypersensitivity to any component.

Route/Dosage

Insulin Aspart

Adults: SC Individualized; determined by health care provider in accordance with patient's needs (usual requirement 0.5 to 1 units/kg/day). Insulin pump When used in the external insulin infusion pump, the initial pump programming is based on the total insulin dose of the previous regimen. Although there is interpatient variability, approximately 50% of the total dose is given as meal-related boluses, and the remainder as basal infusion.

Insulin Glargine

Adults and Children at least 6 yr: SC Once daily at bedtime, dose determined by close monitoring under medical supervision during change from a treatment regimen with an intermediate- or long-acting insulin.

Insulin Lispro

NA

Type 1 Diabetes

Adults: SC Variable; determined by health care professional.

Type 2 Diabetes

Adults and Children older than 3 yr (in combination with sulfonylureas): SC Variable; determined by health care professional.

Insulin Lispro Mix

Adults: SC Variable; determined by health care professional.

Interactions

Oral Contraceptives, Corticosteroids, Estrogens, Isoniazid, Niacin, Phenothiazines, Thyroid Hormone: May decrease hypoglycemic effects of insulin lispro.

Alcohol, Angiotensin-Converting Enzyme Inhibitors, Beta Blockers, MAO Inhibitors, Oral Hypoglycemic Agents, Pancreatic Function Inhibitors (eg, Octreotide, Salicylates, Sulfa Antibiotics): May increase hypoglycemic effects of insulin lispro. Beta blockers may mask the symptoms of hypoglycemia in some patients.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Lipodystrophy (from repeated insulin injection into same site). METABOLIC: Hypoglycemia; hypokalemia. OTHER: Hypersensitivity reaction (eg, rash, shortness of breath, fast pulse, sweating, hypotension, anaphylaxis, angioedema); local reactions (eg, redness, swelling, and itching at injection site).

Precautions

Pregnancy: Category B (insulin lispro); Category C (insulin aspart, insulin glargine). Lactation: Undetermined. Children:

Insulin aspart- Safety and efficacy not established. Insulin Glargine- Safety and efficacy not established in children less than 6 yr with type 1 diabetes. Insulin Lispro- In combination with sulfonylureas, safety and efficacy not established in children up to 3 yr. Insulin Lispro Mix- Safety and efficacy not established in children up to 18 yr.

Changing Insulin: Changes in purity, strength, brand, type, species source, or method of manufacture (rDNA vs animal source) of insulin may necessitate dosage adjustment. Make changes cautiously under medical supervision.

Renal/Hepatic Impairment: Insulin lispro dose may need to be reduced.

Hypoglycemia: May result from excessive insulin dose, missed meals, increased work, or exercise without eating.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When mixing insulins, draw insulin lispro into syringe first. Administer immediately after mixing.
  • Do not administer mixtures IV.
  • Use only insulin syringes.
  • Select appropriate injection site according to patient history and needs; rotate injection sites to prevent lipodystrophy. SC insulin lispro is absorbed most rapidly at abdominal injection sites, more slowly at sites on arms, and slowest at sites on anterior thigh.
  • Administer insulin lispro 15 min before meals.
  • Do not freeze. Do not use insulin lispro if previously frozen.
  • Do not expose to extreme temperature or direct sunlight.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for signs of hypoglycemia (eg, anxiety, chills, confusion, cool and pale skin, drowsiness, excessive hunger, headache, irritability, nausea, rapid pulse, tremors).
  • Observe patient for signs of hyperglycemia (eg, drowsiness, fruitlike breath odor, frequent urination, loss of appetite, thirst).
  • Monitor blood glucose levels throughout course of therapy.
  • Observe injection sites for signs of local hypersensitivity reaction, such as redness, itching, or burning.
  • Notify health care provider if hypoglycemia or adverse reactions occur.
  • If lipoatrophy or lipohypertrophy develop at injection site, use alternate sites or use purified insulin.
  • Document injection sites used.
OVERDOSAGE: SIGNS & SYMPTOMS
Fatigue; weakness; nervousness; confusion; headache; diplopia; convulsions; psychosis; dizziness; unconsciousness; rapid or shallow respiration; numb or tingling mouth; hunger; nausea; skin pallor; moist or dry skin

Patient/Family Education

  • Teach name, dose, action, and side effects of insulin.
  • Tell patient not to change brand, strength, type, or dose without health care provider's knowledge.
  • Dosage adjustments may be necessary when type of insulin is changed.
  • Tell patient to consult health care provider for dosage changes during illness.
  • Instruct patient to use same type and brand of syringe each time to prevent dosage errors.
  • Explain potential long-term complications of diabetes and encourage regular general physical and eye examinations.
  • Tell patient to report redness, swelling, or itching at injection site.
  • Explain significance and importance of reporting the following side effects: visual changes; rash; infection that does not heal; increased thirst; increased urination; dry mouth; burning sensation in feet, legs, or hands; pain in legs after exercise; frequent episodes of low or high blood sugar levels.
  • Show patient how to rotate injection sites to prevent scarring.
  • Teach patient how to monitor blood glucose as directed.
  • Identify source for obtaining medical ID (eg, Medi-Alert) and explain importance of information.
  • Teach patient and family how to draw up and administer insulin.
  • Demonstrate self-care techniques using insulin pump for patients.
  • Emphasize importance of compliance with diet and exchange system for meals.
  • Emphasize importance of regular exercise.
  • Tell patient to carry source of sugar (eg, candy, sugar packets) to counteract hypoglycemia.


Interferon Alfa-n3

Interferon Alfa-n3

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IN-ter-FEER-ahn AL-fuh-n 3)
Alferon N
Class: Interferon/Immunomodulator

Action These small proteins bind to specific cell membranes and initiate complex sequences of intracellular events, including induction of certain enzymes that produce antiproliferative action against tumor cells and inhibit viral replication in virus-infected cells.

Indications Treatment of condyloma acuminatum.

Contraindications Known hypersensitivity to human interferon alpha proteins or any component of the product; anaphylactic sensitivity to mouse immunoglobulin, egg protein, or neomycin.

Route/Dosage

Condyloma Acuminatum

ADULTS: Intralesional 250,000 IU (0.05 mL) (max recommended dose per treatment session) injected into base of each wart. Administer twice weekly for up to 8 wk.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain; hypotension; vasovagal response. CNS: Headache; depression; fatigue; malaise; dizziness; insomnia; sleepiness. DERM: Soreness at injection site; generalized pruritus; sweating. EENT: Blurred vision; ocular rotation pain; sinus drainage; sore mouth; stomatitis; mucositis. GI: Nausea; vomiting; dyspepsia; diarrhea; anorexia; dry mouth. HEMA: Altered hemoglobin levels, WBC, platelet count, GGT. HEPA: Altered AST, alkaline phosphatase, total bilirubin. OTHER: Fever; chills; myalgias; arthralgia; back pain; flu-like syndrome.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in children < 18 yr. Debilitating medical conditions: Fever and flu-like symptoms associated with drug may exacerbate medical conditions (eg, cardiovascular disease, pulmonary disease, diabetes mellitus with ketoacidosis, coagulation disorders, severe myelodepression, seizures). Product interchange: Interferon products are not interchangeable because of manufacturing processes, strength, and type.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not shake solution.
  • Inject into base of each wart, preferably with 30-gauge needle.
  • Store in refrigerator. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies.
  • Assess patient for side effects. If present, notify physician.
  • Monitor hydration if patient experiences anorexia, nausea, or diarrhea. If vomiting and diarrhea occur frequently, increase patient's fluid intake to 2 to 3 L/day.
  • Monitor results of laboratory tests.
  • Assess patient for symptoms of infection because they may be masked by drug fever.
  • If patient experiences adverse CNS symptoms (eg, LOC, mental status changes, dizziness, confusion), take safety precautions such as lowering bed, putting side rails up, and supervising ambulation.
  • Discuss need for antiemetic with physician if patient develops nausea or vomiting.
  • If flu-like symptoms occur, administer drug in evening, and administer acetaminophen as prescribed for fever and headache.

Patient/Family Education

  • Stress importance of returning for follow-up blood tests.
  • Teach infection control measures, bleeding precautions, and energy conservation measures.
  • Emphasize importance of maintaining well-hydrated state.
  • Caution patient not to change brand of drug because dosages vary among different forms.
  • Advise patient to take medication at bedtime if flu-like symptoms occur, and to use acetaminophen as needed.
  • Instruct patient to report the following symptoms that may represent side effects: hives, swollen ankles, dyspnea, chest pain, noisy breathing.
  • Caution patient to take safety precautions and not to perform activities that require mental alertness if decreased mental status or dizziness occur.


Interferon Beta-1b

Interferon Beta-1b

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(in-ter-FEER-ahn BAY-tah 1b)
Betaseron
Powder for injection, lyophilized: 0.3 mg
Class: Interferon
Immunomodulator

Action Unknown; however, the biologic response-modifying properties are mediated through the interactions of interferon beta-1b with specific cell receptors found on the surface of human cells. Binding to these receptors induces the expression of a number of interferon-induced gene products that are believed to be mediators of the biological action of the drug.

Indications To reduce the frequency of clinical exacerbations of relapsing-remitting multiple sclerosis in ambulatory patients.

Contraindications History of hypersensitivity to natural or recombinant interferon beta, human albumin, or any other component of formulation.

Route/Dosage

Adults: SC 0.25 mg every other day.

Interactions

Zidovudine: Plasma levels of zidovudine may be elevated, increasing the pharmacologic and adverse effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Generalized edema; migraine; palpitation; hypertension; tachycardia; peripheral vascular disorder; hemorrhage; angina pectoris; arrhythmia; atrial fibrillation; cardiomegaly; cardiac arrest; cerebral hemorrhage; cerebral ischemia; endocarditis; heart failure; hypotension; MI; pericardial effusion; postural hypotension; pulmonary embolus; spider angioma; subarachnoid hemorrhage; syncope; thrombophlebitis; thrombosis; varicose vein; vasospasm; increased venous pressure; ventricular extrasystoles; ventricular fibrillation. CNS: Depression; anxiety; emotional lability; depersonalization; suicide attempts; confusion; headache; dizziness; hypertonia; anxiety; nervousness; somnolence; speech disorder; convulsion; hyperkinesias; amnesia; abnormal gait; acute brain syndrome; agitation; apathy; aphasia; ataxia; brain edema; chronic brain syndrome; coma; delirium; delusions; dementia; dystonia; encephalopathy; euphoria; facial paralysis; foot drop; hallucination; decreased libido; manic reaction; meningitis; neuralgia; neuropathy; neurosis; paralysis; paranoid reaction; psychosis; decreased reflexes; stupor; subdural hematoma; torticollis; tremor. DERMATOLOGIC: Petechia; contact dermatitis; erythema nodosum; exfoliative dermatitis; furunculosis; hirsutism; leukoderma; lichenoid dermatitis; maculopapular rash; skin necrosis; skin ulcer; urticaria; vesiculobullous rash. EENT: Laryngitis; conjunctivitis; abnormal vision; esophagitis; glossitis; diplopia; nystagmus; oculogyric crisis; ophthalmoplegia; papilledema; blepharitis; blindness; deafness; dry eyes; ear pain; iritis; keratoconjunctivitis; mydriasis; otitis externa; otitis media; parosmia; photophobia; retinitis; taste loss; taste perversion; visual field defect. GI: Abdominal pain; diarrhea; constipation; vomiting; GI disorder; aphthous stomatitis; cardiospasm; cheilitis; cholecystitis; cholelithiasis; duodenal ulcer; dry mouth; enteritis; fecal impaction; fecal incontinence; flatulence; gastritis; GI hemorrhage; gingivitis; hematemesis; ileus; increased salivation; intestinal obstruction; melena; nausea; oral leukoplakia; oral moniliasis; pancreatitis; periodontal abscess; proctitis; rectal hemorrhage; salivary gland enlargement; stomach ulcer; tenesmus. GU: Intermenstrual bleeding and spotting; urinary retention; early or delayed menses; decreased days of menstrual flow; spotting and clotting during menstruation; dysmenorrhea; metrorrhagia; cystitis; breast pain; menorrhagia; urinary urgency; fibrocystic breast; breast neoplasm; anuria; balanitis; breast engorgement; cervicitis; epididymitis; gynecomastia; hematuria; impotence; kidney calculus; kidney failure; kidney tubular disorder; leukorrhea; nephritis; nocturia; oliguria; polyuria; salpingitis; urethritis; urinary incontinence; enlarged uterine fibroids; uterine neoplasm; vaginal hemorrhage. HEMATOLOGIC: Lymphadenopathy; decreased lymphocytes, absolute neutrophil count, and WBC; chronic lymphocytic leukemia; decreased hemoglobin; decreased platelets. HEPATIC: Abnormal liver enzymes; hepatitis; hepatomegaly. METABOLIC: Decreased glucose; increased total bilirubin; increased urine protein; weight gain and loss; Cushing syndrome; diabetes insipidus; diabetes mellitus; hypothyroidism; inappropriate ADH; increased alkaline phosphatase; elevated BUN; increased calcium; cyanosis; glycosuria; hypoglycemia; hypoxia; ketosis. RESPIRATORY: Sinusitis; dyspnea; apnea; asthma; atelectasis; lung carcinoma; hemoptysis; hiccup; hyperventilation; hypoventilation; interstitial pneumonia; lung edema; pleural effusion; pneumonia; pneumothorax. OTHER: Injection site necrosis; necrosis; inflammation; pain; hypersensitivity; flu-like symptoms (eg, myalgia, fever, chills, malaise); pain; asthenia; pelvic pain; cyst; goiter; myasthenia; abscess; adenoma; anaphylactic reaction; ascites, cellulitis; hernia; hydrocephalus; hypothermia; infection; peritonitis; splenomegaly; photosensitivity; sarcoma; sepsis; shock; thirst; arthritis; arthrosis; bursitis; leg cramps; muscle atrophy; myopathy; myositis; ptosis; tenosynovitis.

Precautions

Pregnancy Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Necrosis: Injection site necrosis may occur within the first 4 mo of therapy at single or multiple injection sites.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute powder using supplied diluent only. Swirl vial gently to dissolve. Do not shake vial.
  • Reconstituted solution should be clear and colorless.
  • Do not administer if particulate matter, cloudiness, or discoloration is noted.
  • Administer immediately after reconstitution, or refrigerate and use within 3 hr.
  • Withdraw prescribed dose into syringe for injection. Administer via SC route only.
  • Prescribed dose is administered every other day.
  • Rotate injection sites (eg, buttocks, thighs, abdomen, back of arms). Use a different area from where the last injection was administered. Do not inject into areas where the skin is tender, bruised, red, or hard.
  • Vials contain no preservative. Discard any unused portion. Do not combine unused portions.
  • Do not mix with other drug solutions.
  • Administer acetaminophen as prescribed for treatment of flu-like symptoms (eg, fever, myalgia).
  • Store vials in refrigerator (36° to 46°F). May store reconstituted solution in refrigerator for up to 3 hr. Do not freeze. If refrigeration is not possible, keep vials and diluent as cool as possible (< 86°F), away from heat and light, and use within 7 days.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that hemoglobin, CBC with differential, platelet count and blood chemistries, including LFTs, are performed before initiating therapy and periodically during therapy.
  • Ensure that women of childbearing potential is not pregnant when therapy is initiated and is using effective birth control measures.
  • Assess injection sites for evidence of reactions. Notify health care provider if broken skin, blue-black discoloration, or drainage of fluid is noted at injection site.
  • Monitor patient for signs or symptoms of depression and suicidal ideation. Implement appropriate precautions and report to health care provider if noted.
  • Assess patient for CV, CNS, GI, RESP, musculoskeletal, and general body side effects.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. If patient or caregiver will be administering at home, review Betaseron Patient Information sheet with the patient or caregiver. Ensure that the patient or caregiver understands how to store, prepare, and administer the dose, and dispose of used equipment and supplies. If possible, perform the first injection under supervision of a qualified health professional.
  • Advise patient not to change the dose or stop taking unless advised by health care provider.
  • Remind patient that injection is administered every other day.
  • Advise patient that if a dose is missed to take it as soon as possible and to schedule next dose ~ 48 hr later.
  • Instruct patient to rotate injection sites as described in the Betaseron Patient Information sheet to minimize likelihood of severe injection site reactions or tissue necrosis.
  • Advise patient that “flu-like” symptoms are common and that acetaminophen can be used to relieve fever and muscle aches.
  • Advise patient to notify health care provider immediately if any of the following symptoms occurs: suicidal ideation, severely depressed mood, injection site reaction with break in skin and blue-black discoloration, swelling, drainage of fluid.
  • Advise patient to contact health care provider if experiencing bothersome side effects or any unusual problems.
  • Advise women of childbearing potential to use effective contraception during treatment.
  • Instruct women to notify health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by the health care provider.
  • Remind patient that office visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Interferon Gamma-1b

Interferon Gamma-1b

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IN-ter-FEER-ahn GAM-uh-1b)
Actimmune
Injection: 100 mcg (2 million IU)/0.5 mL
Class: Interferon/Immunomodulator

Actions Produces potent phagocyte-activating effects, including generation of toxic oxygen metabolites within phagocytes, which mediate killing of microorganisms. Activities include enhancement of oxidative metabolism of tissue macrophages and enhancement of antibody-dependent cellular cytotoxicity and natural killer (NK) cell activity.

Indications Reduction of frequency and severity of serious infections associated with chronic granulomatous disease.

Treatment of small-cell lung cancer, atopic dermatitis, trauma-related infections, metastatic renal-cell carcinoma, cutaneous T-cell lymphoma, asthma and allergies, refractory leishmaniasis, chronic myelogenous leukemia, and AIDS.

Contraindications Hypersensitivity to E. coli-derived products.

Route/Dosage

ADULTS & CHILDREN: SC 50 mcg/m2 (1.5 million U/m2) if body surface area is > 0.5 m2 or 1.5 mcg/kg/dose if body surface area is £ 0.5 m2. Administer 3 times/wk (eg, Monday, Wednesday, Friday) into right or left deltoid or anterior thigh. If severe adverse reactions develop, reduced dosage or discontinuation of therapy may be necessary until those reactions subside.

Interactions

Live virus vaccines (eg, measles, mumps, polio, rubella): May inhibit antibody response after immunization; avoid concurrent use. Myelosuppressive agents: Additive neutropenic effects are possible.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Decreased mental status; gait disturbance; dizziness; fatigue; headache. GI: Diarrhea; vomiting; nausea. GU: Proteinuria. HEMATOLOGIC: Thrombocytopenia. OTHER: Fever; chills; erythema or tenderness at injection site; myalgia; arthralgia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 1 yr not established. Special risk patients: Exercise caution in patients with seizure disorders, compromised CNS function, cardiac disease, and myelosuppression.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discard unused portion of any vial. Product contains no preservative, and vials are only suitable for single dose.
  • Refrigerate; do not freeze. Any unopened vial should not be left at room temperature for > 12 hr. Do not shake vial.
  • Administer by SC route only in right or left deltoid and anterior thigh.
  • Give at bedtime with acetaminophen for fever and headache.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline CBC with differential, platelets, renal and hepatic studies, BUN, creatinine, ALT, and urinalysis. Monitor throughout therapy.
  • Monitor results of laboratory tests.
  • Assess patient for GI, CNS, cardiovascular, dermatological, and hematological side effects. If present, notify health care provider.
  • Monitor hydration if patient experiences anorexia, nausea, or diarrhea.
  • If patient experiences adverse CNS symptoms, implement safety precautions such as lowering bed, putting side rails up, and supervising ambulation.
  • Implement infection control measures if WBC drops; implement bleeding precautions if platelet count drops.
  • Discuss need for antiemetic with health care provider if nausea or vomiting develops.
  • If flu-like symptoms occur, administer drug in evening and give acetaminophen as prescribed.

Patient/Family Education

  • Stress importance of returning for follow-up blood tests.
  • Teach infection control measures, bleeding precautions, and energy-conservation measures.
  • Caution patient to use safety precautions and not to perform activities that require mental alertness if decreased mental status or dizziness occur.
  • Advise patient to take medication at bedtime if flu-like symptoms occur, and to use acetaminophen as needed.
  • Explain importance of adequate hydration.
  • Teach patient or family to store, prepare, and administer drug SC.
  • Provide puncture-resistant container for disposal of used syringes and needles.
  • Instruct patient to report the following symptoms to health care provider: swollen ankles; dyspnea; chest pain; noisy breathing; flu-like symptoms; pain at injection site; headache; fever; fluid retention; pelvic pain; cysts; migraine headaches; pounding in chest; sleeplessness; menstrual problems; breast pain; frequent urination; hair loss; sweating; anxiety; confusion; joint and muscle aches; high blood pressure; sinus infection; difficulty breathing; laryngitis; convulsions.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Interferon Beta-1a

Interferon Beta-1a

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(In-ter-FEER-ahn BAY-tah 1a)
Avonex
Powder for Injection, lyophilized: 33 mcg (6.6 million IU)
Rebif
Powder for injection: 22 mcg
Powder for injection: 44 mcg
Class: Interferon
Immunomodulator

Action Has antiviral, antiproliferative, and immunoregulatory activities. Binds to specific cell membrane receptors that induce the expression of a number of gene products that mediate the biological actions of interferon beta-1a.

Indications Treatment of relapsing forms of multiple sclerosis to slow accumulation of physical disability and decrease the frequency of clinical exacerbations.

Contraindications Hypersensitivity to natural or recombinant interferon beta, human albumin, or any other component of the formulation.

Route/Dosage

Adults: Avonex: IM 30 mcg once weekly. Rebif: SC 44 mcg 3 times/wk.

Interactions

Live Virus Vaccines (eg, Measles, Mumps, Polio, Rubella): May inhibit antibody response after immunization; avoid concurrent use.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Syncope; vasodilation. CNS: Headache; asthenia; malaise; depression; sleep difficulty; dizziness; muscle spasm; speech disorder; seizures; ataxia. DERMATOLOGIC: Urticaria; alopecia; nevus; herpes zoster; herpes simplex. EENT: Sinusitis; otitis media; decreased hearing. GI: Nausea; diarrhea; dyspepsia; abdominal pain; anorexia. GU: Vaginitis; ovarian cyst. HEMATOLOGIC: Anemia; eosinophilia. METABOLIC: Increased AST. RESPIRATORY: Upper respiratory tract infection; dyspnea. OTHER: Injection site reactions (eg, bruising, necrosis, inflammation, pain); flu-like symptoms (eg, fever, chills, myalgia); pain; chest or joint pain; hypersensitivity reactions; photosensitivity.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children less than 18 yr not established. Suicide/Depression: Suicide attempts occurred in clinical trials. Report depression and suicidal ideation immediately. Seizures: Use caution when administering to patients with preexisting seizure disorder. Cardiac Disease: Interferon beta-1a-induced flu syndrome may prove stressful to patients with severe cardiac conditions (eg, CHF, arrhythmia, angina). Photosensitivity: May occur. Caution patient to use sunscreen (SPF 30 or more) and wear protective clothing until tolerance is determined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Allow vial of interferon beta-1a and diluent to warm to room temperature before preparation.
  • Reconstitute with supplied diluent.
  • Swirl gently to dissolve; do not shake solution.
  • Discard solution if it contains particulate matter or is discolored other than slightly yellow.
  • Inject IM.
  • Rotate injection sites.
  • Store drug in refrigerator before reconstitution. If refrigeration is unavailable, store at room temperature (less than 77°F) for up to 30 days.
  • After reconstitution, refrigerate for 6 hr or less.
  • Use product within 6 hr of reconstitution. Discard unused solution.
  • Do not freeze or expose to high temperatures.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline CBC with differential, platelets, LFTs, and electrolytes. Monitor throughout therapy.
  • Assess patient for GI, CNS, cardiovascular, respiratory, dermatological, and hematological reactions. If present, notify health care provider.
  • Monitor hydration if patient experiences anorexia, nausea, or diarrhea.
  • Monitor results of laboratory tests.
  • Monitor I&O strictly. Increase fluid intake if patient becomes dehydrated. Weigh patient daily.
  • Assess patient for depression and suicide potential.
  • If patient experiences adverse CNS symptoms (eg, loss of consciousness, mental status change, dizziness, confusion), take safety precautions such as lowering bed, putting side rails up, and supervising ambulation.
  • Implement infection control measures if WBC drops; implement bleeding precautions if platelet count drops.
  • Discuss need for antiemetic with health care provider if nausea or vomiting develops.
  • If flu-like symptoms occur, administer drug in evening and administer acetaminophen as prescribed for fever and headache.

Patient/Family Education

  • Stress importance of returning for follow-up blood tests.
  • Teach patient infection control measures, bleeding precautions, and energy conservation measures.
  • Caution patient to use safety precautions and not to perform activities that require mental alertness if decreased mental status or dizziness occurs.
  • Advise patient to take medication at bedtime if flu-like symptoms occur, and to use acetaminophen as needed.
  • Explain importance of adequate hydration.
  • Teach patient or family how to store, reconstitute, and administer drug IM.
  • Encourage patient to report depression or suicidal ideation immediately.
  • Provide puncture-resistant container for disposal of used syringes and needles.
  • Instruct patient to report the following symptoms that may represent side effects: swollen ankles, dyspnea, chest pain, noisy breathing.
  • Instruct patient to report the following symptoms to health care provider: flu-like symptoms, injection site pain, headache, fever, convulsions.
  • Instruct patient to notify health care provider immediately if depression occurs.


Interferon Alfacon-I

Interferon Alfacon-I

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IN-ter-FEER-ahn AL-fuh-con-1)
Infergen
Class: Interferon/Immunomodulator

Action These small protein molecules bind to specific cell-surface receptors and initiate complex sequences of intracellular events, including production of enzymes and other products with antiviral, antiproliferative, and immunodulatory effects.

Indications Treatment of chronic hepatitis C virus (HVC) infection in patients > 18 years with compensated liver disease who have anti-HCV serum antibodies or the presence of HCV RNA. Unlabeled use(s): In conjunction with G-CSF for the treatment of hairy-cell leukemia.

Contraindications Allergy to alpha-interferons, E. coli-derived products, or to any component of the product.

Route/Dosage

Initial Therapy

ADULTS: SC 9 mcg 3 times/wk for 24 weeks.

Nonresponders/Relapse

ADULTS: SC 15 mcg 3 times/wk for 6 months if previous interferon therapy was tolerated.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; palpitations. RESP: Upper respiratory infection; cough; dyspnea; bronchitis. CNS: Depression; insomnia; dizziness; paresthesia; hypoesthesia; amnesia; hypertonia; confusion; somnolence; nervousness; anxiety; emotional lability; abnormal thinking; agitation. EENT: Conjunctivitis; eye pain; abnormal vision; tinnitus; earache; otitis; sinusitis; rhinitis; epistaxis; pharyngitis. GI: Abdominal pain; nausea; diarrhea; anorexia; dyspepsia; vomiting; constipation; flatulence; toothache; hemorrhoids; decreased salivation; altered taste. GU: Menstrual disorder; vaginitis; decreased libido; breast pain. HEMA: Leukopenia; granulocytopenia; thrombocytopenia; lymphocytosis. HEPA: Hepatomegaly; liver tenderness. DERM: Alopecia; pruritus; rash; erythema; dry skin. META: Hypothyroidism; hypertriglyceridemia. OTHER: Flu-like symptoms; injection site reactions (eg, erythema, pain, ecchymosis); body, chest, back, limb, neck and skeletal pain; hot flushes; malaise; weakness; edema; allergic reaction; ecchymosis; lymphadenopathy.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 18 yr not established. Suicide/Mental disorders: Do not use in patients with a history of severe psychiatric disorders. Discontinue use in patients developing severe depression, suicidal ideation, or other severe psychiatric disorders. Cardiac disease: Use with caution. Hypertension, supraventricular arrhythmias, chest pain, and MI have been associated with interferon therapies. Bone marrow depression: Use with caution in patients with abnormally low peripheral blood cell counts or who are receiving agents known to cause myelosuppression. Decompensated hepatic disorder: Do not use in patients with decompensated hepatic disease. Discontinue use in patients who develop symptoms of hepatic compensation (eg, jaundice, ascites, coagulopathy, decreased serum albumin). Thyroid disorders: Use has been associated with hypothyroidism requiring supplementation. Autoimmune disease: Interferon alfacon-I should not be used in patients with autoimmune hepatitis and used with caution in patients with other autoimmune disorders. Ophthalmologic disorders: Retinal hemorrhages, cotton wool spots, and retinal artery or vein obstruction have been reported rarely. Fever: May be related to flu-like symptoms associated with therapy. Rule out other possible causes if persistent fever occurs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer via SC route only.
  • Do not administer if particulate matter or discoloration noted.
  • May allow solution to reach room temperature before administering.
  • If severe adverse reactions develop, dosage adjustment or discontinuation of therapy may be appropriate.
  • Use only 1 dose/vial. Do not re-enter vial.
  • Discard any unused portions. Do not save unused portions for later administration.
  • Store in refrigerator. Do not freeze. Avoid vigorous shaking.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of cardiac disease, psychiatric disorders, autoimmune disease or myelosuppressive therapy.
  • Ensure that CBC, liver function, and thyroid function tests are done prior to initiating therapy.
  • Assess patient for CNS, GI, cardiovascular, hematological, ophthalmic, and dermatologic side effects. If these effects occur, notify physician.
  • Assess for flu-like symptoms (eg, fever, rigors, headache, fatigue, arthralgia, myalgia, chills, sweating). If such symptoms occur, administer drug in the evening and give non-narcotic analgesics as prescribed.
  • Monitor the following laboratory tests prior to beginning therapy, 2 weeks after initiation of therapy, and periodically thereafter during the 24 weeks of therapy: Platelet count; hemoglobin; absolute neutrophil count; serum creatinine or creatinine clearance; serum albumin; TSH and T4. Following completion of therapy monitor any abnormal test values periodically.
  • If patient experiences adverse CNS symptoms, implement safety precautions such as lowering bed, putting side rails up, and supervising ambulation.
  • Implement infection control measures if WBC drops; implement bleeding precautions if platelet count drops.
  • Withhold therapy if absolute neutrophil count is < 500/mm3 or if platelet count is < 50,000/mm3.
  • Withhold temporarily if severe adverse reactions occur. If reaction does not become tolerable, discontinue therapy. Dose reduction from 9 mcg to 7.5 mcg may be necessary following an intolerable adverse event. If adverse reactions continue to occur at reduced dosage, discontinue treatment or reduce dosage further. Decreased efficacy may result from continued treatment at doses < 7.5 mcg. Reduce dose in increments of 3 mcg when using the 15 mcg dose.
OVERDOSAGE: SIGNS & SYMPTOMS
Anorexia, chills, fever, myalgia

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. Emphasize that flu-like symptoms are most common. If patient will be administering at home, review “Information for Patients” leaflet with patient. Ensure that the patient understands how to store, prepare, and administer the dose and dispose of used equipment and supplies.
  • Stress importance of follow-up blood tests.
  • Teach patient infection control and bleeding precautions.
  • Advise patient to take medication at bedtime if flu-like symptoms occur and to use non-narcotic analgesics as prescribed.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other activities requiring mental alertness.
  • Instruct patient to notify physician if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Warn patient not to change brands of drug because of differences in manufacturing process, strength, and product type.
  • Advise patient to report any of the following: Signs or feelings of depression; persistent fever; sore throat; unusual bleeding or bruising; sudden changes in vision.


Iodine

Iodine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EYE-uh-dine)
Iodine Tincture, Iodopen, Strong Iodine (Lugol's Solution), Strong Iodine Tincture
Class: Thyroid; trace metal; Antiseptic; expectorant

Action Antiseptic: Topical iodine possesses microbicidal properties. Thyroid drug: Large doses of iodides inhibit thyroid hormone production and release into bloodstream. Enhances secretion of respiratory fluids, thus decreasing mucus viscosity.

Indications

Antiseptic: Externally, to achieve broad microbicidal benefits. Thyroid agent: As adjunct to antithyroid drug in hyperthyroid patients to prepare for thyroidectomy and to treat thyrotoxic crisis or neonatal thyrotoxicosis; thyroid blocking in radiation emergency. Trace metal: Supplement to IV solutions given for TPN. Expectorant: Treatment of chronic pulmonary diseases complicated by tenacious mucus, including bronchial asthma, chronic bronchitis, bronchiectasis, and pulmonary emphysema; adjunctive treatment in respiratory conditions such as cystic fibrosis and chronic sinusitis and to prevent atelectasis after surgery.

Contraindications Hypersensitivity to iodides; impaired renal function; acute bronchitis; hyperthyroidism; Addison's disease; acute dehydration; heat cramps; hyperkalemia; iodism; tuberculosis.

Route/Dosage

Topical Antiseptic

Apply prn to intact skin.

Thyroid Agent Prior to Thyroidectomy

PO 2 to 6 drops of strong iodine solution (Lugol's Solution) tid for 10 days prior to surgery.

For Thyroid Blocking in Radiation Emergency

Use at direction of state or local public health authorities.

Trace Metal for TPN (Supplied as Sodium Iodide)

FOR METABOLICALLY STABLE ADULTS: 1 to 2 mcg/kg/day (normal adults, 75 to 150 mcg/day). PREGNANT AND LACTATING WOMEN, GROWING CHILDREN: 2 to 3 mcg/kg/day.

Expectorant

ADULTS: PO 300 to 1000 mg initially after meals. If tolerated, 1 to 1.5 g tid. Children: PO Half adult dose.

Interactions

Lithium: May have synergistic hypothyroid activity; may result in hypothyroidism. Potassium-sparing diuretics: Increase risk of hyperkalemia, cardiac arrhythmias, and cardiac arrest.

Lab Test Interferences Potassium iodide may alter thyroid function test results.

Adverse Reactions

CV: Irregular heartbeat. CNS: Confusion; unusual tiredness. DERM: Rash; acne. EENT: Swelling of neck, throat, or salivary glands. GI: Bleeding. META: Thyroid adenoma; goiter; myxedema; thyroid gland enlargement; acute parotitis. OTHER: Hypersensitivity manifested by angioneurotic edema, cutaneous and mucosal hemorrhages, and symptoms resembling serum sickness (eg, fever, arthralgia, lymph node enlargement and eosinophilia); numbness; tingling; pain or weakness in hands or feet; unusual tiredness; weakness or heaviness of legs; fever; “iodism” (eg, metallic taste, burning mouth and throat, sore teeth and gums, symptoms of head cold, and, sometimes, stomach upset and diarrhea).

Precautions

Pregnancy: Category C (trace metal); Category D (potassium iodide). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Topical: For external use only; highly toxic if ingested. Avoid contact with eyes and mucous membranes. Iodine preparations stain skin and clothing. Oral: Hypothyroidism: Prolonged use can lead to hypothyroidism. Special risk patients: Pulmonary tuberculosis is considered a contraindication to use of iodides by some authorities; use with caution in such cases and in patients with cardiac disease, myotonia congenita, or renal impairment. Cystic fibrosis patients may have increased susceptibility to adverse effects. GI effects: Nonspecific small bowel lesions have occurred with enteric-coated potassium salts.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not give trace metal undiluted by direct injection into peripheral vein.
  • Measure solutions carefully with calibrated dropper.
  • Dilute expectorant in 60 ml of flavored beverages (eg, chocolate or plain milk, orange juice) to minimize bitter taste.
  • Mix solutions in full glass of fruit juice, water, or milk.
  • Administer after meals to minimize irritation.
  • Have patient sip expectorant through straw to decrease burning sensation in mouth and to prevent discoloration of teeth.
  • Store in airtight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for signs and symptoms of iodism (eg, metallic taste, stomatitis, skin lesions, cold symptoms).
  • Monitor thyroid function before and periodically during course of therapy.
  • Notify physician of any signs of hyperthyroidism (eg, tachycardia, palpitations, nervousness, insomnia, tremors, weight loss, diaphoresis).
  • Report to physician any signs of iodism or sensitivity to drug.
OVERDOSAGE: SIGNS & SYMPTOMS
Iodine is corrosive; toxic symptoms are related primarily to local GI tract irritation. Gastroenteritis, abdominal pain, and diarrhea (sometimes bloody) may be seen. Fatalities may occur from circulatory collapse, because of shock, corrosive gastritis, or asphyxiation from swelling of glottis or larynx

Patient/Family Education

  • Explain name, dose, action, and side effects of iodine product.
  • Tell patient to discontinue use and notify physician if fever, skin rash, metallic taste, swelling of throat, burning of mouth and throat, sore gums and teeth, head cold symptoms, severe GI distress, or enlargement of thyroid gland (goiter) occur.
  • Inform patient if replacement therapy is to be taken for life.
  • Explain that sudden discontinuation of drug should not be done without physician's guidance.
  • Teach patient which foods are high in iodine (eg, seafood, kale, turnips, and iodized salt).
  • Explain that darkening of solution does not affect potency.


Ipecac Syrup

Ipecac Syrup

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IPP-uh-kak syrup)
Available as generic only, [image] PMS-Ipecac
Class: Antidote

Action Produces vomiting by local irritant effect and stimulation of chemoreceptor trigger zone.

Indications Treatment of drug overdose and certain poisonings.

Contraindications Do not use in semiconscious, unconscious, pregnant, or lactating persons; do not use if strychnine, corrosives (eg, alkalis, strong acids), or petroleum distillates have been ingested.

Route/Dosage

ADULTS: PO 15 to 30 ml followed by 3 to 4 glasses of water. May repeat dose within 20 min if vomiting does not occur. CHILDREN < 1 YR: PO 5 to 10 ml followed by ½ glass of water. CHILDREN 1–12 YR: PO 15 ml followed by 1 to 2 glasses of water.

Interactions

Activated charcoal: Will absorb ipecac syrup. Give activated charcoal only after ipecac syrup has produced vomiting. Milk or carbonated beverages: Do not administer with ipecac syrup.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Heart conduction disturbances; atrial fibrillation; fatal myocarditis. CNS: Depression. GI: Diarrhea.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Abuse: Severe cardiomyopathies and death may occur in bulimic and anorexic persons abusing ipecac syrup. Syrup/Fluid extract: Do not confuse ipecac syrup with ipecac fluid extract, which is 14 times stronger and has caused some deaths.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Consult poison control center before administering, especially in children < 1 yr.
  • Have patient sit upright with head forward before administering dose and for at least 30 min after administration.
  • Follow administration with 3 to 4 glasses of water for adults and ½ to 2 glasses for children.
  • If vomiting does not occur within 20 min, dose may be repeated.
  • Do not administer with milk or carbonated beverages.
  • Do not give to patient who is unconscious or convulsing.
  • Do not give if patient has ingested caustic substances or oils.
  • Administer activated charcoal only after vomiting has been induced and completed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Determine what was ingested, paying particular attention to products for which ipecac is contraindicated (eg, caustic substances, oils).
  • Assess patient's level of consciousness.
  • Assess for adverse reactions such as CNS stimulation or depression, respiratory depression, prolonged vomiting, lethargy, or diarrhea.
  • Assess effectiveness of drug shortly after administration.
  • Assess respiratory rate and pattern, BP, and heart rate.
  • Monitor for cardiac arrhythmias in patient receiving high doses of ipecac syrup, particularly if patient is very young (< 1 yr) or elderly.
  • Notify physician if adverse reactions occur.
  • Take safety precautions if sedation occurs: Place bed in low position with head of bed elevated, put side rails up, and assist patient with ambulation.
  • Repeat initial dose of ipecac syrup in 20 min if first dose was not effective.
  • Inform physician frequently about effectiveness of drug (frequency and amount of vomiting).
  • Save all emesis for laboratory identification of ingested poison.
  • If patient experiences extreme vomiting, take measures to maintain hydration, such as IV fluid support including electrolytes.
  • If vomiting does not occur within 30 min after second dose, perform gastric lavage.
OVERDOSAGE: SIGNS & SYMPTOMS
Cardiac conduction disturbances, bradycardia, atrial fibrillation, hypotension, fatal myocarditis

Patient/Family Education

  • Caution parents not to induce vomiting if child has swallowed caustic substance or petroleum product or if child is unconscious, semiconscious, or having convulsions.
  • Instruct parents of children < 1 yr to keep small amount (one 30 ml bottle) on hand for emergencies.
  • Instruct parents to always consult physician or poison control center before administration.
  • Teach parents not to exceed recommended amounts.
  • Teach families to give drug with adequate amounts of water — not milk or carbonated beverages.
  • Advise parents that drug has shelf life of 1 yr and should be replaced yearly. Instruct parents to check expiration date before purchasing product.
  • Do not give ipecac syrup to an unconscious or very drowsy child because vomited material may enter lungs and cause pneumonia.
  • Teach parents to repeat dose if child does not vomit within 20 min and then to take child to emergency room, because gastric lavage may be necessary.


Ipratropium Bromide

Ipratropium Bromide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IH-pruh-TROE-pee-uhm BROE-mide)
Atrovent, Apo-Ipravent, Novo-Ipramide, PMS-Ipratropium
Class: Respiratory inhalant/Anticholinergic

Action Antagonizes action of acetylcholine on bronchial smooth muscle in lungs, causing bronchodilation.

Indications

Bronchospasm: Maintenance treatment of bronchospasm associated with COPD, including chronic bronchitis and emphysema, used alone or in combination with other bronchodilators (especially beta-adrenergics). Rhinorrhea: Symptomatic relief of rhinorrhea associated with allergic and nonallergic rhinitis and symptomatic relief of rhinorrhea associated with the common cold in patients ³ 12 yr for aerosol and solution, ³ 6 yr for 0.03% nasal spray, and ³ 5 yr for 0.06% nasal spray.

Contraindications Hypersensitivity to atropine or any anticholinergic derivatives or to soya lecithin or related food products.

Route/Dosage

ADULTS: Aerosol/Inhalation: 2 inhalations (36 mcg) qid (max 12 inhalations/24 hr). Do not exceed 12 inhalations in 24 hours. Solution: 500 mcg (1 unit dose vial) administered 3 to 4 times a day by oral nebulization, with doses 6 to 8 hr apart. The solution can be mixed in the nebulizer with albuterol if used within 1 hr.

Spray 0.03 formulation: 2 sprays (42 mcg) per nostril 2 or 3 times daily (optimum dose varies). 0.06 formulation: 2 sprays (84 mcg) per nostril 3 or 4 times daily (optimum dose varies).

Interactions

Anticholinergics: There is some potential for additive anticholinergic effects when administered with other anticholinergic agents.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; hypertension; aggravated hypertension. RESP: Cough; exacerbation of symptoms. CNS: Nervousness; dizziness; headache. EENT: Blurred vision; local irritation. For the 0.06 nasal spray formulation only: Epistaxis; nasal dryness; nasal congestion; taste perversion; nasal burning; conjunctivitis; hoarseness; pharyngitis. GI: Nausea; dry mouth; GI distress; constipation. DERM: Rash. OTHER: Arthritis.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established for aerosol and solution; < 6 yr for 0.03% nasal spray; < 5 yr for 0.06% nasal spray. Special risk patients: Use drug with caution in patients with narrow-angle glaucoma, prostatic hypertrophy, bladder neck obstruction due to increased risk for precipitation or worsening of underlying disease. Acute bronchospasm: Not indicated for initial treatment of acute episodes of bronchospasm in which rapid response is required. For relief of bronchospasms in acute exacerbations of COPD, drugs with faster onset may be preferable as initial therapy. The combination of ipratropium and beta agonists in the relief of bronchospasms associated wtih COPD has not been demonstrated to be more efficacious than either drug alone.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Inhalation

  • Store at room temperature. Avoid excessive humidity.
  • Allow 1 to 2 min between inhalations.
  • Shake inhaler well before administration.
  • If patient is also receiving an inhaled beta2-agonist, give beta2-agonist before administering ipratropium.
  • Use spacing device (eg, Aerochamber) to facilitate intrapulmonary deposition.
  • Have patient rinse mouth with water or mouthwash after each use.

Nasal spray

  • Initial pump priming: 7 actuations of the pump. For regular use, no further priming is required. If not used for > 24 hours, 2 actuations are needed. If not used for > 7 days, 7 actuations are needed.
  • Store tightly between 59° and 86°F. Avoid freezing.

Solution

  • Store at room temperature. Protect from light. Store unused vials in the foil pouch.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess respiratory status before initiation of therapy and monitor after inhalation of ipratropium. Therapeutic response is demonstrated by patient's ability to breathe adequately.
  • If exacerbation of symptoms occurs, notify physician.
  • Give patient frequent sips of water and sugarless hard candy or gum to relieve dry mouth.
  • Since drug tolerance may develop with long-term therapy, dosage may need to be increased.

Patient/Family Education

  • Instruct patient on proper use of inhaler. Explain value of using spacing device.
  • Instruct patient on proper sequencing and timing if using more than one inhaled agent.
  • Teach patient how to determine when canister is empty and needs to be replaced.
  • Teach patient how to properly use the nasal spray.
  • Caution patient not to rely on ipratropium for acute bronchospasm.
  • For relief of dry mouth, suggest use of saliva substitute, practice of good oral hygiene, rinsing of mouth after inhalation. Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum.
  • Caution patient to avoid spraying aerosol in eyes; temporary blurred vision may result.
  • Advise patients using aerosol to seek immediate medical attention if recommended dosage does not provide relief or if symptoms worsen.
  • Advise patients not to use other inhaled drugs unless prescribed while taking ipratropium inhalation aerosol.
  • Use a nebulizer with a mouthpiece for the solution rather than a face mask to reduce the likelihood of the solution reaching the eyes.
  • Instruct patient to notify physician if condition worsens or if the following symptoms occur: Dizziness, nausea, headache, palpitations, or cough.
  • Advise patient using nasal spray to avoid spraying in or around eyes. Patient should contact physician if experiencing eye pain, blurred vision, excessive nasal dryness, or nasal bleeding.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Ipratropium Bromide/Albuterol Sulfate

Ipratropium Bromide/Albuterol Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(IH-pruh-TROE-pee-umm BROE-mide al-BYOO-ter-ahl SULL-fate)
Combivent
Aerosol
Each actuation delivers 18 mcg ipratropium bromide and 103 mcg albuterol sulfate (equiv. to 90 mcg albuterol base)
DuoNeb
Inhalation solution
0.5 mg ipratropium bromide and 3 mg albuterol sulfate (equiv. to 2.5 mg albuterol base)
Class: Bronchodilator (inhaler)

Action Albuterol: Produces bronchodilation by relaxing bronchial smooth muscle through beta-2 receptor stimulation. Ipratropium: Antagonizes action of acetylcholine on bronchial smooth muscle in lungs, causing bronchodilation.

Indications Use in patients with COPD on a regular aerosol bronchodilator who continue to have evidence of bronchospasm and require a second bronchodilator.

Contraindications History of hypersensitivity to soya lecithin or related food (eg, soybean, peanuts) or to atropine.

Route/Dosage

Combivent

Adults: Inhalation 2 inhalations qid (max, 12 inhalations/24 hr).

DuoNeb

Adults: Inhalation One 3 mL vial qid via nebulization with up to 2 additional 3 mL doses daily, if needed.

Interactions

Anticholinergic Agents: Possible additive anticholinergic effects. Beta-adrenergic Agonists: Risk of adverse cardiovascular effects may be increased. Beta-Receptor Blocking Agents: These agents and albuterol may inhibit the effect of each other. Digoxin: Albuterol component may decrease serum digoxin concentrations and therapeutic effects. Diuretics: Albuterol component may exaggerate ECG or hypokalemia from non-potassium-sparing diuretics. MAO Inhibitors, Tricyclic Antidepressants: Concomitant use of these agents or use within 2 weeks of stopping such agents may potentiate the cardiovascular effects of albuterol.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; hypotension; arrhythmia; palpitation; tachycardia; angina. CNS: Headache; fatigue; weakness; dizziness; nervousness; tremor; insomnia; drowsiness; stimulation; coordination difficulty; paresthesia. DERMATOLOGIC: Skin rash; itching; flushing; alopecia. EENT: Precipitation or worsening of narrow-angle glaucoma; acute eye pain; blurred vision; nasal congestion; drying of secretions; mucosal ulcers; sinusitis; rhinitis; pharyngitis; irritation from aerosol; dysphonia. GI: Nausea; vomiting; dry mouth; dyspepsia; taste perversion; indigestion; diarrhea; constipation; GI distress; heartburn. GU: UTI; dysuria; urinary difficulties. RESPIRATORY: Dyspnea; bronchitis; coughing; respiratory disorders; pneumonia; upper respiratory tract infection; paradoxical bronchospasm; wheezing; exacerbation of COPD symptoms; increased sputum. OTHER: Pain; flu-like symptoms; chest pain; edema; arthralgia; allergic reactions (eg, skin rash; angioedema of tongue, lips, and face; urticaria; laryngospasm; anaphylaxis).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Anticholinergic Effects: Use with caution in patients with narrow-angle glaucoma, prostatic hypertrophy, or bladder neck obstruction. Cardiovascular Effects: Toxic symptoms may occur in patients with cardiovascular disorders. Use with caution in patients with coronary insufficiency, arrhythmias, or hypertension. CNS Effects: CNS stimulation may occur; use cautiously in patients with history of seizures or hyperthyroidism. Diabetes: Dosage adjustment of insulin may be required. Excessive Use: Death may occur with excessive use of inhaled sympathomimetic drugs in patients with asthma. Hypersensitivity: Immediate hypersensitivity reactions may occur. Hypokalemia: Transient decreases in potassium levels may occur. Paradoxical bronchospasm: Life-threatening bronchospasms can occur, usually with the first use of a new container.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available as metered dose inhaler (MDI) for inhalation administration only.
  • Store canister at room temperature (59° to 86°F). Avoid excessive humidity. For best results, canister should be at room temperature before use.
  • Shake canister well before using.
  • Test spray 3 times before using the first time when the aerosol has not been used for more than 24 hr.
  • Use of a spacing device (eg, Aerochamber) will enhance interpulmonary deposition of medication.
  • Allow 5 min between inhalations.
  • Discard canister after labeled number of actuations have been used. Inaccurate dosage may occur if used after a total of 200 actuations.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Check pulse, BP, respirations, and lung sounds before and after administration.
  • If exacerbations of symptoms occur, notify health care provider.
  • Monitor for cardiovascular (eg, hypertension, tachycardia, dysarrhythmia) and anticholinergic side effects (eg, dry mouth, urinary difficulties), and notify health care provider if noted.
OVERDOSAGE: SIGNS & SYMPTOMS
Tremor; palpitations; tachycardia; elevated BP; angina

Patient/Family Education

  • Instruct patient on proper use of inhaler. Explain value of using spacing device.
  • Teach patient how to determine when canister is empty (200 actuations) and needs to be replaced.
  • Instruct patient not to use the actuator with other inhaled medications and not to use other medication actuators with Combivent canister.
  • Instruct patient to wait 5 min after Combivent before using inhaler with glucocorticoids.
  • Warn patient not to exceed 12 doses within a 24-hr period.
  • Instruct patient to notify health care provider if condition worsens; Combivent becomes less effective for symptomatic relief; there is a need to use Combivent more frequently than usual; or dizziness, nausea, headache, palpitations, or cough occur.
  • Advise patient to avoid spraying medication in eyes; temporary blurred vision or irritation may result.
  • For relief of dry mouth, suggest using saliva substitute, practicing good oral hygiene, and rinsing mouth after inhalation. Instruct patient to take frequent sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Irbesartan

Irbesartan

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ihr-beh-SAHR-tan)
Avapro
Tablets: 75 mg
Tablets: 150 mg
Tablets: 300 mg
Class: Antihypertensive, Angiotensin II antagonist

Action Antagonizes the effect of angiotensin II (vasoconstriction and aldosterone secretion) by blocking the angiotensin II (AT1 receptor) in vascular smooth muscle and the adrenal gland, producing decreased BP.

Indications Treatment of hypertension; nephropathy in type 2 diabetes.

Contraindications Standard considerations.

Route/Dosage

Hypertension

Adults: PO Start with 150 mg once daily; then titrate to 300 mg once daily as necessary.

Children (13 to 16 yr): PO Start with 150 mg once daily; then titrate patients requiring a further reduction in BP to 300 mg once daily.

Children (6 to 12 yr): PO Start with 75 mg once daily; then titrate patients requiring a further reduction in BP to 150 mg once daily.

Nephropathy in Type 2 Diabetes

Adults PO Titrate dose to 300 mg once daily.

Volume- and Salt-Depleted Patients

PO Start with 75 mg.

Interactions

Lithium:

Plasma concentrations my be increased by irbesartan, resultingin an increase in the pharmacologic and adverse effects of lithium.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Chest pain; tachycardia; edema. CNS: Headache; anxiety/nervousness; dizziness. GI: Diarrhea; dyspepsia/heartburn; abdominal pain; nausea/vomiting. RESPIRATORY: Upper respiratory infection; influenza; pharyngitis; rhinitis; sinus abnormality OTHER: Musculoskeletal pain/trauma; fatigue; UIT; rash.

Precautions

Pregnancy: Category C (first trimester); Category D (second and third trimesters). Can cause injury or death to the fetus if used during second or third trimester. Lactation: Undetermined. CHILDREN: Safety and efficacy not established in children younger than 6 yr. Renal function impairment: Use with caution in patients whose renal function may depend on the activity of the renin-angiotensin-aldosterone system (eg, patients with severe CHF); use may be associated with oliguria, progressive azotemia, acute renal failure, and death. Hypotension: Initiation of antihypertensive therapy may cause symptomatic hypotension in patients with intravascular volume or sodium-depletion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give prescribed dose once daily with or without food.
  • Administer alone or in combination with other antihypertensives.
  • Do not administer to pregnant women because fetal and neonatal morbidity and death can occur.
  • Administer with caution and reduced dosage in patients with possible depletion of intravascular volume or history of hepatic impairment.
  • Store tablets at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of anuria, lupus erythematosus, or kidney or liver disease.
  • Ensure that serum electrolytes are monitored periodically.
  • Monitor and record BP and pulse. Should hypotension result, old medication and notify health care provider.
  • Take safety precautionsif orthostatic hypotension occurs.
  • Monitor for sighns of hypersensitivity including angioedema involving swelling of the face, lips, eyelids, and tongue. Discontinue medication and notify health care provider immediately if noted.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take prescribed dose once daily, without regard to meals.
  • Advise patient to try to take each dose at about the same time each day.
  • Inform patient that drug controls, but does not cure, hypertension, and to continue taking drug as prescribed even when BP is not elevated.
  • Caution patient not to change the dose or stop taking unless advised by health care provider.
  • Instruct patient in BP and pulse measurement skills.
  • Advise patient to monitor and record BP and pulse at home and to inform health care provider should abnormal measurements be noted. Also advise patient to take record of BP and pulse to each follow-up visit.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to lie or sit down if they experience dizziness or lightheadedness when standing.
  • Caution patient that inadequate fluid intake, excessive perspiration, diarrhea, or vomiting can lead to excessive fall in BP, resulting in lightheadedness or fainting.
  • Emphasize to hypertensive patient importance of other modalities on BP: weight control, regular exercise, smoking cessation, moderate intake of alohol and salt.
  • Advise patient to contact health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient to stop taking drug and immediately report any of these symptoms to health care provider: fainting; swelling of the face, lips, eyelids, or tongue.
  • Caution patient to not take any prescription or OTC medications, salt substitutes, or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits and lab tests may be required to monitor therapy and to keep appointments.


Irinotecan

Irinotecan

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eye-rih-no-TEE-can)
Camptosar
Injection: 20 mg/mL in 2 mL and 5 mL vials, containing sorbitol 45 mg
Class: Topoisomerase I inhibitor

Action Irinotecan is a derivative of camptothecin. Camptothecins interact specifically with the enzyme topoisomerase I, which relieves torsional strain in DNA by inducing reversible single-strand breaks.

Indications Metastatic cancer of the colon or rectum after standard treatment with fluorouracil. Unlabeled use(s): Cervical cancer, lung cancer (small cell or non-small cell), ovarian cancer.

Contraindications Standard considerations.

Route/Dosage

Colon or Rectal Cancer

ADULTS: IV Cycle 1: Irinotecan 125 mg/m2 once weekly for 4 wk followed by 2 wk of rest. Subsequent cycles: Give irinotecan once weekly for 4 wk, followed by 2 wk of rest. Based on response and adverse effects, the dose may be adjusted in 25 to 50 mg/m2 increments. The weekly dose may be increased to a max of 150 mg/m2 or decreased to a min of 50 mg/m2. Alternate schedule: Irinotecan 350 mg/m2 IV once q 21 days. Give an initial dose of irinotecan 300 mg/m2 IV q 21 days in patients at least 70 yr, patients with prior pelvic or abdominal radiation, or patients with a performance status of 2. Based on adverse effects, the dose may be decreased in 50 mg/m2 increments to a min of 200 mg/m2 (max, 350 mg/m2).

Dosage Adjustment for Hepatic Dysfunction

ADULTS: IV Once-daily regimen: Dosage should be 125 mg/m2 if serum bilirubin is less than 1 mg/dL. If bilirubin concentration is 1 to 2 mg/dL, dosage should be 100 mg/m3. Irinotecan is not recommended if bilirubin is more than 2 mg/dL. Every 21-day regimen: Dosage should be 350 mg/m2 if serum bilirubin is less than 1 mg/dL. If bilirubin concentration is 1 to 2 mg/dL, dosage should be 300 mg/m2. Irinotecan is not recommended if bilirubin is more than 2 mg/dL.

Interactions

Antineoplastics: Irinotecan adverse effects (eg, myelosuppresion, diarrhea) would possibly be exacerbated by other antineoplastics having similar adverse effects. Dexamethasone: It is possible that coadministration of dexamethasone and irinotecan may enhance the likelihood of lymphocytopenia. Dexamethasone given as emetic prophylaxis can contribute to hyperglycemia in some patients. Laxatives: Laxative therapy during irinotecan therapy may increase the severity of diarrhea, but this has not been studied. Prochloperazine: The incidence of akathesia in clinical trials was greater (8.5%) when prochlorperazine was administered on the same day as irinotecan than when these drugs were given on separate days (1.3%). Diuretics: The health care provider may wish to withhold diuretics during irinotecan dosing during periods of active vomiting or diarrhea because of the potential risk of dehydration secondary to irinotecan-induced vomiting and diarrhea.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Flushing; edema. CNS: Insomnia; headache; dizziness. DERM: Alopecia; sweating; rash. GI: Diarrhea (“early” occurring within 24 hr after infusion or “late” occurring an average of 11 to 18 days after infusion); moderate to high potential for nausea and vomiting; anorexia; constipation; flatulence; stomatitis; dyspepsia; abdominal pain; increased LFTs. HEMA: Leukopenia; lymphocytopenia; anemia; moderate to severe neutropenia. Neutrophil nadir occurs between days 15 to 27 with once weekly dosing and at days 8 to 9 with 21-day cycles. RESP: Dyspnea; cough; rhinitis. OTHER: Fever; pain; chills.

Precautions

Pregnancy: Category D. Lactation: Discontinue nursing when receiving therapy with irinotecan. Children: Safety and efficacy not established. Toxic deaths: Do not use in combination with the “Mayo Clinic” regimen of 5–FU/LV because of reports of increased toxicity, including toxic deaths. Use irinotecan as recommended. Diarrhea: Irinotecan injection can induce early and late forms of diarrhea, which may be severe and appear to be mediated by different mechanisms. Irradiation: Patients who have previously received pelvic/abdominal irradiation are at an increased risk of severe myelosuppression following irinotecan administration. Myelosuppression: Deaths caused by sepsis following severe meylosuppression have been reported in patients treated with irinotecan. Temporarily discontinue therapy if neutropenic fever occurs or if the absolute neutrophil count drops below 1000/mm3. Hypersensitivity reactions: Hypersensitivity reactions including severe anaphylactic or anaphylactoid reactions have been observed. Renal function impairment: Rare cases of renal impairment and acute renal failure have been identified, usually in patients who became volume-depleted from severe vomiting or diarrhea. Elderly: Exercise particular caution in monitoring the effects of irinotecan in the elderly (ie, at least 65 yr). Special risk: It has been noted that patients with modestly elevated baseline serum total bilirubin levels (1 to 2 mg/dL) have had a significantly greater likelihood of experiencing first-course grade 3 or 4 neutropenia than those with bilirubin levels that were less than 1 mg/dL. Extravasation: Local irritation or phlebitis may occur. Refer to the institution-specific protocol. Adverse effects requiring irinotecan dosage modification: See manufacturer's recommendations.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store solution for injection at room temperature and protect from light. Store in the protective packaging until just before use.
  • Dilute to a final irinotecan concentration of 0.12 to 2.8 mg/mL before administration. The preferred diluent is 5% Dextrose, although 0.9% Sodium Chloride is acceptable. In most clinical trials, doses were diluted in 250 to 500 mL of 5% Dextrose.
  • Diluted in 5% Dextrose, the final product is stable for up to 24 hr at ambient room temperature under fluorescent light. When refrigerated, the solution is stable for up to 48 hr. These solutions are preservative-free and should be used within 24 hr.
  • When diluted with 0.9% Sodium Chloride, solutions may develop visible particulate matter if refrigerated. The manufacturer recommends using such solutions within 6 hr of preparation.
  • IV infusion over 90 min. Shorter infusions (30 min) are associated with a higher incidence of myelosuppression.
  • Do not begin a new course of therapy until the granulocyte count has recovered to at least 1500/mm3 and the platelet count has recovered to at least 100,000/mm3 and treatment-related diarrhea is fully resolved. Delay treatment 1 to 2 wk to allow recovery from treatment-related toxicities. If the patient has not recovered after a 2-wk delay, consider discontinuing therapy.
  • Premedicate patients with antiemetic agents.

Assessment/Interventions

  • Monitor the WBC with differential, hemoglobin, and platelet count before each irinotecan dose.

Patient/Family Education

  • Instruct patients to call the health care provider if experiencing more than 3 days of diarrhea.
  • Inform patients and caregivers of the expected toxic effects of irinotecan, particularly of its GI manifestations, such as nausea, vomiting, and diarrhea. Instruct each patient to have loperamide readily available and to begin treatment for late diarrhea (generally occurring more than 24 hr after administration) at the first episode of poorly formed or loose stools or the earliest onset of bowel movements more frequent than normally expected for the patient. One dosage regimen for loperamide is 4 mg at the first onset of late diarrhea and then 2 mg q 2 hr until the patient is diarrhea-free for at least 12 hr. During the night, the patient may take 4 mg loperamide every 4 hr. Notify health care provider if diarrhea occurs. Premedication with loperamide is not recommended.
  • Avoid the use of drugs with laxative properties because of the potential for exacerbation of diarrhea. Advise patients to contact the health care provider to discuss any laxative use.
  • Consult health care provider if vomiting or fever occurs or evidence of infection develops, of if symptoms of dehydration, such as fainting, lightheadedness, or dizziness are noted following irinotecan therapy.


Iron Dextran

Iron Dextran

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(iron DEX-tran)
DexFerrum, InFeD, [image] Infufer
Class: Iron product

Action Replenishes Hgb and depleted iron stores.

Indications Treatment of iron deficiency anemia when oral administration of iron is unsatisfactory or impossible. Unlabeled use(s): Use with epoetin to ensure hematological response to epoetin.

Contraindications Anemia not associated with iron deficiency.

Route/Dosage

Prior to the first IV or IM iron dextran injection, give a 0.5 ml test dose by the same route, respectively. Anaphylactic reactions occurring following iron dextran injection are usually evident within a few minutes; however, at least 1 hr should elapse before the remainder of the therapeutic dose is given.

Iron Deficiency Anemia

ADULTS & CHILDREN: IM/IV with dose based on formula to determine amount of iron required to restore hemoglobin to normal levels (max 2 ml/day undiluted iron dextran):

£ 30 lb.

Iron Replacement for Blood Loss

ADULTS & CHILDREN: TEST DOSE: IM/IV with dose based on formula that 1 ml of normocytic, normochromic RBC cells contains 1 mg of elemental iron (maximum 2 ml/day undiluted iron dextran):

Mg iron — blood loss (ml) × Hct

Each day's dose should not exceed 0.5 ml (25 mg iron) for infants < 10 lb or 1 ml (50 mg iron) for children < 20 lb, or 2 ml (100 mg iron) for other patients.

Interactions

Chloramphenicol: May increase serum iron concentrations. INCOMPATIBILITIES: Do not mix with other medications or add to parenteral nutrition solutions for IV infusions.

Lab Test Interferences Serum bilirubin: Drug may cause falsely elevated values. Serum calcium: Drug may cause falsely decreased values.

Adverse Reactions

CV: Hypotension; peripheral vascular flushing (IV). CNS: Headache; dizziness; malaise; transitory paresthesias. DERM: Brown skin discoloration at IM injection site. GI: Nausea. HEMA: Leukocytosis. OTHER: Hypersensitivity (eg, fatal anaphylaxis, shortness of breath, urticaria, itching, arthralgia, myalgia, fever); pain and inflammation at injection site; sterile abscesses (IM); phlebitis at IV injection site; reactivation of arthritis in patients with inactive rheumatoid arthritis; backache; shivering. Delayed reactions may occur 1 to 2 days after administration.

Precautions

Pregnancy: Safety not established. Based on animal studies, avoid if possible. Lactation: Undetermined. Children: Not recommended in children < 4 mo. Allergies/Asthma: Use drug with caution in patients with history of significant allergies/asthma. Arthritis: Patients with iron deficiency anemia and rheumatoid arthritis may have acute exacerbation of joint pain and swelling after IV administration. Hepatic impairment: Use drug with extreme caution in severe hepatic impairment. Hypersensitivity: Hypersensitivity, including anaphylaxis, may occur. Have epinephrine immediately available.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Oral iron preparations should be discontinued before parenteral administration.
  • Inject IM via Z-track technique into upper outer quadrant of buttock; never inject iron dextran into arm or other exposed areas. Use 2- to 3-inch 19- or 20-gauge needle.
  • If patient is standing, weight should be placed on leg opposite injection site. If in bed, patient should be in lateral position with injection site uppermost.
  • Change needles between withdrawal from container and injection to minimize staining of SC tissues. Stains usually are permanent.
  • For IV administration, inject slowly at £ 1 ml/min.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient's nutritional status and dietary history to determine possible causes of anemia.
  • Monitor Hgb, Hct, and reticulocyte values; transferrin, ferritin, total ironbinding capacity; and plasma iron concentrations periodically during therapy.
  • Assess patient for signs of anaphylaxis (eg, rash, pruritus, laryngeal edema, wheezing).
  • Monitor BP and heart rate frequently during IV administration.
  • Assess patient for symptoms of GI distress and constipation regularly throughout therapy.
  • Provide diet high in iron (eg, organ meats; leafy, green vegetables; dried beans and peas; dried fruit; cereals).
  • If constipation occurs, obtain order for laxative. Increase fiber and give additional fluids.
OVERDOSAGE: SIGNS & SYMPTOMS
Hemosiderosis

Patient/Family Education

  • Teach family and patient the name, dose, action, and side effects of iron.
  • Advise patient to take additional fluids to prevent constipation.
  • Teach patient that certain foods, such as coffee, tea, eggs, and milk, interact with iron.
  • Teach patient and family the daily iron requirements (children 6 mo to 10 yr: 10 mg; adolescents 11 to 18 yr, male: 12 mg; adolescents 11 to 18 yr, female: 15 mg; adult women, pregnant: 30 mg; adult women, nonpregnant: 15 mg; adult men: 10 mg).


Iron Sucrose

Iron Sucrose

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(I-ern SUE-krose)
Venofer
Injection: 20 mg/mL
Class: Iron product

Actions Replenishes Hgb and depleted iron stores.

Indications Treatment of iron deficiency anemia in patients undergoing chronic hemodialysis who are receiving erythropoietin therapy.

Contraindications Iron overload; anemia not caused by iron deficiency.

Route/Dosage

ADULTS: IV 100 mg elemental iron (5 mL) directly into dialysis line by slow injection (ie, 20 mg [1 mL] undiluted solution/min) or by infusion (ie, 100 mg of elemental iron diluted in a max of 100 mL of 0.9% NaCl infused over ³ 15 min). Most patients will require 1000 mg of elemental iron, administered over 10 sequential dialysis sessions.

Interactions

Oral iron Absorption of oral iron may be reduced. Do not mix with other medication or add to parenteral nutrition solutions for IV infusion.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension; chest pain; hypertension; hypervolemia. CNS: Headache; malaise; dizziness. DERMATOLOGIC: Pruritus; application site reaction. GI: Nausea; vomiting; diarrhea; abdominal pain. HEPATIC: Elevated liver enzymes. RESPIRATORY: Dyspnea; pneumonia; cough. OTHER: Leg cramps; cramps; fever; pain; asthenia; musculoskeletal pain; hypersensitivity.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Iron overload: Exercise caution and withhold iron administration in the presence of evidence of tissue iron overload. Hypersensitivity: Potentially fatal hypersensitivity reactions, including anaphylactic shock, may occur. Hypotension: Hypotension related to the rate of administration and total dose administered may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discontinue oral iron preparations before administering parenteral iron products.
  • Dose is administered 1 to 3 times/wk. Do not administer > 3 times/wk.
  • Administer by IV route only. Not for IM or SC administration.
  • Administer prescribed dose directly into dialysis line either by slow injection or by infusion.
  • For slow IV injection, administer undiluted solution at rate £ 1 mL/min. Max dose is 5 mL (1 vial).
  • For IV infusion, dilute contents of 1 vial in 100 mL 0.9% NaCl immediately prior to infusion and infuse over 15 min. Discard any unused diluted solution.
  • Do not mix with other IV medications or add to parenteral nutrition solutions.
  • Do not administer if particulate matter or discoloration noted.
  • Store vials at controlled room temperature. Protect from freezing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient’s health history for any condition that could contraindicate iron sucrose: evidence of iron overload, anemia not caused by iron deficiency.
  • Ensure that patient is also receiving erythropoietin therapy.
  • Ensure that hemoglobin, hematocrit, serum ferritin, and transferrin saturation are determined before and periodically during treatment.
  • Monitor BP during infusion. If hypotension occurs, slow infusion rate. If hypotension continues, discontinue infusion.
  • Monitor patient for signs of anaphylactic reaction during and shortly after infusion. Be prepared to respond if a serious reaction occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, headache, vomiting, nausea, dizziness, joint aches, paresthesia, abdominal and muscle pain, edema, cardiovascular collapse, sedation, hypoactivity, bleeding in GI tract and lungs

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that medication will be prepared and administered by health care provider during dialysis sessions and that medication will not be administered at home.
  • Instruct patient to inform health care provider if noting any of the following symptoms during the administration of drug: anxiety, sweating, rapid heart beat, shortness of breath or difficulty breathing, swelling of the throat, rash, or itching.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy, and to be sure to keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Isoetharine

Isoetharine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EYE-so-ETH-uh-reen)
Isoetharine Hydrocholoride
Isoetharine HCl
Class: Bronchodilator/Sympathomimetic

Action Produces bronchodilation by relaxing bronchial smooth muscle through beta-2 adrenergic receptor stimulation.

Indications Relief of bronchial asthma and reversible bronchospasm associated with bronchitis and emphysema.

Contraindications Hypersensitivity to any components; cardiac arrhythmias associated with tachycardia; tachycardia or heartblock caused by digitalis intoxication; narrow-angle glaucoma.

Route/Dosage

Individualize dosage.

HAND NEBULIZER

ADULTS & CHILDREN ³ 12 YR: Inhalation 3 to 7 inhalations undiluted q 4 hr prn.

INTERMITTENT POSITIVE PRESSURE BREATHING ADMINISTRATION

ADULTS & CHILDREN ³ 12 YR: Inhalation 0.5 ml of 1% solution diluted 1:3 with saline. Inspiratory flow rate of 15 L/min at cycling pressure of 15 cm H2O, but can be adjusted according to patient needs.

OXYGEN AEROSOLIZATION

ADULTS & CHILDREN ³ 12 YR: Inhalation 0.5 ml of 1% solution diluted 1:3 with saline. Adjust oxygen flow to 4 to 6 L/min over 15 to 20 min.

Interactions

Epinephrine, other sympathomimetics: May cause excessive tachycardia.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; elevated BP. CNS: Tremor; vertigo; anxiety; nervousness; weakness; restlessness; hyperactivity; headache; insomnia. GI: Nausea; vomiting.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children £ 12 yr not established. Elderly patients: Lower doses may be required. Special risk patients: Dosage needs to be carefully adjusted in patients with hyperthyroidism, hypertension, acute coronary disease and patients sensitive to sympathomimetic amine to prevent tachycardia, palpitations, and headache. Cardiovascular effects: Toxic symptoms in patients with cardiovascular disorders may occur. CNS effects: CNS stimulation may occur; use drug with caution in patients with history of seizures or hyperthyroidism. Diabetes mellitus: Dosage adjustment of insulin or oral hypoglycemic agent may be required. Excessive use: Paradoxical bronchospasm and cardiac arrest have been associated with excessive inhalant use. Sulfite sensitivity: Some products contain sulfites that may cause allergic-type reactions including anaphylactic symptoms. Tolerance: If previously effective dose fails to provide relief, therapy may need to be reassessed. Combined therapy: Do not use ³ 2 beta-adrenergic aerosol bronchodilators simultaneously because of potential of additive effects. Do not use as a substitute for oral or inhaled corticosteroids.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute 1% nebulizer/intermittent positive pressure breathing solution 1:3 with normal saline.
  • Nebulizer use: Find location where patient can sit comfortably for 10 to 15 min. Do not mix different types of medications without permission from doctor or pharmacist. Instruct patient to take slow, deep breaths and, if possible, to hold breath for 10 seconds before slowly exhaling. Continue until medication chamber is empty.
  • Administer inhaled bronchodilator before giving other inhaled agents (eg, cromolyn, steroids).
  • Do not use if solution is discolored or contains precipitate.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor respiratory and cardiac status, including BP and pulse, before and after therapy.
  • Observe for paresthesias and coldness of extremities and decreased peripheral blood flow.
  • Notify physician of failure to respond to usual dosage and of dizziness and chest pain.
  • Monitor respiratory functions (eg, vital capacity, forced expiratory volume, arterial blood gases).
  • Observe for therapeutic response as demonstrated by adequate breathing.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypertension, tachycardia, palpitations, tremor, nausea, headache, anxiety, restlessness, insomnia, weakness, dizziness, excitation

Patient/Family Education

  • Instruct patient on proper use of inhaler. Explain value of using spacing device.
  • Instruct patient on proper method of determining when metered dose inhaler is empty and when it needs to be replaced.
  • Advise patient to use bronchodilator before taking other inhaled agents (eg, cromolyn, steroids).
  • Advise patient not to exceed or adjust recommended dosage and not to change brands without consulting physician.
  • Caution patient to avoid spraying aerosol in eyes.
  • Encourage patient to increase fluid intake, which helps in liquefying secretions.
  • Instruct patient to notify physician if signs of paradoxical airway resistance (eg, sudden increase in shortness of breath) occur.
  • Advise patient to notify physician of failure to respond to usual dosage and of dizziness and chest pain.
  • Advise patient to avoid smoking, being in smoke-filled rooms, and having contact with people who have respiratory infections.


Isometheptene Mucate/Dichloralphenazone/Acetaminophen

Isometheptene Mucate/Dichloralphenazone/Acetaminophen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eye-so-meth-EPP-teen MYOO-kate/die-klor-uhl-FEN-uh-zone/ASS-et-ah-MEE-noe-fen)
Isocom, Isopap, Midchlor, Midrin, Migratine
Class: Migraine

Action Isometheptene mucate acts as sympathomimetic to constrict dilated cranial and cerebral arterioles. Dichloralphenazone is mild sedative that reduces emotional reaction to pain of vascular and tension headaches. Acetaminophen is mild analgesic.

Indications Relief of tension and vascular headaches. FDA has classified drug as possibly effective in treatment of migraine headaches.

Contraindications Glaucoma; severe cases of renal disease; hypertension; organic heart disease; hepatic disease; MAO inhibitor therapy.

Route/Dosage

Migraine Headache

ADULTS: PO 2 capsules at once, followed by 1 capsule q hr until headache is relieved (max 5 capsules in 12 hr period).

Tension Headache

ADULTS: PO 1 to 2 capsules q 4 hr (max 8 capsules/day).

Interactions

MAO inhibitors: May result in severe headache, hypertension, hyperpyrexia, and possible hypertensive crisis.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Transient dizziness or drowsiness. DERM: Rash.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Children: Safety and efficacy not established. Special risk patients: Observe caution in patients with hypertension or peripheral vascular disease and after recent CV attacks. Hepatotoxicity: Can occur with chronic ingestion of acetaminophen. Chronic alcohol abusers are especially at risk.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at first sign of migraine headache.
  • Administer with full glass of water.
  • Store at room temperature in dry place in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess frequency, duration, location, and characteristics of chronic headaches.
  • Monitor BP and pulse periodically during therapy.
  • Notify physician if hypertension occurs.
  • If relief from headache is not obtained, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea; vomiting; drowsiness; confusion; liver tenderness; low or high BP; cardiac arrhythmias; jaundice; acute hepatic and renal failure

Patient/Family Education

  • Instruct patient to take drug at first sign of impending headache.
  • Encourage patient to rest in quiet, dark room after taking drug.
  • Advise patient not to drink alcoholic beverages.
  • Instruct patient to notify physician of dizziness or skin rash.
  • Instruct patient to notify physician if headache persists.


Isoniazid (Isonicotinic Acid Hydrazide; INH)

Isoniazid (Isonicotinic Acid Hydrazide; INH)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eye-so-NYE-uh-zid)
Nydrazid, Isoniazid, [image] Dom-Isoniazid, Isotamine, PMS-Isoniazid
Class: Anti-infective/Antitubercular

Action Interferes with lipid and nucleic acid biosynthesis in actively growing tubercle bacilli.

Indications Treatment of all forms of tuberculosis. Unlabeled use(s): Improvement of severe tremor in multiple sclerosis.

Contraindications Previous isoniazid-associated hepatic injury, drug fever, chills, or arthritis; acute liver disease.

Route/Dosage

Tuberculosis

ADULTS: PO/IM 5 mg/kg/day as single daily dose (max 300 mg/day). INFANTS & CHILDREN: PO/IM 10 to 20 mg/kg/day in single daily dose (max 300 mg/day).

Multiple Sclerosis

ADULTS: PO/IM 300 to 400 mg/day, increased over 2 wk to 20 mg/kg/day.

Interactions

Aluminum salts: May reduce oral absorption of isoniazid; give isoniazid 1 to 3 hr before aluminum salts. Carbamazepine: May result in carbamazepine toxicity or isoniazid hepatotoxicity. Monitor carbamazepine concentrations and liver function. Disulfiram: May result in increased incidence of CNS effects (eg, coordination difficulties, confusion, irritability, aggressiveness). Enflurane: May result in high-output renal failure in rapid acetylators. Monitor renal function. Hydantoins: May increase serum hydantoin levels. Rifampin: May result in higher rate of hepatotoxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Peripheral neuropathy; convulsions; toxic encephalopathy; optic neuritis and atrophy; memory impairment; toxic psychosis. DERM: Morbilliform, maculopapular, purpuric or exfoliative skin eruptions. GI: Nausea; vomiting; epigastric distress. HEMA: Agranulocytosis; hemolytic, sideroblastic or aplastic anemia; thrombocytopenia; eosinophilia. HEPA: Hepatotoxicity, including elevated serum transaminase levels, bilirubinemia, bilirubinuria, jaundice, severe and sometimes fatal hepatitis. META: Pyridoxine deficiency; pellagra; hyperglycemia; metabolic acidosis; hypocalcemia; hypophosphatemia. OTHER: Gynecomastia; rheumatic syndrome; systemic lupus erythematosus-like syndrome; local irritation at IM injection site.

Precautions

Pregnancy: Safety undetermined. Lactation: Excreted in breast milk. Hepatic impairment: Common prodromal symptoms of hepatotoxicity include anorexia, nausea, vomiting, fatigue, malaise, and weakness. Patients with acute hepatic disease should have preventive tuberculosis treatment deferred. Incidence of hepatic reaction increases in patients > 50 yr. Hypersensitivity: Discontinue drug at first sign of hypersensitivity reaction. Restart only after symptoms have cleared. Pyridoxine administration: Prophylactic concomitant administration of pyridoxine (6 to 50 mg/day) is recommended in malnourished patients and those predisposed to neuropathy (eg, alcoholics, diabetics). Renal impairment: Monitor patients with severe renal dysfunction carefully.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Oral form available in tablet and syrup forms.
  • Administer oral medication on empty stomach at least 1 hr before or 2 hr after meals.
  • If GI irritation becomes problem, drug may be administered with food, although food decreases absorption of drug.
  • Antacids may be given 1 hr before administration.
  • Store at room temperature and protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess mycobacterial studies and susceptibility tests before and periodically throughout therapy to detect possible resistance.
  • Evaluate hepatic function studies before and monthly during therapy (SGOT [AST], SGPT [ALT]) and serum bilirubin.
  • Assess patient for adverse reactions: GI distress, peripheral neuritis, optic neuritis, or hypersensitivity reactions.
  • If nausea, vomiting, anorexia, or diarrhea develop, obtain order for antiemetic or antidiarrheal medication and assess for hepatotoxicity.
  • Take safety precautions if patient experiences adverse CNS symptoms such as confusion or incoordination.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, dizziness, slurring of speech, blurring of vision, visual hallucinations, respiratory distress, CNS depression, stupor, coma, severe seizures

Patient/Family Education

  • Teach patient and family the name, dose, action, and side effects of isoniazid.
  • Advise patient to minimize daily alcohol consumption while taking isoniazid because of the increased risk of hepatitis.
  • Instruct patient to report the following symptoms to physician: Weakness; fatigue; loss of appetite; nausea and vomiting; yellowing of skin or eyes; darkening of urine; numbness or tingling in hands or feet.
  • Emphasize to patient that treatment will be lengthy and that patient must complete entire course of therapy. Relapse of tuberculosis is higher if chemotherapy is discontinued prematurely.
  • Advise patient to return for laboratory follow-up.
  • Caution patient not to perform activities that require mental alertness if adverse CNS symptoms occur.


Isoproterenol

Isoproterenol

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eye-so-pro-TER-uh-nahl)
Isoproterenol Hydrochloride
Isuprel
Injection: (1:5000 solution) 0.2 mg/mL isoproterenol HCl
Isoproterenol Hydrochloride
Injection: (1:5000 solution) 0.2 mg/mL isoproterenol HCl
Injection: (1:50,000) 0.02 mg/mL isoproterenol HCl
Isoproterenol Sulfate
Medihaler-ISO
Aerosol: Delivers 80 mcg isoproternol sulfate/actuation
Class: Bronchodilator, Sympathomimetic

Actions Produces bronchodilation by relaxing bronchial smooth muscle through beta-2 receptor stimulation; increases heart rate and myocardial contractility by stimulating cardiac beta-1 receptors, which increases cardiac output.

Indications Management of bronchospasm during anesthesia; adjunctive treatment for shock.

Contraindications Cardiac arrhythmias associated with tachycardia; tachycardia or heart block caused by digitalis intoxication; angina; ventricular arrhythmias requiring inotropic therapy.

Route/Dosage

Bronchospasm

ADULTS: IV 0.01 to 0.02 mg. Repeat as necessary. Isoproterenol for shock is generally given IV (1:5000), starting at a low dose and adjusting individually.

Interactions

Cardiac Glycosides: Arrhythmias may result with coadministration. General Anesthetics (eg, Halothane, Cyclopropane): Arrhythmias may result with coadministration. Ergot Alkaloids: Coadministration may result in additive peripheral vasoconstriction.

Lab Test Interferences

Bilirubin may be falsely elevated if measured by sequential multiple analyzer. Urinary epinephrine values may be elevated.

Adverse Reactions

CARDIOVASCULAR: Palpitations; tachycardia; blood pressure changes; arrhythmias; Adams-Stokes attacks; cardiac arrest. CNS: Tremor; dizziness; nervousness; drowsiness; headache; insomnia. GI: Nausea; GI distress. RESPIRATORY: Cough; throat irritation; bronchitis; sputum increase; pulmonary edema. OTHER: Parotid gland swelling with prolonged use; saliva discoloration; sweating; skin flushing.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Labor and Delivery: May inhibit uterine contractions and delay preterm labor. CHILDREN: Safety and efficacy of inhalation products in children £ 12 yr not established. Elderly: Lower doses may be required. Cardiovascular Effects: Toxic symptoms in patients with cardiovascular disorders may occur. Doses sufficient to increase the heart rate > 130 bpm may induce ventricular arrhythmias. CNS Effects: Use cautiously in patients with history of seizures or hyperthyroidism. Diabetes: Dosage adjustment of insulin or oral hypoglycemic agent may be required. Usual Dose Response: Closely supervise patients requiring > 3 aerosolized treatments. Further therapy is inadvisable when 3 to 5 treatments within 6 to 12 hr produce minimal or no relief. Excessive Use: Paradoxical bronchospasm and cardiac arrest have been associated with excessive inhalant use. Combined Therapy: Do not use ³ 2 beta-adrenergic aerosol bronchodilators simultaneously because of potential for additive effects. Do not use as a substitute for oral or inhaled corticosteroids. Saliva Discoloration: Isoproterenol may cause saliva to turn pinkish-red.

PATIENT CARE CONSIDERATIONS

Administration/Storage

IV Injection

  • Dilute 1 mL of 1:5000 solution to 10 mL with 5% Sodium Chloride or Dextrose Injection to achieve 1:50,000 solution.

IV Infusion

  • Dilute 10 mL 1:5000 solution in 500 mL 5% Dextrose to produce 1:250,000 solution. Use microdrip or continuous infusion pump to prevent sudden influx of large amount of drug.

Metered Dose Inhaler

  • Shake container thoroughly to activate medication. Instruct patient in proper technique for use.

IPPB

  • Position patient properly for treatment, either sitting or in semi-Fowler position. Have patient rinse mouth after each session.

Nebulizer

  • Find location where patient can sit comfortably for 10 to 15 min. Do not mix different types of medication without consulting the package insert. Instruct patients to take slow, deep breaths and, if possible, hold breath for 10 sec before slowly exhaling. Continue until medication chamber is empty.
  • Discard solution if precipitate or discoloration are present.
  • Store in tight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor heart rate, respirations, BP, and urine output. Carefully monitor heart rate and rhythm and ECG pattern when used as treatment for shock.
OVERDOSAGE: SIGNS & SYMPTOMS
Tremor, palpitations, angina, arrhythmias, tachycardia, elevated or decreased blood pressure, seizures, nervousness, headache, dry mouth, nausea, dizziness, fatigue, malaise, insomnia

Patient/Family Education

  • Use verbal instructions and demonstrations to teach technique for inhalation therapy and explain that if > 1 inhalation is necessary, patient should wait 3 to 5 min between doses.
  • Tell patient to notify health care provider if no response to usual dose.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Isosorbide Mononitrate

Isosorbide Mononitrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EYE-sos-ORE-bide MAH-no-NYE-trate)
ISMO, Imdur, Monoket, Isotrate ER
Class: Antianginal

Action Relaxation of smooth muscle of venous and arterial vasculature.

Indications Prevention of angina pectoris.

Contraindications Hypersensitivity to nitrates; severe anemia; closed-angle glaucoma; orthostatic hypotension; head trauma or cerebral hemorrhage.

Route/Dosage

ADULTS: PO 20 mg bid, given 7 hr apart. Extended release tablets are given as 30 (½ of 60 mg tablet) or 60 mg once daily. After several days dosage may be increased to 120 mg (given as two 60 mg tablets) once daily. Rarely, 240 mg may be required.

Interactions

Alcohol: Severe hypotension and cardiovascular collapse may occur. Aspirin: Increased nitrate concentration and actions. Calcium channel blockers: Symptomatic orthostatic hypotension. Dihydroergotamine: Increased systolic BP and decreased antianginal effects may develop.

Lab Test Interferences May cause false report of reduced serum cholesterol with Zlatkis-Zak color reaction.

Adverse Reactions

CV: Tachycardia; palpitations; hypotension; syncope; arrhythmias. CNS: Headache; apprehension; weakness; vertigo; dizziness; agitation; insomnia. DERM: Cutaneous vasodilation with flushing. EENT: Blurred vision. GI: Nausea; vomiting; diarrhea; dyspepsia. GU: Dysuria; urinary frequency; impotence. HEMA: Methemoglobinemia; hemolytic anemia. OTHER: Arthralgia; perspiration; pallor; cold sweat; edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Special risk patients: Use with caution in patients with acute MI, CHF, glaucoma or angina caused by hypertrophic cardiomyopathy. Acute angina: Not indicated for treatment of acute anginal episodes. Orthostatic hypotension: May occur even with small doses; alcohol accentuates this reaction. Tolerance: Tolerance to vascular and antianginal effects may develop.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer first dose on awakening and second dose 7 hr later.
  • Give on empty stomach with full glass of water.
  • Tablets should not be crushed or chewed and should be swallowed together.
  • Store at cool temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for headache, hypotension, and tachycardia.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia, flushing, diaphoresis, headache, vertigo, palpitations, visual disturbances, nausea, vomiting, confusion, dyspnea

Patient/Family Education

  • Instruct patient to take medication twice daily, with first dose in morning and second dose 7 hr later.
  • Extended release tablets should be taken in the morning on rising.
  • Do not crush or chew tablets.
  • Caution patient not to stop taking medication suddenly; withdrawal syndrome may occur.
  • Advise patient to notify physician if effectiveness of therapy decreases over time; tolerance may develop.
  • Instruct patient to report the following symptoms to physician: Nausea, vomiting, abdominal pain, appetite loss, persistent headache, faintness, apprehension, restlessness, chest pain, flushing, excessive sweating, cold sweat, visual disturbances, fever, involuntary passing of urine and feces.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or alcohol-containing products.


Isosorbide Dinitrate

Isosorbide Dinitrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EYE-sos-ORE-bide die-NYE-trate)
Dilatrate-SR, Isordil, Isordil Tembids, Isodril Titradose, Sorbitrate, [image] APO-ISDN, Cedocard-SR
Class: Antianginal

Action Relaxation of smooth muscle of venous and arterial vasculature.

Indications Treatment and prevention of angina pectoris.

Contraindications Hypersensitivity to nitrates; severe anemia; closed-angle glaucoma; orthostatic hypotension; head trauma or cerebral hemorrhage.

Route/Dosage

Angina Pectoris

ADULTS: SL (sublingual tablets) 2.5 to 5 mg; PO (chewable tablets) 5 mg; PO (oral tablets) 5 to 40 mg q 6 hr; PO (sustained release tablets) 40 to 80 mg q 8 to 12 hr.

Acute Prophylaxis

ADULTS: PO (sublingual or chewable tablets) 5 to 10 mg q 2 to 3 hr.

Interactions

Alcohol: Severe hypotension and cardiovascular collapse. Aspirin: Increased nitrate concentration and actions. Dihydroergotamine: Increased systolic blood pressure and decreased antianginal effects.

Lab Test Interferences May cause false report of reduced serum cholesterol with Zlatkis-Zak color reaction.

Adverse Reactions

CV: Tachycardia; palpitations; hypotension; syncope; arrhythmias. CNS: Headache; apprehension; weakness; vertigo; dizziness; agitation; insomnia. DERM: Cutaneous vasodilation with flushing. EENT: Blurred vision. GI: Nausea; vomiting; diarrhea; dyspepsia. GU: Dysuria; urinary frequency; impotence. HEMA: Methemoglobinemia; hemolytic anemia. RESP: Bronchitis; pneumonia. OTHER: Arthralgia; perspiration; pallor; cold sweat; edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Special risk patients: Use with caution in patients with acute MI or CHF. Angina: May aggravate angina caused by hypertrophic cardiomyopathy. Orthostatic hypotension: May occur even with small doses; alcohol accentuates this reaction. Tolerance: Tolerance to vascular and antianginal effects may develop.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Sublingual tablets should be placed under tongue to dissolve. Do not swallow.
  • Chewable tablets should be chewed and swallowed. Do not crush before administering.
  • Oral dosage forms should be taken on empty stomach with full glass of water.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for headache, hypotension, tachycardia, decreased pulse rate, heart block, and decreased respiratory rate.
  • Monitor hemoglobin levels.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia, flushing, diaphoresis, headache, vertigo, palpitations, visual disturbances, nausea, vomiting, confusion, dyspnea

Patient/Family Education

  • Instruct patient not to chew sublingual tablets. Emphasize need to hold chewable tablets in mouth for 1 to 2 min and then chew thoroughly before swallowing, to allow for absorption.
  • Advise patient not to stop taking medication suddenly; withdrawal syndrome may occur.
  • Instruct patient to notify physician immediately or go to nearest hospital emergency department if chest pain persists or worsens after taking prescribed dose.
  • Advise patient to notify physician if effectiveness of therapy decreases over time; tolerance may develop.
  • Instruct patient to report the following symptoms to physician: Severe or persistent headache, blurred vision, dry mouth, dizziness, flushing.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or alcohol-containing products.


Isotretinoin (13-cis-Retinoic Acid)

Isotretinoin (13-cis-Retinoic Acid)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(EYE-so-TREH-tih-NO-in)
Accutane
Capsules: 10 mg
Capsules: 20 mg
Capsules: 40 mg Accutane Roche, Isotrex
Class: Acne

Action Reduces sebum secretion and sebaceous gland size, inhibits sebaceous gland differentiation, and alters sebum lipid composition.

Indications Treatment of severe recalcitrant cystic acne.

Treatment of keratinization disorders, cutaneous T-cell lymphoma, leukoplakia; prevention of skin cancer in patients with xeroderma pigmentosum.

Contraindications Hypersensitivity to parabens; pregnancy.

Route/Dosage

Adults: PO 0.5 to 2 mg/kg/day divided into 2 doses for 15 to 20 wk.

Interactions

Vitamin A: May increase toxic effects; do not take with isotretinoin. Tetracycline/Minocycline: Have been associated with pseudotumor cerebri or papilledema in isotretinoin patients. Carbamazepine: Coadministration has resulted in reduced carbamazepine plasma level. Drug/Food interactions: When taken with food, the absorption of isotretinoin has increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Transient chest pain; vasculitis. CNS: Fatigue; headache; pseudotumor cerebri (eg, benign intracranial hypertension with headache, visual disturbances, and papilledema). DERMATOLOGIC: Cheilitis; skin fragility; dry skin; pruritus; facial skin desquamation; dry mucous membranes; nail brittleness; rash; thinning of hair; skin infections; photosensitivity; palmoplantar desquamation; exaggerated healing response manifested by exuberant granulation tissue with crusting; pyogenic granuloma; petechiae; bruising. EENT: Conjunctivitis; corneal opacities; cataracts; visual disturbances; dry eyes; contact lens intolerance; decreased night vision; epistaxis; dry nose; impaired hearing. GI: Dry mouth; nausea; vomiting; abdominal pain; nonspecific GI symptoms; anorexia; inflammatory bowel disease. GU: WBC cells in urine; proteinuria; microscopic or gross hematuria; nonspecific urogenital findings. HEMATOLOGIC: Anemia; decreased RBC parameters and WBC counts; elevated platelet counts; elevated sedimentation rate. HEPATIC: Elevated liver enzymes; hepatitis. METABOLIC: Increased fasting serum glucose; hyperuricemia; elevated CPK levels after exercise. OTHER: Arthralgia; bone, joint, and muscle pain and stiffness; flushing; reversibly elevated triglycerides; increased cholesterol level.

Precautions

Pregnancy: Category X. There is an extremely high risk of deformity to the infant if pregnancy occurs while taking this drug in any amount, even for short periods. Potentially, all exposed fetuses can be affected. Presently, there are no accurate means of determining after isotretinoin exposure which fetus has or has not been affected. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Acne: Transient exacerbation of acne may occur, generally during initial therapy period. Childbearing potential: Isotretinoin is contraindicated in women of childbearing potential unless all conditions of the consent form included with the product information are met. See product information and Patient Information leaflet. Inflammatory bowel disease: Inflammatory bowel disease, including regional ileitis, has been temporally associated with isotretinoin use. Musculoskeletal effects: Decreases in lumbar spine and total hip bone mineral density have been observed. Osteoporosis, osteopenia, bone fracture, and delayed healing of bone fractures as well as premature epiphyseal closure have been seen in patients receiving isotretinoin. Pancreatitis: Acute pancreatitis has been reported with elevated or normal serum triglyceride levels. In rare cases, fatal hemorrhagic pancreatitis has been reported. Psychiatric disorders: May cause depression, psychosis, and rarely, suicidal ideation, suicide attempts, and suicide. Photosensitivity: May occur; avoid excessive sunlight and ultraviolet light.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Instruct patient to swallow capsules whole. Do not open or crush capsules.
  • Give medication with meals.
  • Second course of therapy may be initiated if needed after 2 mo off therapy.
  • Store in tightly closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to parabens.
  • Obtain baseline lipid levels and then monitor q 2 wk for first month and then monitor monthly.
  • Obtain LFTs at 2- to 3-wk intervals for first 6 mo and then every month throughout course of therapy.
  • In diabetic patients, monitor glucose levels carefully.
  • If increased triglyceride levels occur, discontinue drug immediately.
  • Notify health care provider of signs and symptoms of decreased liver function (eg, dark urine, jaundice, pruritus), visual disturbances, nausea, vomiting, and headache.
OVERDOSAGE: SIGNS & SYMPTOMS
Transient headache, vomiting, facial flushing, cheilosis, abdominal pain, dizziness, ataxia

Patient/Family Education

  • Because of teratogenic effects, instruct patient to practice abstinence or use 2 reliable methods of birth control during therapy and for 1 mo before and after therapy.
  • Advise patient to be seen by health care provider monthy and have a urine or serum pregnancy test performed each month to confirm negative pregnancy status.
  • Instruct patient to notify health care provider immediately if pregnancy is suspected.
  • Advise patient to take medication with meals.
  • Instruct patient to discontinue any other acne medications (including OTC topical preparations) before starting therapy.
  • Advise patient to control weight, decrease dietary fat, and restrict alcohol intake 36 hr before lipid determinations to avoid elevation in serum triglycerides.
  • Caution patient against use of vitamin A, even in multivitamins, to avoid additive toxicity.
  • Inform patient that contact lens tolerance may decrease.
  • Suggest use of lubricant (eg, petroleum jelly) on lips to prevent cheilitis.
  • Advise patient not to donate blood for at least 30 days after discontinuing therapy.
  • Inform patient that transient exacerbations of acne may be experienced during first few weeks of therapy. Advise patient to continue drug therapy because this may be normal response.
  • Caution patient that decreased night vision can occur and onset can be sudden. Advise patient to be cautious when driving or operating any vehicle at night.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reactions.
  • Caution patient that problems could arise in the control of blood sugar.
  • Inform patient of availability of Patient Information leaflet, emphasizing the need to carefully review pregnancy warnings and fetal risks.
  • Prior to use, have patient complete a consent form included with package insert.
  • Instruct patient to immediately notify health care provider if any of the following symptoms occur: depression, visual disturbances, abdominal pain, rectal bleeding, severe diarrhea, difficulty in controlling blood sugar, decreased tolerance to contact lens.
  • Inform patient to avoid wax epilation and skin resurfacing procedures (eg, dermabrasion, laser) during therapy and for at least 6 mo thereafter because of possible scarring.


Isoxsuprine HCl

Isoxsuprine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(eye-SOX-you-preen HIGH-droe-KLOR-ide)
Vasodilan, Voxsuprine
Class: Peripheral vasodilator

Action Stimulates skeletal beta receptors to produce vasodilation; stimulates cardiac function (increased contractility, heart rate, and cardiac output) and relaxes uterus. At higher doses, inhibits platelet aggregation and decreases blood viscosity.

Indications Possibly effective for treatment of cerebral vascular insufficiency, peripheral vascular disease caused by arteriosclerosis obliterans, thromboangitis obliterans, Raynaud's disease. Unlabeled use(s): Treatment of dysmenorrhea, premature labor.

Contraindications Arterial bleeding; use during immediate postpartum period.

Route/Dosage

ADULTS: PO 10 to 20 mg tid or qid.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; tachycardia; chest pain. CNS: Dizziness; weakness. DERM: Severe rash. GI: Nausea; vomiting; abdominal distress.

Precautions

Pregnancy: Category C. Lactation: Undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular disease.
  • Monitor for hypotension, tachycardia, and chest pain.
  • If rash appears, withhold drug and notify physician.

Patient/Family Education

  • Instruct patient to report the following symptoms to physician: Fast heartbeat, chest pain, pounding in chest, severe rash, flushing, weakness, nausea, vomiting, stomach pain.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.


Isradipine

Isradipine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(iss-RAHD-ih-peen)
DynaCirc, DynaCirc CR
Class: Calcium channel blocker

Action Reduces systemic vascular resistance and BP by inhibiting movement of calcium ions across cell membrane in systemic and coronary vascular smooth muscle and myocardium.

Indications Treatment of hypertension.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 2.5 to 10 mg/day in 2 divided doses (max dose 20 mg/day).

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Peripheral edema; flushing; palpitations; angina; tachycardia; hypotension; syncope; CHF; MI; atrial or ventricular fibrillation. CNS: Dizziness; lightheadedness; headache; fatigue; lethargy; weakness; shakiness; psychiatric disturbances. DERM: Rash. GI: Nausea; diarrhea; constipation; abdominal discomfort; cramps; dyspepsia; vomiting. GU: Urinary frequency; micturition disorders; sexual difficulties. RESP: Shortness of breath; dyspnea; wheezing. OTHER: Transient ischemic attack; stroke.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. CHF: Use with caution in patients with CHF.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May administer with or without food.
  • Store in tightly closed container at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular disease.
  • Monitor BP, cardiac and respiratory function during therapy.
  • Monitor for dizziness, headache, and peripheral edema.
  • Assist patient with ambulation if dizziness occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, dizziness, slurred speech, nausea, weakness, drowsiness, confusion

Patient/Family Education

  • Explain that dosage will be tapered slowly before stopping to avoid withdrawal symptoms. Warn patient that sudden discontinuation may cause serious chest pain.
  • Tell patient to brush and floss teeth regularly to minimize gum changes (eg, overgrowth of gums).
  • Instruct patient to report the following symptoms to physician: Irregular heart beat, shortness of breath, swelling of hands or feet, pronounced dizziness, constipation, nausea, or hypotension.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Itraconazole

Itraconazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ih-truh-KAHN-uh-zole)
Sporanox
Class: Anti-infective/Antifungal

Action Inhibits synthesis of ergosterol, which is a vital component of fungal cell membranes. Also inhibits endogenous respiration, causes accumulation of phospholipids and unsaturated fatty acids within fungal cells, and disrupts chitin synthesis.

Indications

Capsules/Injection: Treatment of blastomycosis, aspergillosis, and histoplasmosis fungal infections. Capsules: Treatment of onychomycosis of the toenail or fingernail due to dermatophytes in nonimmunocompromised patients. Oral solution: Treatment of oropharyngeal and esophageal candidiasis. Unlabeled use(s): Treatment of other fungal infections (superficial mycoses [eg, dermatophytoses]; systemic mycoses [eg, candidiasis, cryptococcus]; and miscellaneous fungal infections [eg, SC mycoses, cutaneous Leishmaniasis]).

Contraindications Coadministration with pimozide, quinidine, triazolam, or oral midazolam, HMG-CoA reductase inhibitors metabolized by the P450 3A enzyme system (eg, lovastatin, simvastatin); not for treatment of onychomycosis in pregnant women or women contemplating pregnancy.

Route/Dosage

Blastomycosis, aspergillosis, histoplasmosis

ADULTS: PO 200 to 400 mg/day. Give doses > 200 mg in 2 divided doses. IV 200 mg bid for 4 doses, followed by 200 mg/day. Infuse over 1 hour. Continue IV for 14 days followed by PO for ³ 3 months and until clinical parameters and laboratory tests indicate active fungal infection has subsided. An inadequate treatment period may lead to recurrence.

Life-threatening situations

PO Give loading dose of 200 mg tid for 3 days. Continue treatment for ³ 3 months and until clinical parameters and laboratory tests indicate active fungal infection has subsided. Inadequate period of treatment may lead to recurrence.

Onychomycosis, toenails with or without fingernail involvement

ADULTS: PO 200 mg/day for 12 consecutive weeks.

Onychomycosis, fingernails only

ADULTS: PO 2 treatment pulses separated by a 3-week period without itraconazole. Each pulse consisting of 200 mg bid for 1 week.

Oropharyngeal candidiasis

ADULTS: PO, oral solution 200 mg (20 ml)/day for 1 to 2 weeks. For patients unresponsive to treatment with fluconazole tablets, 100 mg (10 ml) bid.

Esophageal candidiasis

ADULTS: PO, oral solution 100 to 200 mg/day (10 to 20 ml) for a minimum of 3 weeks. Continue treatment for 2 weeks following resolution of symptoms.

Interactions

Buspirone: May elevate buspirone plasma concentrations. Adjust buspirone dose as needed. Calcium blockers (eg, amlodipine, felodipine, nifedipine): Edema has occurred with concomitant dihydropyridine calcium blockers. Cyclosporine plus HMG-CoA reductase inhibitors: There are rare reports of rhabdomyolysis in renal transplant patients receiving this drug combination. Increased cyclosporine levels may occur. Monitor cyclosporine levels; reduce cyclosporine dose by 50% when using itraconazole doses > 100 mg/day. Didanosine: May decrease therapeutic effects of itraconazole. Administer itraconazole ³ 2 hours before didanosine. Digoxin: Increased digoxin levels. Monitor frequently. H2-antagonists: Reduced plasma itraconazole levels. Hypoglycemic agents: Hypoglycemia may occur. Monitor blood glucose. Midazolam (oral), triazolam: Elevated plasma levels of these drugs; may potentiate and prolong their hypnotic and sedative effects. Sedative effects of parenteral midazolam may be prolonged. Oral contraceptives: Efficacy may be reduced by itraconazole. Phenytoin: Reduced plasma itraconazole levels; altered phenytoin metabolism. Pimozide, quinidine: Increased levels may result in life-threatening cardiac dysrhythmias and death. Do not use with itraconazole. Rifampin: Decreased itraconazole levels with decreased effectiveness. Sulfonylurea: Hypoglycemia may occur. Tacrolimus: Increased tacrolimus plasma concentrations. Warfarin: Increased warfarin levels with possible bleeding.

Lab Test Interferences None well documented.

Adverse Reactions

OTHER: Incidence and type of reactions vary depending on usage and route of administration. CV: Hypertension; orthostatic hypotension; vasculitis. CNS: Headache; dizziness; decreased libido; somnolence; vertigo; anxiety; depression; abnormal dreaming. DERM: Rash; pruritus; increased sweating. GI: Nausea; vomiting; diarrhea; abdominal pain; anorexia; flatulence; constipation; dyspepsia; gingivitis; ulcerative stomatitis; gastritis; gastroenteritis; increased appetite; general GI disorders. GU: Impotence; albuminuria; cystitis; abnormal renal function; menstrual disorders. HEPA: Abnormal liver function; elevated liver enzyme; bilirubinemia; ALT increased; hepatic function abnormal; jaundice; AST increased. META: Hypokalemia; alkaline phosphatase increased; BUN increased; hypomagnesemia. RESP: Coughing; dyspnea; pneumonia; sinusitis; sputum increased; rhinitis; upper respiratory tract infection; pharyngitis. OTHER: Edema; fatigue; fever; malaise; myalgia; bursitis; pain; injury; chest pain; back pain; pneumocystis-carinii infection; herpes zoster; application site reaction; vein disorder; asthenia; tremor; hypertriglyceridemia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Weigh benefits to mother against potential risk to infant. Children: Safety and efficacy not established. Patients 6 mo to 16 yr of age have been treated with no serious adverse effects reported; however, the long-term effect in children is unknown. Hepatitis: Rare cases of hepatitis have been reported. HIV-infected patients: Absorption may be decreased in HIV-infected individuals with hypochlorhydria. Renal function impairment: Do not use injection in patients with severe renal dysfunction (creatinine clearance < 30 ml/min).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not use capsules and oral solution interchangeably.
  • Administer capsules after a full meal to increase absorption; administer oral solution without food.
  • For injection, use only the components provided in the kit; do not substitute. Not for IV bolus injection.
  • Use only a dedicated infusion line for administration. Do not introduce concomitant medication in the same bag or through the same line.
  • Add the full contents (25 ml) of the ampule into the infusion bag provided.
  • Store at room temperature. Protect from light and freezing. Refrigerate the reconstituted injection or store at room temperature for up to 48 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies.
  • Ensure that fungal cultures have been obtained before beginning therapy.
  • Obtain baseline liver function test results. Ensure that liver function tests are performed 2 wk after initial administration. In patients receiving extended drug therapy, repeat these tests at routine intervals to monitor for signs of liver dysfunction.
  • Monitor potassium levels after initial administration and repeat routinely with extended therapy.
  • Notify physician if appetite loss, nausea, vomiting, sleeplessness, signs of liver dysfunction, dark urine, jaundice, or pruritus occur.
  • Report decreased potassium levels to physician and give appropriate supplements as prescribed.

Patient/Family Education

  • Instruct patient to take drug with or without food, depending on doseform.
  • Tell patient to report the following symptoms to the physician: Nausea, vomiting, diarrhea, headache, rash, swelling, fever, itching, dizziness, inability to sleep, yellowing skin, pale stools, or dark urine.
  • Instruct patient to notify physician of any medication change.


Kanamycin Sulfate

Kanamycin Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kan-uh-MY-sin SULL-fate)
Kantrex
Class: Antibiotic/aminoglycoside

Action Inhibits production of bacterial protein, causing cell death.

Indications

Parenteral: Short-term treatment of serious infections caused by susceptible strains of microorganisms, especially gram-negative bacteria. Oral: Short-term adjunctive therapy for suppression of intestinal bacteria; treatment of hepatic coma.

Contraindications Hypersensitivity to aminoglycosides; intestinal obstruction (oral). Generally not indicated for long-term therapy (> 14 days) because of ototoxicity and nephrotoxicity.

Route/Dosage

Infection

ADULTS & CHILDREN: IM/IV 15 mg/kg/day in 2–4 divided doses. Do not exceed 1.5 g/day.

Suppression of Intestinal Bacteria

Adults: PO 1 g qh for 4 hr, then 1 g q 6 hr for 36–72 hr.

Hepatic Coma

Adults: PO 8–12 g/day in divided doses.

Interactions

Digoxin, methotrexate, vitamin A, vitamin K: Oral kanamycin may decrease absorption of these drugs. Beta-lactam antibiotics (eg, cephalosporins, penicillins): Do not mix in IV solutions. Drugs with nephrotoxic potential (eg, amphotericin, cephalosporins, enflurane, methoxyflurane, vancomycin): Increased risk of nephrotoxicity. Loop diuretics: Increased auditory toxicity. Neuromuscular blocking agents: Enhanced effects of these agents. Polypeptide antibiotics: Increased risk of respiratory paralysis and renal dysfunction.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Neuromuscular blockade. EENT: Hearing loss, deafness, loss of balance. GI: Malabsorption syndrome (eg, increased fecal fat, decreased serum carotene, fall in xylose absorption), nausea, vomiting, diarrhea. GU: Oliguria, proteinuria, elevated serum creatinine and BUN, granular casts, red and white cells in urine, decreased creatinine clearance. RESP: Apnea. OTHER: Pain and irritation at injection site, acute muscular paralysis; hypomagnesemia.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Use cautiously in premature infants and neonates because of renal immaturity. Neuromuscular blockade: Use with caution in patients with neuromuscular disorders, those receiving anesthesia or muscle relaxants, hypomagnesemia, hypocalcemia, hypokalemia or in neonates whose mothers received magnesium sulfate. Oral absorption: Increased absorption (and potential for toxicity) when intestinal mucosa is ulcerated or denuded. Toxicity: Can cause ototoxicity, both auditory and vestibular. Nephrotoxicity may occur; greater risk factors in the elderly, patients with renal impairment, high or frequent doses, long duration of therapy, other nephrotoxic drugs, potassium depletion and decreased intravascular volume.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not mix with other antibacterial agents; administer separately.
  • For IV administration, dilute each 500 mg with at least 100–200 ml of 0.9% Sodium Chloride or D5W. Give slowly over 30–60 min.
  • Give IM injection deeply into upper outer quadrant of gluteal muscle.
  • Store at room temperature. Darkening of vials during shelf life does not indicate loss of potency.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to aminoglycosides.
  • Ensure that culture and sensitivity, renal function tests and serum electrolytes have been performed before beginning therapy and repeat periodically.
  • Assess for superinfection (bacterial or fungal overgrowth).
  • Assess for allergic-type reactions including anaphylactic symptoms and life-threatening or less severe asthmatic episodes in susceptible persons (more frequent in asthmatic or atopic nonasthmatic persons).
  • Keep patient well hydrated (especially important in elderly).
  • Assess auditory function regularly.
  • Monitor drug serum concentrations periodically.
  • Monitor I&O.
OVERDOSAGE: SIGNS & SYMPTOMS
Nephrotoxicity, auditory toxicity, vestibular toxicity, neuromuscular blockade, respiratory paralysis

Patient/Family Education

  • Advise patient that drug may cause nausea, vomiting or diarrhea.
  • Instruct patient to drink plenty of fluids while taking medication.
  • Emphasize importance of follow-up visits and serial audiograms, because ototoxicity may be asymptomatic.
  • Instruct patient to report these symptoms to physician: ringing in ears, hearing impairment, rash, difficulty urinating or dizziness.


Kaolin/Pectin

Kaolin/Pectin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KAY-oh-lin/PECK-tin)
Kao-Spen, Kapectolin
Class: Antidiarrheal combination

Action Absorbs fluid, binds and removes digestive tract irritants.

Indications Symptomatic treatment of diarrhea.

Contraindications Use in infants and children < 3 yr without physician guidance; use for > 2 days or in presence of high fever; intestinal obstruction; colitis.

Route/Dosage

All doses are given after each loose bowel movement. ADULTS: PO 60–120 ml (regular strength) or 45–90 ml (concentrate) after each loose bowel movement. CHILDREN 6–12 YR: PO 30–60 ml (regular strength) or 30 ml (concentrate) per dose. CHILDREN 3–5 YR: PO 15–30 ml (regular strength) or 15 ml (concentrate) per dose.

Interactions

Clindamycin, digoxin, lincomycin penicillamine (oral): Decreased absorption may occur; separate administration times by 2–4 hr.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Constipation; fecal impaction (especially infants and elderly).

Precautions

Pregnancy: Category B. Lactation: Kaolin and pectin are not absorbed from GI tract; transfer into breast milk is not expected.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer after each loose bowel movement.
  • Shake suspension well before pouring.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note usual bowel patterns and onset of recent condition.
  • Conduct complete abdominal assessment, including palpitation and auscultation.
  • Assess for signs and symptoms of intestinal obstruction, fecal impaction or dehydration; notify physician if present.
  • Assess vital signs, especially temperature. Notify physician if increased.
OVERDOSAGE: SIGNS & SYMPTOMS
Constipation

Patient/Family Education

  • Instruct patient to take medication after each diarrheal or loose stool.
  • Advise patient to notify physician if diarrhea persists for more than 48 hr or if fever develops.
  • Caution patient not to exceed recommended dosage.


Ketamine HCl

Ketamine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KEET-uh-MEEN HIGH-droe-KLOR-ide)
Ketalar
Class: General anesthetic

Action Produces rapid-acting anesthetic state with profound analgesia, normal pharyngeal-laryngeal reflexes, normal or slightly enhanced skeletal muscle tone, cardiovascular and respiratory stimulation and, occasionally, transient and minimal respiratory depression.

Indications Diagnostic and surgical procedures that do not require skeletal muscle relaxation; induction of anesthesia; supplementation of low-potency agents, such as nitrous oxide.

Contraindications Schizophrenia; acute psychoses; patients in whom significant BP elevation would be serious hazard.

Route/Dosage

ADULTS & CHILDREN: INDUCTION OF ANESTHESIA: Initial: IV 1–4.5 mg/kg via slow infusion (over 60 sec); usual dose for 5–10 min anesthesia: 2 mg/kg. IM Initial: 6.5–13 mg/kg. Maintenance: IV/IM One-half to full induction dose, repeated as needed. Alternatively IV 0.1–0.5 mg/min infusion, augmented with diazepam IV 2–5 mg.

Interactions

Halothane: Decreased cardiac output, BP and pulse. Tubocurarine and other nondepolarizing muscle relaxants: Increased neuromuscular effects, resulting in prolonged respiratory depression. INCOMPATIBILITIES: Ketamine is physically incompatible with diazepam and barbiturates.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; tachycardia; hypotension; bradycardia; arrhythmia. CNS: Increased ICP. Emergence reaction: Vivid imagery; hallucinations; delirium; confusion; excitement; irrational behavior. DERM: Transient erythema; morbilliform rash. EENT: Diplopia; nystagmus; increased intraocular pressure. GI: Anorexia; nausea; vomiting; hypersalivation. RESP: Respiratory stimulation; severe respiratory depression; apnea after rapid injection; laryngospasm; other airway obstruction.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Hypertension or cardiac decompensation: In patients with these conditions, monitor function continuously during procedure.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Premedicate patient with anticholinergic agent before giving anesthetic to prevent salivation.
  • Administer slowly over 60 sec to prevent respiratory depression, unless otherwise indicated.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of psychiatric disorders (schizophrenia or acute psychoses).
  • Assess vital signs, especially BP, before administration.
  • Place patient in quiet room with minimal stimulation to prevent recovery symptoms.
  • Observe patient for signs of delirium and hallucinations during recovery period.
  • Check patient's airway regularly to prevent aspiration caused by hypersalivation.
  • If respiratory, neurologic or cardiovascular changes (hypertension, tachycardia, hypotension, bradycardia, arrhythmia) occur, notify physician. Be prepared to support patient physically.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression

Patient/Family Education

  • Advise patient that neurologic effects may persist for 24 hr after anesthesia. Advise patient to use caution during this period while driving or performing other tasks requiring mental alertness.


Ketoconazole

Ketoconazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KEY-toe-KOE-nuh-zole)
Nizoral
Class: Anti-infective/antifungal

Action Impairs synthesis of ergosterol, allowing increased permeability in fungal cell membrane and leakage of cellular components.

Indications Treatment of susceptible systemic and cutaneous fungal infections.

Topical: Seborrheic dermatitis; tinea corporis; tinea cruris; tinea pedis; tinea versicolor.

Contraindications Fungal meningitis.

Route/Dosage

ADULTS: PO 200 to 400 mg qd. CHILDREN > 2 YR: PO 3.3 to 6.6 mg/kg/day. Treatment may last from 1 wk to 6 mo, depending on infection. ADULTS: Topical Apply to affected and immediate surrounding area qd for 2 to 4 wk.

Interactions

Antacids: Increased gastric pH may inhibit ketoconazole absorption; separate administration by ³ 2 hr. Benzodiazepines (eg, midazolam): Plasma levels of benzodiazepines may be increased and prolonged. Corticosteroids: Increased bioavailability and decreased clearance of corticosteroid. Cyclosporine: Increased cyclosporine concentrations. Didanosine, histamine H2-receptor antagonists (eg, cimetidine), proton pump inhibitors (eg, omeprazole): May decrease ketoconazole absorption. Dofetilide: Elevated plasma levels of dofetilide may increase the risk of life-threatening cardiac arrhythmia. Nisoldipine, protease inhibitors (eg, indinavir), tacrolimus, tolterodine: Plasma levels may be elevated by ketoconazole, increasing the risk of side effects. Rifampin: Decreased serum levels of either drug; avoid concomitant use. Theophylline: Decreased theophylline serum concentrations. Warfarin: Increased anticoagulant effect.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; somnolence. DERM: Pruritus; urticaria. Topical use: Severe irritation, stinging, and itching. GI: Nausea; vomiting; abdominal pain. GU: Oligospermia (with high doses); impotence; gynecomastia. HEPA: Hepatitis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: PO: Safety and efficacy in children < 2 yr not established. Topical: Safety and efficacy not established. Anaphylaxis: Has occurred after the first dose. CN infections: Drug penetrates CSF poorly. Although high doses have sometimes been used in CNS fungal infections, this is not indicated use. Gastric acidity. Ketoconazole requires acid environment for dissolution and absorption. Hepatotoxicity: Hepatotoxicity, with rare fatalities, has occurred. Use with caution in patients receiving other potentially hepatotoxic drugs, on long-term therapy, and with a history of liver disease. Hormone levels: May lower serum testosterone or suppress adrenal corticosteroid secretion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give oral drug with food to minimize GI upset. Administer 2 hr before antacid is given.
  • Tablets can be crushed and mixed with small amount of food or fluid.
  • In achlorhydria, dissolve tablet in 4 ml of 0.2 Normal Hydrochloride. Have patient use glass or plastic straw to avoid contact with teeth. Follow with glass of water.
  • Apply topical medication once daily to cover affected and immediately surrounding area. Avoid contact with eyes.
  • Store at room temperature in tightly closed container. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies. Note hepatic impairment and sensitivity to antifungal agents.
  • Ensure that liver function tests have been obtained before beginning therapy, and monitor regularly during treatment.
  • Assess for jaundice, anorexia, and hepatotoxicity. Notify physician immediately if these symptoms occur.
  • Notify physician if severe irritation, itching, or stinging occurs after topical application.

Patient/Family Education

  • Instruct patient that if a dose is missed, take it as soon as possible. If several hours have passed or if close to the time of next dose, do not double up. Notify physician if more than 1 dose is missed.
  • Advise patient not to take medication with antacids. If antacids are required, take ketoconazole 2 hr before antacid.
  • Emphasize importance of completing full course of therapy, even if signs and symptoms resolve. Advise patient that maintenance therapy may be required for chronic infections.
  • Instruct patient to notify physician if severe irritation, itching, or stinging occurs after application.
  • Instruct patient to report the following symptoms to the physician: Fatigue, loss of appetite, nausea, vomiting, yellowing of skin, dark urine, pale stools, abdominal pain, fever, diarrhea.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications, including antihistamine, without consulting physician.


Ketoprofen

Ketoprofen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KEY-toe-PRO-fen)
Orudis, Orudis KT, Oruvail, [image] APO-Keto, APO-Keto-E, APO-Keto SR, Novo-Keto, Novo-Keto-EC, Nu-Ketoprofen, Nu-Ketoprofen-E, Orafen, Orudis E, Orudis SR, PMS-Ketoprofen, PMS-Ketoprofen-E, Rhodis, Rhodis-EC, Rhodis SR, Rhovail
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Treatment of rheumatoid arthritis, osteoarthritis, mild to moderate pain, primary dysmenorrhea.

Sustained-release form, only: Treatment of rheumatoid arthritis and osteoarthritis. OTC Use: Temporary relief of minor aches and pains associated with common cold, headache, toothache, muscular aches, backache, minor arthritis pain, menstrual cramps, and reduction of fever. Unlabeled use(s): Treatment of juvenile rheumatoid arthritis, sunburn, migraine prophylaxis.

Contraindications Patients in whom aspirin, iodides or any NSAID has caused allergic-type reactions.

Route/Dosage

Rheumatoid or Osteoarthritis

ADULTS: PO 75 mg tid or 50 mg qid; do not exceed 300 mg/day. Maintenance dose: Reduce initial dosage to 75 to 150 mg/day in elderly or disabled patients or patients with renal impairment. Sustained-release capsule: 200 mg once daily can be used in patients already stabilized on that dose.

Mild to Moderate Pain, Primary Dysmenorrhea

ADULTS: PO 25 to 50 mg q 6 to 8 hr prn; do not exceed 300 mg/day.

Mild-To-Severe Renal Function Impairment

PO Maximum recommended total daily dose is 150 mg. In patients with a more severe renal impairment (GFR < 25 ml/min or end-stage renal impairment), the maximum total daily dose should not exceed 100 mg.

Hepatic Function Impairment

PO For patients with impaired liver function and serum albumin concentration < 3.5 g/dl, the maximum initial total daily dose shoudl be 100 mg.

OTC Use

ADULTS: PO 12.5 mg with a full glass of liquid q 4 to 6 hr. If pain or fever persists after 1 hour, follow with 12.5 mg. Do not exceed 25 mg in a 4- to 6-hr period or 75 mg in a 24–hour period. Use the smallest effective dose. CHILDREN: PO Do not give to those < 16 yr unless directed by a physician.

Interactions

Anticoagulants: Increased risk of gastric erosion and bleeding. Aspirin: Additive GI toxicity. Cyclosporine: Nephrotoxicity of both agents may be increased. Lithium: Serum lithium levels may be increased. Methotrexate: Increased methotrexate levels.

Lab Test Interferences May prolong bleeding time.

Adverse Reactions

CV: Peripheral edema; fluid retention; CHF. CNS: Headache; dizziness; lightheadedness; drowsiness; vertigo. DERM: Rash; pruritus. EENT: Visual disturbances; stomatitis. GI: Peptic ulcer; GI bleeding; dyspepsia; nausea; diarrhea; constipation; abdominal pain; flatulence; anorexia; vomiting. GU: Menorrhagia. RESP: Bronchospasm; laryngeal edema; rhinitis; dyspnea.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: Increased risk of adverse reactions. GI: Bleeding, ulceration or perforation can occur at any time, with or without warning symptoms. GU: Acute renal insufficiency, interstitial nephritis, hyperkalemia, hyponatremia and renal papillary necrosis may occur. Hepatic impairment: Avoid sustained-release product. Hypersensitivity: May occur; use caution in aspirin-sensitive individuals because of possible cross-sensitivity. Renal impairment: Lower doses may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush capsules.
  • Administer with food, milk or antacids to minimize GI upset.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal or hepatic impairment or sensitivity to NSAIDs.
  • Do not administer to patients in whom aspirin, iodides or other NSAIDs have induced symptoms of asthma, rhinitis, urticaria, nasal polyps, angioedema, bronchospasm and other symptoms of allergic or anaphylactoid reactions.
  • Assess carefully for hypersensitivity (fever, rash, abdominal pain, headache, nausea, vomiting, signs of liver damage) and for signs of infection (NSAIDs may mask the usual signs of infection).
  • Monitor patients on long-term therapy for signs and symptoms of ulceration and bleeding of upper and lower GI tract.
  • Monitor renal and hepatic function tests.
  • If skin rash, diarrhea, weight gain, edema, black stools, constipation, persistent headache, blurred vision, dizziness, nervousness, ringing in the ears, taste changes or changes in vision occur or are reported, discontinue use and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, dizziness, confusion, disorientation, lethargy, numbness, vomiting, gastric irritation, nausea, abdominal pain, headache, tinnitus, convulsions, acute renal failure

Patient/Family Education

  • Advise patient to take medication with food, milk or antacids. Capsule should be swallowed whole, not chewed or crushed.
  • Warn patient not to take aspirin or other NSAIDs.
  • Caution patient to report changes in stool (color, consistency, frequency), fluid retention and shortness of breath.
  • Instruct patient to report these symptoms to physician: skin rash, itching, visual disturbances, weight gain, edema, black stools or persistent headache.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and other sources of ultraviolet light and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to ingest alcohol or take otc medications without notifying physician.


Ketorolac Tromethamine

Ketorolac Tromethamine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KEY-TOR-oh-lak tro-METH-uh-meen)
Acular, [image] Toradol Toradol IM
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications

Oral and intramuscular forms: Short-term management of pain. Ophthalmic form: Relief of ocular itching caused by seasonal allergic conjunctivitis.

Contraindications Patients in whom aspirin, iodides or any NSAID has caused allergic-type reactions; active peptic ulcer disease, recent GI bleeding or perforation; advanced renal impairment and in patients at risk for renal failure due to volume depletion; suspected or confirmed cerebrovascular bleeding; hemorrhagic diathesis, incomplete hemostasis and those at high risk of bleeding; as prophylactic analgesia before any major surgery and intraoperatively when hemostasis is critical; for intrathecal or epidural administration due to its alcohol content; in labor and delivery; in lactation; in concomitant use with aspirin or other NSAIDs; concomitant use with probenecid.

Ophthalmic use: Soft contact lens use.

Route/Dosage

Single dose

ADULTS: IM < 65 years old - 60 mg; > 65 years old, renal impairment or weight < 50 kg (110 lbs) - 30 mg. IV < 65 years old - 30 mg; > 65 years old, renal impairment or weight < 50 kg (110 lbs) - 15 mg.

Multiple dose

ADULTS: IM < 65 years old - 30 mg every 6 hours. Maximum daily dose should not exceed 120 mg; > 65 years old, renal impairment or weight < 50 kg (110 lbs) - 15 mg every 6 hours. Maximum daily dose should not exceed 60 mg.

Transition from IV/IM to oral

ADULTS: < 65 years old - 20 mg as a first oral dose for patients who received 60 mg IM single dose, 30 mg IV single dose or 30 mg multiple dose IV/IM, followed by 10 mg every 4 to 6 hours, not to exceed 40 mg/24 hours. > 65 years old, renal impairment or weight < 50 kg (110 lbs) - 10 mg as a first oral dose for patients who received a 30 mg IM single dose, 15 mg IV single dose or 15 mg multiple dose IV/IM, followed by 10 mg every 4 to 6 hours, not to exceed 40 mg/24 hours.

Ophthalmic

1 gtt qid.

Interactions

Anticoagulants: May increase risk of gastric erosion and bleeding. Cyclosporine: Nephrotoxicity of both agents may be increased. Lithium: Serum lithium levels may be increased. Methotrexate: May increase methotrexate levels. Salicylates: May cause additive GI toxicity.

Lab Test Interferences Drug may prolong bleeding time.

Adverse Reactions

CV: Fluid retention; edema. CNS: Nervousness; abnormal thinking; depression; euphoria; headache; drowsiness; dizziness. DERM: Rash. EENT: Stomatitis. Ophthalmic use: Increased bleeding with ocular surgery; ocular irritation; allergic reactions; superficial keratitis. GI: Nausea; diarrhea; flatulence; GI fullness; abdominal distress; excessive thirst; GI toxicity. HEPA: Abnormal liver function test results. RESP: Bronchospasm. OTHER: Muscle cramps; aseptic meningitis.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy have not been established. Elderly patients: Increased risk of adverse reactions. Chronic use: Intramuscular drug is not intended for long-term use. Limit to short-term therapy (not > 5 days). Oral drug is intended for limited duration of use. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time with or without warning symptoms. Hypersensitivity: May occur; use drug with caution in aspirin-sensitive individuals because of possible cross-sensitivity. Photosensitivity: Drug can cause photosensitization. Renal effects: Acute renal insufficiency, interstitial nephritis, hyperkalemia, hyponatremia and renal papillary necrosis may occur. Renal impairment: Assess function before and during therapy, because NSAID metabolites are eliminated renally. Dosage adjustments may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • The combined duration of ketorolac IV/IM and oral is not to exceed 5 days. Oral use is only indicated as continuation therapy to IV/IM.
  • Do not mix IV/IM ketorolac in a small volume (eg, in a syringe) with morphine sulfate, meperidine HC1, promethazine HC1 or hydroxyzine HC1; this will result in precipitation of ketorolac from solution.
  • When administering IM/IV, the IV bolus must be given over no less than 15 seconds. Give IM administration slowly and deeply into the muscle. The analgesic effect begins in 30 minutes with maximum effect in 1 to 2 hours after IV or IM dosing. Duration of the analgesic effect is usually 4 to 6 hours.
  • If GI upset occurs, administer oral form with meals, milk or antacids to decrease GI irritation.
  • With IM administration rotate injection sites.
  • For ophthalmic administration, have patient tilt head back, instill drops into conjunctival sac and close eyes. Apply light finger pressure to lacrimal sac for 1 min after instillation. Do not touch top of cap to eye, fingers or other surface.
  • Wash hands before and after instillation.
  • Lower doses may be necessary in patients with compromised renal or hepatic function.
  • Store at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess degree, location and type of pain before and after administration.
  • With ophthalmic use, evaluate ocular itching before and after administration.
  • Assess renal function before and during therapy. Monitor serum creatinine or creatinine clearance.
  • Monitor for hematomas and bleeding, especially with perioperative intramuscular administration.
  • Monitor liver function tests. Notify physician if abnormal liver function tests persist or worsen, if clinical signs and symptoms consistent with liver disease develop or if systemic mani Festations (eg, 5 osinophlia, rash) occur.
  • Monitor patients with compromised cardiac function and hypertension for signs of fluid retention (eg, peripheral edema).
  • Observe for signs of GI toxicity, especially in elderly patients.
  • Observe for signs of infection because ketorolac may mask usual signs.
  • Hypersensitivity reactions, ranging from bronchospasm to anaphylactic shock, have occurred, and appropriate counteractive measures must be available when administering the first dose of ketorolac.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, dizziness, mental confusion, disorientation, lethargy, paresthesia, numbness, vomiting, gastric irritation, nausea, abdominal pain, intense headache, tinnitus, sweating, convulsions, blurred vision, elevations in serum creatinine and BUN

Patient/Family Education

  • Instruct patient to take drug with food, milk or antacid if GI upset occurs.
  • Inform patient that drug is NSAID and can cause serious side effects such as GI bleeding.
  • Instruct patient to avoid alcohol, aspirin and other NSAIDs.
  • Advise patient to inform dentist and other physicians of drug therapy before any treatment or surgery.
  • Instruct patient to report these symptoms to physician: skin rash, itching, visual disturbances, weight gain, edema, black stools or persistent headache.
  • Inform patient using ophthalmic solution not to wear soft contact lenses during treatment; ocular irritation with redness and burning can occur.
  • Caution patient to avoid exposure to sunlight and other sources of UV light and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take any otc medications without consulting physician.


Labetalol HCL

Labetalol HCL

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(la-BET-uh-lahl HIGH-droe-KLOR-ide)
Normodyne, Trandate
Class: Alpha-adrenergic blocker/beta-adrenergic blocker

Action Selectively blocks alpha-1 receptors and nonselectively blocks beta-receptors to decrease BP, heart rate and myocardial oxygen demand.

Indications Management of hypertension. Unlabeled use(s): Treatment of pheochromocytoma; management of clonidine-withdrawal hypertension.

Contraindications Severe bradycardia; second- and third-degree heart block; heart failure; cardiogenic shock; bronchial asthma.

Route/Dosage

ADULTS: PO 100 mg bid initially; maintenance dose usually 200 to 400 mg bid. IV 20 mg over 2 min; then 40 to 80 mg q 10 min up to maximum of 300 mg. Infusions of 2 mg/min can be initiated and titrated to response.

Interactions

Beta-adrenergic agonists: Blunted bronchodilator effect. Cimetidine: Increased bioavailability of labetalol. Indomethacin: Impaired antihypertensive effect of labetalol. Inhalation anesthetics: May exaggerate hypotension. Nitroglycerin: Increased hypotension. INCOMPATABILITIES: Injection not compatible with 5% sodium bicarbonate.

Lab Test Interferences Drug may cause false-positive increases in levels of urinary catecholamines.

Adverse Reactions

CV: Orthostatic hypotension; edema; flushing; ventricular arrhythmias; atrioventricular block; bradycardia; heart failure; chest pain. CNS: Headache; fatigue; dizziness; depression; lethargy; drowsiness; forgetfulness; sleepiness; vertigo; paresthesias; nightmares. DERM: Tingling of scalp; rash; facial erythema; alopecia; urticaria; pruritus; increased sweating. EENT: Dry eyes; visual disturbances; altered taste perception. GI: Nausea; vomiting; diarrhea; dyspepsia. GU: Impotence; urinary retention; difficulty with urination; failure to ejaculate; priapism; Peyronie's disease. HEMA: Leukopenia. HEPA: Elevated transaminases; jaundice; cholestasis. META: Increases or decreases in serum glucose; increased creatinine and BUN. RESP: Bronchospasm; shortness of breath; wheezing. OTHER: Muscle cramps; systemic lupus erythematosus; increased hypoglycemic response to insulin; masking of hypoglycemic signs; asthenia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Special risk patients: Use drug with caution in patients with diabetes mellitus, CHF, respiratory difficulties or severely elevated BP. Cardiac failure: Has been observed in patients with or without history of cardiac failure. Withdrawal: Do not discontinue abruptly. Abrupt discontinuation may worsen angina and precipitate ischemic event in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral form with food. Tablets can be crushed.
  • If nausea and dizziness occur with twice daily dosing of oral form, same total daily dose can be administered as divided doses 3 times/day.
  • Keep patient supine during IV administration and for 3 hr afterward.
  • For repeated IV injection, give 20 mg dose slowly over 2 min.
  • For slow continuous infusion, dilute contents with compatible IV fluid and administer at rate of 2 mg/min. Use controlled administration device. Once satisfactory response is obtained, infusion can be discontinued and treatment with oral labetalol can be initiated.
  • Labetalol is compatible with following parenteral solutions: Ringer's, lactated Ringer's 5% Dextrose and Ringer's, 5% lactated Ringer's and 5% Dextrose, 5% Dextrose, 0.9% Sodium Chloride, 5% Dextrose and 0.2% Sodium Chloride, 2.5% Dextrose and 0.45% Sodium Chloride, 5% Dextrose and 0.9% Sodium Chloride and 5% Dextrose and 0.33% Sodium Chloride.
  • Store at room temperature and protect from excessive moisture.
  • Do not freeze injection vials. Protect from light. Parenteral solution is stable for 24 hr after dilution.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Measure vital signs and supine BP immediately before and at 5 to 10 min intervals after direct IV injection.
  • Obtain renal and liver studies before therapy begins.
  • Take safety precautions if orthostatic hypotension occurs.
  • Closely monitor diabetic patients for signs of hypoglycemia.
  • Assess skin turgor and dryness of mucous membranes for hydration status.
OVERDOSAGE: SIGNS & SYMPTOMS
Excessive orthostatic hypotension, excessive bradycardia, cardiac failure, bronchospasm, seizures

Patient/Family Education

  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension. Advise use of support hose.
  • Advise patient to notify dentist and other physicians of drug therapy before treatment or surgery.
  • Caution diabetic patient to monitor serum glucose carefully.
  • Instruct pa4ient nod to discontinue drug abruptly.
  • Advise patient to carry identification (eg, Medi-Alert) indicating medical condition and drug regimen.
  • Instruct patient how to measure BP and pulse.
  • Emphasize importance of other modalities on BP: Weight control, regular exercise, smoking cessation and moderate intake of alcohol and salt.
  • Inform patient that transient scalp tingling may occur, especially when treatment is initiated.
  • Instruct patient to report the following symptoms to physician: Slow heart rate, dizziness, confusion, fever or depression, shortness of breath, fatigue, swelling of ankles and feet.
  • Advise patient that drug causes dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take any otc medications without consulting physician.


Lactulose

Lactulose

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LAK-tyoo-lohs)
Cephulac, Cholac, Chronulac, Constilac, Constulose, Duphalac, Enulose, [image] Acilac, Gen-Lac, Lactulax, Laxilose, PMS-Lactulose
Class: Laxative

Action Produces increased osmotic pressure within colon and acidifies its contents, resulting in increased stool water content and stool softening. Causes migration of ammonia from blood into colon where it is converted to ammonium ion and expelled through laxative action.

Indications Treatment of constipation; prevention and treatment of portal-systemic encephalopathy including stages of hepatic precoma and coma.

Contraindications Use in patients who require low-galactose diet.

Route/Dosage

Constipation (Chronulac, Constilac, Duphalac)

ADULTS: PO 15 to 30 mL (10 to 20 g lactulose) daily; may increase to 60 mL/day.

Portal-Systemic Encephalopathy (Cephulac, Cholac, Enulose)

ADULTS: PO 30 to 45 mL tid to qid. Adjust dosage to produce 2 to 3 soft stools/day. Hourly doses of 30 to 45 mL may be used for rapid laxation initially; once achieved, reduce to recommended daily dose. PR 300 mL with 700 mL water or physiologic saline solution via rectal balloon catheter; retain for 30 to 60 min. May repeat q 4 to 6 hr. OLDER CHILDREN AND ADOLESCENTS: PO 40 to 90 mL/day in divided doses to produce 2 to 3 soft stools/day. INFANTS: PO 2.5 to 10 mL/day in divided doses to produce 2 to 3 soft stools/day.

Interactions

Neomycin, other anti-infectives: May interfere with desired degradation of lactulose and prevent acidification of colonic contents. Nonabsorbable antacids: May inhibit colonic acidification.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Gaseous distention with flatulence or belching, abdominal discomfort and cramping; diarrhea; nausea; vomiting.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Administer with caution. Infants receiving lactulose may develop hyponatremia and dehydration. Elderly or debilitated patients: With long-term therapy (> 6 mo) at increased risk of dehydration and electrolyte imbalance. Concomitant laxative use: Do not use other laxatives, especially during initial phase of therapy. Resultant loose stools may falsely suggest adequate lactulose dosage. Diabetic patients: Lactulose syrup contains galactose and lactose. Use drug with caution. Electrocautery procedures: Although not reported for lactulose, theoretical hazard exists for patients being treated with lactulose who may undergo electrocautery procedures during proctoscopy or colonoscopy. Accumulation of hydrogen gas in presence of electrical spark may result in explosion. Therefore patients should have thorough bowel cleansing with nonfermentable solution before undergoing such procedures.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Mix with fruit juice, water or milk to make more palatable.
  • Administer with full glass of fruit juice, water or milk.
  • May administer to adults during impending coma or coma stage of portalsystemic encephalopathy as retention enema via rectal balloon catheter when danger of aspiration exists or when endoscopic or intubation procedures interfere with oral administration. Do not use cleansing enemas containing soapsuds or other alkaline agents. If enema is inadvertently evacuated too promptly, may repeat it immediately.
  • Store at room temperature; do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for abdominal distention and discomfort.
  • Evaluate bowel sounds and bowel function.
  • Assess consistency and frequency of stool produced.
  • Do not use other laxatives.
  • Encourage fluid intake.
  • Keep patient clean and dry. Assess skin integrity frequently.
  • Monitor electrolyte balance and liver function.
  • Monitor I&O.
  • In elderly or debilitated patients who receive lactulose > 6 mo, measure serum electrolytes (potassium, chloride) and carbon dioxide periodically.
  • Monitor mental status (eg, orientation, lethargy, irritability) in portal-systemic encephalopathy patients.
  • If concomitant oral anti-infectives are given, monitor patient closely.
  • If diarrhea, rectal bleeding, nausea, vomiting, abdominal cramps or distention occurs, discontinue medication and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Diarrhea, abdominal cramps

Patient/Family Education

  • Advise patient that drug can be mixed with fruit juice, water or milk to make it more palatable.
  • Inform patient that drug may cause belching, flatulence or abdominal cramps. Instruct patient to notify physician if these symptoms become bothersome or if diarrhea occurs.
  • Instruct patient not to take other laxatives while receiving lactulose therapy.
  • Encourage patient to increase dietary fiber and fluid intake and participate in regular exercise.


Lamivudine/Zidovudine

Lamivudine/Zidovudine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(la-MIH-view-deen/zie-DOE-view-DEEN)
Combivir
Tablets: 150 mg lamivudine/300 mg zidovudine
Class: Antiviral combination

Action Inhibits replication of HIV by incorporation into HIV DNA and producing an incomplete, nonfunctional DNA.

Indications Treatment of HIV infection.

Contraindications Hypersensitivity to any component of the product; use in patients requiring dosage adjustment (eg, renal function impairment with Ccr less than 50 mL/min, body weight less than 50 kg or 110 lb).

Route/Dosage

Adults and Children at least 12 yr: PO One combination tablet bid.

Interactions

Ganciclovir, interferon-alpha, other bone marrow suppressives or cytotoxic agents: Increased hematologic toxicity of zidovudine. Note: Although pharmacokinetic interactions are reported with the following drugs, routine dose modification of lamivudine and zidovudine is not warrented: atovaquone, fluconazole, methadone, nelfinavir, probencid, ritonovir, trimethoprim-sulfamethoxazole, valproic acid.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; fatigue; neuropathy; insomnia; dizziness; depression. DERMATOLOGIC: Rash. EENT: Nasal symptoms. GI: Nausea; diarrhea; vomiting; anorexia; abdominal pain; abdominal cramps; dyspepsia. HEMATOLOGIC: Anemia; neutropenia; thrombocytopenia. HEPATIC: Elevated liver enzymes. RESPIRATORY: Cough. OTHER: Malaise; fever; chills; myalgia; arthralgia; musculoskeletal pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. HIV-infected mothers should not breastfeed infants. Children: Not indicated in children less than 12 yr because it is a fixed-dose combination that prevents dosage adjustment. Bone marrow suppression: Use with caution in patients who have bone marrow compromise evidenced by granulocyte count less than 1000 cells/cm or hemoglobin less than 9.5 g/dL. Monitoring: Frequent blood counts are recommended when using this drug combination in patients with advanced HIV disease; periodic blood counts are recommended when using in patients with asymptomatic or early HIV disease. Hepatic function impairment or known risk factors for liver disease: Use with caution; suspend treatment in any patient who develops clinical or labortory findings suggestive of lactic acidosis or hepatotoxicity. Fixed-dose combination: Does not allow for dose reduction; do not use in patients requiring lamivudine or zidovudine dosage reduction (eg, children less than 12 yr; renal impairment with Ccr less than 50 mL/min; low body weight; or those patients experiencing dose-limiting side effects).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Adhere strictly to the prescribed dosage schedule.
  • Administer without regard to food.
  • Store tablets and oral solution at room temperature (36° to 76°F) in a tight, dry container.

Assessment/Interventions

  • Obtain patient history, including drug history.
  • Assess for signs and symptoms of the major toxicities, including neutropenia and anemia, especially in patients with advanced disease.
  • Administer with caution to patients with liver disease. Assess patient for clinical symptoms that might suggest the onset of lactic acidosis or severe hepatomegaly with steatosis (fatty degeneration).
  • Monitor BUN, serum creatine, LFTs, amylase, and CBC during the course of therapy.
  • Monitor for signs and symptoms of infection or neurological changes. Assess patient for change in severity of symptoms.
  • Monitor the patient for increased risk of adverse effects that included headache, fatigue, nausea, neuropathy, nasal signs and symptoms, cough, skin rashes, and musculoskeletal pain.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, headache, dizziness, drowsiness, lethargy, confusion, grandmal seisure, hematologic changes (zidovudine)

Patient/Family Education

  • Provide patient information pamphlet.
  • Teach patient that this medication is for oral use only and to take only as prescribed.
  • Instruct the patient to avoid OTC medicines unless approved by health care provider.
  • Stress the inportance of regular exams and laboratory work.
  • Inform patient that this medication is not a cure for the HIV infection and that the patient may continue to develop opportunistic infections and other complications of HIV infection. Patients will need to remain under the close observation of health care providers experienced in the treatment of patients with HIV-associated diseases.
  • Caution patient not to discontinue use of drug even when feeling better.
  • Caution patient that long-term effects of this medicine is not known.
  • Instruct patient to notify health care provider of signs of infection, including sore throat, fever, cough, and respiratory congestion.
  • Instruct family to notify health care provider of changes in neurological status such as memory loss or confusion.
  • Advise patient that it may take at least 4 wk for maximum effect.
  • Warn patient that the risk of transmission of HIV to others through sexual contact or exposure to the patient's blood is still present. Instruct patient in methods to prevent transmission of the HIV virus.
  • Caution mothers to discontinue nursing if receiving this medication.
  • Instruct women to inform health care provider immediately if suspecting pregnancy.
  • Inform patient that the major toxicities are neutropenia and anemia and to have blood counts monitored closely.


Lamivudine (3TC)

Lamivudine (3TC)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(la-MIH-view-deen)
Epivir
Tablets
150 mg
Tablets
300 mg
Oral solution
10 mg/mL
Epivir-HBV
Tablets
100 mg
Oral solution
5 mg/mL
3TC
Class: Anti-infective, Antiviral

Action Inhibits replication of HIV and hepatitis B virus (HBV)

Indications HIV infection: In combination with zidovudine when clinical or immunologic evidence demonstrates HIV progression.

Chronic hepatitis B: Treatment of chronic hepatitis B associated with evidence of hepatitis B viral replication and active liver inflammation.

Contraindications Standard considerations.

Route/Dosage

HIV Infection Adults: PO 150 mg bid or 300 mg once daily in combination with zidovudine if weight over 50 kg; 2 mg/kg bid in combination with zidovudine if weight less than 50 kg.

Children 3 mo to 16 yr: PO 4 mg/kg bid (max, 150 mg bid) in combination with zidovudine. Dosage adjustment needed because of renal impairment.

Adults: PO Ccr 30 to 49: 150 mg once/day; Ccr 15 to 29: 150 mg first dose, then 100 mg once/day; Ccr 5 to 14: 150 mg first dose, then 50 mg once/day; Ccr less than 5: 50 mg first dose, then 25 mg once/day.

Chronic Hepatitis B Adults: PO 100 mg/day. Safety and efficacy of treatment older than 1 yr not established.

Children 2 to 17 yr: PO 3 mg/kg/day (max, 100 mg/day). Safety and efficacy of treatment older than 1 yr not established.

Dosage Adjustments in Renal Impairment: Adults: PO Ccr at least 50: 100 mg/day; Ccr 30 to 49: 100 mg first dose then 50 mg/day; Ccr 15 to 29: 100 mg first dose then 25 mg/day; Ccr 5 to 14: 35 mg first dose then 15 mg/day; Ccr less than 5: 35 mg first dose then 10 mg/day.

Interactions

Trimethoprim-sulfamethoxazole: May decrease clearance of lamivudine, causing increase in its serum concentration.

Zidovudine: Lamivudine may cause increase in zidovudine serum concentration.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; neuropathy; dizziness; sleep disturbances; depression; insomnia and other sleep disorders; depressive disorders. DERMATOLOGIC: Rash; alopecia; pruritus. GI: Nausea; vomiting; diarrhea; anorexia; abdominal pain/cramps; dyspepsia; stomatitis. HEMATOLOGIC: Anemia; neutropenia; hyperglycemia; weakness; lactic acidosis; lymphadenopathy; splenomegaly; lactic steatosis. RESPIRATORY: Nasal signs and symptoms; cough; paresthesia; abnormal breath sounds/wheezing. OTHER: Malaise; fatigue; fever; chills; myalgia; arthralgia; pancreatitis; elevated liver enzymes; musculoskeletal pain; anaphylaxis; urticaria; rhabdomyolysis; peripheral neuropathy; hepatic steatosis; muscle weakness with CPK elevation; posttreatment exacerbation of hepatitis.

Precautions

Pregnancy Category C. Lactation Undetermined. Children Hepatitis B Safety and efficacy in children under 2 yr not established. HIV infection Safety and efficacy in children under 2 mo not established. Excacerbation of hepatitis Exacerbations of hepatitis has occurred after discontinuation of lamivudine. Fat distribution Accumulation/redistribution of body fat including central obesity, dorsocervical fat enlargement (buffalo hump), peripheral wasting, facial wasting, breast enlargement, and “cushingoid appearance” has occurred in patients receiving antiretroviral therapy. A causal relationship has not been established. Renal function impairment Dosage adjustment recommended. Lactic acidosis/Severe hepatomegaly with steatosis Exercise caution when administering lamivudine, particularly to those with known risk factors for liver disease. HIV-HBV coinfection Epivir-HBV tablets and oral solution contain a lower dose of the same active ingredient as Epivir tablets and oral solution (and lamivudine/zidovudine tablets used to treat HIV infection). The formulation and dosage of lamivudine in Epivir-HBV are not appropriate for patients infected with both HBV and HIV.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer lamivudine in combination with zidovudine or alone for patients not responding to zidovudine as prescribed.
  • Adhere strictly to the prescribed dosage and schedule.
  • A reduced dosage is recommended for patients with impaired renal function.
  • Store tablets at room temperature in a tight, dry container.
  • Store oral solution at room temperature in a tight container.

Assessment/Interventions

  • There is no known antidote.
  • Obtain patient history.
  • Monitor for signs and symptoms of infection or neurological changes.
  • Monitor for emergence of resistance-associated HBV mutations.
  • Assess patient for change in severity of symptoms.
  • Monitor patient for signs and symptoms of pancreatitis, especially pediatric patients.
  • Monitor BUN, serum creatinine, LFTs, amylase, and CBC during the course of therapy.
  • If any clinical signs, symptoms, or laboratory tests suggest pancreatitis, notify health care provider immediately.
  • In patients receiving lamivudine with zidovudine, monitor for increased risk of adverse effects including headache, fatigue, nausea, neuropathy, nasal signs and symptoms, cough, rash, and musculoskeletal pain.
OVERDOSAGE: SIGNS & SYMPTOMS
No signs or symptoms have been reported

Patient/Family Education

  • Instruct patient that the lamivudine tablets and oral solution are for oral ingestion only and to take only as prescribed.
  • Instruct patient to avoid OTC medications unless prescribed by the health care provider.
  • Instruct patient that lamivudine is not a cure for HIV or HBV infections and opportunistic infections and other complications of HIV and HBV infections may continue to develop.
  • Caution patient or guardian that long-term effects of lamivudine and results from controlled clinical trials evaluating therapeutic and adverse effects are unknown.
  • Inform patient of the potential adverse effects.
  • Instruct patient to notify the health care provider if signs of infection such as a sore throat, fever, cough, and respiratory congestion occur.
  • Instruct family to notify the health care provider of changes in neurological status such as memory loss or confusion.
  • Advise patient that it may take at least 4 wk for maximum effect.
  • Warn patient that the risk of transmission of HIV or HBV to others through sexual contact or exposure to the patient's blood is still present. Instruct patient in methods and precautions to prevent transmission of the HIV or HBV virus.
  • Instruct parents or guardians to monitor patient, especially a pediatric patient, for signs and symptoms of pancreatitis.
  • Caution mothers to discontinue nursing if receiving lamivudine because of the potential for adverse effects from lamivudine in nursing infants as well as transmission of the HIV virus.
  • Caution women to inform health care provider if pregnant or planning to become pregnant, as lamivudine is transferred to the fetus through the placenta.
  • Stress the importance of regular exams and laboratory work. Encourage patient to comply with the treatment regimen.
  • Advise patient that Epivir-HBV tablets and oral solution contain a lower dose of the same active ingredient as Epivir oral solution, tablets, and lamivudine/zidovudine tablets. Advise patient not to take Epivir-HBV concurrently with Epivir or lamivudine/zidovudine.


Lamotrigine

Lamotrigine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

lah-MOE-trih-JEEN
Lamictal
Tablets: 25 mg, Tablets: 100 mg, Tablets: 150 mg, Tablets: 200 mg, Tablets, chewable dispersible: 2 mg, Tablets, chewable dispersible: 5 mg, Tablets, chewable dispersible: 25 mg
Class: Anticonvulsant

Action Chemically unrelated to existing antiepileptic drugs (AEDs); precise mechanism(s) unknown. One proposed mechanism suggests inhibition of voltage-sensitive sodium channels, thereby stabilizing neuronal membranes which modulates presynaptic transmitter release of excitatory amino acids (eg, glutamate, aspartate).

Indications

Epilepsy: Adjunctive therapy in the treatment of partial seizures in adults and as adjunctive therapy in the generalized seizures of Lennox-Gastaut syndrome in pediatric and adult patients. Conversion to monotherapy in adults with partial seizures who are receiving treatment with a single enzyme-inducing AED (EIAED).

May be useful in adults with generalized tonic-clonic, absence, atypical absence, and myoclonic seizures.

Contraindications Standard considerations.

Route/Dosage As add-on therapy

Lamotrigine Plus AED Regimen Containing Valproic Acid:

CHILDREN (2 to 12 yr): PO Wk 1 and 2: 0.15 mg/kg/day in 1 to 2 divided doses. Wk 3 and 4: 0.3 mg/kg/day in 1 to 2 divided doses. Maintenance dose: 1 to 5 mg/kg/day (max 200 mg/day in 1 to 2 divided doses).

ADULTS (> 12 yr): PO Wk 1 and 2: 25 mg every other day. Wk 3 and 4: 25 mg once a day. Maintenance dose: 100 to 400 mg/day in 1 to 2 divided doses. To achieve, escalate dose by 25 to 50 mg/day q 1 to 2 wk.

Lamotrigine Plus EIAEDs without Valproic Acid:

CHILDREN (2 to 12 yr): PO Wk 1 and 2: 0.6 mg/kg/day in 2 divided doses. Wk 3 and 4: 1.2 mg/kg/day in 2 divided doses. Maintenance dose: 5 to 15 mg/kg/day (max 400 mg/day in 2 divided doses).

ADULTS (> 12 yr): PO Wk 1 and 2: 50 mg/day. Wk 3 and 4: 100 mg/day in 2 divided doses. Maintenance dose: 300 to 500 mg/day in 2 divided doses. To achieve, escalate dose by 100 mg/day q wk.

Patients receiving multi-drug regimens employing EIAEDs without valproic acid can have a maintenance dose of lamotrigine as high as 700 mg/day. With valproic acid, maintenance doses as high as 200 mg/day have been used. Patients receiving valproic acid and lamotrigine as a 2-drug regimen only cannot be given a safe and effective dose.

Interactions

Acetaminophen, Carbamazepine, Primidone, Phenobarbital, Phenytoin, and Valproic Acid: May affect lamotrigine concentration.

Carbamazepine, Folate Inhibitors, and Valproic Acid: May be affected by lamotrigine.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; ataxia; somnolence; tremor; depression; anxiety; headache; insomnia; convulsions; irritability; incoordination. DERMATOLOGIC: Rash (can be life threatening); pruritis; sweating. GI: Nausea; vomiting; diarrhea; dyspepsia; constipation; abdominal pain; anorexia. GU: Dysmenorrhea; vaginitis; amenorrhea; urinary tract infection. RESPIRATORY: Rhinitis; pharyngitis; bronchitis; pneumonia. OTHER: Flu syndrome; fever; neck pain; diplopia; blurred vision.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 16 yr not established for uses other than the above listing. Melanin-Containing Tissues: Lamotrigine binds to melanin and may cause toxicity with possibility of long-term ophthalmologic effects. Special Risk Patients: Use with caution in renal/hepatic/cardiac function impairment. Photosensitivity: Photoallergy or phototoxicity may occur. Withdrawal Seizures: AEDs should not be abruptly discontinued because of possibility of increasing seizure frequency. Taper dose over a 2-week period. Rash: Serious rash such as Stevens-Johnson syndrome may occur; contact health care provider immediately. Renal Function Impairment: If significant impairment, reduce maintenance doses. Discontinuation Strategy: Administer a stepwise reduction of dose (50%/wk) over a 2-wk period. Discontinuing an EIAED may prolong the half-life of lamotrigine; discontinuing valproic acid may shorten the half-life of lamotrigine.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as prescribed.
  • May be administered without regard to meals.
  • Administer tablets whole. Chewing tablets may leave a bitter taste.
  • Chewable, dispersable tablets may be administered by chewing, swallowing whole, or dispersing in water or diluted fruit juice. Whole tablets, not fractions of tablets, must be administered.
  • To disperse chewable, dispersable tablets, add prescribed number of tablets to a small amount (1 tsp or enough to cover tablets) of water or diluted fruit juice. Wait about 1 min for tablet to disperse, then swirl solution; administer immediately. Do not attempt to administer partial quantities of the dispersed tablets.
  • Dosing regimen is dependent on age of patient, condition being treated, and concurrent use of other antiepileptic drugs.
  • Administer reduced dose to patients with liver or kidney impairment.
  • Store at controlled room temperature. Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of kidney, liver, or cardiac function impairment.
  • Ensure that patient has reviewed the Patient Information before starting therapy.
  • Monitor patient for skin rash, fever, hives, sores in the mouth or around the eyes, and lymphadenopathy. Discontinue therapy and notify health care provider immediately if noted.
  • Monitor patient for GI, CNS, and general body side effects. Report to health care provider if noted and significant.
  • Implement safety precautions for patients who experience dizziness or ataxia.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to take exactly as prescribed and to not change the dose or discontinue unless advised to do so by health care provider.
  • Advise patient to swallow tablet whole. Chewing the tablets may leave a bitter taste.
  • Instruct patient in proper use of chewable, dispersable tablets.
  • Advise patient that each dose may be taken without regard to meals.
  • Warn patient that if a dose is missed to not double up on the next dose.
  • Advise patient that if medication needs to be discontinued, it will be slowly withdrawn over a 2-wk period unless safety concerns (eg, rash) require a more rapid withdrawal.
  • Caution patient that drug may cause dizziness or drowsiness and to use caution while driving or performing other tasks requiring mental alertness until tolerance is determined.
  • Advise female patients to contact health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Instruct patient to discontinue therapy and contact health care provider immediately if developing a skin rash, hives, fever, swollen lymph glands, painful sores in the mouth or around the eyes, or swelling of the lips or tongue.
  • Instruct patient to contact health care provider if seizures get worse or if new types of seizures occur.
  • Advise patient to contact health care provider if developing side effects.
  • Advise patient to not take any prescription or otc medications or dietary supplements unless advised to do so by health care provider.
  • Advise patient that laboratory tests and follow-up visits will be required to monitor therapy and to keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Lansoprazole

Lansoprazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lan-SO-pruh-zole)
Prevacid
Capsules, delayed-release: 15 mg
Capsules, delayed-release: 30 mg
Enteric coated granules for oral suspension, delayed-release: 15 mg
Enteric coated granules for oral suspension, delayed-release: 30 mg
Class: GI

Action Suppresses gastric acid secretion by blocking “acid (proton) pump” within gastric parietal cells.

Indications Short-term treatment of active duodenal ulcer; to maintain healing of duodenal ulcers; short-term treatment of all grades of erosive esophagitis; long-term treatment of pathological hypersecretory conditions, including Zollinger-Ellison syndrome; in combination with amoxicillin plus clarithromycin or amoxicillin alone (in patients intolerant or resistant to clarithromycin) for the eradication of H. pylori in patients with active or recurrent duodenal ulcers; short-term treatment and symptomatic relief of active benign gastric ulcer (including NSAID-associated gastric ulcer in patinets who continue NSAID use and for reducing risk of NSAID-associated gastric ulcer in patinets with a history of NSAID-associated gastric ulcer); treatment of heartburn and other symptoms of gastroesophageal reflux disease (GERD).

Contraindications Standard considerations.

Route/Dosage

Duodenal Ulcer

Adults: PO 15 mg/day for 4 wk.

Duodenal Ulcer (Healed) Maintenance

Adults: PO 15 mg/day.

Erosive Esophagitis

Adults: PO 30 mg/day for up to 8 wk, an additional 8 wk may be helpful for patients who do not heal. Maintenance: 15 mg/day. Children (1 to 11 yr): PO Weighing over 30 kg: 30 mg/day for up to 12 wk; weighing 30 kg or less: 15 mg/day for up to 12 wk.

Gastric Ulcer

Adults: PO 30 mg/day for up to 8 wk.

GERD

Adults: PO 15 mg/day for up to 8 wk. Children (1 to 11 yr): PO Weighing over 30 kg: 30 mg/day for up to 12 wk; weighing 30 kg or less: 15 mg/day for up to 12 wk.

H. pylori

Adults: PO 30 mg lansoprazole plus 500 mg clarithromycin and 1 g amoxicillin bid for 10 to 14 days, or 1 g amoxicillin alone tid for 14 days.

Pathological Hypersecretory Conditions

Adults: PO Initial dose 60 mg/day. Dosages up to 90 mg bid have been administered. Divide daily doses of more than 120 mg.

Interactions

Ketoconazole: Effects may be decreased by lansoprazole. Sucralfate: May delay and reduce absorption; give lansoprazole at least 30 min before sucralfate.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache. GI: Diarrhea; abdominal pain; nausea.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established in children less than 1 yr. Elderly: Do not exceed 30 mg/day unless additional gastric acid suppression is necessary. Hepatic function impairment: Consider dosage adjustment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Take 30 min before meals for up to 8 wk.
  • Swallow each capsule whole. Do not open, crush, or chew.
  • For patients who have difficulty swallowing capsules, open the capsule and sprinkle the intact granules on 1 tbsp of applesauce and swallow immediately.
  • Drink plenty of fluids as the capsules are swallowed.
  • Store at room temperature, in tight container away from humidity.

Nasogastric (NG) tube

  • For patients who have a NG tube in place, capsules can be opened and the intact granules mixed in 40 mL of apple juice and injected through the NG tube into the stomach. After administering the granules, flush the NG tube with additional apple juice.

Assessment/Interventions

  • Obtain patient history.
  • Assess for any symptoms of hyperacidity or acid-related disease (eg, dyspepsia, nausea, vomiting).
  • Assess for coffee-ground or bloody emesis, tarry stools, or constipation.
  • Obtain baseline AST, ALT, alkaline phosphatase, electrolytes, and liver function studies.

Patient/Family Education

  • Take with food.
  • Instruct patient to follow bland diet per nutrition consultation/instructions.
  • Stress importance of follow-up appointments with health care provider for laboratory tests and assessment of effectiveness.
  • Inform patient that because of the long-lasting effects of this medication on the reduction of gastric secretions, some medications that require an acid gastric pH (eg, ketoconazole, ampicillin, iron preparations, digoxin) may not be well absorbed.
  • Advise patient that antacids can be taken while taking lansoprazole.
  • Instruct patient to avoid intake of alcoholic beverages while taking this medication.
  • Inform patient to call the health care provider if developing any severe side effects such as melena, rectal bleeding, difficulty breathing, hemoptysis, or abnormal muscle movements.
  • Instruct patient not to take any OTC medications without checking with health care provider first.


Letrozole

Letrozole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(let-ROW-zahl)
Femara
Tablets
2.5 mg.
Class: Nonsteroidal aromatase inhibitor

Action A nonsteroidal competitive inhibitor of the aromatase enzyme system; it inhibits the conversion of androgens to estrogens. Elimination half-life is approximately 2 days. It is weakly protein bound. Renal excretion is the major pathway of letrozole clearance.

Indications Advanced breast cancer in postmenopausal women with disease progression following antiestrogen therapy; first-line treatment of postmenopausal women with hormone receptor positive or hormone receptor unknown locally advanced or metastatic cancer.

Contraindications Standard considerations.

Route/Dosage

Breast Cancer Adults: PO 2.5 mg once daily (tablets).

Interactions

Contraceptives, oral May alter the efficacy of oral contraceptives.

Tamoxifen Plasma concentrations of letrozole may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Chest pain; hypertension; peripheral edema. CNS: Decreased appetite; fatigue; headache; insomnia; somnolence; dizziness; asthenia; weakness. DERMATOLOGIC: Rash; pruritis; alopecia. GI: Nausea and vomiting; constipation; diarrhea; abdominal pain; anorexia; dyspepsia. GU: Sexual inactivity; atrophy of the female reproductive organs; breast pain. METABOLIC: Hot flashes; weight gain; hypercholesterolemia; weight loss. RESPIRATORY: Dyspnea; coughing. OTHER: Viral infections; musculoskeletal pain; arthralgia; flu-like symptoms.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Hepatic function impairment: Use caution in patients with severe hepatic dysfunction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at controlled room temperature (59° and 86°F).
  • Administer PO; may be taken without regard to meals.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease.
  • Monitor for GI, CNS, musculoskeletal, and general body side effects. Inform health care provide if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Review dosing schedule with patient.
  • Advise patient that medication can be taken without regard to meals, but to take with food if GI upset occurs.
  • Advise patient that if a dose is missed, take it as soon as possible, but if close to the next dose, do not double the dose to catch up and take the next dose as scheduled.
  • Advise patient to report persistent or intolerable side effects to health care provider.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by the health care provider.
  • Advise patient that follow-up examinations and lab tests will be required to monitor therapy and to keep appointments.


Leucovorin Calcium (Citrovorum Factor; Folinic Acid)

Leucovorin Calcium (Citrovorum Factor; Folinic Acid)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(loo-koe-VORE-in KAL-see-uhm)
Wellcovorin, [image] Lederle Leucovorin Calcium
Class: Folic acid derivative

Action Acts as antidote to drugs that antagonize folic acid, such as methotrexate.

Indications

Oral and parenteral: Treatment to diminish toxicity and counteract effect of overdosage of folic acid antagonists. Parenteral: Treatment of megaloblastic anemia due to folic acid deficiency when oral therapy is not feasible.

Contraindications Pernicious anemia and other megaloblastic anemias secondary to vitamin B 12 deficiency.

Route/Dosage

Colorectal Cancer

ADULTS: IV Either 200 mg/m2 followed by 5-fluorouracil (5-FU) 370 mg/m2 or 20 mg/m2 followed by 5-FU 425 mg/m2 qd for 5 days.

Leucovorin Rescue

ADULTS: PO/IV/IM 10 mg/m2 q 6 hr for 10 doses.

Megaloblastic Anemia Due to Folic Acid Deficiency

ADULTS: IV/IM 1 mg/day.

Interactions

Barbiturates, hydantoins (eg, phenytoin), primidone: May decrease anticonvulsant activity. Fluorouracil: Enhances toxicity of fluorouracil. Methotrexate: May decrease efficacy of intrathecal methotrexate.

Lab Test Interferences None well documented.

Adverse Reactions

OTHER: Hypersensitivity, including anaphylaxis and urticaria. No other adverse reactions have been attributed to leucovorin alone.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Benzyl alcohol: Present in 1 mL amp and some diluents. Benzyl alcohol has been associated with fatal “gasping syndrome” in premature infants. 5-FU toxicity: Leucovorin enhances toxicity of 5-FU; dosage should be decreased. Administer only under supervision of physician experienced in use of antimetabolite cancer chemotherapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When drug is given for leucovorin rescue after high-dose methotrexate therapy, administer first dose 24 hr after beginning of methotrexate infusion.
  • When drug is given as antidote for inadvertent overdosage of folic acid antagonists (eg, methotrexate), administer as soon as overdose is detected, preferably within first hour.
  • Reconstitute parenteral solution using Bacteriostatic Water for Injection or Sterile Water for Injection. Bacteriostatic water mixtures must be used within 7 days; sterile water mixtures, immediately. If doses > 10 mg/m2 are needed, reconstitute with Sterile Water for Injection.
  • Administer IV solution slowly, at rate of < 160 mg/min, due to calcium content.
  • If necessary, further dilution with 100 to 500 mL dextrose or saline solutions for intermittent infusion is possible.
  • Tablets can be crushed if necessary.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that baseline laboratory values, including liver and renal function tests, CBC and platelet count, have been obtained before beginning therapy and monitor during treatment.
  • Ensure that daily methotrexate levels are obtained when leucovorin is used for high-dose methotrexate rescue.
  • Keep patient well hydrated. Monitor I&O carefully during treatment.

Patient/Family Education

  • Instruct patient not to double up doses, and to notify physician if dose is missed.
  • Instruct patient to report the following symptoms to physician: Nausea, vomiting, diarrhea, sores in mouth, fatigue, difficulty breathing or skin disorders.
  • Advise patient to notify physician if unable to keep dose down (ie, if vomiting occurs). Patient may need IM or IV therapy instead of oral medication.


Leuprolide Acetate

Leuprolide Acetate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(loo-PRO-lide ASS-uh-TATE)
Lupron Depot
Microspheres for injection, lyophilized
3.75 mg
Microspheres for injection, lyophilized
7.5 mg/mL
Lupron Depot-3 Month
Microspheres for injection, lyophilized
11.25 mg
Microspheres for injection, lyophilized
22.5 mg
Lupron Depot-4 Month
Microspheres for injection, lyophilized
30 mg
Lupron Depot-Ped
Microspheres for injection, lyophilized
7.5 mg
Microspheres for injection, lyophilized
11.25 mg
Microspheres for injection, lyophilized
15 mg
Lupron for Pediatric Use
Injection
5 mg/mL
Viadur
Implant
72 mg
Lupron Depot 3.75 mg
Lupron/Lupron Depot
Lupron/Lupron Depot 7.5 mg/22.5 mg
Class: Gonadotropin-releasing hormone analog

Actions A synthetic luteinizing hormone-releasing hormone (LHRH) agonist of greater potency than naturally occurring gonadotropin-releasing hormone (GnRH). Occupies pituitary GnRH receptors and thus desensitizes them, inhibiting gonadotropin secretion required for gonadal production of testosterone and estrogen.

Indications Palliative treatment of advanced prostatic cancer (alone or in combination with flutamide); management of endometriosis in women > 18 yr (depot preparation); treatment of children with central precocious puberty (CPP [pediatric injection or depot pediatric]); uterine leiomyomata (depot preparation).

Breast and ovarian carcinoma.

Contraindications Pregnancy; lactation; hypersensitivity to GnRH, GnRH agonist analogs, or product components; undiagnosed vaginal bleeding.

Route/Dosage

Advanced Prostate Cancer

ADULTS: SC 1 mg/day. IM 7.5 mg q mo (depot preparation).

Central Precocious Puberty (CPP)

ADULTS: SC Starting dose: 50 mcg/kg/day as single injection. Individualize dosage and titrate to response.

ADULTS: IM Starting dose: 0.3 mg/kg q 4 wk (min 7.5 mg) as single injection (depot preparation). Must be administered by health care provider or designated health care provider.

Endometriosis

ADULTS: IM 3.75 mg as single monthly injection or 11.25 mg IM q 3 mo (depot preparation).

Uterine Leiomyomata

ADULTS: IM 3.75 mg as a single monthly injection or 11.25 mg IM q 3 mo.

Interactions None well documented.

Lab Test Interferences Diagnostic tests of pituitary gonadotropic and gonadal functions during treatment and up to 12 wk after discontinuing depot preparation may be misleading.

Adverse Reactions

CARDIOVASCULAR: Arrhythmias; edema; angina or hypertension rarely. CNS: Mental depression; headache; decreased libido. DERMATOLOGIC: Erythema; ecchymosis; irritation at injection site; acne. ENDOCRINE: Hot flashes; gynecomastia. GU: Vaginitis; vaginal dryness; impotence; testicular atrophy; amenorrhea; infertility. MUSCULOSKELETAL: Decreased bone density; symptom flare, manifested by increased bone pain during first 1 to 2 wk of therapy in patients with bone metastases.

Precautions

Pregnancy: Category X. Use a nonhormonal method of contraception. Lactation: Undetermined. Children: Safety and efficacy of injection not established; recommended depot preparation for CPP. Bone density changes: Use of depot preparation may result in decreased bone density. Decreased bone mineral content risk factors may cause additional bone loss with long-term use. Hypersensitivity: Injection contains benzyl alcohol, which can cause local hypersensitivity reactions. Depot preparation is preservative-free.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use syringes included in the kit or low-dose insulin syringes (SC). Do not use needles smaller than 22-gauge (IM). Rotate injection sites.
  • Reconstitute depot form only with diluent provided. Reconstituted suspension will appear milky. Suspension is stable for 24 hr after reconstitution.
  • Store unreconstituted depot form at room temperature.
  • Refrigerate injection (nondepot form) until used for first dose. May then be stored at room temperature until contents of vial have been administered. Protect from light.
  • Store implant at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that baseline laboratory tests (eg, testosterone, acid phosphase) have been obtained before beginning therapy and monitor periodically thereafter.
  • Monitor I&O carefully and assess for bladder distention with prostate cancer. Transient exacerbation of symptoms (eg, urinary obstruction, hematuria) occurs in many patients during first week of therapy.

Patient/Family Education

  • Caution patient that depot preparation must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient/family to follow prescribed regimen. Do not alter dose or discontinue therapy without consulting health care provider.
  • Instruct patient on proper injection technique and have patient perform return demonstration.
  • Advise patient to use nonhormonal forms of birth control because menstrual irregularities may occur.
  • Inform patient that burning, itching, or swelling may develop at injection site, and to notify health care provider if these symptoms worsen.
  • Advise patient that increased bone pain and difficulty urinating may occur in early treatment of prostate cancer.
  • With patients receiving drug for CPP, inform family that menses or spotting may occur initially but to notify health care provider if symptoms continue beyond second month.
  • Inform patients receiving drug for endometriosis/uterine leiomyomata that menstruation should stop and to notify health care provider if it persists.


Levalbuterol HCl

Levalbuterol HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lev-al-BYOO-ter-ol)
Xopenex
Solution for inhalation: 0.63 mg levalbuterol/3 mL (as 0.73 mg levalbuterol HCl), 1.25 mg levalbuterol/3 mL (as 1.44 mg levalbuterol HCl)
Class: Bronchodilator, Sympathomimetic

Actions Produces bronchodilation by relaxing bronchial smooth muscles via beta2-adrenergic receptor stimulation.

Indications Treatment or prevention of bronchospasm in patients with reversible obstructive airway disease.

Contraindications Hypersensitivity to levalbuterol or racemic albuterol.

Route/Dosage

ADULTS AND CHILDREN ³ 12 yr: Inhalation solution Usual starting dose is 0.63 mg tid (q 6 to 8 hr) by nebulization. Patients with more severe asthma or patients who do not respond adequately to the 0.63 mg dose may benefit from 1.25 mg tid.

Interactions

Beta Blockers (eg, Propranolol): Severe bronchospasms may be produced in asthmatic patients taking levalbuterol. Digoxin: Plasma digoxin levels may be decreased. Diuretics (eg, Loop [eg, Furosemide] and Thiazide [Hydrochlorothiazide]): ECG changes and hypokalemia associated with diuretic therapy may be worsened by levalbuterol administration. MAOIs (eg, Phenelzine), Tricyclic Antidepressants (eg, Amitriptyline): The action of levalbuterol on the vascular system may be potentiated.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Tachycardia; migraine; abnormal ECG and ECG changes; hypertension; hypotension; syncope. CNS: Dizziness; nervousness; tremor; anxiety; hypesthesia of the hand; insomnia; paresthesia. EENT: Rhinitis; sinusitis; turbinate edema; dry throat; eye itch. GI: Dyspepsia; diarrhea; dry mouth; gastroenteritis; nausea. RESPIRATORY: Increased cough; viral infection. OTHER: Flu-like symptoms; accidental injury; pain; leg cramps; lymphadenopathy; myalgia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy not established in children < 12 yr. Cardiovascular Effects: Clinically important cardiovascular effects, as measured by pulse rate and BP may occur; use with caution in patients with cardiovascular disorders, especially coronary insufficiency, cardiac arrhythmias, and hypotension. CNS Effects: CNS stimulation may occur; use with caution in patients with a history of seizures or hyperthyroidism. Diabetes Mellitus: Use with caution. Bronchospasm: Life-threatening paradoxical bronchospasm may occur. Deterioration of Asthma: A dosage requirement increase may indicate destabilization of asthma, requiring reevaluation of the treatment regimen.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • This medication is available only as an inhalation solution.
  • Administer only via nebulizer. Not for injection or oral use.
  • Medication requires no dilution before administration and is added directly into the nebulizer reservoir.
  • Administer immediately or discard once vial has been opened.
  • Administer prescribed dose q 6 to 8 hr as needed.
  • Find location where patient can sit comfortably for 10 to 15 min. Have patient take slow, deep breaths and, if possible, hold breath for 10 sec before slowly exhaling. Continue until nebulizer reservoir is empty.
  • Discard solution if not colorless.
  • Discard any unused solution.
  • Do not mix with other nebulized medications unless ordered by health care provider.
  • Store unused vials in protective foil pouch between 59° and 77°F. Use vials within 2 wk once the foil pouch has been opened. Protect vials from light and excessive heat.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of coronary artery disease, arrhythmias, hypertension, seizures, hyperthyroidism, diabetes, or unusual sensitivity to sympathomimetic amines.
  • Ensure that baseline pulmonary function tests have been completed.
  • Note frequency and severity of asthma attacks.
  • Monitor pulse, BP, RR, and lung sounds before and after treatment. Notify health care provider of unexpected or unusual findings.
  • Monitor patient’s respiratory status during each treatment. If bronchospasm worsens during a treatment, discontinue the treatment and notify health care provider immediately.
  • Notify health care provider if patient needs treatments on an increasingly frequent basis.
  • Monitor patient for GI, CNS, CV, and general body side effects. Notify health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures, angina, hypertension, hypotension, tachycardia, arrhythmias, nervousness, headache, tremor, dry mouth, palpitation, nausea, dizziness, fatigue, malaise, sleeplessness, hypokalemia, cardiac arrest, death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to review illustrated “Patient’s Instructions for Use.” Ensure that patient can prepare, use, and clean the nebulizer without difficulty.
  • Instruct patient to not mix nebulizer medications unless advised by health care provider.
  • Instruct patient to use nebulizer solution immediately after opening. If solution is not used immediately advise patient to discard the solution.
  • Advise patient to discard any unused nebulizer solution.
  • Instruct patient to not exceed prescribed dose. Advise patient to contact their health care provider if the medication no longer seems to control asthma symptoms or if increasing doses of the medicine are needed. These may indicate worsening asthma.
  • Advise patient using > 1 inhaled medication to use medication first if needed. Take inhaled corticosteroids or other inhaled controller medications last.
  • Advise patient that if asthma symptoms worsen immediately after using this medication to stop and inform health care provider.
  • Inform patient that levalbuterol is not a substitute for inhaled or oral corticosteroids and to not stop or reduce the dose of corticosteroid medication.
  • Advise women to contact their health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Caution patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits will be required to monitor therapy and to keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Levetiracetam

Levetiracetam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lev-eh-TEER-ah-see-tam)
Keppra
Class: Anticonvulsant

Action Mechanism unknown; may selectively prevent hypersynchronization of epileptiform burst firing and propagation of seizure activity.

Indications Adjunctive therapy in partial onset seizures in adults with epilepsy.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO Initiate therapy with 500 mg bid; dose may be increased by 1000 mg daily every 2 weeks to a maximum daily dose of 3000 mg.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

RESP: Cough; pharyngitis; rhinitis; sinusitis. CNS: Somnolence; dizziness; headache; amnesia; anxiety; ataxia; depression; emotional lability; hostility; nervousness; paresthesia; vertigo. EENT: Diplopia. GI: Anorexia. OTHER: Asthenia; infection; pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in patients < 16 year of age. Impaired renal function: Should use reduced doses. Withdrawal seizures: Do not discontinue abruptly because of possible increased seizure frequency. Dialysis patients: Administer supplemental doses because drug is removed during the treatment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature. Excursions permitted to 15° to 30°C (59° to 86°F).
  • Administer orally as adjunct therapy with or without food.
  • Do not administer to pregnant women unless it is determined that the benefit to the mother justifies the potential risk to the fetus.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor patient for potential hypersensitivity.
  • Monitor for signs and symptoms of asthenia, somnolence, and dizziness that might occur, especially in the first weeks of treatment.
  • Monitor patient's CBC and for signs and symptoms of infection.
  • Monitor renal function.
  • Exercise caution to assure that patients are withdrawn gradually from levetiracetam or any other antiseizure drug to avoid the potential of increased seizures.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness

Patient/Family Education

  • Inform patient that levetiracetam does not cure the cause of seizure activity but will control symptoms.
  • Caution patient to take the dose exactly as prescribed and not to stop taking the medication even if feeling better. Instruct patient not to increase or decrease the dosage.
  • Teach family that seizure control requires rigid adherence to the prescribed regimen, as noncompliance is a major cause of therapeutic failure.
  • Caution patient to stop taking levetiracetam or any other antiseizure medication abruptly; there is potential for increased seizure activity.
  • Teach patient/family to maintain a seizure frequency chart indicating the date, time, and nature of all seizure events as prescriber can use this record to evaluate treatment, make dosage adjustments, and alter drug selections.
  • Warn patient against using alcohol, antihistamines, and or other CNS depressants as these will intensify the depressant effects of antiseizure medications.
  • Advise patient that levetiracetam may cause dizziness and somnolence.
  • Instruct patient/family that if seizures occur, the patient should be protected from injury.
  • Caution patient/family that patient should neither drive a car, operate complex machinery, or engage in any other hazardous activity until knowing the reaction to the drug.
  • Advise patient to notify physician immediately if pregnant, planning to become pregnant, or planning to breastfeed.


Levobunolol

Levobunolol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LEE-voe-BYOO-no-lahl)
AK-Beta, Betagan Liquifilm, [image] Betagan, Novo-Levobunolol, Ophtho-Bunolol
Class: Ophthalmic/glaucoma/betaadrenergic blocker

Action Reduces IOP by reducing aqueous humor production.

Indications Treatment of IOP in chronic open-angle glaucoma or ocular hypertension.

Contraindications Bronchial asthma; severe chronic obstructive pulmonary disease; sinus bradycardia; second-degree and third-degree atrioventricular (AV) block; cardiac failure; cardiogenic shock.

Route/Dosage

ADULTS: Topical 1 drop in affected eye(s) qd or bid.

Interactions

Beta blockers, oral: Additive effects on systemic beta blockade. Epinephrine, ophthalmic: Hypertension due to unopposed alpha-adrenergic stimulation.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmia; bradycardia; hypotension; syncope; heart block; cerebral vascular accident; cerebral ischemia; CHF; cardiac arrest. CNS: Headache; depression. DERM: Rash. EENT: Keratitis; blepharoptosis; visual disturbances; diplopia; ptosis; transient burning; stinging; blepharoconjunctivitis; decreased corneal sensitivity. GI: Nausea. RESP: Bronchospasm.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Special-risk patients: Use with caution in patients with cerebrovascular insufficiency and bronchial diseases. Diabetes mellitus: May mask hypoglycemic symptoms in patients with insulin-dependent diabetes. Use with caution. Sulfite sensitivity: Contains metabisulfite, which may cause allergic-type reactions in susceptible persons. Systemic absorption: Adverse effects like those seen with systemic beta-blockers may occur, due to absorption. Thyroid disorders: May mask clinical signs of hyperthyroidism.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Position patient with head tilted back. Instruct patient to look upward. Gently depress conjunctival sac to create small area for medication administration.
  • Instill medication from ½ to 1 inch from eye. Instilling from greater distance may cause pain and injury.
  • Avoid eyelash and eyelid contamination of medication dispenser.
  • Compress lacrimal sac for at least 1 min after administration to delay drainage of medication into nasolacrimal duct and to prevent systemic absorption.
  • Wait ³ 5 min before administering other types of ophthalmic solution.
  • Discard medication that has become contaminated by foreign material.
  • Store at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of cerebrovascular accident, cardiac disease, chronic obstructive pulmonary disease or diabetes mellitus.
  • Monitor BP and pulse throughout course of therapy.
  • Monitor IOP periodically during therapy to determine effectiveness of therapy.
  • Observe for loss of corneal sensitivity.
  • Be alert for systemic effects, including bradycardia, CHF, cardiac arrhythmias, bronchospasm and dyspnea.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, hypotension, bronchospasm, heart failure

Patient/Family Education

  • Instruct patient in proper administration. Advise patient that if dose is missed, it should be administered as soon as possible unless close to time of next dose. Do not double up.
  • Caution patient not to stop taking medication unless instructed to do so by physician.
  • Emphasize importance of washing hands before drug administration and of not allowing dropper to come into contact with any surface including eyelashes.
  • Instruct patient to report the following symptoms to physician: Eye infection, inflammation, rash, itching or decreased vision.
  • Instruct patient to notify physician immediately if severe or sudden eye pain occurs.
  • Advise diabetic patient that drug may mask signs of hypoglycemia and to monitor glucose levels carefully.
  • Instruct patient not to take otc medications or allergy medications without consulting physician.
  • Advise patient to inform physician or dentist of medication regimen before surgical or dental procedures. Gradual withdrawal of medication may be necessary before procedure.
  • Explain importance of scheduling regular follow-up examinations while taking medication.


Levodopa/Carbidopa

Levodopa/Carbidopa

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LEE-voe-DOE-puh/CAR-bih-doe-puh)
Sinemet 10/100, Sinemet 25/100, Sinemet 25/250, Sinemet CR, [image] Apo-Levocarb, Endo Levodopa/Carbidopa, Nu-Levocarb, Pro-Lecarb
Class: Antiparkinson

Action Levodopa is precursor of dopamine, which is deficient in parkinsonism patients. Carbidopa has no activity of its own but inhibits decarboxylation of levodopa, making it more available to brain.

Indications Treatment of symptoms of idiopathic Parkinson's disease (paralysis agitans), postencephalitic parkinsonism and symptomatic parkinsonism associated with carbon monoxide and manganese poisoning.

Contraindications Narrow-angle glaucoma; undiagnosed skin lesions or prior history of suspected melanoma; concurrent use of or within 2 wk of MAO inhibitors.

Route/Dosage

Individualize by careful titration. Combination tablets are available in ratios of carbidopa to levodopa of 1:4 (25 mg/100 mg) and 1:10 (10 mg/100 mg; 25 mg/250 mg). Tablets of the two ratios may be administered separately or combined prn to provide optimum dosage. Provide at least 70 to 100 mg/day of carbidopa to reduce side effects.

IMMEDIATE-RELEASE TABLETS

ADULTS: Initial dose: PO 1 tablet of 25 mg carbidopa/100 mg levodopa tid or 10 mg carbidopa/100 mg levodopa tid to qid. Dosage may be increased by 1 tablet qd or qod prn (maximum 8 tablets/day).

SUSTAINED-RELEASE TABLETS (50 MG CARBIDOPA/200 MG LEVODOPA)

ADULTS: Initial dose: PO 1 tablet at intervals ³ 6 hr. Adjust dosage based on response. Usual range is 2 to 8 tablets/day in divided doses 4 to 8 hr while awake. Allow at least 3-day interval between adjustments.

Interactions

Antihypertensive drugs: May cause symptomatic orthostatic hypotension. MAO inhibitors: May result in hypertensive crisis. Use is contraindicated. Phenothiazines, butyrophenones, phenytoin and papaverine: May reduce levodopa efficacy. Tricyclic antidepressants: Rare cases of hypertension and dyskinesia have occurred.

Lab Test Interferences May cause false-positive reaction for urinary ketone bodies (Clinitest) and false-negative test results with glucose-oxidase methods of testing for glucosuria (Clinistix, Tes-tape).

Adverse Reactions

CV: Cardiac irregularities; palpitations; hypertension; phlebitis; orthostatic hypotension. CNS: Paranoid delusions; psychotic episodes; depression; suicidal ideation; dementia; convulsions; hallucinations; dizziness; choreiform; dystonic and other involuntary movements. EENT: Diplopia; blurred vision. GI: Nausea; anorexia; vomiting; GI distress; epigastric pain; GI bleeding; dry mouth; duodenal ulcer. GU: Dark urine; urinary retention; urinary incontinence; priapism. HEMA: Hemolytic and nonhemolytic anemia; thrombocytopenia; leukopenia; agranulocytosis. HEPA: Elevated liver function test results; hepatotoxicity. OTHER: Positive Coomb's test; flushing; malaise.

Precautions

Pregnancy: Safety and effects unknown. Sustained release: Category C. Lactation: Do not give to nursing mothers. Special risk patients: Use drug with caution in patients with severe cardiovascular or pulmonary disease, bronchial asthma, renal, hepatic or endocrine disease. Abrupt withdrawal: Rapid withdrawal of antiparkinson drugs may produce symptoms of neuroleptic malignant syndrome. Dose conversion: Patients previously given levodopa alone should discontinue levodopa use at least 8 hr before starting carbidopa/levodopa. Eventually substitute combination drug at dosage providing about 25% of previous levodopa dose. GI hemorrhage: Upper GI hemorrhage has been reported in patients with prior history of peptic ulcer. MI: Patients with previous history of MI who have residual arrhythmias should have their cardiac function closely monitored on initiating drug dosage adjustment in facility with provisions for intensive cardiac care. Neurologic/psychiatric effects: Levodopa may cause involuntary movement and mental disturbances. Use drug with caution in patients with psychosis. Dyskinesias may occur at lower doses and sooner than with levodopa alone. Dosages should be reduced if necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush or allow patient to chew sustained release tablets; however, regular or sustained release tablet may be cut in half.
  • Scored immediate-release tablets may be crushed.
  • Administer with food to reduce nausea.
  • Do not administer with high-protein foods because they reduce absorption of medication.
  • Discontinue levodopa ³ 8 hr before initial dose of levodopa/carbidopa.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Complete baseline assessment of parkinsonian symptoms before instituting therapy.
  • Review baseline CBC and liver function test results.
  • Determine if patient has taken MAO inhibitors within 3 wk of beginning levodopa/carbidopa therapy.
  • Assess for adverse reactions and drug interactions throughout course of therapy.
  • Observe for therapeutic effects. Parkinsonian movements are reduced for about 5 hr after administration of medication and then gradually increase in intensity.
  • Assess for orthostatic hypotension, dizziness and mental changes during initial phase of therapy.
  • Assist patient with position change and ambulation during initial therapy to prevent falling.
  • Monitor BP and pulse routinely throughout therapy.
  • Observe patients closely for possible depression or suicidal ideation.
  • Monitor cardiac function closely, especially in patients with history of MI.
  • Do not administer if significant changes in BP, pulse or mental status occur. Notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Muscle twitching, blepharospasm

Patient/Family Education

  • Teach patient and family how to administer tablets correctly; do not crush or chew sustained-release tablets.
  • Instruct patient to report the following symptoms to physician: Uncontrollable movements, mood or mental changes, irregular heartbeat, difficult urination, severe or persistent nausea or vomiting, appetite loss, dry mouth, difficulty swallowing or taste distortion.
  • Instruct patient to avoid vitamin B6 (pyridoxine), fortified cereals and otc vitamins because they reduce absorption of medication.
  • Inform patient that drug may cause harmless darkening of sweat or urine.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient and family about longer onset of action (» 1 hr) during initial phase of therapy. Reduction of parkinsonian symptoms may take several weeks to months to occur.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.


Levodopa

Levodopa

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LEE-voe-DOE-puh)
Dopar
Class: Antiparkinson

Action Crosses the blood-brain barrier and is converted to dopamine in basal ganglia and periphery.

Indications Treatment of idiopathic, postencephalitic and symptomatic parkinsonism. Unlabeled use(s): Relief of herpes zoster (shingles) pain and restless leg syndrome.

Contraindications Narrow-angle glaucoma; concomitant MAO inhibitor therapy (excluding MAO inhibitor-type B agents such as selegiline); history of or suspected melanoma.

Route/Dosage

ADULTS: PO 0.5 to 1 g/day in 2 to 4 divided doses initially. Increase dosage gradually in increments £ 0.75 g/day q 3 to 7 days as tolerated (maximum 8 g/day).

Interactions

Anticholinergics, benzodiazepines, hydantoins, methionine, papaverine, pyridoxine, tricyclic antidepressants: May reduce the effectiveness of levodopa. MAO inhibitors (except selegiline): Causes hypertensive reactions.

Lab Test Interferences

Antiglobulin Coombs' test: With extended therapy, drug may cause false-positive results. Uric acid study: May result in elevated values with colorimetric method but not with uricase method.

Adverse Reactions

CV: Cardiac irregularity or palpitation; orthostatic hypotension; hypertension; phlebitis. CNS: Ataxia; headache; dizziness; numbness; weakness; faintness; confusion; insomnia; nightmares; mental changes (eg, psychosis, paranoia, depression, dementia, hallucinations, delusions); agitation; anxiety; fatigue; euphoria; psychopathology; adventitious movements (eg, choreiform or dystonic movements); increased hand tremor; muscle twitching; trismus; bradykinesia (“on-off” phenomenon). DERM: Flushing; skin rash; sweating. EENT: Blepharospasm; diplopia; blurred vision; dilated pupils; impaired taste perception; oculogyric crisis. GI: Anorexia; nausea; vomiting; abdominal pain; distress; dry mouth; dysphagia; excessive salivation; bruxism; GI bleeding; duodenal ulcer. GU: Urine retention; urinary incontinence; priapism. HEMA: Hemolytic anemia; anemia; agranulocytosis; leukopenia. HEPA: Elevated AST, ALT, LDH. RESP: Bizarre breathing patterns. OTHER: Malaise; hot flashes; weight gain or loss; dark sweat or urine; latent Horner's syndrome; elevated BUN, bilirubin, alkaline phosphatase and protein-bound iodine; activation of malignant melanoma.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Do not use in nursing mothers. Children: Safety and efficacy in children < 12 yr not established. Concomitant conditions: Use cautiously in patients with severe cardiovascular or pulmonary disease; renal, hepatic or endocrine disease; affective disorder; major psychosis; and cardiac arrhythmias. Dosage reduction: Decrease levodopa dose by 75% to 80% when used in combination with carbidopa. MI: Administer cautiously to patients with history of MI who have residual arrhythmias. Administer drug in facility with coronary or intensive care unit. Psychiatric patients: Use cautiously. Observe all patients for development of depression or suicidal ideation. Upper GI hemorrhage: May occur in patients with prior history of peptic ulcer.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication with food to reduce nausea.
  • Tablets can be crushed and capsules opened for mixing with small amount of fruit juice for patients being given tube feedings.
  • Store at room temperature in light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for skin lesions or history of malignant melanoma.
  • Determine if patient is receiving MAO inhibitor. MAO inhibitor therapy must be discontinued at least 3 wk before levodopa regimen is instituted.
  • Perform complete baseline assessment of parkinsonian signs and symptoms before instituting therapy.
  • Monitor BP closely for hypotension if patient is taking antihypertensives concurrently.
  • Assist with ambulation during initial phase of therapy because of dizziness due to hypotension.
  • Monitor protein intake because absorption of levodopa is decreased in the presence of high-protein foods.
  • If uncontrollable movements, mental changes (eg, depression, paranoia), palpitations, difficult urination or severe or persistent nausea and vomiting occur, notify physician.
  • Offer support to patient and family because relief of parkinsonian symptoms may take several weeks to months after therapy is initiated.
OVERDOSAGE: SIGNS & SYMPTOMS
Shock, coma, blepharospasm, arrhythmias, seizures, CNS depression, muscle twitching

Patient/Family Education

  • Advise patient to take medication with food.
  • Teach patient to avoid sudden position changes to avoid orthostatic hypotension.
  • Inform patient that fluctuation in effectiveness of levodopa sometimes occurs with long-term therapy. Instruct patient to notify physician if fluctuation in effectiveness is experienced.
  • Advise patient to avoid use of otc vitamins, fortified cereals and vitamin B 6, which reverse effects of levodopa.
  • Warn patient not to increase dosage in an attempt to reduce parkinsonian symptoms more quickly. Noticeable lessening of symptoms may take more than 6 mo to occur.
  • Advise patient to report the following symptoms to physician: Uncontrolled movements, mood or mental changes, irregular heartbeats, difficulty in urination, severe or persistent nausea or vomiting, worsening of parkinsonian symptoms.
  • Advise patient that levodopa may cause urine and perspiration to become dark, which is a harmless side effect.
  • Inform patient that drug may cause drowsiness and to use caution while driving or performing tasks that require mental alertness.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.


Levofloxacin

Levofloxacin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lee-voe-FLOX-ah-sin)
Levaquin Quixin
Class: Antibiotic/fluoroquinolone

Action Interferes with microbial DNA synthesis.

Indications Treatment of infections of maxillary sinus, upper and lower respiratory tracts, skin and skin structure, and urinary tract caused by susceptible organisms; acute pyelonephritis caused by E. coli.

Ophthalmic use: Treatment of conjunctivitis caused by susceptible strains of aerobic gram-positive and aerobic gram-negative microorganisms.

Contraindications Hypersensitivity to fluoroquinolones, quinolone antibiotics, or any product component; tendonitis or tendon rupture associated with quinolone use.

Route/Dosage

UTIs

ADULTS: PO/IV 250 mg q 24 hr.

Infections of Maxillary Sinus, Respiratory Tract, Skin and Skin Structure

ADULTS: PO/IV 500 mg q 24 hr.

Bacterial Conjunctivitis

ADULTS AND CHILDREN ³ 1 YR: Topical Days 1 and 2: Instill 1 to 2 drops in affected eye(s) q 2 hr while awake, up to 8 times daily. Days 3 through 7: Instill 1 to 2 drops in affected eye(s) q 4 hr while awake, up to 4 times daily.

Acute Pyelonephritis

ADULTS: PO/IV 250 mg q 24 hr for 10 days.

Interactions

Antacids, iron salts, zinc salts, sucralfate: May decrease oral absorption of levofloxacin. Stagger administration times.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; insomnia; dizziness. DERM: Pruritis. GI: Nausea; diarrhea; constipation; vomiting; abdominal pain; dyspepsia; flatulence. GU: Vaginitis. OTHER: Injection site reaction; chest pain; back pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 18 yr not established. Ophthalmic: Safety and efficacy in children < 1 yr not established. Convulsions: CNS stimulation can occur; use drug with caution in patients with known or suspected CNS disorders. Photosensitivity: Moderate-to-severe reactions may occur; avoid excessive sunlight and ultraviolet light. Pseudomembranous colitis: Consider possibility in patients who develop diarrhea. Renal impairment: Reduced clearance may occur; adjust dose downward accordingly in Ccr < 50 mL/min. Refer to manufacturer's package insert for dose calculations. Hypersensitivity reactions: Serious and potentially fatal reactions have occurred with drugs in this class. Discontinue drug if allergic reaction occurs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral

  • Administer without regard to food with full glass of water.
  • Administer 2 hr before or after the following: antacids containing magnesium or aluminum; sucralfate; metal cations (eg, iron); and multivitamins containing zinc.
  • Store at room temperature in tightly closed container.

IV Solution

  • Levofloxacin in single-use vial (25 mg/mL) must be diluted before use.
  • Do not use if solution is cloudy or if particulate matter is noted.
  • Administer slowly over a period of not < 60 min.
  • Diluted solution (5 mg/mL) is stable for 72 hr at room temperature (< 77°F), 14 days when refrigerated; and 6 mo when frozen.
  • Thaw frozen solutions at room temperature or in refrigerator. Do not force thaw by microwave or bath immersion. Do not refreeze after initial thawing.

Ophthalmic

  • Do not inject subconjunctivally or introduce directly into the anterior chamber of eye.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline CBC, renal, and liver function tests, and electrolytes.
  • Obtain baseline vital signs. Monitor vital signs at least bid while administering medication.
  • Assess for any skin rashes. Notify physician if skin rash occurs.
  • Monitor I&O.
  • Monitor for signs of anaphylaxis (eg, pharyngeal or facial edema, dyspnea, urticaria, itching).
  • Monitor patterns of elimination and stool consistency.
  • Monitor for signs of superinfection.
  • Encourage fluid intake.
  • Frequently assess patency of IV site and observe for signs of phlebitis during therapy.
  • Notify physician if vomiting, fatigue, lymphocytopenia, increased liver function test results, seizures, or vital disturbances occur.
  • Notify physician if symptoms of pseudomembranous colitis occur (eg, loose or foul-smelling stools) or if symptoms of CNS stimulation occur (eg, tremor, restlessness, confusion).

Patient/Family Education

Ophthalmic

  • Advise patient to avoid contaminating applicator tip with material from eyes, fingers, or other sources.
  • Inform patient that tablets may be taken orally without regard to meals.
  • Inform patient to take tablets 2 hr before or after antacids containing magnesium or aluminum, as well as sucralfate, iron tablets, and multivitamins containing zinc.
  • Instruct patient to drink sufficient fluids to ensure adequate urinary output.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or protective clothing until tolerance is determined.
  • Instruct patient to report signs of bacterial or fungal overgrowth (eg, black, furry appearance of tongue, vaginal itching or discharge, loose or foul-smelling stools).
  • Advise patient to discontinue use immediately and contact physician at first sign of a rash or allergic reaction.
  • Caution patient that drug may cause dizziness or lightheadedness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient against doubling a dose to “catch up” unless advised by a physician. Instruct patient to contact physician if >1 dose is missed.
  • Emphasize importance of completing entire dose regimen.
  • Advise patient not to take any otc medication without consulting physician.
  • Instruct diabetic patients to stop treatment and notify physician if a hypoglycemic reaction occurs.
  • Instruct patient to stop treatment and inform physician if experiencing pain, inflammation, or rupture of tendon, and to rest of refrain from exercise until diagnosis of tendonitis or tendon rupture is excluded.


Levomethadyl Acetate HCl

Levomethadyl Acetate HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LEE-voe-METH-uh-dill ASS-uh-TATE HIGH-droe-KLOR-ide)
Orlaam
Class: Narcotic analgesic

Action Similar mechanism of action as other opiates; however, its slow onset and long duration of action make use as analgesic inappropriate.

Indications Management of opiate dependence.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO Induction: 20 to 40 mg 3 times/wk on Monday-Wednesday-Friday or Tuesday-Thursday-Saturday schedule. Higher dose may be needed at end of week to prevent withdrawal symptoms over 72-hour break. Dose can be increased in 5 to 10 mg increments until steady state is reached, usually in 1 to 2 wk. Never give on daily basis; if needed, give small doses of methadone on “off” day. For patients dependent on methadone, initial dose of levomethadyl is 1.2 to 1.3 times daily methadone dose. Maintenance: 60 to 90 mg 3 times/wk (range: 10 to 140 mg/dose); higher doses may be needed. Planned interruptions in therapy: Take-home doses of levomethadyl are not permitted; give methadone instead. Unplanned interruptions in therapy: After single missed dose, restart on every-other-day schedule. Wait until after weekend 72-hour break to reestablish prior schedule. If > 1 dose is missed, restart at 50% to 75% of previous dose. After lapse of > 1 wk, restart using induction schedule.

Interactions

Alcohol or drugs of abuse: Fatal overdose can occur; symptoms may be delayed. Other CNS depressants (eg, tranquilizers, sedatives): Additive CNS depression.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; orthostatic hypotension; prolonged QT interval; nonspecific ST-T wave changes; peripheral edema. CNS: Drowsiness; insomnia; asthenia; nightmares; depression; euphoria; headache; nervousness. DERM: Sweating; pruritus; urticaria. GI: Nausea; vomiting; dry mouth; constipation; abdominal pain. GU: Urinary retention. RESP: Cough. OTHER: Tolerance; psychological and physical dependence with chronic use.

Precautions

Pregnancy: Category C. Infants may develop neonatal abstinence syndrome. Recommend switching to methadone during pregnancy. Levomethadyl is not recommended for use in pregnancy. Lactation: Undetermined. Children: Not recommended in those < 18 yrs. Daily use: Administration of levomethadyl on a daily basis has led to excessive drug accumulation and risk of fatal overdose. Routine daily dosing after a patient has been inducted onto levomethadyl treatment is not allowed by current treatment regulations. Special-risk patients: Use with caution in patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume or circulatory shock. Drug dependence: Has abuse potential. Renal or hepatic impairment: Duration of action may be prolonged; may need to reduce dosage or convert to methadone.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Drug may not be dispensed for outpatient use. May be used only by treatment programs approved by FDA, DEA and designated state authorities.
  • Administer in oral form only. Always dilute before administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal or hepatic impairment or cardiac disease.
  • Assess for hypertension or orthostatic hypotension, arrhythmias, peripheral edema and cough.
  • Carefully monitor patients with cardiac disease or those receiving medications that affect cardiac conduction.
  • Observe for withdrawal symptoms. Dosage may need to be adjusted to prevent unpleasant symptoms.
  • Monitor I&O during therapy. Increasing fiber, fluids and exercise may help prevent constipation.
  • Provide good oral hygiene.
  • Be alert to palpitations, syncope, or other symptoms suggestive of episodes of irregular cardiac rhythm in patients and promptly evaluate such cases.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory and CNS depression, circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Advise patient that full effectiveness of drug may not occur for several days.
  • Warn patient that drug may cause dependence and that detoxification/withdrawal program will be necessary if drug is discontinued.
  • Advise patient that drug may cause drowsiness or impair judgment and to use caution while driving or performing other tasks requiring mental alertness.
  • Remind patient to notify physicians, dentists and other health care providers of drug regimen.
  • If patient is switching from levomethadyl to methadone, advise patient to wait 48 hours after the last dose of levomethadyl before taking the first dose of the other narcotic.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Instruct patient not to take otc medications without consulting physician.
  • Encourage patient to wear identification bracelet or necklace and carry ID card.
  • Emphasize importance of comprehensive treatment to include medical evaluation, planning and counseling.


Levonorgestrel

Levonorgestrel

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LEE-voe-nor-JESS-truhl)
Mirena, Norplant System
Class: Contraceptive/hormones

Action Synthetic, biologically active progestin that transforms proliferative endometrium into secretory endometrium and inhibits secretion of pituitary gonadotropins, preventing follicular maturation and ovulation.

Indications Prevention of pregnancy.

Contraindications Subdermal implants: Active thrombophlebitis or thromboembolic disorders; undiagnosed abnormal genital bleeding; known or suspected pregnancy; acute liver disease; benign or malignant liver tumors; known or suspected carcinoma of breast. Intrauterine system: Pregnancy or suspicion of pregnancy; congenital or acquired uterine anomaly; acute pelvic inflammatory disease (PID) or history of PID unless there has been a subsequent intrauterine pregnancy; postpartum endometritis or infected abortion in past 3 months; genital bleeding of unknown etiology; untreated acute cervicitis or vaginitis including bacterial vaginosis or other lower genital tract infection until infection is controlled; women or sexual partner has multiple sexual partners; conditions associated with increased susceptibility to infections with microorganisms (eg, leukemia, AIDS, IV drug use); genital actinomycosis; previously inserted IUD that has not been removed; known or suspected carcinoma of the breast; history of ectopic pregnancy or condition that would predispose to ectopic pregnancy; hypersensitivity to any component of this product.

Route/Dosage

ADULTS: Subdermal 6 capsules inserted in midportion of upper arm during first 7 days of onset of menses. Remove after 5 yr.

Intrauterine system

ADULTS: Insert into uterine cavity within 7 days of onset of menstruation or immediately after first trimester abortion. Replace q 5 yr.

Interactions

Carbamazepine: Reduced contraceptive efficacy. Phenytoin: Reduced contraceptive efficacy. Rifampin: Possible reduced contraceptive efficacy.

Lab Test Interferences Endocrine tests may be affected. Sex hormone-binding globulin concentrations may be decreased; thyroxine concentrations may be slightly decreased and triiodothyronine uptake may be increased.

Adverse Reactions

CV: Syncope, bradycardia, hypertension (intrauterine system). CNS: Headache; nervousness; dizziness; decreased libido (intrauterine system). DERM: Dermatitis; acne; hirsutism; hypertrichosis; scalp hair loss; pain, itching or infection near implant site. GI: Nausea; change in appetite; weight gain; abdominal discomfort. GU: Prolonged, irregular, frequent, or scanty bleeding; spotting; amenorrhea; cervicitis; leukorrhea; vaginitis. META: Weight gain. RESP: Upper respiratory infection, sinusitis (intrauterine system). OTHER: Adnexal enlargement; mastalgia; breast discharge; implant removal difficulty; musculoskeletal pain.

Precautions

Pregnancy: Category X. Children: Safety and efficacy before menarche not established. Lactation: Excreted in breast milk. Bleeding irregularities: Most women can expect variation in menstrual bleeding patterns. Delayed follicular atresia: Follicle may grow beyond usual size and may resemble ovarian cyst. Ectopic pregnancies: Have occurred, although relationship to drug is not established. Intrauterine pregnancy: Risk of septic abortion, miscarriage, sepsis, premature labor, and premature delivery may be increased with the intrauterine system. Ocular lesions: Retinal thrombosis has occurred with oral contraceptives; consider possibility in levonorgestrel users. Perforation: Perforation of the uterus and cervix by the intrauterine system may occur. Thromboembolic disorders: Remove capsules if thrombophlebitis or thromboembolic disease occurs. Consider removal in patients immobilized for prolonged periods.

Valvular/Congenital heart disease: Patients with certain types of valvular or congenital heart disease and surgically constructed systemic-pulmonary shunts are at increased risk of infective endocarditis, and use of the intrauterine system may represent a potential source of septic emboli.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Capsules must be inserted only by physician trained in procedure.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note pregnancy and lactation status, current or past thrombophlebitis, abnormal menstrual or vaginal bleeding, cervical cytology, any degree of immobility, liver disease, breast abnormalities, or hyperlipedemia.
  • Ensure that complete physical examination is performed before insertion and repeated annually during use. Obtain baseline weight.
  • After insertion, monitor site for healing and absence of infection.
OVERDOSAGE: SIGNS & SYMPTOMS
Fluid retention, uterine bleeding irregularities

Patient/Family Education

  • Explain that contraceptive method will be effective for 5 yr; capsules should be removed after that period, but can be removed at any time; and that removal should be done by a physician trained in procedure.
  • Encourage low-fat, low-cholesterol diet.
  • Teach patient to identify and report signs of wound infection after insertion.
  • Instruct patient to notify physician if capsule falls out.
  • Instruct patient to report the following symptoms to physician: jaundice, fluid retention, depression, vision changes, abnormal bleeding, and weight gain.
  • Emphasize that missed menstrual period is not an accurate indicator of pregnancy.
  • Explain that menstrual irregularities are common, especially during first year of therapy.
  • Emphasize importance of keeping follow-up visits to evaluate effectiveness of contraceptive therapy.


Levothyroxine Sodium (T4; L-thyroxine)

Levothyroxine Sodium (T4; L-thyroxine)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lee-voe-thigh-ROX-een SO-dee-uhm)
Levo-T, Levothroid, Levoxyl, Synthroid, [image] El-Troxin, Levo-T, PMS-Levothyroxine
Class: Thyroid hormone

Action Increases metabolic rate of body tissues; is needed for normal growth and maturation.

Indications Replacement or supplemental therapy in hypothyroidism; TSH suppression (in thyroid cancer, nodules, goiters and enlargement in chronic thyroiditis); diagnostic agent in suppression tests to differentiate suspected hyperthyroidism from euthyroidism.

Contraindications Acute MI and thyrotoxicosis uncomplicated by hypothyroidism; coexistence of hypothyroidism and hypoadrenalism (Addison's disease) unless treatment of hypoadrenalism with adrenocortical steroids precedes initiation of thyroid therapy.

Route/Dosage

Individualize dosage.

Hypothyroidism

ADULTS: Initial dose: PO 0.05 mg/day, increased by 0.025 mg q 2 to 3 wk if needed.

Long-Standing Hypothyroidism

ADULTS: PO £ 0.025 mg/day, particularly if cardiovascular impairment is suspected. Reduce dosage if angina occurs. Maintenance: PO usually < 0.2 mg/day. IV/IM Half of previously established oral dosage initially. CHILDREN > 12 YR: PO > 150 mcg/day or 2 to 3 mcg/kg/day. IV/IM routes can be used for maintenance in children if child is unable to take medication orally. The initial parenteral dose should be approximately one-half the previously established oral dose. CHILDREN 6 TO 12 YR: PO 100 to 150 mcg/day or 4 to 5 mcg/kg/day. CHILDREN 1 TO 5 YR: PO 75 to 100 mcg/day or 5 to 6 mcg/kg/day. CHILDREN 6 TO 12 MO: PO 50 to 75 mcg/day or 6 to 8 mcg/kg/day. CHILDREN 0 TO 6 MO: PO 25 to 50 mcg/day or 8 to 10 mcg/kg/day.

Myxedema Coma

ADULTS: IV/Nasogastric 0.4 mg initially, followed by 0.1 to 0.2 mg/day until patient can take drug orally.

TSH Suppression

Requires larger amounts of thyroid hormone than those used for replacement therapy.

Thyroid Suppression Therapy

ADULTS: PO 2.6 mcg/kg/day for 7 to 10 days.

Interactions

Anticoagulants, oral: May increase anticoagulant effects. Cholestyramine, cholestipol: May decrease thyroid hormone efficacy. Digitalis glycosides: May reduce effects of glycosides. Fasting: Increases absorption from GI tract. Iron salts: May decrease efficacy of levothyroxine, resulting in hypothyroidism. Theophyllines: Hypothyroidism; may cause decreased theophylline clearance; clearance may return to normal when euthyroid state is achieved.

Lab Test Interferences Consider changes in thyroxine binding globulin concentration when interpreting thyroxine (T4) and triiodothyronine (T3) values; medicinal or dietary iodine interferes with all in vivo tests of radioiodine uptake, producing low uptakes that may not reflect true decrease in hormone synthesis.

Adverse Reactions

CV: Palpitations; tachycardia; cardiac arrhythmias; angina pectoris; cardiac arrest. CNS: Tremors; headache; nervousness; insomnia. GI: Diarrhea; vomiting. OTHER: Hypersensitivity; weight loss; menstrual irregularities; sweating; heat tolerance; fever; decreased bone density (in women using long term).

Precautions

Pregnancy: Category A. Lactation: Minimal amounts excreted in breast milk. Children: When drug is administered for congenital hypothyroidism, routine determinations of serum T4 or TSH are strongly advised in neonates. In infants, excessive doses of thyroid hormone preparations may produce craniosynostosis. Children may experience transient partial hair loss in first few months of thyroid therapy. Cardiovascular disease: Use caution when integrity of cardiovascular system, particularly coronary arteries, is suspect (eg, angina, elderly). Development of chest pain or worsening cardiovascular disease requires decrease in dosage. Endocrine disorders: Therapy in patients with concomitant diabetes mellitus, diabetes insipidus or adrenal insufficiency (Addison's disease) exacerbates intensity of their symptoms. Therapy of myxedema coma requires simultaneous administration of glucocorticoids. In patients whose hypothyroidism is secondary to hypopituitarism, adrenal insufficiency, if present, should be corrected with corticosteroids. Hyperthyroid effects: Levothyroxine may rarely precipitate hyperthyroid state or may aggravate existing hyperthyroidism. Infertility: Drug is unjustified for treatment of male or female infertility unless condition is accompanied by hypothyroidism. Morphologic hypogonadism and nephrosis: Rule out before therapy. Myxedema coma: Patients are particularly sensitive to thyroid preparations. Sudden administration of large doses is not without cardiovascular risks. Small initial doses are indicated. Obesity: Drug should not be used for weight reduction; may produce serious or life-threatening toxicity in large doses, particularly when given with anorexiants.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral form once each day before breakfast. When given on empty stomach, absorption is increased. To maintain steady blood levels, be consistent in giving drug either with or without food.
  • Do not give sooner than 4 hr after administration of cholestyramine or colestipol. Cholestyramine or colestipol reduces effectiveness of levothyroxine.
  • Do not switch from one brand to another without comparison studies of bioavailability.
  • For infants and children who cannot swallow intact tablets, crush proper dose tablet and suspend freshly crushed tablet in small amount of formula or water; give by spoon or dropper. Do not store suspension for any period of time. Crushed tablet may also be sprinkled over small amount of food (eg, cooked cereal, applesauce).
  • Parenteral therapy may be used when oral form of medication cannot be tolerated.
  • IV therapy is preferred in emergency treatment of myxedema coma. Can be administered via nasogastric tube. Give no faster than 100 mcg/min. Too rapid administration causes adverse cardiovascular reactions. Monitor closely during administration.
  • Reconstitute injectable solution by adding 5 mL of 0.9% Sodium Chloride or Bacteriostatic Sodium Chloride (benzyl alcohol). Shake vial to ensure complete dissolution.
  • Administer via Y-tubing or 3-way stopcock. Do not add to IV infusion.
  • Use IV solution immediately after reconstitution. Discard any unused portion.
  • Store in tightly closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Prior to initial administration, obtain baseline data of TSH and T4 levels.
  • Successful therapy achieves euthyroid state. Expect responses to initial therapy to be diuresis, weight loss, increased sense of well-being, increased appetite and activity, increased energy and return to normal texture of hair and skin.
  • Monitor for signs and symptoms of thyroid deficit or excess.
  • Do not give if pulse > 100 bpm.
  • In infants, monitor for normal growth, development and intellectual functioning; monthly measurement of height is a good index.
  • Compare laboratory tests of TSH and T4 with baseline data; serum levels should return to normal. In some children TSH levels may remain abnormal.
  • When given with oral anticoagulants, expect oral anticoagulant dosage to be reduced. Monitor for bleeding more closely.
  • Give drug cautiously with catecholamines (eg, epinephrine, dopamine). When drug is given with catecholamines, monitor for cardiac arrhythmias.
  • If patient is taking insulin, oral hypoglycemics or digitalis, monitor effectiveness of these agents. Dosages of these agents may need to be altered. Monitor serum glucose levels, ECG and pulse.
  • Monitor thyroid function test results closely in patients over the age of 65 years; less levothyroxine is usually needed by elderly.
OVERDOSAGE: SIGNS & SYMPTOMS
Symptoms of hyperthyroidism: Headache, irritability, nervousness, sweating, tachycardia, increased bowel motility, menstrual irregularities, palpitations, vomiting, psychosis, seizure, fever, angina pectoris, CHF, shock, arrhythmias, thyroid storm

Patient/Family Education

  • Explain to patient that medication will probably need to be taken for life. Instruct patient not to discontinue taking medication or change dosage without consulting physician.
  • Instruct patient to take levothyroxine at same time each day, preferably in morning before breakfast.
  • Instruct patient not to switch from one brand of medication to another unless advised to do so by physician.
  • Teach patient how to monitor for signs and symptoms of thyroid deficit or excess. Instruct patient to notify physician of following persistent signs and symptoms: Headache, nervousness, diarrhea, excessive sweating, heat intolerance, chest pain, increased pulse rate and palpitations.
  • Teach patient to keep a record of signs and symptoms for physician review.
  • Advise patient of importance of keeping appointments with physician for regular checkups.
  • Caution patient not to take otc or other prescribed medications without consulting physician.
  • Advise patient to wear Medi-Alert bracelet or necklace and to carry Medi-Alert card in wallet.
  • Caution patient not to take levothyroxine for weight control.
  • Explain that partial hair loss may be experienced by child in first few months of therapy but that this side effect is transient.


Lidocaine HCL

Lidocaine HCL

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LIE-doe-cane HIGH-droe-KLOR-ide)
Anestacon, Burn-o-Jel, Dentipatch, DermaFlex, Dilocaine, DuoTrach Kit, ELA-Max, Lidocaine HCl for Cardiac Arrhythmias, Lidocaine HCl in 5% Dextrose, Lidoject-1, Lidoject-2, LidoPen Auto-Injector, Nervocaine, Nulicaine, Numby Stuff, Octocaine, Solarcaine Aloe Extra Burn Relief, Xylocaine, Xylocaine 10% Oral, Xylocaine Viscous, Xylocaine HCl, Xylocaine HCl IV for Cardiac Arrhythmias, Xylocaine MPF, Zilactin-L, [image] Lidodan Ointment, PMS-Lidocaine Viscous, Xylocaine Endotracheal, Xylocaine 4% Sterile Solution, Xylocaine Jelly 2%, Xylocaine Ointment/Dental Ointment 5%, Xylocaine Parenteral without Epinephrine, Xylocaine Topical 4%, Xylocaine Viscous 2%, Xylocard
Class: Antiarrhythmic/local anesthetic

Action Attenuates phase 4 diastolic depolarization, decreases automaticity, decreases action potential duration and raises ventricular fibrillation threshold; inhibits conduction of nerve impulses from sensory nerves.

Indications Acute management of ventricular arrhythmias; topical anesthesia in local skin disorders; local anesthesia of accessible mucous membranes. Unlabeled use(s): Intraosseous or endotracheal administration to pediatric patients with cardiac arrest.

Contraindications Hypersensitivity to amide local anesthetics; Stokes-Adams syndrome; Wolff-Parkinson-White syndrome; severe degrees of sinoatrial, atrioventricular (AV) or intraventricular block in absence of pacemaker; ophthalmic use.

Route/Dosage

ADULTS: IM 300 mg. May be repeated after 60 to 90 min. IV Bolus 50 to 100 mg at rate of 25 to 50 mg/min; may repeat, but do not exceed 200 to 300 mg/hr. Continuous infusion: 1 to 4 mg/min. Patch Apply patch and allow to remain in place until the desired anesthetic effect is produced for £ 15 minutes. The lowest dosage for effectiveness should be used. CHILDREN: IV bolus/intratracheal 1 mg/kg/dose q 5 to 10 min (maximum dose: 5 mg/kg). Maintenance: 20 to 50 mcg/kg/min. Topical Apply as needed to affected area; use lowest dose possible when applying to mucous membranes.

Interactions

Beta-adrenergic blockers: Increased lidocaine levels. Cimetidine: Decreased lidocaine clearance. Class I antiarrhythmic agents (eg, tocainide, mexiletine): Toxic effects are additive and potentially synergistic. Procainamide: Additive neurological and cardiac effects. Succinylcholine: Prolongation of neuromuscular blockade. INCOMPATABILITIES: Amphotericin B, parenteral cephalosporins, doxycycline, epinephrine, isoproterenol, methohexital, nitroprusside, norepinephrine, phenytoin, sodium bicarbonate, sulfadiazine.

Lab Test Interferences IM administration may increase CPK levels.

Adverse Reactions

CV: Hypotension; bradycardia; cardiovascular collapse; cardiac arrest. CNS: Dizziness; lightheadedness; nervousness; drowsiness; apprehension; confusion; mood changes; hallucinations; tremors. EENT: Visual disturbances; diplopia; tinnitus. GI: Nausea; vomiting. RESP: Respiratory depression or arrest. OTHER: Hypersensitivity reactions. Local reactions, including soreness at IM injection site; venous thrombosis or phlebitis; extravasation; burning, stinging, sloughing, tenderness (with topical application). Difficulty in speaking, breathing and swallowing; numbness of lips or tongue and other paresthesias, including heat and cold.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. If used, reduce dose. IM autoinjector device not recommended in children < 50 kg. Cardiac effects: Use with caution and in lower doses in patients with CHF, reduced cardiac output, digitalis toxicity and in elderly. Hypersensitivity reactions: May occur. IV use: IV use: May result in excessive depression of cardiac conductivity. Malignant hyperthermia: Has been reported with administration of amide local anesthetics. Methemoglobinemia: Do not use in patients with congenital oridiopathic methemoglobinemia or in infants < 12 months of age who are receiving methemoglobin-inducing drugs. Oral use: May impair swallowing and enhance danger of aspiration; avoid food for 1 hr if used in mouth or throat. Renal or hepatic impairment: Use caution with repeated doses or prolonged use in patients with renal or hepatic impairment. Topical use: Systemic effects can occur following topical use; use lowest possible dose to avoid serious toxicity, shock or heart block.

PATIENT CARE CONSIDERATIONS

Administration/Storage

IM

  • Use IM route for emergency situations (eg, no IV access, no ECG monitoring) only. Use 10% solution, only, for injection. Deltoid muscle is preferred IM site. Switch to IV route as soon as possible.

IV

  • When giving by IV route, use only 1 to 2% solutions of drug. Use only lidocaine specifically labeled for IV use (without preservatives or epinephrine). Do not administer with other agents.
  • To initiate IV therapy, start IV of 5% Dextrose in Water at “keep vein open (KVO)” rate. Bolus loading dose of 50 to 100 mg may be given undiluted at rate of 25 to 50 mg/min. IV push is indicated for resuscitation situations.
  • For continuous infusion, use prediluted solution or add 1 g of lidocaine to 500 mL of 5% Dextrose in Water to prepare 0.2% solution. Rate of administration should not exceed 1 to 4 mg/min. Adjust rate according to cardiac response.
  • Use diluted solutions within 24 hr.
  • When giving by topical route, apply thinly and to smallest area possible. Do not apply to abraded or otherwise injured areas of skin.
  • Store all forms of drug at room temperature.
  • For IV infusion, use microdropper and infusion pump or controller.

Patch

  • Gently dry the area of application with cotton gauze. Remove the clear protective liner and apply the patch.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal, cardiac or hepatic impairment and hypersensitivity to amide-type local anesthetics.
  • Obtain baseline BP and ECG before administration.
  • Monitor BP, ECG and respirations during IV administration. Continuous ECG monitoring is essential for proper administration. Have resuscitative equipment and medication immediately available.
  • Monitor serum levels of drug if given via IV for more than 24 hr. Therapeutic serum levels range from 1.5 to 6 mcg/mL; toxic levels are > 6 to 10 mcg/mL.
  • If serious adverse reactions occur, notify physician, but continue 5% dextrose IV. Continue to monitor patient closely.
  • Keep bolus dose of 100 mcg of lidocaine available at all times.
  • For topical use, apply thinly and to smallest area possible. Do not apply to abraded or otherwise injured areas of skin.
  • Assess for systemic toxicity, which can result if excessive amounts of topical drug are absorbed. Risk of toxicity is greatest when large surface area, mucous membranes, and/or abraded or otherwise injured skin is involved.
  • If topical preparation is used during labor and delivery, monitor vital signs and level of consciousness of newborn and mother.
  • Monitor activity and position of patient postanesthesia, until senses of pain, pressure, and temperature return.
  • Monitor I&O and voiding.
  • When topical drug is applied to pharynx, maintain npo status until gag reflex returns. If tongue and oral mucosa are numb, do not permit patient to eat food or chew gum until sensation returns.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, drowsiness, unconsciousness, tremors, convulsions, hypotension, bradycardia, cardiovascular collapse, cardiac arrest, tinnitus, diplopia

Patient/Family Education

  • Explain that adverse reactions related to central nervous system (eg, drowsiness, confusion, paresthesias, convulsions, respiratory arrest) can occur and are related to CNS toxicity.
  • Emphasize importance of not allowing topical solution to come in contact with eyes or broken skin.
  • Advise patient not to chew gum or eat food until 60 min after oral anesthetic has been administered.
  • Advise patient that drug may cause dizziness or drowsiness and to avoid getting out of bed or walking without assistance.


Linezolid

Linezolid

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lin-EH-zoe-lid)
Zyvox
Tablets: 400 mg (sodium content is 1.95 mg/400 mg tablet [0.1 mEq/tablet]), Tablets: 600 mg (sodium content is 2.92 mg/600 mg tablet [0.1 mEq/tablet]), Powder for reconstitution: 100 mg/5 mL (sodium content is 8.52 mg/5 mL [0.5 mEq/5 mL]), Injection: 2 mg/mL (sodium content is 0.38 mg/mL [5 mEq/300 mL bag, 3.3 mEq/200 mL bag, 1.7 mEq/100 mL bag])
Class: Anti-infective, Antibiotic

Action Prevents the formation of a functional 70S initiation complex, which is essential to the bacterial translation process.

Indications Treatment of vancomycin-resistant Enterococcus faecium infections; treatment of nosocomial pneumonia, complicated and uncomplicated skin and skin structure infections, and community-acquired pneumonia due to susceptible strains of specific organisms.

Contraindications Standard considerations.

Route/Dosage

Vancomycin-Resistant: E. faecium Infections, Including Concomitant Bacteremia Adults: PO or IV 600 mg q 12 hr for 14 to 28 days.

Nosocomial Pneumonia, Complicated Skin And Skin Structure Infections, Community-Acquired Pneumonia, Including Concomitant Bacteremia Adults: PO or IV 600 mg q 12 hr for 10 to 14 days.

Uncomplicated Skin And Skin Structure Infections Adults: PO 400 mg q 12 hr for 10 to 14 days.

Interactions Adrenergic Agents (eg, dopamine, epinephrine): Effects may be enhanced by linezolid.

Serotonergic Agents (eg, fluoxetine): Possible increased risk of serotonin syndrome.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension. CNS: Headache; dizziness; insomnia. DERMATOLOGIC: Rash. EENT: Taste alteration; tongue discoloration; oral moniliasis. GI: Diarrhea; nausea; vomiting; constipation; dyspepsia; abdominal pain. GU: Vaginal moniliasis. HEMATOLOGIC: Thrombocytopenia. HEPATIC: Abnormal LFTs. OTHER: Fungal infection; fever; pruritus.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Pseudomembranous colitis: Consider pseudomembranous colitis in patients in whom diarrhea develops. Myelosuppression: Because myelosuppression has been reported, monitor CBC weekly in patients receiving linezolid.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer suspension to patient with phenylketonuria without first discussing with health care provider.
  • Administer prescribed dose q 12 hr.
  • No dose adjustment is needed when switching from IV to oral tablets or suspension.
  • Administer tablets and suspension without regard to meals.
  • Gently mix suspension by inverting bottle 3 to 5 times before each dose. Do not shake suspension.
  • Use suspension for adults who have difficulty swallowing.

IV Administration

  • Keep infusion bag in protective overwrap until ready to administer.
  • Before administering, check IV bag for minute leaks by firmly squeezing bag, and visually inspect for particulate matter. Do not use if either is noted.
  • Solution may exhibit a yellow color, which is normal and does not affect potency.
  • Administer IV infusion over 30 to 120 min.
  • Do not use IV infusion bag in series connections nor add any other medications to bag.
  • If other drugs are being administered through same IV line, flush line before and after infusion of linezolid with 5% Dextrose Injection, 0.9% Sodium Chloride Injection, or Lactated Ringer's Injection.
  • Store tablets, suspension, and IV solution at controlled room temperature. Protect infusion bags from freezing. Protect from light. Keep bottles tightly closed. Discard any unused suspension after 21 days.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of hypertension, hepatic impairment, myelosuppression or concurrent use of bone marrow suppressive therapy, or phenylketonuria.
  • Review results of culture and sensitivity testing as available.
  • Ensure that CBC is determined weekly during therapy with linezolid.
  • Ensure that patient's diet contains no food with high tyramine content.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Monitor patient for signs of allergic reaction. Discontinue therapy and immediately notify health care provider if noted.
  • Monitor patient for GI, CNS, and general body side effects. Report to health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Review dosing schedule and prescribed length of therapy with patient. Advise patient that dose and duration of therapy are dependent on site and cause of infection.
  • Advise patient that medication may be taken without regard to meals.
  • Instruct patient to complete entire course of therapy, even if symptoms of infection have disappeared.
  • Instruct patient to avoid foods with high tyramine content. Review common foods known to have high tyramine content (eg, aged cheeses, soy sauce, fermented or air-dried meats, sauerkraut, tap beers, red wines).
  • Advise patient that diarrhea, headache, and nausea are the most common side effects, and to inform health care provider if these symptoms occur and are intolerable.
  • Advise patient to discontinue therapy and contact health care provider immediately if skin rash, hives, itching, or shortness of breath occurs.
  • Advise patient to report the following signs of superinfection to health care provider: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient that diarrhea containing blood or pus may be a sign of a serious disorder and to seek medical care if noted and not to treat at home.
  • Caution patient to not take any otc cold products or decongestants containing ephedrine, pseudoephedrine, or phenylpropranolamine.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised to do so by health care provider.
  • Advise patient that follow-up examinations and lab tests may be required to monitor therapy and to be sure and keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Liothyronine Sodium (T3; triiodothyronine)

Liothyronine Sodium (T3; triiodothyronine)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lie-oh-THIGH-row-neen SO-deeuhm)
Cytomel, Triostat
Class: Thyroid hormone

Action Increases metabolic rate of body tissues; is needed for normal growth and maturation.

Indications Replacement or supplemental therapy in hypothyroidism; TSH suppression for treatment or prevention of euthyroid goiters (eg, thyroid nodules, multinodular goiters and enlargement in chronic thyroiditis); diagnostic agent in suppression tests to differentiate suspected hyperthyroidism from euthyroidism.

Contraindications Acute MI and thyrotoxicosis uncomplicated by hypothyroidism; coexistence of hypothyroidism and hypoadrenalism (Addison's disease), unless treatment of hypoadrenalism with adrenocortical steroids precedes initiation of thyroid therapy.

Route/Dosage

Individualize dosage.

Hypothyroidism

ADULTS: PO 25 mcg/day initially, increase by 12.5 to 25 mcg q 1 to 2 wk, if needed. CHILDREN: PO 5 mcg/day initially, increase by 5 mcg q 1 to 2 wk, if needed.

Congenital hypothyroidism

CHILDREN: PO 5 mcg/day initially: PO 5 mcg/day, increase by 5 mcg q 3 to 4 d until desired response achieved.

Simple (nontoxic) goiter

ADULTS: PO 5 mcg/day initially, increase by 5 to 10 mcg q 1 to 2 wk. When 25 mcg/day is reached, increase by 12.5 to 25 mcg q 1 to 2 wk, if needed. CHILDREN: PO 5 mcg/day initially, increase by 5 mcg q 1 to 2 wk, if needed.

Myxedema

ADULTS: PO 5 mcg/day initially, increase by 5 to 10 mcg q 1 to 2 wk. When 25 mcg/day is reached, increase by 12.5 to 25 mcg q 1 to 2 wk, if needed. CHILDREN: PO 5 mcg/day initially, increase by 5 mcg q 1 to 2 wk, if needed.

Myxedema coma/precoma

ADULTS: IV 25 to 50 mcg initially; additional doses administered q 4 to 12 hr, as needed.

TSH suppression test

ADULTS: PO 75 to 100 mcg/day for 7 days.

Interactions

Anticoagulants, oral: May increase anticoagulant effects. Beta-blockers: May reduce effects of beta-blockers. Cholestyramine, colestipol: May decrease thyroid hormone efficacy. Digitalis glycosides: May reduce effects of glycosides. Theophyllines: Hypothyroidism; may cause decreased theophylline clearance; clearance may return to normal when euthyroid state is achieved.

Lab Test Interferences Consider changes in thyroxine-binding globulin concentration when interpreting thyroxine (T4) and triiodothyronine (T3) values; medicinal or dietary iodine interferes with all in vivo tests of radioiodine uptake, producing low uptakes that may not reflect true decrease in hormone synthesis.

Adverse Reactions

CV: Palpitations; tachycardia; cardiac arrhythmias; angina pectoris; cardiac arrest. CNS: Tremors; headache; nervousness; insomnia. GI: Diarrhea; vomiting. OTHER: Hypersensitivity; weight loss; menstrual irregularities; sweating; heat intolerance; fever; decreased bone density (in women using long term).

Precautions

Pregnancy: Category A. Lactation: Minimal amounts excreted in breast milk. Children: When drug is administered for congenital hypothyroidism, routine determinations of serum T4 or TSH are strongly advised in neonates. In infants, excessive doses of thyroid hormone preparations may produce craniosynostosis. Children may experience transient partial hair loss in first few months of thyroid therapy. Elderly: Therapy should be started with 5 mcg q day and increased by 5 mcg increments at recommended intervals. Cardiovascular disease: Use caution when integrity of cardiovascular system, particularly coronary arteries, is suspect (eg, angina, elderly). Development of chest pain or worsening cardiovascular disease requires decrease in dosage. Endocrine disorders: Therapy in patients with concomitant diabetes mellitus, diabetes insipidus or adrenal insufficiency (Addison's disease) exacerbates intensity of their symptoms. Therapy of myxedema coma requires simultaneous administration of glucocorticoids. Corticosteroids should be used to correct adrenal insufficiency in patients whose hypothyroidism is secondary to hypopituitarism. Hyperthyroid effects: Liothyronine may rarely precipitate hyperthyroid state or may aggravate existing hyperthyroidism. Infertility: Drug is unjustified for treatment of male or female infertility unless condition is accompanied by hypothyroidism. Morphologic hypogonadism and nephrosis: Rule out before therapy. Myxedema coma: Patients are particularly sensitive to thyroid preparations. Sudden administration of large doses is not without cardiovascular risks. Small initial doses are indicated. Obesity: Drug should not be used for weight reduction; may produce serious or life-threatening toxicity in large doses, particularly when given with anorexiants.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer once a day in the early morning to prevent sleep disturbances.
  • Administer liothyronine injection IV only, do not give IM or SC.
  • Administer with caution to patients with known cardiovascular disease.
  • Administer cautiously to patients with possible thyroid gland autonomy as there is danger of an additive effect between the exogenous and endogenous sources.
  • Administer only by injection to patients in Myxedema coma and with precoma diagnoses.
  • Ensure oral therapy is resumed as soon as patient is stabilized.
  • Discontinue IV injection therapy gradually when switching to tablets. Expect a low dosage that will be increased gradually according to response.
  • Administer cautiously to elderly patients and patients with known or suspected cardiovascular disease. Note contraindications in some serious cardiovascular conditions and thyrotoxicosis.
  • Do not administer large doses of liothyronine with sympathomimetic amines as serious and even life threatening results can occur.
  • Administer cholestyramine and thyroid hormones 4 to 5 hrs apart.
  • Store tablets in tightly closed container at room temperature; store injectable under refrigeration.

Assessment/Interventions

  • Obtain patient history.
  • Prior to initial administration, obtain baseline data of TSH and T4 levels.
  • Monitor for signs and symptoms of thyroid deficit or excess.
  • Periodically assess thyroid status by using the TSH suppression test.
  • Monitor patients on anticoagulants for signs of bleeding.
  • Monitor patients on insulin or oral hypoglycemics closely during initiation of thyroid replacement therapy. Increase in insulin or oral hypoglycemic dosage may be required.
  • If patient is switching therapies, be aware that liothyronine has a rapid onset of action, but residual effects of other thyroid preparations may persist for the first several weeks of therapy.
  • Inform laboratory if patient is pregnant or taking androgens, corticosteroids, estrogens, oral contraceptives, iodine-containing preparations, preparations containing salicylates, or medicinal or dietary iodine as these drugs are known to interfere with tests of patients on liothyronine therapy. Interacting medications may need to be held or discontinued prior to the test.
  • Assess for side effects that can occur more rapidly with liothyronine because of its rapid onset.
  • Monitor patient on digoxin for signs and symptoms of potential digitalis toxicity as thyroid hormone increases metabolic rate which requires an increased digitalis dosage.
OVERDOSAGE: SIGNS & SYMPTOMS
Symptoms of hyperthyroidism: Headache, irritability, nervousness, sweating, tachycardia, increased bowel motility, menstrual irregularities, palpitations, vomiting, psychosis, seizure, fever, angina pectoris, CHF, shock, arrhythmias, thyroid storm

Patient/Family Education

  • Instruct patient to take liothyronine as directed. Do not change or discontinue dosage without consulting health care provider. Explain that liothyronine does not cure hypothyroidism and that therapy will continue for rest of life.
  • Instruct patient with diabetes mellitus to closely monitor urinary glucose levels. The daily dosage of antidiabetic medication may need readjustment as thyroid hormone replacement is achieved or if thyroid medication is stopped.
  • Explain that partial hair loss may be experienced by children in first few months of therapy, but that this side effect is transient.
  • Advise patient to wear Medi-Alert bracelet or necklace and to carry Medi-Alert card in wallet.
  • Inform patient that liothyronine's effects are more rapid than levothyroxine, which requires several days before onset of action.
  • Teach patient to take pulse and inform the health care provider if signs of tachycardia or dysrhythmias occur.
  • Instruct patient to call the health care provider immediately if any adverse symptoms such as chest pain, palpitations, headaches, irritability, increased nervousness, diaphoresis, tachycardia, dysrhythmias or heat intolerance occur.
  • Inform patient of possible adverse reactions with other drugs or foods they may be taking. Caution them to inform their healthcare provider of any drugs, including otc drugs, they may be taking or plan to take.
  • Emphasize the importance of followup examinations and periodic laboratory tests.


Lisinopril

Lisinopril

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lie-SIN-oh-prill)
Prinivil, Zestril, [image] Apo-Lisinopril
Class: Antihypertensive/ACE inhibitor

Action Competitively inhibits angiotensin I–converting enzyme, prevention of angiotensin I conversion to angiotensin II, a potent vasoconstrictor that also stimulates aldosterone secretion. Results in decrease in sodium and fluid retention, decrease in BP and increase in diuresis.

Indications Treatment of hypertension; treatment of heart failure not responding to diuretics and digitalis; treatment of acute myocardial infarction within 24 hours in hemodynamically stable patients.

Contraindications Hypersensitivity to ACE inhibitors.

Route/Dosage

Hypertension

ADULTS: PO Initial dose: 10 mg qd. Maintenance: 20 to 40 mg/day; may add diuretic if needed and decrease dose.

CHF

ADULTS: PO Initial dose: 5 mg qd with diuretics and digitalis; reduce concomitant diuretic dose, if possible, to minimize hypovolemia. In patients with hyponatremia, initiate with 2.5 mg qd. Usual dose: 5 to 20 mg/day.

MI

ADULTS: PO Initial dose: 5 mg, then 5 mg after 24 hours, then 10 mg after 48 hours. Maintenance: 10 mg/day for 6 weeks. Patients should receive, as appropriate, the standard recommended treatments such as thrombolytics, aspirin, and beta blockers.

Interactions

Allopurinol: Greater risk of hypersensitivity possible with coadministration. Antacids: Lisinopril bioavailability may be decreased. Separate administration times by 1 to 2 hrs. Capsaicin: Cough may be exacerbated. Digoxin: May increase plasma digoxin levels. Indomethacin: Reduced hypotensive effects, especially in low-renin or volume-dependent hypertensive patients. Lithium: Increased lithium levels and symptoms of lithium toxicity. Potassium-sparing diuretics, potassium preparations: May increase serum potassium levels. Phenothiazines: May increase pharmacological effect of phenothiazines.

Lab Test Interferences False elevation of liver enzymes, serum bilirubin, uric acid or blood glucose may occur.

Adverse Reactions

CV: Chest pain; hypotension; orthostatic hypotension. CNS: Headache; dizziness; fatigue. DERM: Rash; pruritus. GI: Nausea; vomiting; diarrhea. HEMA: Small decreases in hemoglobin and hematocrit; neutropenia; bone marrow depression; eosinophilia. META: Hyperkalemia; hyponatremia. RESP: Cough (especially in females); upper respiratory symptoms; dyspnea. OTHER: Asthenia; angioedema.

Precautions

Pregnancy: Category D (second and third trimester); Category C (first trimester). Can cause injury or death to fetus if used during second or third trimester. Lactation: Undetermined. Avoid use in nursing women if possible. Children: Safety and efficacy not established. Elderly: Reduced dosage may be necessary. Angioedema: Use with extreme caution in patients with hereditary angioedema. Hypotension/First-dose effect: Significant decreases in BP may occur after first dose, especially in severely salt- or volume-depleted patients or those with heart failure. Minimize risk by discontinuing diuretics, decreasing dose or increasing salt intake approximately 1 wk prior to initiating drug. Neutropenia and agranulocytosis: May occur; risk appears greater in patients with renal dysfunction, heart failure or immunosuppression. Renal impairment: Reduce dose and give less frequently. In renal insufficiency, stable elevations in BUN and serum creatinine may occur due to inadequate renal perfusion; monitor renal function during first few weeks of therapy and adjust dosage carefully, especially if glomerular filtration rate < 30 mL/min.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be administered with or without food.
  • Store at room temperature in tightly-closed, light-resistant container.

Assessment/Interventions

  • Acute myocardial infarction patients: patients with a low systolic blood pressure (£ 120 mmHg) when treatment is started or during the first 3 days after the infarct should be given lower 2.5 mg dose. If hypotension occurs (systolic blood pressure £ 100 mmHg), a daily maintenance dose of 5 mg may be given with temporary reductions to 2.5 mg if needed. If prolonged hypotension occurs (systolic blood pressure < 90 mmHg for > 1 hour), withdraw lisinopril. For patients who develop symptoms of heart failure, see Dosage for CHF.
  • Obtain patient history, including drug history and any known allergies. Note history of angioedema, hypersensitivity to ACE inhibitors, renal disease, CHF and use of diuretics/dialysis.
  • Ensure that baseline blood, renal and thyroid function studies have been obtained before administration and monitor during treatment.
  • Obtain baseline BP and pulse and monitor closely for at least 2 hr after initial dose and during first 2 wk of therapy. If systolic BP is < 90 mm Hg, withhold medication and notify physician.
  • If patient develops sudden severe dyspnea, swelling of lips or eyes or edema of hands and feet, withhold medication and notify physician.
  • Monitor for hyperkalemia in patients with impaired renal function or diabetes mellitus and in patients receiving potassium supplements or potassium-sparing diuretics.
  • Assist patient with position changes and ambulation during initial phase of therapy. Orthostatic hypotension is common.
  • Keep side rails raised if hypotension or dizziness occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Instruct patient not to discontinue medication suddenly. Tell patient that missed doses should be taken as soon as possible unless close to time of next dose. Do not double up doses.
  • Explain that chronic cough may occur. Instruct patient to avoid cough, cold or allergy medications and to notify physician.
  • Instruct patient not to use potassium-containing salt substitute without consulting physician.
  • Tell patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to report the following symptoms to physician: Dyspnea, loss of taste; swelling of eyes, face, lip, tongue or throat; difficulty breathing, speaking or swallowing.
  • Advise patient to use caution while driving or performing other tasks requiring mental alertness until response to medication is known.
  • Instruct patient to avoid intake of alcoholic beverages and not to take otc medications without consulting physician.
  • Emphasize importance of follow-up visits and frequent assessment of BP while taking drug.
  • Advise patient and family that life-style changes (eg, exercise, salt restriction, weight loss) will enhance effectiveness of medication and may facilitate lower medication doses.


Lithium

Lithium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LITH-ee-uhm)
Eskalith, Eskalith CR, Lithobid, Lithonate, Lithotabs, [image] Carbolith, Duralith, PMS-Lithium Carbonate, PMS-Lithium Citrate
Class: Antipsychotic/antimanic

Action Specific mechanism unknown; alters sodium transport in nerve and muscle cells and effects shift toward intraneuronal metabolism of catecholamines.

Indications Management of bipolar disorder and manic episodes of manic-depressive illness. Unlabeled use(s): Treatment of neutropenia; unipolar depression; schizoaffective disorder; prophylaxis of cluster headaches; premenstrual tension; tardive dyskinesia; hyperthyroidism; syndrome of inappropriate secretion of antidiuretic hormone, postpartum affective psychosis; corticosteroid-induced psychosis.

Contraindications History of leukemia.

Route/Dosage

ADULTS: PO 900 to 1800 mg/day in 2 to 4 divided doses. Give regular capsules tid or qid; slow-release tablets bid or tid. Maximum dose: 2400 mg/day. CHILDREN ³ 12 YR: 15 to 20 mg/kg/day in 2 to 3 divided doses.

Interactions

Acetazolamide, osmotic diuretics, theophyllines, urinary alkalinizers: Increased renal excretion of lithium. ACE inhibitors, fluoxetine, loop diuretics, NSAIDs, thiazide diuretics: Increased lithium serum levels. Carbamazepine, haloperidol, methyldopa: Increased neurotoxic effects despite therapeutic serum levels and normal dosage range. Iodide salts: Increased risk of hypothyroidism. Neuromuscular blocking agents, tricyclic antidepressants: Increased pharmacological effects of additive drug. Phenothiazines: Neurotoxicity; decreased phenothiazine concentrations or increased lithium concentrations may occur. Verapamil: Reductions in lithium levels and lithium toxicity have occurred.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmias; hypotension; bradycardia; peripheral circulatory collapse. CNS: Tremor; muscle hyperirritability; headache; fatigue; ataxia; dizziness; pychomotor retardation; confusion; dystonia; hallucinations; blackouts; seizures; pseudotumor cerebri; drowsiness; poor memory and intellectual function; muscular weakness; slurred speech. DERM: Drying or thinning hair; dry skin; pruritis; exacerbation of psoriasis; acne. EENT: Blurred vision; tinnitus. GI: Anorexia; nausea; vomiting; diarrhea; sialorrhea; dry mouth; parotitis. GU: Urinary urgency; stress incontinence; polyuria; albuminuria; sexual dysfunction; symptoms of nephrogenic diabetes; decreased creatinine clearance. HEMA: Leukocytosis; leukemia. META: Hypothyroidism; hypercalcemia; hyperparathyroidism; hyponatremia; dehydration; weight gain. OTHER: Taste distortion; thirst; fever; swollen joints.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy not established in children < 12 yr. Encephalopathic syndrome: Has occurred in patients also taking neuroleptic, and may cause irreversible brain damage. Characterized by weakness, lethargy, fever, tremors, confusion, extrapyramidal symptoms, leukocytosis, and elevated serum enzymes, BUN and fasting blood sugar. Hypothyroidism: Has occurred with chronic use. Thyroid hormone replacement therapy may be required. Infections: Reduction in dose or discontinuation may be required if patient has infection with fever, especially if accompanied by protracted sweating, vomiting or diarrhea. Renal function: Chronic use may lead to nephrogenic diabetes insipidus. Patients, including elderly, who have reduced renal function, should take lower doses. Sodium/volume depletion: Because drug decreases renal sodium absorption, patients must maintain adequate salt and fluid intake. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic-type reactions in susceptible individuals. Toxicity: Toxicity can occur even at therapeutic doses. Toxicity risk is greater in patients with renal or cardiovascular disease, debilitation, dehydration or sodium depletion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals to minimize GI upset.
  • Do not crush, chew or break extended release capsules or coated tablets.
  • Observe carefully during administration to make such patient swallows medication.
  • Store at room temperature. Protect capsules from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that baseline renal and thyroid function studies and ECG have been obtained before beginning therapy.
  • Assess mood and behavior before beginning medication and frequently, thereafter. Note particularly: flight of ideas, elation, grandiosity, aggressiveness and hyperactivity.
  • Assess for lithium toxicity: Persistent nausea/vomiting, diarrhea, ataxia, blurred vision, tinnitus.
  • Periodically assess thyroid and renal function.
  • Ensure that weekly lithium blood levels are obtained until therapeutic level has been reached; monthly levels should be obtained thereafter.
  • Monitor lithium level frequently while titrating, then periodically once dose is stable. Therapeutic doses are 1 to 1.5 mEq/L during acute manic attacks and 0.6 to 1.2 mEq/L for maintenance. Lithium serum testing should be performed as close as possible to 12 hr after last dose. Withhold dose and consult physician if blood level is > 1.5 mEq/L.
  • Record I&O and weight daily. Report sudden changes to physician.
  • Provide diet matching patient's normal sodium intake. Do not dramatically alter sodium intake from patient's usual amount.
  • Encourage intake of 2500 to 3000 mL of fluids daily.
  • If signs of neurological toxicity occur, withhold drug and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
ECG changes, slurred speech, seizures, acute renal failure, coma, diarrhea, vomiting, drowsiness, muscle weakness, ataxia

Patient/Family Education

  • Explain that therapeutic improvement will be noted in 1 to 3 wk.
  • Instruct patient to take medication regularly even if feeling well. Symptoms may return if medication is discontinued.
  • Advise patient not to decrease or increase dietary sodium intake.
  • Tell patient to drink 8 to 10 glasses of water or other caffeine-free liquids daily.
  • Caution patient to avoid excessive caffeine intake, as caffeine may increase urinary excretion of drug.
  • Advise patient that thirst, frequent polyuria, taste distortion and fine hand tremors are common side effects.
  • Instruct patient to report the following symptoms to physician immediately: Nausea, vomiting, diarrhea, muscular weakness, ataxia, blurred vision or tinnitus.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Emphasize need for serum lithium level monitoring every 1 or 2 mo or as advised by physician.
  • Encourage patient to wear a Medi-Alert tag at all times stating medication name and dosage.


Lomefloxacin HCl

Lomefloxacin HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(low-MUH-FLOX-uh-sin HIGH-droe-KLOR-ide)
Maxaquin
Class: Antibiotic/fluoroquinolone

Action Interferes with microbial DNA synthesis.

Indications Treatment of infections of the lower respiratory tract and urinary tract caused by susceptible organisms; prevention of urinary tract infections in patients undergoing transurethral or transrectal procedures.

Contraindications Hypersensitivity to fluoroquinolones or quinolone antibiotics; tendonitis or tendon rupture associated with quinolone use.

Route/Dosage

ADULTS: PO 400 mg qid for 3 to 14 days.

Surgical Prophylaxis

PO 400 mg 2 to 6 hr preoperatively.

Interactions

Antacids, iron salts, zinc salts, sucralfate, didanosine: Decreased oral absorption of lomefloxacin. Stagger administration times. Antineoplastic agents: Decreased lomefloxacin serum levels. Probenecid: Decreased renal elimination of lomefloxacin.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness. DERM: Photosensitivity. GI: Diarrhea; nausea.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Do not use in children < 18 yr. Elderly: Clearance may be decreased. Chronic bronchitis: Lomefloxacin is not indicated for empiric treatment of acute bacterial exacerbation of chronic bronchitis when Streptococcus pneumoniae is probable pathogen. Convulsions: CNS stimulation can occur; use with caution in patients with known or suspected CNS disorders. Hypersensitivity reactions: Serious and potentially fatal reactions have occurred. Discontinue if allergic reaction occurs. Pseudomembranous colitis: Consider in patients who develop diarrhea. Renal impairment: Reduced clearance may occur; adjust dose accordingly. Superinfection: Use may result in bacterial or fungal overgrowth.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be administered with or without food; however, absorption is more rapid on empty stomach.
  • Do not give antacids, sucralfate, iron or zinc-containing products within 2 hr before or after medication.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to fluoroquinolones or quinolone antibiotics. Note renal impairment.
  • Assess patient for signs of infection before beginning treatment.
  • Obtain specimens for culture and sensitivity before beginning treatment.
  • Take baseline vital signs and reassess at least bid.
  • Monitor I&O.
  • Assess for symptoms of superinfection, such as vaginitis or stomatitis.
OVERDOSAGE: SIGNS & SYMPTOMS
Renal failure (severely decreased urine output, weight gain, confusion, dry flaky skin), tremor, seizures

Patient/Family Education

  • Instruct patient to continue taking medication until completed, even if signs and symptoms of infection abate.
  • Warn patient not to take antacids or vitamins < 4 hr before or 2 hr after taking medication.
  • Encourage patient to drink plenty of fluids, especially citrus fruit juices and cranberry juice.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid prolonged exposure to sunlight even when using sunscreens or sunblocks, and to wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient to stop treatment and inform physician if experiencing pain, inflammation, or rupture of tendon, and to rest or refrain from exercise until diagnosis of tendonitis or tendon rupture is excluded.


Lomustine

Lomustine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

LOW-muss-teen
CeeNU
Capsules
10, 40, and 100 mg
Class: Alkylating agent
Nitrosoureas

Actions Its mechanism of action involves the inhibition of both DNA and RNA synthesis through DNA alkylation. Lomustine has been shown to affect a number of cellular processes including RNA, protein synthesis, and the processing of ribosomal and nucleoplasmic messenger RNA; DNA base component structure; the rate of DNA synthesis and DNA polymerase activity. It is cell cycle non-specific. The lipid soluble nitrosoureas are rapidly and completely absorbed when given orally; appearance in plasma occurs » 10 min postadministration and peak levels of metabolites appear in » 3 hr. The lipid solubility of lomustine results in extensive tissue distribution. Blood-brain penetration is good; cerebrospinal fluid levels of 15% to 50% of those in plasma have been noted. Lomustine is rapidly degraded, apparently in the liver, to several cytotoxic metabolites. Ther serum half-life of the metabolites ranges from 16 hr to 2 days. About 50% of the dose is excreted in the form of degradation products within 24 hr. Small amounts are excreted via the feces and lungs.

Indications

Adult

Brain tumors, Hodgkin disease.

Pediatric

Brain tumors, Hodgkin disease.

Contraindications Standard considerations.

Route/Dosage

Brain Tumors, Hodgkin Disease

ADULTS: PO 100 to 130 mg/m2 administered as a single dose q 6 wk. Do not administer repeat doses of lomustine until leukocyte and platelet counts have recovered to acceptable levels (usually 4000/mm3 and 100,000/mm3, respectively). Reduce lomustine dose if administered with other myelosuppressive drugs. Give 100 mg/m2 to patients with compromised bone marrow function. Some clinicians advocate dosage reductions of 25% when platelet nadirs are 50,000 to 74,999/mm3, 50% when platelet nadirs are 25,000 to 49,999/mm3, and 75% when platelet nadirs are < 25,000/mm3.

PEDIATRIC: PO 75 to 150 mg/m2 administered as a single dose q 6 wk. Do not administer repeat doses of lomustine until leukocyte and platelet counts have recovered to acceptable levels (usually 4000/mm3 and 100,000/mm3, respectively). Follow dosage adjustment guildelines recommended for adults.

Suggested Lomustine Dose Following Initial Dose

ADULTS: PO Give 100% of the prior dose if the leukocytes > 3000 cells/mm3 and the platelets > 75,000 cells/mm3. Give 70% of the prior dose if the leukocytes are 2000 to 2999 cells/mm3 and the platelets are 25,000 to 74,999 cells/mm3. Give 50% of the prior dose if the leukocytes are < 2000 cells/mm3 and the platelets < 25,000 cells/mm.

Interactions

Alcohol

Lomustine is soluble in alcohol. Some sources recommend avoidance of alcohol on days that lomustine is administered to avoid possible effects on the absorption of lomustine, although there is no documentation of an interaction.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Disorientation; lethargy; ataxia; slurred speech. GI: Very high potential for nausea and vomiting with doses ³ 60 mg/m2, moderate to high potential for nausea and vomiting with doses < 60 mg/m2; anorexia; transient elevation of LFTs. HEMATOLOGIC: Bone marrow suppression, nadir at 4 to 6 wk. RENAL: Renal failure associated with large cumulative dose. OTHER: Acute leukemia and myelodysplastic disorders have occurred after long-term nitrosourea therapy.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: See Administration and Dosage. Hematologic: The most frequent and most serious toxicity is delayed myelosuppression. It usually occurs 4 to 6 wk after drug administration and is dose-related. Thrombocytopenia occurs » 4 wk after a dose. Leukopenia occurs » 5 to 6 wk after a dose and persists for 1 to 2 wk. About 65% of patients develop WBC counts < 5000/mm3, and 36% of patients develop WBC counts < 3000/mm3. Thrombocytopenia is generally more severe than leukopenia. Anemia also occurs, but is less frequent. Hepatic toxicity: A reversible type of hepatic toxicity, manifested by increased transaminase, alkaline phosphatase, and bilirubin levels, has occurred in a small percentage of patients. Renal toxicity: Decrease in kidney size, progressive azotemia, and renal failure have occurred in patients who received large cumulative doses after prolonged therapy. Pulmonary toxicity: Pulmonary toxicity characterized by pulmonary infiltrates or fibrosis occurs rarely and appears to be dose-related. Onset of toxicity has occurred after an interval of ³ 6 mo from start of therapy with cumulative doses usually > 1100 mg/m2. Fertility impairment: There have been reports of persistent testicular damage causing infertility. Secondary malignancies: Long-term use of nitrosoureas may be associated with development of secondary malignancies.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store in well-closed containers at room temperature. Lomustine capsules are stable for ³ 2 yr when stored properly. Avoid excessive heat (> 40°C).
  • Adminster orally. Take lomustine on an empty stomach; avoid alcohol on that day.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

Assessment/Interventions

  • Major toxicity is delayed bone marrow suppression; monitor blood counts weekly for 6 wk after a dose. Monitor liver and renal function periodically.
  • Conduct baseline pulmonary function studies during treatment. Patients with a baseline < 70% of the predicted Forced Vital Capacity (FVC) or Carbon Monoxide Diffusing Capacity (DLCO) are particularly at risk.
  • Nausea and vomiting may occur 3 to 6 hr after an oral dose and usually lasts < 24 hr. Antiemetics prior to dosing may diminish and sometimes prevent these effects. May also be reduced by administration to fasting patients.

Patient/Family Education

  • Notify physician if fever, chills, sore throat, unusual bleeding or bruising, shortness of breath, dry cough, swelling of feet or lower legs, yellowing of eyes and skin, confusion, sores on the mouth or lips, or unusual tiredness occurs.
  • Medication may cause loss of appetite; nausea; vomiting; hair loss; skin rash or itching (infrequent); notify health care provider if these reactions become pronounced.
  • Take on an empty stomach to reduce nausea.
  • Avoid alcohol for short periods after taking a dose of lomustine.
  • Contraceptive measures are recommended during therapy.


Loperamide HCl

Loperamide HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(low-PEHR-uh-mide HIGH-droe-KLOR-ide)
Diar-aid, Imodium, Imodium A-D, Kaopectate II Caplets, Maalox Anti-Diarrheal, Neo-Diaral, Pepto Diarrhea Control, [image] Alti-Loperamide, Apo-Loperamide, Diarr-Eze, Novo-Loperamide, PMS-Loperamide Hydrochloride
Class: Antidiarrheal

Action Slows intestinal motility, affects water and electrolyte movement through intestine, inhibits peristalsis, reduces daily fecal volume, increases viscosity and bulk density of stool, diminishes loss of fluid and electrolytes.

Indications Control and symptomatic relief of acute non-specific or chronic diarrhea; reduction in volume of ileostomy output.

Contraindications Pseudomembranous colitis due to antibiotic use; acute diarrhea associated with organisms that penetrate intestinal wall (eg, toxigenic Escherichia coli, Salmonella, and Shigella); conditions in which constipation should be avoided; bloody diarrhea; fever; acute ulcerative colitis (potential for toxic megacolon).

Route/Dosage

Acute Diarrhea

ADULTS: PO 4 mg followed by 2 mg after each unformed stool; not to exceed 16 mg/24 hr. CHILDREN 8 TO 12 YR (> 30 KG): 2 mg tid. 6 to 8 YR (20 to 30 KG): 2 mg bid. 2 to 5 YR (13 to 20 KG): First day: 1 mg tid. May decrease to adjust for nutritional and hydration status after 24 hr; usually 0.1 mg/kg after each loose stool but do not exceed total first day dosing recommendations on any day.

Chronic Diarrhea

ADULTS: PO 4 to 8 mg qd or bid.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Fatigue; drowsiness; dizziness. DERM: Rash. GI: Abdominal pain; distention or discomfort; constipation; nausea; vomiting; dry mouth.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Not recommended for children < 2 yr. Use with caution in young children. Acute ulcerative colitis: Agents that inhibit intestinal motility or delay intestinal transit time may induce toxic megacolon. Discontinue if abdominal distention or other untoward symptoms occur. Hepatic impairment: Hepatic coma may be precipitated in patients with advanced hepatorenal disease or hepatic dysfunction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as ordered, usually after each unformed stool.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess frequency and consistency of stools.
  • Assess bowel sounds before and throughout course of therapy.
  • Monitor I&O, fluid and electrolyte balance and skin turgor for signs of dehydration.
OVERDOSAGE: SIGNS & SYMPTOMS
Constipation, CNS depression, GI irritation

Patient/Family Education

  • Instruct patient to record number and consistency of stools.
  • Inform patient that medication may cause dry mouth. Encourage patient to drink plenty of clear fluids to help prevent dehydration that may accompany diarrhea.
  • Advise patient to notify physician if diarrhea persists > 48 hr or if fever develops.
  • Inform patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Lopinavir/Ritonavir

Lopinavir/Ritonavir

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Kaletra
Class: Antiviral

Action Inhibits HIV protease, the enzyme required to form functional proteins in HIV-infected patients. Ritonavir inhibits the cytochrome P450 (CYP) 3A-mediated metabolism of lopinavir, increasing lopinavir plasma concentrations.

Indications Treatment of HIV infections in combination with other antiviral agents.

Contraindications Concurrent administration with drugs that are highly dependent on CYP3A or CYP2D6 for clearance and for which elevated plasma levels are associated with serious or life-threatening reactions.

Route/Dosage

ADULTS: PO 400/100 mg of lopinavir/ritonavir bid. When combined with efavirenz or nevirapine, a dose of 533/133 mg of lopinavir/ritonavir bid should be considered. CHILDREN (6 MO to 12 YR) Dose based on lopinavir component of combination.

Without efavirenz or nevirapine

7 to < 15 KG CHILD: PO 12 mg/kg bid. 15 to 40 KG CHILD: PO 10 mg/kg bid. > 40 kg CHILD: PO Adult dose.

With efavirenz or nevirapine

7 to < 15 KG CHILD: PO 13 mg/kg bid. 15 to 50 KG CHILD: PO 11 mg/kg bid. > 50 KG CHILD: PO Adult dose.

Interactions

Anticonvulsants (eg, carbamazepine, phenobarbital, phenytoin), corticosteroids (eg, dexamethasone), efavirenz, rifampin, St. John's wort, nevirapine: Effects of lopinavir/ritonavir may be decreased. Antiarrhythmic agents (eg, amiodarone, bepridil, flecainide, lidocaine [systemic], propafenone, quinidine), ergot derivatives (eg, dihydroergotamine, ergonovine, ergotamine, methylergonovine), midazolam, pimozide, triazolam: Contraindicated because of potentially serious or life-threatening reactions. Clarithromycin, dihydropyridine calcium channel blockers (eg, felodipine, nifedipine, nicardipine), HMG-CoA reductase inhibitors (eg, atorvastatin, cerivastatin, lovastatin, simvastatin), immunosuppressants (eg, cyclosporine, sirolimus, tacrolimus, rapamycin), itraconazole, ketoconazole, rifabutin, sildenafil: Lopinavir/ritonavir may increase the effects of these agents. Atovaquone, methadone, oral contraceptives (eg, ethinyl estradiol): Lopinavir/ritonavir may decrease the efficacy of these agents. Disulfiram, metronidazole: Disulfiram-like reaction may occur due to alcohol present in lopinavir/ritonavir oral solution.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Deep vein thrombosis; hypertension; palpitation; thrombophlebitis; vasculitis. CNS: Headache; insomnia; abnormal dreams; agitation; amnesia; anxiety; ataxia; confusion; depression; dizziness; dyskinesia; emotional lability; encephalopathy; hypertonia; decreased libido; nervousness; neuropathy; paresthesia; peripheral neuritis; somnolence; abnormal thinking; tremor. DERM: Rash; acne; alopecia; dry skin; exfoliative dermatitis; furunculosis; maculopapular rash; nail disorder; pruritus; benign neoplasm; skin discoloration; sweating. EENT: Dry mouth; sinusitis; abnormal vision; otitis media; taste perversion; tinnitus. GI: Abdominal pain; abnormal stools; diarrhea; nausea; vomiting; anorexia; constipation; dyspepsia; dysphagia; enterocolitis; eructation; esophagitis; fecal incontinence; flatulence; gastritis; gastroenteritis; GI hemorrhage; colitis; increased appetite; pancreatitis; sialadenitis; stomatitis; ulcerative stomatitis. GU: Abnormal ejaculation; gynecomastia; hypogonadism; kidney calculus; urine abnormalities. HEMA: Anemia; leukopenia. HEPA: Cholecystitis. META: Hypothyroidism; Cushing syndrome; avitaminosis; dehydration; edema; decreased glucose tolerance; lactic acidosis; weight loss. RESP: Bronchitis; dyspnea; pulmonary edema. OTHER: Asthenia; pain; lymphadenopathy; arthralgia; arthrosis; myalgia; back pain; chest pain; substernal pain; chills; facial edema; fever; flu-like symptoms; malaise; viral infection.

Precautions

Pregnancy: Category C. Lactation: HIV-infected mothers should not breastfeed their infants. Children < 6 mo: Safety and efficacy not established. Elderly: Select dose with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Hepatic function impairment: Use with caution, decreased lopinavir/ritonavir clearance may occur. Pancreatitis: Fatalities have been associated with use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate(36° to 46°F; 2° to 8°C); capsules and oral solution remain stable until expiration date. Protect from light. If stored at room temperature (77°F, 25°C), use within 2 months
  • Administer with food.
  • Administer in combination with other antiviral drugs.
  • Do not administer with the following drugs, as serious problems or death have occurred: Dihydroergotamine, ergonovine, ergotamine, methylergonovine, triazolam, astemizole, pimozide, cisapride, propafenone, terfenadine, flecainide, midazolam.
  • Do not administer with medications that are highly dependent on CYPE or CYP2D6 for clearance.
  • Read “statement to patients and health care providers” on product label.
  • If administered with didanosine, give didanosine on an empty stomach 1 hr before or 2 hr after lopinavir/ritonavir.

Assessment/Interventions

  • Obtain a complete drug history; assess for allergies and potential drug interactions.
  • Monitor patients for adverse effects including GI problems, signs and symptoms of liver and renal problems, pancreatitis, angina, diabetes, changes in fat distribution, increased bleeding in patients with hemophilia, and other unusual occurrences.
  • Monitor lab values (eg, ALT, AST), creatinine clearance, GGT, CPK, uric acid, triglycerides, CD4 count, and CBC.
  • Assess patients for signs and symptoms of hyperglycemia. Test blood sugar periodically.
  • Monitor patients for signs and symptoms of opportunistic infections.
OVERDOSAGE: SIGNS & SYMPTOMS
Alcohol-related toxicity due to 42.4% alcohol content of oral solution.

Patient/Family Education

  • Instruct patients to take lopinavir/ritonavir with food to increase absorption.
  • Instruct patients to take lopinavir/ritonavir with antiviral drugs every day as prescribed. Stress the relationship between strict adherence to drug schedule and reduction of viral load.
  • Review package insert with patients.
  • Caution patients not to alter the dose or discontinue therapy without consulting health care provider. If a dose is missed, take the dose as soon as possible and then return to normal schedule. If a dose is skipped, do not double the next dose.
  • Instruct patients that lopinavir/ritonavir is not a cure for HIV infection. Patients may still transmit the disease to others through any aspect of sexual contact; use recommended precautions.
  • Teach patients that they may still develop opportunistic infections and other complications associated with the HIV disease. Patients should be aware of signs and symptoms of infection and report symptoms to primary health care provider.
  • Stress the importance of periodic examinations and laboratory tests in the control of the disease and prevention of complications.
  • Inform patients that sustained decreases in plasma HIV RNA have been associated with a reduced risk of progression to AIDS and death.
  • Warn patients that lopinavir/ritonavir may interact with other drugs. Patients should not take any prescription, nonprescription, or herbal medication such as St. John's wort without consulting primary health care provider or physician.
  • Review with patients the medications that must not be taken with lopinavir/ritonavir and explain the serious reactions that might occur.
  • Instruct patients taking didanosine to take it 1 hr before or 2 hr after lopinavir/ritonavir.
  • Warn patients taking sildenafil of an increased risk of adverse effects including hypotension, visual changes, and sustained erection. Have patients promptly report any symptoms to physician.
  • Instruct patients receiving estrogen-based hormonal contraceptives that additional or alternative contraceptive measures should be used during therapy with lopinavir/ritonavir.
  • Inform patients that redistribution or accumulation of body fat may occur during antiretroviral therapy including protease inhibitors. The cause and long-term health effects of these conditions are not known at this time.
  • Instruct patient to maintain weight ³ 15% above standard ideal body weight. Inform pregnant patients of the risks of HIV transmission and that the effects of lopinavir/ritonavir on the fetus are unknown.
  • Instruct mothers not to breastfeed if the baby is HIV-negative because of the possibility of transmitting HIV through the breast milk.
  • Inform patients that taking protease inhibitors may increase the chance of developing new or worsening diabetic conditions.


Loracarbef

Loracarbef

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lor-a-KAR-bef)
Lorabid
Pulvules (capsules): 200 mg, Pulvules (capsules): 400 mg, Powder for oral suspension: 100 mg/5 mL, Powder for oral suspension: 200 mg/5 mL
Class: Antibiotic, Cephalosporin

Action Binds to proteins in bacterial cell wall, which inhibits cell wall synthesis.

Indications Treatment of infections of lower respiratory tract, otitis media, acute maxillary sinusitis, pharyngitis, tonsillitis, skin and skin structures, and urinary tract due to susceptible strains of specific microorganisms.

Contraindications Hypersensitivity to cephalosporins or related antibiotics.

Route/Dosage

Lower Respiratory Tract Infections:

ADULTS and CHILDREN (³ 13 yr): PO Secondary bacterial infection of acute bronchitis: 200 to 400 mg q 12 hr for 7 days. Acute bacterial exacerbation of chronic bronchitis: 400 mg q 12 hr for 7 days. Pneumonia: 400 mg q 12 hr for 14 days.

Upper Respiratory Tract Infections ADULTS and CHILDREN (³ 13 yr): PO Pharyngitis/tonsillitis: 200 mg q 12 hr for 10 days. Sinusitis: 400 mg q 12 hr for 10 days.

CHILDREN (6 mo to 12 yr): PO Acute otitis media/acute maxillary sinusitis: 30 mg/kg/day in divided doses q 12 hr for 10 days. Pharyngitis/tonsillitis: 15 mg/kg/day in divided doses q 12 hr for 10 days.

Skin and Skin Structures ADULTS and CHILDREN (³ 13 yr): PO Uncomplicated skin and skin structure infections: 200 mg q 12 hr for 7 days.

CHILDREN (³ 6 mo to 12 yr): PO Impetigo: 15 mg/kg/day in divided doses q 12 hr for 7 days.

Urinary Tract Infections ADULTS and CHILDREN (³ 13 yr): PO Uncomplicated cystitis: 200 mg q 24 hr for 7 days. Uncomplicated pyelonephritis: 400 mg q 12 hr for 14 days.

Renal Impairment Ccr 10 to 49 mL/min: PO 50% recommended dose at usual dosage interval or normal recommended dose at twice the usual dosage interval.

Ccr < 10 mL/min: PO Recommended dose q 3 to 5 days.

Hemodialysis: PO Administer another dose after dialysis.

Interactions

Probenecid: Inhibition of renal excretion of loracarbef.

Lab Test Interferences Increased prothrombin time; positive direct Coombs' test ; elevated LDH; pancytopenia; neutropenia.

Adverse Reactions

CNS: Headache; somnolence. DERMATOLOGIC: Skin rash. EENT: Rhinitis. GI: Diarrhea; abdominal pain; nausea; vomiting; anorexia. GU: Vaginitis; vaginal moniliasis. OTHER: Hypersensitivity.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established in children < 6 mo. Elderly: Evaluate renal function before use. Hypersensitivity: Reactions may range from mild to life-threatening. Administer with caution to penicillin-sensitive patients because of possible cross-reactivity. Pseudomembranous colitis: Pseudomembranous colitis should be considered in patients who develop diarrhea. Renal impairment: Use drug with caution. Dosage adjustment based on renal function may be necessary. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Otitis media should be treated with the suspension only. Do not substitute the capsule for the suspension when treating otitis media.
  • Administer each dose on an empty stomach, ³ 1 hr before or 2 hr after a meal.
  • Shake suspension well before measuring dose.
  • Use a medicine dropper or dosing spoon to administer suspension to children.
  • Use suspension for adults who have difficulty swallowing.
  • Administer reduced dose to patient with renal impairment.
  • Store suspension and capsules at room temperature. Keep tightly closed. Discard any unused suspension after 14 days.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of renal impairment and allergy to penicillins or cephalosporins.
  • Review results of culture and sensitivity testing as available.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Monitor patient for signs of allergic reaction. Discontinue therapy and immediately notify health care provider if noted.
  • Monitor patient for GI side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, epigastric distress, diarrhea

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Review dosing schedule and prescribed length of therapy with patient.
  • Instruct patient to take each dose on an empty stomach, ³ 1 hr before or 2 hr after a meal.
  • Remind patient, family, or caregiver that patient should complete entire course of therapy, even if symptoms of infection have disappeared.
  • Advise patient, family, or caregiver to have patient discontinue therapy and contact health care provider immediately if skin rash, hives, itching, or shortness of breath occurs.
  • Advise patient, family, or caregiver to report signs of superinfection to health care provider: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching or discharge.
  • Warn patient, family, or caregiver that diarrhea containing blood or pus may be a sign of a serious disorder and to seek medical care if noted and not to treat at home.
  • Instruct patient not to take any prescription or otc medications or dietary supplements unless advised to do so by health care provider.
  • Advise patient, family, or caregiver that follow-up examinations and lab tests may be required to monitor therapy and to be sure and keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Loratadine

Loratadine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lore-AT-uh-DEEN)
Claritin
Tablets: 10 mg, Tablets, rapidly disintegrating: 10 mg, Syrup: 1 mg/mL
Class: Antihistamine

Action Competitively antagonizes histamine at the H1-receptor site.

Indications Symptomatic relief (nasal and nonnasal) of symptoms associated with seasonal allergic rhinitis; treatment of chronic idiopathic urticaria.

Contraindications Hypersensitivity to antihistamines; use in nursing women.

Route/Dosage

ADULTS and CHILDREN ³ 6 yr: PO 10 mg once daily.

CHILDREN 2 to 5 yr: PO 5 mg once daily.

Hepatic Impairment

ADULTS and CHILDREN ³ 6 yr: PO Start with 10 mg every other day.

CHILDREN 2 to 5 yr: PO Start with 5 mg every other day.

Renal Impairment (GFR < 30 mL/min):

ADULTS and CHILDREN ³ 6 yr: PO Start with 10 mg every other day.

CHILDREN 2 to 5 yr: PO Start with 5 mg every other day.

Interactions

Alcohol, CNS depressants: Additive CNS depressant effects.

Azole Antifungals (eg, ketoconazole, itraconazole): Use of these agents with similar antihistamines has resulted in serious cardiac toxicity, including death.

Food: May increase absorption of loratadine.

MAO Inhibitors: Concomitant use may prolong and intensify anticholinergic effects of loratadine and may result in hypotensive episodes.

Lab Test Interferences May prevent or diminish otherwise positive reactions to dermal reactivity indicators.

Adverse Reactions

CARDIOVASCULAR: Hypotension; hypertension; palpitations; tachycardia. CNS: Hyperkinesia; paresthesia; dizziness; migraine; tremor; vertigo; headache; somnolence; fatigue. DERMATOLOGIC: Dermatitis; dry hair; dry skin; urticaria; rash; pruritus; purpura; photosensitivity. EENT: Conjunctivitis; blurred vision; earache; eye pain; blepharospasm; dysphonia; altered taste. GI: Anorexia; increased appetite and weight gain; nausea; vomiting; diarrhea; constipation; flatulence; gastritis; dyspepsia; dry mouth. GU: Urinary discoloration; altered micturation; menstrual irregularities. RESPIRATORY: Nasal dryness; pharyngitis; epistaxis; nasal congestion; dyspnea; coughing; rhinitis; hemoptysis; sinusitis; sneezing; bronchospasm; bronchitis; laryngitis. OTHER: Breast pain; arthralgia; myalgia.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established in children < 12 yr. Hepatic Impairment: Use drug with caution in patients with hepatic impairment. Hypersensitivity: Hypersensitivity may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer on empty stomach 1 hr before or 2 hr after eating.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to antihistamines.
  • Obtain baseline BP, respirations, and pulse before beginning therapy.
  • Monitor closely for signs of hypersensitivity if patient has history of allergic reactions to other antihistamines.
  • Observe for dizziness, excessive sedation, syncope, confusion, and hypotension, especially in elderly patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, tachycardia, headache

Patient/Family Education

  • Warn patient not to increase dose to obtain quicker relief of symptoms.
  • If patient is to have allergy skin testing, advise to avoid taking medication for 4 days before test.
  • Tell patient that drug may be used alone for symptoms of sneezing and runny nose with slight nasal congestion.
  • Advise patient not to take any otc medications without consulting health care provider.
  • Instruct patient to maintain fluid intake of 1½ to 2 quarts/day to decrease viscosity of secretions.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants (eg, sedatives, hypnotics, tranquilizers).
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness until response to medication is known.
  • Explain that rapidly disintegrating tablet will disintegrate on the tongue and may be administered with or without water.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Lorazepam

Lorazepam

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(lore-AZE-uh-pam)
Ativan
Tablets
0.5 mg
Tablets
1 mg
Tablets
2 mg
MSpan
4 mg/mL
Apo-Lorazepam
Novo-Lorazem
Nu-Loraz
PMS-Lorazepam
Pro-Lorazepam
class: Antianxiety
Benzodiazepine

Actions Potentiates action of GABA, resulting in increased neuronal inhibition and CNS depression, especially in limbic system and reticular formation. Lorazepam is readily absorbed with an absolute bioavailability of 90%. Peak concentrations in plasma occur » 2 hr following administration. The mean half-life of unconjugated lorazepam in human plasma is » 12 hr and for its major metabolite, lorazepam glucoronide, » 18 hr. Lorazepam is » 85% bound to plasma proteins.

Indications Treatment of anxiety, anxiety associated with depression; preanesthetic medication for sedation/anxiety and decreased recall (IV).

Treatment of status epilepticus; relief of chemotherapy-induced nausea and vomiting; acute alcohol withdrawal; psychogenic catatonia.

Contraindications Psychoses; acute narrow-angle glaucoma; intra-arterial administration (injection); hypersensitivity to benzodiazepines.

Route/Dosage

Antianxiety

ADULTS: PO Usual dose: 2 to 6 mg/day (range, 1 to 10 mg/day) in divided doses; largest dose at bedtime.

Elderly/Debilitated patients

Initial dose: 1 to 2 mg/day in divided doses; increase gradually.

Preanesthesia

ADULTS: IM 0.05 mg/kg ³ 2 hr before procedure; up to 4 mg max. IV Initial dose: 2 mg total or 0.044 mg/kg, whichever is smaller. Do not exceed in patients > 50 yr. For increased lack of recall: 0.05 mg/kg, up to 4 mg max, 15 to 20 min before procedure.

Interactions

Alcohol/CNS depressants

Additive CNS depressant effects.

Digoxin

Increased serum digoxin concentrations.

Scopolamine

May result in increased incidence of hallucinations, irrational behavior, and sedation.

Theophyllines

May antagonize sedative effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Cardiovascular collapse; hypotension; phlebitis or thrombosis at IV sites. CNS: Drowsiness; confusion; ataxia; dizziness; lethargy; fatigue; apathy; memory impairment; disorientation; anterograde amnesia, restlessness; headache; slurred speech; aphonia; stupor; coma; euphoria; irritability; vivid dreams; psychomotor retardation; paradoxical reactions (eg, anger, hostility, mania, insomnia). DERMATOLOGIC: Rash. EENT: Visual or auditory disturbances; depressed hearing. GI: Constipation; diarrhea; dry mouth; coated tongue; nausea; anorexia; vomiting; difficulty swallowing. HEMATOLOGIC: Leukopenia. HEPATIC: Elevated LDH, ALT, AST, and alkaline phosphatase; hepatic dysfunction, including hepatitis and jaundice. RESPIRATORY: Partial airway obstruction (injection); respiratory depression. OTHER: Dependence/withdrawal syndrome (eg, confusion, abnormal perception of movement, depersonalization, muscle twitching, psychosis, paranoid delusions, seizures); pain, burning, redness at IM injection site.

Precautions

Pregnancy: Category D. Avoid use, especially during first trimester, becuase of possible increased risk of congenital malformations. Advise women of childbearing age to use effective contraceptive method. Not recommended during labor and delivery. Lactation: Undetermined. Children: Do not use in patients < 18 yr (IM/IV); safety and efficacy in patients < 12 yr (oral) not established. Dependence: Prolonged use can lead to dependence. Parenteral administration: Primarily for acute states. Keep patients under observation for up to 3 hr. Use with extreme care in elderly, very ill patients, or those with limited pulmonary reserve because of the possibility of apnea or cardiac arrest. Do not give to patients in shock, coma or those with acute alcohol intoxication. Psychiatric disorders: Not intended for use in patients with primary depressive disorder, psychosis, or disorders in which anxiety is not prominent. Renal or hepatic impairment: Injection is not recommended in these patients. Use oral form with caution. Suicide: Use with caution in patients with suicidal tendencies; do not allow access to large quantities. Benzyl alcohol: Solution for injection contains 2% benzyl alcohol; avoid use in infants because toxicity may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer IV or IM solution if discolored or if precipitate has formed.
  • IM and IV forms should be refrigerated and protected from light.

IM

  • When giving by IM route, inject undiluted, deep into muscle mass.

Oral

  • Oral form may be given with food to minimize GI upset. Drug may be crushed and mixed with food or juice if patient has difficulty swallowing.
  • Oral form should be stored at controlled room temperature in tightly closed container.

IV

  • Prepare IV solution immediately before administration. Dilute drug with equal volume of 5% Dextrose in Water, sterile water, or saline.
  • When giving by IV route, inject into large veins to minimize risk of thrombophlebitis. Administer IV push at rate not to exceed 2 mg/min.
  • Direct IV push injection should be made with repeated aspiration to prevent intra-arterial administration, which may produce arteriospasm leading to gangrene.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note glaucoma, renal, or hepatic impairment, suicidal tendencies, and use of nicotine (smoking may decrease drug effectiveness).
  • Assess patient's anxiety level before beginning therapy and reassess daily.
  • Assess for suicidal ideation as CNS depressants may aggravate symptoms of depression.
  • Assess respiratory function carefully, particularly in elderly, very ill patients, or those with compromised pulmonary reserve. Apnea or cardiac arrest may occur when drug is given parenterally. Have resuscitation equipment available.
  • Monitor vital signs twice daily throughout therapy and every 10 min during IV administration.
  • Ensure bedrest for 3 hr after IV administration. Supervise ambulation for up to 8 hr after IV administration.
  • Offer sugarless hard candy, gum, or frequent sips of water if dry mouth occurs.
  • Monitor for symptoms of withdrawal syndrome, which may occur within 4 to 6 wk of treatment with therapeutic doses.
OVERDOSAGE: SIGNS & SYMPTOMS
Ataxia, lethargy, slurred speech, hypotension, respiratory depression, coma, CNS depression

Patient/Family Education

  • Advise women of childbearing potential to use effective contraceptive method while taking lorazepam.
  • Instruct patients who have used lorazepam regularly for more than a few weeks not to stop taking drug abruptly as serious withdrawal symptoms may occur. Advise that prolonged use may result in dependence.
  • Advise patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to report the following symptoms to health care provider: sedation, dizziness, weakness, unsteadiness, disorientation, depression or paradoxical reactions such as anger, mania or insomnia.
  • Explain that amnesia may occur, especially if drug is given via IV route.
  • Advise patient that drug will cause drowsiness and to avoid driving or performing other tasks requiring mental alertness for ³ 24 to 48 hr after administration of IM form.
  • Instruct patient to avoid alcohol and other CNS depressants and otc medications while taking this drug.


Losartan Potassium

Losartan Potassium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(low-SAHR-tan poe-TASS-ee-uhm)
Cozaar
Tablets: 25 mg
Tablets: 50 mg
Tablets: 100 mg
Class: Antihypertensive, Angiotensin II antagonist

Action Antagonizes the effect of angiotension II (vasoconstriction and aldosterone secretion) by blocking the angiotensin II receptor (AT1 receptor) in vascular smooth muscle and the adrenal gland, producing decreased BP.

Indications

Treatment of hypertension; nephropathy in type 2 diabetic patients.

Contraindications Standard considerations.

Route/Dosage

Hypertension

Adults: PO Initial dose: 50 mg once/day; 25 mg once/day if volume depleted or history of hepatic impairment. Maintenance: 25 to 100 mg/day.

Nephropathy in Type 2 Diabetes

Adults: PO Initial dose: 50 mg once daily; the dose may be increased to 100 mg once daily based on BP response.

Interactions

Lithium

Plasma concentrations may be increased by losartan, resulting in an increase in the pharmacologic and adverse effects of lithium.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; insomnia. EENT: Nasal congestion. GI: Diarrhea; dyspepsia. RESPIRATORY: Cough; sinusitis. OTHER: Muscle cramps; myalgia; back pain; leg pain.

Precautions

Pregnancy: Category D (second and third trimester); Category C (first trimester). Can cause injury or death to fetus if used during second or third trimester. Lactation: Undetermined. Children: Safety and efficacy in children younger than 18 yr not established. Renal function impairment: Use caution in treating patients whose renal function may depend on the activity of the renin-angiotension-aldosterone system (eg, patients with severe CHF). Hepatic function impairment: Losartan total plasma clearance is lower (50%) and total bioavailability is higher (2-fold) in patients with hepatic insufficiency as compared with healthy subjects. A lower initial dose is recommended for patients with a history of hepatic impairment. Hypotension/Volume-depleted patients: Symptomatic hypotension may occur after initiation of losartan in patients who are intravascularly volume depleted (eg, those treated with diuretics). Correct these conditions prior to administration of losartan or use a lower starting dose. African-Americans: Losartan may not be as effective in African-Americans.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer alone or in combination with other antihypertensives.
  • Administer with caution and reduce dosage in patients with possible depletion of intravascular volume or a history of hepatic impairment.
  • Can be administered with or without food.
  • Do not administer to pregnant women as fetal and neonatal morbidity and death can occur.
  • Safety has not been established for nursing infants and children.
  • Store in tightly closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Monitor BP and pulse. Should hypotension, tachycardia, or bradycardia result, withhold the medication and notify the health care provider.
  • Monitor for signs of hypersensitivity including angioedema involving swelling of the face, lips, and tongue.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia

Patient/Family Education

  • Instruct patient to take the medication as prescribed at the same time each day.
  • Inform patient that losartan controls, but does not cure, hypertension.
  • Caution patient to take the dose exactly as prescribed and not to stop taking the medication even if they feel better. Instruct patient not to decrease or increase the dosage.
  • Instruct patient in BP and pulse measurement skills. Caution patient to call health care provider should abnormal measurements occur.
  • Instruct patient in methods of fall prevention including rising slowly and sitting on the side of the bed before standing, especially early in therapy.
  • Inform patient of the importance of adjunct therapies such as dietary planning, regular exercise program, weight reduction, low sodium diet, smoking cessation program, alcohol reduction, and stress management.
  • Instruct patient to report symptoms of weakness, fatigue, dizziness, or lightheadedness to health care provider.
  • Caution patient to notify health care provider or dentist prior to surgery or treatment.
  • Caution women to contact health care provider if pregnant, planning to become pregnant, or breastfeeding.


Lovastatin

Lovastatin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LOW-vuh-STAT-in)
Mevacor
Tablets: 10 mg
Tablets: 20 mg
Tablets: 40 mg
Altocor
Tablets, extended-release: 10 mg
Tablets, extended-release: 20 mg
Tablets, extended-release: 40 mg
Tablets, extended-release: 60 mg
Apo-Lovastatin
Class: Antihyperlipidemic
HMG-coenzyme A reductase inhibitor

Actions Increases rate at which body removes cholesterol from blood and reduces production of cholesterol in body by inhibiting enzyme that catalyzes early rate-limiting step in cholesterol synthesis; increases HDL; reduces LDL, VLDL, and triglycerides.

Indications Reduction of elevated cholesterol and LDL cholesterol levels in patients with primary hypercholesterolemia (types IIa and IIb); slow progression of coronary atherosclerosis in patients with coronary heart disease; reduce risk of MI, unstable angina, and coronary revascularization procedures; as an adjunct to diet to reduce total and LDL cholesterol and apolipoprotein B levels in adolescent boys and girls (who are at least 1 yr postmenarche), 10 to 17 yr, with heterozygous familial hypercholesterolemia (immediate release only).

Treatment of diabetic dyslipidemia, nephrotic hyperlipidemia, familial dysbetalipoproteinemia, familial combined hyperlipidemia.

Contraindications Active liver disease or unexplained persistent elevations of LFTs; pregnancy; lactation.

Route/Dosage

ADULTS: PO 20 to 80 mg/day in single or divided doses with meals.

Heterozygous Familial Hypercholesterolemia: Adolescents (10 to 17 yr): PO Immediate release: 10 to 40 mg/day (max, 40 mg/day).

Interactions

Azole antifungal agents (eg, itraconazole), cyclosporine, danazol, gemfibrozil, grapefruit juice, macrolide antibiotics (eg, erythromycin), niacin, verapamil: Severe myopathy or rhabdomyolysis may occur with coadministration. Isradipine: May increase the clearance of lovastatin and its metabolites by increasing hepatic blood flow. Warfarin: Enhanced anticoagulant effect.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; paresthesia; insomnia. DERMATOLOGIC: Rash; pruritus. EENT: Blurred vision; dysfunction of certain cranial nerves (including alteration of taste, impairment of extraocular movement, facial paresis). GI: Nausea; vomiting; diarrhea; abdominal pain; constipation; flatulence; heartburn; dyspepsia; pancreatitis. HEPATIC: Hepatitis; cholestatic jaundice; fatty change in liver; cirrhosis; fulminant hepatic necrosis; hepatoma. OTHER: Myalgia; muscle cramps; myopathy; rhabdomyolysis with increased CPK; arthralgias; hypersensitivity syndrome (eg, anaphylaxis, angioedema, lupus erythematosus-like syndrome, polymyalgia rheumatica, vasculitis, purpura, thrombocytopenia, leukopenia, hemolytic anemia, arthritis, arthralgia, urticaria, fever, chills, dyspnea, toxic epidermal necrolysis, erythema multiforme.)

Precautions

Pregnancy: Category X. Lactation: Undetermined. CHILDREN: Safety and efficacy not established in children under 18 yr. Adults above 70 yr: The AUC of lovastatin is increased. Liver dysfunction: Use with caution in patients who consume substantial quantities of alcohol or those with liver disease. Marked, persistent increases in serum transaminases have occurred during therapy. Ophthalmologic effects: There was a high prevalence of baseline lenticular opacities during the early trials of lovastatin. Skeletal muscle effects: Rhabdomyolysis with renal dysfunction secondary to myoglobinuria has been reported, mostly in those taking lovastatin concomitantly with cyclosporine, erythromycin, gemfibrozil, or nicotinic acid. Immunosuppressants may increase active lovastatin metabolites, which are associated with myopathy, myalgia, and muscle weakness associated with markedly increased CPK levels.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals. If given as a single dose, administer with evening meal.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic impairment, alcohol consumption, and other medications that may increase risk of myopathy.
  • Ensure that blood cholesterol and triglyceride levels are assessed before beginning therapy and repeated periodically during treatment.
  • Place patient on standard cholesterol-lowering diet before beginning therapy and continue diet during treatment.
  • Ensure that LFTs are performed q 4 to 6 wk during first 3 mo of therapy, q 6 to 8 wk during next 18 mo, and q 6 mo thereafter.
  • If elevated serum transaminase levels develop during treatment, repeat tests more frequently.
  • If transaminase levels rise to 3 times upper limit of normal and are persistent, notify health care provider. Drug may be discontinued.
  • If muscle tenderness or weakness develops during therapy, monitor CPK levels. Notify health care provider if CPK levels are markedly increased or if symptoms continue.
OVERDOSAGE: SIGNS & SYMPTOMS
No specific symptoms with overdose of up to 6 g

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient to take medication with evening meal if possible.
  • Explain importance of adhering to low-cholesterol, low-fat diet during treatment. Suggest consultation with nutritionist as needed.
  • Instruct patient to report the following symptoms to health care provider: unexplained muscle pain, tenderness, or weakness, especially if accompanied by fever or malaise.
  • Caution patient to avoid or decrease alcohol intake.
  • Advise patient not to take any additional medications or supplementation without approval by health care provider.
  • Emphasize importance of returning for follow-up liver function and blood cholesterol tests as instructed.
  • Explain that this treatment must be continued over years.


Loxapine

Loxapine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(LOX-ah-peen)
Loxitane
Capsule: 5 mg
Capsule: 10 mg
Capsule: 25 mg
Capsule: 50 mg
Oral concentrate: 25mg/mL
Class: Antipsychotic

Actions Unknown. Changes level of excitability of subcortical inhibitory areas in some animals.

Indications

Capsules: Schizophrenia. Oral concentrate: Management of manifestations of psychotic disorders.

Contraindications Comatose or severe drug-induced depressed states (eg, barbiturates); hypersensitivity to dibenzoxazepines.

Route/Dosage

ADULTS: PO Initial dose: 10 mg bid, up to 50 mg/day, titrated fairly rapidly over first 7 to 10 days until symptoms are controlled. Maintenance dose: Reduce dosage to lowest amount compatible with symptom control. Usual range is 60 to 100 mg/day; dosages higher than 250 mg/daly are not recommended.

Interactions

Lorazepam: Respiratory depression, stupor, and hypertension may occur.

Adverse Reactions

CARDIOVASCULAR: Tachycardia; hypotension; hypertension; orthostatic hypotension; lightheadedness; syncope. CNS: Extrapyramidal effects; transient drowsiness; sedation; dizziness; faintness; staggering gait; shuffling gait; muscle twitching; weakness; insomnia; agitation; tension; seizures; akinesia; slurred speech; numbness; mental confusion; neuroleptic malignant syndrome; dystonic (eg, muscle spasms of the neck and face) and dyskinetic reactions (eg, choreoathetoid movements); tardive dyskinesia; headache. DERMATOLOGIC: Edema; pruritus; rash; alopecia; seborrhea. EENT: Nasal congestion; blurred vision. GI: Dry mouth; constipation; paralytic ileus; nausea; vomiting. GU: Urinary retention; amenorrhea; gynecomastia; menstrual irregularity. HEMATOLOGIC: Agranulocytosis; thrombocytopenia; leukopenia. HEPATIC: Hepatocellular injury; jaundice; hepatitis. METABOLIC: Weight gain/ loss. RESPIRATORY: Dyspnea. OTHER: Hyperpyrexia; facial flushing; paresthesia; ptosis; polydipsia.

Precautions

Pregnancy: Undetermined. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Neuroleptic malignant syndrome: This potentially fatal condition has been reported in association with antipsychotic agents. Signs and symptoms include hyperpyrexia, muscle rigidity, altered mental status, irregular pulse or BP, tachycardia, diaphoresis, cardiac arrhythmias. Ocular toxicity: Carefully observe patient for pigmentary retinopathy and lenticular pigmentation. Special risk patients: Use with extreme caution in patients with a history of convulsive disorders, cardiovascular disease, glaucoma or tendency to urinary retention. Tardive dyskinesia: This syndrome of potentially irreversible, involuntary dyskinetic movements has occurred with other antipsychotic agents. Incidence appears to be highest among the elderly.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Capsules

  • Administer prescribed dose bid to qid.

Injectable

  • For IM administration only. Not for IV, SC, or intradermal administration.
  • Administer prescribed dose q 4 to 6 hr or longer.
  • Do not use if particulate matter or discoloration noted.
  • Store capsules and injectable at controlled room temperature (59° to 86°F). Store oral concentrate at 68° to 77°F. Do not freeze injectable or oral concentrate. Protect injectable from light.

Oral concentrate

  • Use calibrated dropper to measure prescribed dose.
  • Mix with orange or grapefruit juice shortly before administration.
  • Administer prescribed dose bid to qid.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of hypersensitivity to dibenzoxapines, cardiovascular disease, glaucoma, urinary retention, previous episodes of neuroleptic malignant syndrome, or seizures.
  • Inform health care provider immediately if hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and BP, tachycardia, or diaphoresis develop.
  • Assess baseline neurologic status and during treatment observe for involuntary body and facial movements, excessive drowsiness, behavior changes, and seizure activity. Inform health care provider if noted.
  • Monitor patient for GI, CV, CNS, and general body side effects. Inform health care provider if noted and significant.
  • Assess and document effect of medication on psychotic symptoms.
  • Assess medication compliance.
OVERDOSAGE: SIGNS & SYMPTOMS
Cardiovascular and CNS depression, profound hypotension, respiratory depression, unconsciousness, extrapyramidal symptoms, convulsive seizures, renal failure

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that dose may be slowly increased until maximum benefit is achieved and to not take more than prescribed or increase the dose more rapidly than advised.
  • Instruct patient to not stop taking loxapine when symptoms have improved.
  • Tell patient to immediately report high fever, muscle rigidity, involuntary body or facial movements, altered mental status, irregular pulse, sweating, or seizures to health care provider.
  • Advise patient to avoid strenuous activity during periods of high temperature or humidity.
  • Instruct patient to avoid alcoholic beverages and other CNS depressant medications.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause impaired mental or physical abilities and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct women to notify healthcare provider if tpregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Advise patient that follow-up visits will be required to monitor therapy and keep appointments.


Magaldrate (Hydroxymagnesium Aluminate)

Magaldrate (Hydroxymagnesium Aluminate)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MAG-al-drate)
Iosopan, Riopan, [image] Riopan Extra Strength
Class: Antacid

Action Neutralizes gastric acid, thereby increasing pH of stomach and duodenal bulb. Increases lower esophageal sphincter tone and inhibits smooth muscle contraction and gastric emptying.

Indications Symptomatic relief of upset stomach associated with hyperacidity, including heartburn, gastroesophageal reflux, acid indigestion and sour stomach; relief of hyperacidity associated with peptic ulcer, gastritis, peptic esophagitis, gastric hyperacidity and hiatal hernia.

Contraindications Severe renal dysfunction; hypophosphatemia; nausea; vomiting; severe abdominal pain; acute surgical abdomen; impaction; intestinal obstruction.

Route/Dosage

ADULTS: PO 480–1080 mg qid prn or to aid in peptic ulcer healing or chronic reflux, give 1 hr and 3 hr after meals and at bedtime (7 doses/day). CHILDREN: PO 5–10 mg/dose q 3–6 hr or 1 hr and 3 hr after meals and at bedtime for peptic ulcer.

Interactions

Iron: Decreased pharmacologic effect of iron. Ketoconazole: Decreased pharmacologic effect of ketoconazole. Nitrofurantoin: Decreased effects of nitrofurantoin. Penicillamine: Decreased pharmacologic effect of penicillamine. Quinidine: Increased pharmacologic effect of quinidine. Quinolones: Decreased pharmacologic effect of quinolones. Salicylates: Decreased pharmacologic effect of salicylates. Sodium polystyrene sulfonate: Concomitant use may cause metabolic alkalosis in patients with renal failure. Tetracyclines: Decreased pharmacologic effect of tetracyclines.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Neurotoxicity; encephalopathy. GI: Diarrhea; constipation; intestinal obstruction; rebound hyperacidity. META: Hypophosphatemia; hypermagnesemia. OTHER: Osteomalacia; bone pain; muscular weakness; malaise; decreased fluoride absorption; aluminum accumulation in serum, bone and CNS; milk-alkali syndrome.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. GI hemorrhage: Use with care in patients with recent massive upper GI hemorrhage. Renal insufficiency: Use with caution in patients with renal impairment to avoid hypermagnesemia and toxicity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer 1 hr and 3 hr after meals and at bedtime when ordered for treatment of ulcers or 4 times/day when ordered as necessary for relief of symptoms.
  • If possible, administer antacid 1–2 hr before or after other medications.
  • Shake suspension vigorously before pouring. Administer with sufficient water (approximately 4 oz) to ensure that drug reaches stomach.
  • Chewable tablet should be chewed thoroughly before swallowing, followed by half a glass of water.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies.
  • Assess for heartburn and indigestion, noting location, duration, character and precipitating factors of GI pain.
  • Monitor serum magnesium level in patients with renal impairment.
  • Monitor level of relief obtained by patient following medication.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, constipation, hypermagnesemia, hypophosphatemia

Patient/Family Education

  • Instruct patient to take medication 1 and 3 hr after meals and at bedtime.
  • Warn patient not to take other medications within 2 hr of antacid.
  • Review proper use of suspension or tablet form.
  • Advise patient to consult physician if problem recurs, if any symptoms that suggest bleeding occur (eg, black tarry stools) or if patient has taken antacids for more than 2 wk.


Magnesium Oxide

Magnesium Oxide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mag-NEE-zee-uhm OX-ide)
Mag-Ox 400, Maox, Uro-Mag
Class: Antacid

Action Neutralizes gastric acid, thereby increases pH of stomach and duodenal bulb; also increases lower esophageal sphincter tone.

Indications Symptomatic relief of upset stomach associated with hyperacidity, including heartburn, gastroesophageal reflux, acid indigestion and sour stomach; relief of hyperacidity associated with peptic ulcer, gastritis, peptic esophagitis, gastric hyperacidity and hiatal hernia. Also used for treatment of hypomagnesemia, or magnesium depletion resulting from malnutrition, restricted diet, alcoholism or magnesium-depleting drugs.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 140 mg (caps) 3–4 times/day or 400–840 mg/day (tabs).

Interactions

Iron: Decreased pharmacological effect of iron. Nitrofurantoin: Decreased pharmacological effect of nitrofurantoin. Penicillamine: Decreased pharmacological effect of penicillamine. Tetracyclines: Decreased pharmacological effect of tetracyclines.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Laxative effect (diarrhea); rebound hyperacidity. META: Hypermagnesemia. OTHER: Milk-alkali syndrome.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Renal insufficiency: Caution with renal impairment to avoid hypermagnesemia and toxicity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer caps or tabs with full glass of water or other liquid.
  • Give 1–2 hr before or after other medications if possible.
  • Store in airtight container in cool location unless otherwise specified by manufacturer.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal disease.
  • Monitor for symptoms of renal insufficiency (elevated BUN and creatinine, decreased urine output).
  • Encourage patient to increase fluid intake.
  • Monitor serum magnesium levels in patients being treated for hypomagnesemia and in patients with impaired renal function.
  • Assess for heartburn and indigestion. Note location, duration, character and precipitating factors.
OVERDOSAGE: SIGNS & SYMPTOMS
Diarrhea, fluid and electrolyte abnormalities, hypermagnesemia

Patient/Family Education

  • Advise patient that drug may be laxative and cause diarrhea.
  • If being used for antacid effect, instruct patient to notify physician if symptoms are not relieved or if black, tarry stools or “coffee-ground” omitus occurs. These symptoms can indicate bleeding.
  • Explain that drug should not be used routinely for laxative effect. Advise patient to use other forms of bowel regulation such as increasing fluid intake, mobility and bulk in diet.
  • Warn patient not to take other medications within 2 hr of antacids.


Magnesium Sulfate

Magnesium Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mag-NEE-zee-uhm SULL-fate)
Epsom Salt
Class: Anticonvulsant; electrolyte; laxative

Action Magnesium has CNS depressant effect; prevents/controls seizures by blocking neuromuscular transmission and decreasing amount of acetylcholine liberated at end plate by motor nerve impulse. Orally it attracts/retains water in intestinal lumen, thereby increasing intraluminal pressure and inducing urge to defecate.

Indications

Parenteral: Seizure prevention and control in severe pre-eclampsia or eclampsia without deleterious CNS depression in mother, fetus or neonate, and in convulsions associated with hypomagnesemia. Unlabeled use(s): Control of hypertension, encephalopathy and convulsions in children with acute nephritis; inhibition of premature labor; treatment of life-threatening ventricular arrhythmias; prevention and treatment of nutritional magnesium deficiency. Oral: Laxative.

Contraindications Toxemia of pregnancy during 2 hr preceding delivery; MI; myocardial damage; heartblock.

Route/Dosage

Severe Hypomagnesemia

ADULTS & OLDER CHILDREN: IM 1–5 g (2–10 ml of 50% solution)/day in divided doses until correction of serum magnesium. ADULTS & OLDER CHILDREN: IV Must be given very carefully due to risk of cardiac arrest. IV 1–4 g diluted to 10% or 20% solution at rate not to exceed 1.5 ml (of 10% solution) r its equivalent per minute.

Milder Hypomagnesemia and Electrolyte Supplement

ADULTS: IM 1–2 g of 50% solution every 6 hrs as needed. CHILDREN: IM 20–40 mg/kg of 20% solution.

Eclampsia

ADULTS: IM 1–2 g (as 25% or 50% solution) followed by IM 1 g q 30 min until relaxation is obtained. IV infusion may be given as IV 4–5 g in 250 ml D5W not to exceed 3 ml/min.

Anticonvulsant

ADULTS: IM 1–5 g as 25% or 50% solution. May be repeated up to 6 times/day prn. CHILDREN: IM 20–40 mg/kg as 20% solution.

Laxative

Usually one-time dose. ADULTS: PO 10–15 g. CHILDREN: PO 5–10 g.

Interactions

Neuromuscular blocking agents: Potentiation of neuromuscular blockade. Nitrofurantoin: Decreased absorption of nitrofurantoin (oral magnesium). Penicillamine: Reduced penicillamine effects (oral magnesium). Tetracyclines: Decreased absorption of tetracyclines (oral magnesium). INCOMPATIBILITIES: Amphotericin B, calcium salts, clindamycin, dobutamine, doxycycline, hydrocortisone sodium succinate, nafcillin, sodium bicarbonate, tetracycline, thiopental, vasopressin.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiac depression; circulatory collapse; hypotension; cardiac arrest. CNS: CNS depression; depressed reflexes; muscle weakness; flaccid paralysis. META: Hypocalcemia. RESP: Respiratory paralysis. OTHER: Flushing; sweating; hypothermia; hypomagnesemia.

Precautions

Pregnancy: Category A. Lactation: Excreted in breast milk during parenteral use. Eclampsia: Use IV form only for immediate control of life-threatening convulsions. Renal impairment: Use with caution; renal insufficiency may lead to magnesium intoxication.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When giving by IV route, use infusion pump. Deliver in separate line and do not mix with other IV drugs unless compatibility has been established.
  • Administer loading dose followed by drip titrated to maintain therapeutic serum level with minimal side effects.
  • When giving by IM route, use deep, slow injection. Rotate sites to prevent tissue irritation.
  • Administer oral drug early in day on empty stomach.
  • Dilute oral drug in glass of water containing ice chips or flavored with lemon or orange juice. Follow with full glass of water.

Assessment/Interventions

  • Obtain patient history, including any drug history and any known allergies. Note kidney impairment and hydration status.
  • Ensure that baseline ECG, calcium, phosphorus, magnesium, BUN and creatinine levels have been obtained before beginning parenteral magnesium administration and monitor regularly. Serum magnesium levels should be obtained q 6 hr or when toxicity is suspected and as necessary when using for therapeutic benefit (eg, eclampsia, hypomagnesia). Notify physician if deviations from normal laboratory values occur.
  • Obtain baseline vital signs, patellar reflex and neurologic assessment. Continue to assess throughout parenteral magnesium administration.
  • Assess vital signs q 5–15 min while infusing IV loading dose, then q ½–1 hr.
  • Assess bowel sounds, abdominal distention and bowel patterns when using oral magnesium as laxative.
  • If drug is being given for prevention of preterm labor, assess fetal heart rate and uterine contractions prior to first dose and continuously during administration.
  • If patient experiences symptoms of parenteral magnesium toxicity (including sweating, flushing, hypotension, respiratory depression, diminished reflexes, oliguria or depressed CNS function), notify physician and discontinue drug.
  • Maintain safety precautions such as keeping bed in low position with side rails up and instructing patient not to rise without assistance after receiving parenteral magnesium.
  • Maintain strict, hourly I&O and keep patient well hydrated. Urine output should be at least 100 ml q 4 hr when giving parenteral magnesium.
  • Keep 10% calcium chloride at bedside for adult patients calcium gluconate for neonates and pediatric patients).
  • Keep resuscitation equipment readily available.
  • If drug is being given for pre-eclampsia, eclampsia or convulsions, maintain seizure precautions. Provide a quiet, nonstimulating environment.
  • If drug was administered during labor, prepare for neonatal resuscitation. Monitor neonate for magnesium toxicity and administer IV calcium if hypermagnesemia is present. Observe for uterine atony following delivery.
  • If used as laxative, utilize additional measures to prevent constipation including increased dietary fiber and fluids.
OVERDOSAGE: SIGNS & SYMPTOMS
Early signs: sweating, flushing, thirst, decreased deep tendon reflexes, weakness. Later signs: sedation, loss of deep tendon reflexes, hypothermia, hypotension, heart block and respiratory paralysis.

Patient/Family Education

  • Instruct patient to take oral drug with full glass of water and emphasize importance of maintaining sufficient fluid intake.
  • If drug is prescribed for home laxative use, advise patient about correct administration, side effects and other measures to prevent constipation.
  • Caution that drug is for short-term laxative use only. Explain that prolonged use can lead to dehydration and electrolyte imbalance.
  • After parenteral administration, instruct patient to report any of these symptoms to physician: tremors, tetany, muscle cramps, thirst, sedation, confusion, muscle weakness, inability to urinate.


Magnesium Citrate

Magnesium Citrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mag-NEE-zee-uhm SIH-trate)
Citrate of Magnesia, Citro-Nesia, [image] Citro-Mag
Class: Laxative

Action Attracts and retains water in intestinal lumen, thereby increasing intraluminal pressure and inducing urge to defecate.

Indications Short-term treatment of constipation; evacuation of colon for rectal and bowel evaluations.

Contraindications Hypersensitivity to any ingredient; nausea, vomiting or other symptoms of appendicitis; acute surgical abdomen; fecal impaction; intestinal obstruction; ndiagnosed abdominal pain; intestinal bleeding; renal disease.

Route/Dosage

ADULTS: PO 1 glassful (approximately 240 ml) prn. CHILDREN 2–6 YR: PO 4–12 ml. CHILDREN 6–12 YR: PO 50–100 ml. Repeat if necessary.

Interactions

Nitrofurantoin: Reduced anti-infective action. Penicillamine: Reduced action of penicillamine. Tetracyclines: Impaired absorption of tetracyclines.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations. CNS: Dizziness; fainting. GI: Excessive bowel activity (eg, cramping, diarrhea, nausea, vomiting); perianal irritation; bloating; flatulence; abdominal cramping. OTHER: Sweating; weakness; fluid and electrolyte imbalance.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Children: Exercise caution; consult physician. One 6-week old infant developed magnesium poisoning after several doses for constipation. Abuse/dependency: Chronic use of laxatives may lead to laxative dependency, which may result in fluid and electrolyte imbalances, steatorrhea, osteomalacia and vitamin and mineral deficiencies. Fluid and electrolyte imbalance: Excessive laxative use may lead to significant fluid and electrolyte imbalance. Rectal bleeding or failure to respond: May indicate serious condition requiring further attention. Renal impairment: Avoid in patients with renal dysfunction. Hypermagnesemia and toxicity may occur due to decreased clearance of magnesium ion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Chilling medication or giving with ice may improve palatability.
  • Administer on empty stomach and give with full glass of water to increase effectiveness of medication.
  • Store in tightly closed container in cool dry place.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note symptoms of appendicitis, fecal impaction, renal disease or small bowel obstruction.
  • Observe for distended abdomen and auscultate for presence of bowel sounds.
  • Monitor for electrolyte imbalances and dehydration.
  • If nausea, diarrhea, abdominal distention, increased abdominal pain or rectal bleeding occur, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe/protracted diarrhea, fluid and electrolyte disturbances, hypermagnesemia

Patient/Family Education

  • Explain that drug should not be used routinely for constipation; ependence can result.
  • Instruct patient to report any of these symptoms to physician: nrelieved constipation, vomiting, diarrhea, abdominal fullness, rectal bleeding, dizziness and muscle cramps.
  • Review information on proper use and storage of medication.


Maprotiline HCl

Maprotiline HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ma-PRO-tih-leen HIGH-droe-KLOR-ide)
Ludiomil, [image] Novo-Maprotiline
Class: Tetracyclic antidepressant

Action Inhibits norepinephrine (but not serotonin) reuptake.

Indications Depression; anxiety associated with depression. Unlabeled use(s): Relief of chronic neurogenic pain.

Contraindications Hypersensitivity to tricyclic antidepressants; MI acute recovery period; eizure disorder; concomitant use with MAO inhibitors.

Route/Dosage

ADULTS: Initial dose: PO 25–75 mg/day as single dose or divided doses. May be increased to 150 mg/day (outpatient) or 225 mg/day (inpatient).

Interactions

Alcohol, CNS depressants: Additive CNS effects possible. MAO inhibitors: May precipitate hypertensive crisis and convulsions with possibly fatal results. Discontinue at least 14 days before starting maprotiline.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Syncope; tachycardia; palpitations; orthostatic hypotension; ypertension; MI; arrhythmias; heart block. CNS: Drowsiness; dizziness; hallucinations; disorientation; mania; exacerbation of psychosis; nervousness; fatigue; headache; anxiety; tremor; insomnia; agitation; eizures. EENT: Blurred vision; mydriasis. GI: Dry mouth; constipation; nausea; diarrhea. GU: Impotence; urinary retention. HEMA: Bone marrow depression, including agranulocytosis; eosinophilia; urpura; thrombocytopenia; leukopenia. HEPA: Increased bilirubin and alkaline phosphatase. META: Altered blood glucose levels. OTHER: Hypersensitivity (eg, rash, itching, photosensitivity, petechiae, edema, drug fever).

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: Use lower doses. Special risk patients: Use with caution in patients with history of seizures, urinary retention, urethral or ureteral spasm, angle-closure glaucoma or increased IOP, cardiovascular disorders, hyperthyroid patients or those receiving thyroid medication, hepatic or renal impairment, schizophrenic or paranoid patients. Severe depression: Do not allow patient to possess more than small quantities of drug. Seizures: May occur in therapeutic dose or overdose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at bedtime to reduce side effects.
  • Store in cool, dry place.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note MI, seizure disorder, hypersensitivity to drug and concomitant use of MAO inhibitors.
  • Ensure that CBC with differential is obtained prior to initial dose and monitored routinely throughout therapy.
  • Take baseline vital signs with postural BP and pulse on initiation and reassess routinely.
  • Monitor blood glucose closely in diabetic patients.
  • Monitor patient's mood and affect closely. If mood changes or suicidal tendencies develop, notify physician and take suicide precautions.
  • Assess patient's level of sedation. If patient becomes too lethargic or becomes restless and agitated, notify physician.
  • Observe for signs of dizziness, palpitations, orthostatic hypotension, drowsiness, chest pain, tremors or seizures. Notify physician if these symptoms occur.
  • If constipation occurs, increase fiber and fluid intake and mobility.
  • Observe for inability to urinate or bladder fullness. If these symptoms occur, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia, ventricular arrhythmias, CNS depression, seizures, respiratory depression, coma

Patient/Family Education

  • Explain that full effectiveness of drug may not occur until after several doses.
  • Instruct patient that if dose is missed, it should be taken as soon as possible unless close to time of next dose.
  • Warn patient not to double up doses and to notify physician if more than one dose is missed.
  • Explain that drug may cause dry mouth and constipation. Advise patient about measures to manage these side effects.
  • Advise diabetic patient that drug may alter blood glucose level.
  • Instruct patient not to take otc medications without consulting physician.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Instruct patient to report these symptoms to physician: difficult or infrequent voiding, dizziness, chest pain, palpitations, anxiety, depression, blurred vision, excessive dry mouth, mouth sores, severe constipation.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Masoprocol

Masoprocol

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mass-OH-prah-KOLE)
Actinex
Cream
10%
Class: Topical
Antiproliferative

Actions Thought to have antiproliferative activity against keratinocytes.

Indications Topical treatment of actinic (solar) keratoses.

Contraindications Standard considerations.

Route/Dosage ADULTS: Topical Massage evenly into area containing actinic keratoses each morning and evening for 28 days.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Erythema; flaking; itching; dryness; edema; burning; soreness; bleeding; crusting; oozing; rash; skin irritation; stinging; tightness; tingling. EENT: Eye irritation.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Application: Occlusive dressings should not be used with this product. External use: This product is for external use only. Avoid contact with eyes and mucous membranes. Sulfite sensitivity: Use caution in sulfite-sensitive individuals; preparation contains bisulfites.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Before application, wash, rinse, and dry affected area.
  • Apply each morning and evening for 28 days. Gently and evenly massage into affected area.
  • Wash hands immediately after application.
  • Avoid contact with eyes or mucous membranes. If contact occurs, promptly flush eye or mucous membranes with water.
  • Do not cover with occlusive dressing.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess number and severity of lesions before beginning therapy and throughout use of medication.
  • Assess area after administration for local reactions such as redness, flaking, itching, dryness, swelling, continued burning, oozing, blistering or bleeding.
  • If adverse reactions occur, notify health care provider immediately.

Patient/Family Education

  • Explain proper method of administration. Tell patient that temporary stinging or burning sensation is common but should disappear quickly.
  • Warn patient that medication may stain clothing or other fabrics.
  • Advise patient not to use makeup or other skin products without consulting health care provider.
  • Caution patient to avoid excessive exposure to sun.
  • Instruct patient to avoid taking any other medications unless prescribed by health care provider.


Measles, Mumps and Rubella Vaccine, Live

Measles, Mumps and Rubella Vaccine, Live

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MEE-zuhls, mumps and roo-BELL-uh vaccine, live)
M-M-R-II, Mo Ru-Viraten Berna
Class: Vaccine, live virus

Action Induces protective antibodies against measles, mumps and rubella viruses.

Indications Vaccination of individuals known to be susceptible to measles, mumps or rubella; prevention of occurrence of congenital rubella syndrome (CRS) mong offspring of women who contract rubella during pregnancy. Preferred immunizing agent for most children and many adults.

Contraindications Pregnancy; moderate to severe hypersensitivity reaction to eggs; immunosuppressive therapy; blood dyscrasia, leukemia, lymphoma of any type or other malignant neoplasms affecting the bone marrow or lymphatic systems; primary or acquired immunodeficiency; active untreated tuberculosis; family history of congenital or hereditary immunodeficiency, until immune competence of potential vaccine recipient is demonstrated.

Exception: Vaccinate asymptomatic children with HIV infection.

Route/Dosage

ADULTS & CHILDREN: SC 0.5 ml. Optimal schedule: Give first dose at 12–15 mo; revaccinate routinely at 5–6 yr or 11–12 yr.

Interactions

Human antibody products: To avoid inactivating vaccine, give MMR 2–4 wk before or 3–11 mo after AGIV, depending on dose. Susceptible postpartum women who received blood products or Rho(D) immune globulin may receive rubella vaccine prior to discharge, provided that rubella titer is measured 6–8 wk after vaccination to ensure seroconversion. Immunosuppressants, interferon, meningococcal vaccine: May inhibit response to MMR vaccine.

Lab Test Interferences May cause delayed hypersensitivity skin tests (eg, tuberculin, histoplasmin) o appear falsely negative. Effect may persist for several weeks after vaccination. Methacoline inhalation challenge may be falsely positive for a few days.

Adverse Reactions

CNS: Fever; headache; encephalitis; dizziness; polyneuritis; arthralgia; arthritis rarely chronic); convulsions or seizures. DERM: Urticaria; rash; erythema multiforme. EENT: Sore throat; optic neuritis. GI: Nausea; vomiting; diarrhea. HEMA: Thrombocytopenia; purpura. OTHER: Local pain, induration, erythema or allergic reaction at injection site; mild regional lymphadenopathy; malaise.

Precautions

Pregnancy: Category C (contraindicated). Lactation: Excreted in breast milk (vaccine-strain rubella). Acute febrile illness: Defer immunization during course of any acute febrile illness.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If patient is febrile, delay administration if possible.
  • Reconstitute using supplied diluent.
  • With 25-gauge [image] -inch needle, inject total volume of reconstituted vaccine SC, preferably into outer aspect of upper arm.
  • Refrigerate before and after reconstitution and protect from light.
  • Discard unused reconstituted vaccine if not used within 8 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note untreated tuberculosis, history of immunocompromised disease, immunosuppressive therapy, or hypersensitivity to eggs, egg products or neomycin.
  • Ensure that pregnancy test has been performed on sexually active women.
  • Observe for local redness and warmth at injection site.
  • Monitor for fever, dizziness, arthritis or rash. Notify physician if these symptoms occur.
  • Record immunization in patient's record.

Patient/Family Education

  • Advise patient that tenderness, redness, swelling and warmth at site of injection may occur.
  • Applying warm compress to site will decrease these symptoms.
  • Instruct patient to notify physician if local symptoms persist.
  • Caution sexually active women to avoid pregnancy for 3 mo after vaccination.


Mebendazole

Mebendazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-BEND-uh-zole)
Vermox
Class: Antihelmintic

Action Kills parasitic worms by blocking glucose uptake, thus depleting stored glycogen. Without glycogen, parasite cannot reproduce or survive.

Indications Treatment of pinworm (Enterobius vermicularis), round worm (Ascaris lumbricoides), common hookworm (Ancylostoma duodenale), American hookworm (Necator americanus) and whipworm (Trichuris trichiura) in single or mixed parasitic infections.

Contraindications Standard considerations.

Route/Dosage

Trichuriasis, Ascariasis and Hookworm Infection

ADULTS & CHILDREN: PO 100 mg tablet AM and PM on 3 consecutive days.

Ascaris Infection

ADULTS & CHILDREN: Alternative dose: PO 500 mg as single dose.

Enterobiasis

ADULTS & CHILDREN: PO 100 mg as single dose.

Interactions

Carbamazepine; hydantoins (eg, phenytoin): Pharmacological effects of mebendazole may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Transient abdominal pain and diarrhea. OTHER: Fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 2 yr not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food; crush or allow patient to chew tablets if patient has difficulty tolerating ingestion.
  • Store in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor results of stool testing prior to and 3 wk after treatment is initiated.
  • Obtain baseline vital signs and monitor throughout therapy.
  • Notify physician of new-onset fever after initiation of therapy and diarrhea during expulsion of worms.
  • Report to physician any signs of abdominal pain with diarrhea.
  • Disinfect toilet facilities, towels, bed linens, and clothing daily.
  • Avoid self-contamination. Practice thorough hand washing.
  • Check for infection in other family members.
OVERDOSAGE: SIGNS & SYMPTOMS
GI complaints

Patient/Family Education

  • Advise patient to chew tablet or to crush tablet and mix with food.
  • Instruct patient to wash clothing, bed linens and towels daily and to disinfect bathroom facilities daily.
  • Advise that infected person sleep alone.
  • Caution patient not to put fingers in mouth.
  • Emphasize importance of thorough hand washing, especially after toileting, to avoid reinfecting self.
  • Explain that all family members should be treated to eradicate infestation.
  • Tell patient that second treatment is sometimes necessary.
  • Instruct family/patient to call physician if fever, abdominal pain or diarrhea develops.


Mecamylamine HCl

Mecamylamine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Mek-ah-MILL-oh-meen HIGH-dore-KLOR-ide
Inversine
Tablets
2.5 mg
Class: Antihypertensive, Antiadrenergic, peripherally acting

Action Potent ganglionic blocking agent.

Indications Treatment of moderately severe to severe essential hypertension; uncomplicated malignant hypertension.

Contraindications Coronary insufficiency; recent MI; uremia; patients receiving antibiotics and sulfonamides; glaucoma; organic pyloric stenosis; mild, moderate, or labile hypertension; uncooperative patients; hypersensitivity to any component of product.

Route/Dosage

Adults: PO Initial dose: 2.5 mg bid. Adjust dose in increments of 2.5 mg at intervals of at least 2 days until the desired BP response occurs.

Interactions

Anesthetics, other antihypertensives, alcohol May potentiate the effects of mecamylamine.

Antibiotics, sulfonamides Patients receiving these drugs generally should not be treated with ganglionic blocking agents.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Orthostatic dizziness; syncope; postural hypotension. CNS: Weakness; fatigue; sedation; paresthesia; tremor; choreiform movements; mental aberrations; convulsions.EENT: Glossitis; dilated pupils; blurred vision. GI: Anorexia; dry mouth; nausea; vomiting; constipation; ileus. GU: Decreased libido; impotence; urinary retention. RESPIRATORY: Interstitial pulmonary edema; fibrosis.

Precautions

Pregnancy Category C. Lactation Discontinue nursing or discontinue the drug. Children Safety and efficacy not established. Discontinuation of therapy To prevent hypertension, fatal cerebral vascular accidents or acute CHF, withdraw drug gradually, and substitute other antihypertensive therapy. Potentiation of effects Mecamylamine's effects may be potentiated by excessive heat, fever, infection, hemorrhage, pregnancy, anesthesia, surgery, vigorous exercise, other antihypertensive agents, alcohol, salt depletion, vomiting, excessive sweating, or diuretics. Renal or cardiovascular function: Give with caution, if at all, in patients with renal insufficiency, manifested by a rising or elevated BUN. Use with caution in patients with marked cerebral and coronary arteriosclerosis or after recent cerebral vascular accident. Urinary retention: Because urinary retention may occur, use with caution in patients with prostatic hypertrophy, bladder neck obstruction, and urethral stricture.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give dose 2 to 4 times a day as prescribed.
  • Administer after meals or snacks to slow absorption of medication and provide smoother control of BP.
  • Administer alone or in combination with other antihypertensives.
  • Store tablets at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment and concurrent use of antibiotics or sulfonamides.
  • Review patient's health history for any condition that could contraindicate mecamylamine therapy: recent MI, coronary insufficiency, uremia, glaucoma, or pyloric stenosis.
  • Monitor and record BP and pulse with patient in erect position. Should hypotension, dizziness, lightheadedness or fainting result, hold medication and notify health care provider.
  • Take safety precautions if orthostatic hypotension occurs.
  • Monitor patient for GI, CV, CNS, psychiatric, and general body side effects. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, postural hypotension, nausea, vomiting, diarrhea, constipation, paralytic ileus, urinary retention, dizziness, anxiety, dry mouth, mydriasis, blurred vision, palpitations, increase in IOP

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that dose may be increased slowly until maximum benefit is obtained.
  • Advise patient to take every day as prescribed. Advise patient to take after meals or snacks to slow absorption of medication and provide smoother control of BP.
  • Advise patient to take each dose at about the same time each day.
  • Inform patient that drug controls but not does cure hypertension and to continue taking drug as prescribed even when BP is not elevated.
  • Caution patient not to change the dose or stop taking unless advised by health care provider.
  • Instruct patient to continue taking other BP medications as prescribed by health care provider.
  • Instruct patient in BP and pulse measurement skills.
  • Advise patient to monitor and record BP and pulse at home in a standing position and to inform health care provider should abnormal measurements be noted. Also advise patient to take record of BP and pulse to each follow-up visit.
  • Advise patient that dizziness, lightheadedness, or fainting can occur, especially when rising from a lying or sitting position. Inform patient that getting up slowly from a lying or sitting position will reduce the chance of this occurring.
  • Caution patient that alcohol ingestion, excessive heat, vigorous exercise, inadequate fluid intake, excessive perspiration, diarrhea, or vomiting can lead to excessive fall in BP resulting in dizziness, lightheadedness, or fainting.
  • Instruct patient to lie or sit down if they experience dizziness or lightheadedness when standing.
  • Advise patient to stop taking the medication and immediately inform their health care provider if any of the following occur: fainting; frequent loose bowel movements with stomach distention and “rumbling” sounds in the intestines; difficult urination; inability to urinate; mood changes or changes in thoughts; tremors or uncontrollable muscle movements.
  • Emphasize to hypertensive patient importance of other modalities on BP: weight control, regular exercise, smoking cessation and moderate intake of alcohol and salt.
  • Instruct female patient to notify health care provider if pregnant, planning on becoming pregnant, or are breastfeeding.
  • Caution patient to not take any prescription or OTC medication or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits and lab tests may be required to monitor therapy and to keep appointments.


Mechlorethamine HCl

Mechlorethamine HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-klor-ETH-ah-meen)
Mustargen
Powder for injection
10 mg
Class: Alkylating agent
Nitrogen mustard

Actions An alkylating agent with cytotoxic, mutagenic, and radiomimetic actions that inhibits rapidly proliferating cells. In water or body fluids, mechlorethamine rapidly undergoes chemical transformation and reacts with various cellular compounds so the active drug is no longer present within a few minutes. Less than 0.01% of the active drug is recovered in the urine; however, more than 50% of inactive metabolites are excreted in the urine in the first 24 hr.

Indications Hodgkin disease, lymphosarcoma, chronic myelocytic or lymphocytic leukemia, polycythemia vera, mycosis fungoides (topical), bronchogenic carcinoma; palliative treatment of malignant effusion (intrapleural, intraperitoneal, or intrapericardial use only).

Contraindications Infectious disease; previous anaphylactic reactions to the drug.

Route/Dosage

Lymphorsarcoma, Chronic Myelocytic or Lymphocytic Leukemia, Polycythemia Vera, Bronchogenic Carcinoma; Palliative Treatment of Malignant Effusion (Intrapleural, Intraperitoneal, or Intrapericardial Use Only)

ADULTS: IV Total dose of 0.4 mg/kg of body weight for each course (as single dose or divided doses of 0.1 to 0.2 mg/kg/day). Dose based on ideal dry body weight. May repeat courses at 3- to 6-wk intervals.

Advanced Hodgkin's Disease

ADULTS: IV When used in MOPP regimen, dose is 6 mg/m2/day on days 1 and 8 of a 28-day cycle. The dose should be decreased 50% if leukocyte count is 3000 to 3999/mm3, and 75% if the count is between 1000 and 2999/mm3 or platelets between 50,000 and 100,000/mm3. On later cycles, do not administer if leukocyte count is less than 1000/mm3 or platelets are less than 50,000/mm3.

Mycosis Fungoides

ADULTS: Topical Apply compounded solutions or ointments to the entire body surface once daily for 6 to 12 mo. If the lesions do not reappear, continue to apply every 2 to 7 days for a total of 3 yr.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Serious neurotoxicity including headache, hallucinations, seizures, and encephalopathy with high-dose bone marrow transplantation regimens. DERMATOLOGIC: Alopecia, hyperpigmentation, contact dermatitis with topical use. GI: Very high potential for nausea and vomiting; diarrhea, peptic ulcer, metallic taste just after drug administration. GU: Amenorrhea; sterility. HEMATOLOGIC: Bone marrow suppression, nadir at 7 to 14 days. HYPERSENSITIVITY: Anaphylactoid reaction with IV or topical administration. SPECIALSENSES: Vertigo, tinnitus; diminished hearing infrequently. OTHER: Actinic keratoses and squamous cell carcinomas with topical use; acute nonlymphocytic leukemia and non-Hodgkin lymphoma after MOPP therapy of Hodgkin disease.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy in children have not been established by well-controlled studies. Amyloidosis: Nitrogen mustard therapy may contribute to extensive and rapid development of amyloidosis; use only if foci or acute and chronic suppurative inflammation are absent. Carcinogenesis: Therapy with nitrogen mustard may be associated with an increased incidence of second malignant tumor. Chronic lymphatic leukemia: Drug toxicity, especially sensitivity to bone marrow failure, appears to be more common in chronic lymphatic leukemia than in other conditions; administer with great caution in this condition, if at all. Extravasation: Mechlorethamine is a vesicant; extravasation can cause severe local necrosis. Fertility impairment: Impaired spermatogenesis, azoospermia, and total germinal aplasia have occurred in men. GI: Nausea and vomiting usually begins 1 to 3 hr after use. Vomiting may persist for the first 8 hr, nausea for 24 hr. Hematologic: The usual course of treatment produces lymphocytopenia within 24 hr after the first injection; significant granulocytopenia occurs within 6 to 8 days and lasts for 10 days to 3 wk. Severe thrombocytopenia may lead to bleeding from the gums and GI tract, petechiae, and small SC hemorrhages. Erythrocyte and hemoglobin levels may decline, but rarely significantly, during the first 2 wk after therapy. Depression of the hematopoietic system may occur at least 50 days after starting therapy. Herpes zoster: Herpes zoster, common with lymphomas, may first appear after therapy is instituted and may be precipitated by treatment. Hypersensitivity reactions: Reactions, including anaphylaxis have occurred. Hyperuricemia: Urate precipitation may develop during therapy, particularly in the treatment of lymphomas. Intercavitary administration: Pain occurs rarely with intrapleural use; it is common with intraperitoneal injection and if often associated with nausea, vomiting, and diarrhea of 2 to 3 days duration. Transient cardiac irregularities may occur with intrapericardial injection. Tumors: Tumors of bone and nervous tissue respond poorly to therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature, colder than 40°C (104°F) and protect from light and humidity.
  • Mechlorethamine powder for injection should not be used if there are droplets of water in the vial before reconstitution.
  • Topical preparations must be prepared in a fume hood to prevent circulation of toxic vapors into room air.
  • Reconstituted solution should appear colorless. Do not use the solution if it is discolored.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.
  • Administer IV or topically.

IV

  • Dilute with 10 mL of sterile water for injection or 0.9% Sodium Chloride for a concentration of 1 mg/mL. After injecting diluent into vial, with needle still in rubber stopper, shake the vial to dissolve the drug.
  • IV solutions decompose rapidly; therefore, use reconstituted solutions immediately.
  • Give by IV push injection or IV sidearm into a running infusion.

Topical

  • Use rubber gloves to apply. Product should be used only in well-ventilated areas with chemotherapy spill kits in close proximity.
  • For a topical ointment, dissolve mechlorethamine in dehydrated alcohol, filter resulting solution, and add into a petrolatum or anhydrous ointment base.
  • For a topical solution, dissolve 10 mg of mechlorethamine in 50 to 60 mL of water.

Assessment/Interventions

  • Hyperuricemia may occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
  • If mechlorethamine accidentally comes into contact with skin or mucous membranes, flush with copious amounts of water, then apply a 1/6 molar solution of sodium thiosulfate to neutralize any remaining mechlorethamine. To prepare a 16% molar solution of sodium thiosulfate, dilute 4 mL of a 10% solution of sodium thiosulfate with 6 mL of sterile water, or dilute 1.6 mL of a 25% solution of sodium thiosulfate with 8.4 mL of sterile water.
  • Many renal, hepatic, and bone marrow function abnormalities occur in patients with neoplastic disease who receive mechlorethamine. Check renal, hepatic, and bone marrow functions frequently.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents, including antiemetics, to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; difficulty breathing; fever, chills or other signs of infection; sores in mouth; unusual bleeding or bruising; pain, redness or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea or appetite loss; persistent or worsening general body weakness.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant during therapy.
  • Instruct women of childbearing potential to notify health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Advise patient, family, or caregiver that following discharge frequent follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Meclizine

Meclizine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MEK-lih-zeen)
Antivert, Antrizine, Bonine, Dizmiss, Dramamine II, Meni-D, Ru-Vert-M Vergon, [image] Bonamine
Class: Antiemetic and antivertigo/anticholinergic

Action Acts on CNS to decrease vestibular stimulation and depress labyrinthine activity.

Indications Prevention and treatment of nausea, vomiting and dizziness of motion sickness; possibly effective treatment for vertigo of vestibular dysfunction origin.

Contraindications Hypersensitivity to cyclizine; asthma; glaucoma; emphysema; chronic pulmonary disease; shortness of breath; difficulty breathing; urinary retention caused by enlarged prostate.

Route/Dosage

Motion Sickness

ADULTS: PO 25–50 mg 1 hr before travel; may repeat q 24 hr during travel.

Vertigo

ADULTS: PO 25–100 mg/day in divided doses.

Interactions

Alcohol, CNS depressants: Additive CNS effects.

Lab Test Interferences False-negative result in allergy skin testing.

Adverse Reactions

CV: Hypotension; tachycardia; palpitations. CNS: Drowsiness; excitation; nervousness; restlessness; insomnia; euphoria; ertigo; hallucinations. DERM: Rash; urticaria. EENT: Dry nose and throat; visual disturbances; tinnitus. GI: Nausea; vomiting; dry mouth; diarrhea; constipation; anorexia. GU: Urinary frequency; urinary retention; difficulty urinating.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Not recommended in children < 2 yr.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Tablets may be chewed, swallowed whole or allowed to dissolve in water.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note glaucoma and prostatic hypertrophy.
  • Monitor for side effects, especially sedation, hypotension, tachycardia and urinary retention.
  • Implement safety precautions (eg, keep bed in low position and instruct patient to call for assistance when rising) if patient is experiencing sedation or vertigo.
OVERDOSAGE: SIGNS & SYMPTOMS
Hyperexcitability, drowsiness, hallucinations, convulsions

Patient/Family Education

  • When given for motion sickness, inform patient that first dose should be taken 1 hr before exposure to motion.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Explain that high-fiber diet and drinking plenty of fluids may help to prevent constipation, which is common side effect.
  • Instruct patient to report these symptoms to physician: sedation, dizziness, palpitations, difficulty urinating or urinary retention.
  • Instruct patient to notify physician if vomiting increases or becomes severe.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient not to take otc medications or other prescription medications without consulting physician.


Meclofenamate Sodium

Meclofenamate Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mek-loe-FEN-uh-mate SO-dee-uhm)
Available in generic only
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Treatment of rheumatoid and osteoarthritis; treatment of primary dysmenorrhea; elief of mild to moderate pain; idiopathic heavy menstrual blood loss. Unlabeled use(s): Relief of sunburn; pain; migraine (abort acute attacks).

Contraindications Patients in whom aspirin, iodides or any NSAID has caused allergic-type reactions.

Route/Dosage

Osteoarthritis or Rheumatoid Arthritis; Mild to Moderate Pain

ADULTS: PO 200–400 mg/day in 3–4 equally divided doses.

Excessive Menstrual Blood Loss; Primary Dysmenorrhea

ADULTS: PO 100 mg tid for up to 6 days.

Interactions

Anticoagulants: Increased risk of gastric erosion and bleeding. Cyclosporine: Nephrotoxicity of both agents may be increased. Lithium: Serum lithium levels may be increased. Methotrexate: Increased methotrexate levels. Salicylates: Additive GI toxicity.

Lab Test Interferences May prolong bleeding time.

Adverse Reactions

CV: Edema. CNS: Headache; vertigo; drowsiness; dizziness; tinnitus. DERM: Rash; urticaria; fasciitis. EENT: Tinnitus. GI: Diarrhea; vomiting; nausea; abdominal pain; dyspepsia; peptic ulcer; GI bleeding; constipation; flatulence; anorexia; stomatitis; heartburn. GU: Acute renal failure; nephrotic syndrome. HEMA: Fall in hemoglobin; positive Coombs' est; bruising; prolonged bleeding time; thrombocytopenia purpura; anemia. HEPA: Abnormal liver function test results. META: Porphyria; hyponatremia. RESP: Breathing difficulties in aspirin-sensitive individuals.

Precautions

Pregnancy: Safety not established; avoid use, especially during first and last trimester. Lactation: Undetermined. Children: Not recommended for children < 14 yr. Elderly patients: Increased risk of adverse reactions. Diarrhea: If diarrhea occurs, reduce dosage or temporarily discontinue. GI toxicity: Bleeding, ulceration or perforation can occur at any time, with or without warning symptoms. Heavy menstrual flow: It is recommended that meclofenamate sodium treatment not be prescribed for heavy menstrual flow without establishing its idiopathic nature. Hypersensitivity: May occur; use with caution in aspirin-sensitive individuals due to possible cross-sensitivity. Renal effects: Acute renal insufficiency, interstitial nephritis, hyperkalemia, hyponatremia and renal papillary necrosis may occur. Renal impairment: Lower doses may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals, followed by full glass of water or milk to reduce GI or esophageal irritation. May be given with antacids if stomach upset occurs.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note chronic alcohol use, fluid retention, nasal polyps, bronchospastic disease or hypersensitivity to aspirin or NSAIDs.
  • Monitor carefully for hypersensitivity. Note any ecchymosis or rash.
  • Notify physician if stomach pain develops or continues.
  • Monitor renal and liver function and blood studies throughout treatment.
  • Monitor for diarrhea or blood in stools. If diarrhea occurs, notify physician. Dosage may need to be reduced or drug temporarily withheld.
  • Weigh patient daily if fluid retention is a concern.
OVERDOSAGE: SIGNS & SYMPTOMS
Sweating, disorientation, vomiting, convulsions, electrolyte imbalance, metabolic acidosis

Patient/Family Education

  • Explain that therapeutic effects may take up to 1 mo to be noticed.
  • Instruct patient to report these symptoms to physician: Rash, dark stools, persistent headache or stomach pain, unusual bruising or bleeding, decreased urinary output.
  • Advise patient to avoid intake of alcoholic beverages.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient that drug may cause dizziness and to use caution while driving or performing other activities requiring mental alertness until effects of drug are known.
  • Tell patient to notify physician if diarrhea occurs. Review symptoms of dehydration. Explain that if diarrhea becomes severe or nausea and vomiting are severe, patient should stop taking medication and contact physician.
  • Instruct patient to weigh self twice weekly and to notify physician if weight gain of > 3–4 lb/wk occurs.
  • Instruct patient not to take otc medications, including aspirin and ibuprofen, or other prescription medications, without consulting physician.
  • Warn patient about potential for bleeding and advise to notify other health care professionals that drug is being taken.
  • Advise women who are taking meclofenamate sodium for heavy menstrual flow to consult their doctor if they have spotting or bleeding between cycles or worsening of their menstrual blood flow. These symptoms may be signs of the development of a more serious condition that is not appropriately treated with meclofenamate sodium.


Medroxyprogesterone Acetate

Medroxyprogesterone Acetate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-DROX-ee-pro-JESS-tuh-rone ASS-uh-TATE)
Amen
Tablets
10 mg
Curretab
Tablets
10 mg
Cycrin
Tablets
2.5 mg
Tablets
5 mg
Tablets
10 mg
Depo-Provera
Injection
150 mg/mL
Provera
Tablets
2.5 mg
Tablets
5 mg
Tablets
10 mg
Alti-MPA
class: Progestin

Actions Inhibits secretion of pituitary gonadotropins, thereby preventing follicular maturation and ovulation (contraceptive effect); inhibits spontaneous uterine contraction; transforms proliferative endometrium into secretory endometrium; produces antineoplastic effect in advanced endometrial or renal carcinoma. MPA is rapidly absorbed from the GI tract, and maximum MPA concentrations are obtained between 2 to 4 hr after oral administration. Administration of MPA with food increases the bioavailability of MPA. MPA is » 90% protein bound, primarily to albumin. MPA is extensively metabolized in the liver. Most MPA metabolites are excreted in the urine.

Indications

PO

Treatment of secondary amenorrhea and abnormal uterine bleeding caused by hormonal imbalance.

Parenteral

Prevention of pregnancy; adjunctive and palliative treatment of inoperable, recurrent, and metastatic endometrial or renal carcinoma.

Treatment of menopausal symptoms; stimulation of respiration in obstructive sleep apnea.

Contraindications Hypersensitivity to progestins; current or history of thrombophlebitis, thromboembolic disorders, cerebrovascular disease, or cerebral hemorrhage; impaired liver function; breast cancer; undiagnosed vaginal bleeding; missed abortion; diagnostic test for pregnancy.

Route/Dosage

Secondary Amenorrhea

ADULTS: PO 5 to 10 mg/day for 5 to 10 days.

Abnormal Uterine Bleeding

ADULTS: PO 5 to 10 mg/day for 5 to 10 days beginning on 16th or 21st day of menstrual cycle.

Contraceptive

ADULTS: IM 150 mg q 3 mo.

Endometrial or Renal Carcinoma

ADULTS: IM 400 to 1000 mg weekly initially; maintenance: 400 mg/mo.

Interactions

Aminoglutethimide

May increase metabolism and decrease effect of medroxyprogesterone.

Lab Test Interferences Endocrine, coagulation (increased amounts of some clotting factors), thyroid and LFT results may be affected by progestins; may alter metyrapone test results; may decrease glucose tolerance.

Adverse Reactions

CARDIOVASCULAR: Thrombophlebitis; edema. CNS: Depression; headache; nervousness; dizziness; insomnia; fatigue; somnolence. DERMATOLOGIC: Rash; acne; melasma; chloasma; alopecia; hirsutism; photosensitivity. GI: Abdominal pain or discomfort; nausea. GU: Breakthrough bleeding; spotting; change in menstrual flow; amenorrhea; decrease in libido; changes in cervical erosion and secretions. HEPATIC: Cholestatic jaundice. RESPIRATORY: Pulmonary embolism. OTHER: Breast tenderness; masculinization of female fetus; edema; weight changes, especially weight gain; anaphylactoid reactions; bone mineral density changes, increasing risk of osteoporosis; hyperglycemia.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Conception: Has prolonged contraceptive effect, which may delay time to potential conception once therapy is discontinued. Contraception: If period between injections is > 14 days, determine that patient is not pregnant before administering drug. Fluid retention: Use with careful observation when conditions that might be affected by this factor are present (eg, asthma, cardiac or renal dysfunction, epilepsy). Mental depression: Carefully observe patients with history of depression. Ophthalmic effects: Discontinue medication if there are any sudden changes in vision, sudden onset of proptosis, diplopia, migraine, papilledema, or retinal vascular lesions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral dose on same days of month as prescribed.
  • Give medication with food if GI upset occurs.
  • Parenteral dosage form is for IM administration only. Inject deeply into large muscle.
  • Shake vial vigorously prior to IM administration.
  • Rotate site of IM administration and observe for redness and warmth at injection site.
  • When using contraceptive injection, give during first 5 days after onset of normal menstrual period or within 5 days postpartum if not breastfeeding or at 6 wk postpartum if breast feeding.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor serum glucose in patients with diabetes.
  • Monitor results of LFTs throughout therapy.
  • Assess patient's weight daily. Notify health care provider of > 5 lb gain.
  • Include breast and pelvic examination and Papanicolaou smear in pretherapy physical assessment.
  • Assess BP at beginning of therapy and periodically during treatment.
  • Assess fluid and respiratory status and notify health care provider of any changes.
  • Notify health care provider of pain in calves accompanied by swelling, warmth, and redness; sudden severe headache; visual disturbances; numbness in extremities; signs of depression; signs of liver dysfunction (eg, dark urine, jaundice).
  • Monitor mental status: affect, mood, depression, behavioral changes.
  • Monitor I&O.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient to take tablets with food if GI upset occurs.
  • Explain significance of irregular menstrual cycles, breakthrough bleeding, or change in menstrual flow, and tell patient to notify health care provider of heavy or continuous menstrual flow.
  • Caution patient to avoid prolonged exposure to sunlight and other sources of ultraviolet light and to use sunscreen and wear protective clothing to avoid photosensitivity reaction.
  • Encourage patients with diabetes to monitor blood glucose more frequently until effect on diabetes control is determined.
  • Tell patient to notify health care provider of pain in calves with swelling, warmth, or redness; sudden severe headache; visual disturbances; numbness in extremities.
  • Instruct patient to report the following symptoms to health care provider: breast abnormalities, vaginal bleeding, edema, jaundice, dark urine, clay-colored stools, dyspnea, chest pain, suspected pregnancy.
  • Remind patient using agent for contraception that doses must be administered q 3 mo to ensure effectiveness.


Mefenamic Acid

Mefenamic Acid

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MEH-fen-AM-ik acid)
Ponstel, [image] Ponstan
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Relief of moderate pain lasting < 1 wk; treatment of primary dysmenorrhea. Unlabeled use(s): Treatment of sunburn, migraine (acute attack), PMS.

Contraindications Patients in whom aspirin, iodides or any NSAID has caused allergic-type reactions; preexisting renal disease; active ulceration or chronic inflammation of GI tract.

Route/Dosage

Acute Pain

ADULTS & CHILDREN > 14 YR: PO 500 mg, followed by 250 mg q 6 hr prn. Usually not used longer than 1 wk.

Primary Dysmenorrhea

ADULTS & CHILDREN > 14 YR: PO 500 mg, followed by 250 mg q 6 hr starting with onset of bleeding and associated symptoms.

Interactions

Anticoagulants: Increased risk of gastric erosion and bleeding. Cyclosporine: Nephrotoxicity of both agents may be increased. Cytochrome P450: Exercise caution when coadministering mefenamic acid with drugs known to inhibit the isoenzyme 2C9. Lithium: Serum lithium levels may be increased. Methotrexate: Increased methotrexate levels. Salicylates: Additive GI toxicity.

Lab Test Interferences May cause prolonged bleeding time or false-positive reaction for urinary bile using diazo tablet test.

Adverse Reactions

CV: Edema; weight gain; CHF; altered BP; palpitations; chest pain; radycardia; tachycardia. CNS: Headache; vertigo; drowsiness; dizziness; insomnia. DERM: Rash; urticaria; purpura. EENT: Blurred vision; tinnitus; salivation; glossitis. GI: Diarrhea; dry mouth; vomiting; abdominal pain; dyspepsia; GI bleeding; ausea; constipation; flatulence. GU: Hematuria; proteinuria; dysuria; renal failure. HEMA: Decreased hematocrit; bleeding; neutropenia; leukopenia; pancytopenia; osinophilia; thrombocytopenia. HEPA: Mild elevations in liver function test results. RESP: Bronchospasm; laryngeal edema; rhinitis; dyspnea; pharyngitis; emoptysis; shortness of breath. OTHER: Autoimmune hemolytic anemia may occur if used long term.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Not recommended for children < 14 yr. Elderly: Increased risk of adverse reactions. Diarrhea: If diarrhea occurs, reduce dosage or temporarily discontinue. GI toxicity: Bleeding, ulceration, or perforation can occur at any time, with or without warning symptoms. Hypersensitivity: May occur; use with caution in aspirin-sensitive individuals because of possible cross sensitivity. Rash: Promptly discontinue if rash develops. Renal effects: Acute renal insufficiency, interstitial nephritis, hyperkalemia, hyponatremia and renal papillary necrosis may occur. Renal impairment: Lower doses may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals, followed by full glass of water or milk to avoid GI and esophageal irritation. May be given with antacids if stomach upset occurs.
  • Exercise caution when initiating treatment in patients with considerable dehydration. Rehydrate patients first and then start therapy with mefenamic acid.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note chronic alcohol use, fluid retention, nasal polyps, bronchospastic disease or hypersensitivity to aspirin or NSAIDs.
  • Weigh patient daily if fluid retention is a concern.
  • Monitor carefully for hypersensitivity. Note any ecchymosis or rash.
  • Monitor renal and liver function and blood studies throughout treatment.
  • Monitor for diarrhea or blood in stools. If diarrhea occurs, notify physician. Dosage may need to be reduced or drug temporarily withheld.
  • Notify physician if stomach pain develops or continues.
OVERDOSAGE: SIGNS & SYMPTOMS
Acute renal failure, coma, grand mal seizures, muscle twitching, status epilepticus

Patient/Family Education

  • Inform patient not to use drug for more than 1 wk. If given for dysmenorrhea, instruct patient to begin taking drug with onset of bleeding and associated symptoms.
  • Warn patient about potential for bleeding and advise to notify other health care professionals that drug is being taken.
  • Advise patient to discontinue medication if rash develops and to contact physician.
  • Instruct patient to report these symptoms to physician: rash, visual problems, dark stools, decreased urinary output, persistent headache or stomach pain and unusual bruising or bleeding.
  • Advise patient to avoid intake of alcoholic beverages.
  • Instruct patient that drug may cause drowsiness and to use caution while driving or performing other activities requiring mental alertness.
  • Caution patient to avoid prolonged exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take otc medications, including aspirin and ibuprofen or other prescription drugs, without consulting physician.


Megestrol Acetate

Megestrol Acetate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-JESS-trole ASS-uh-TATE)
Megace
Suspension
40 mg/mL
Tablets
20 mg
Tablets
40 mg
Apo-Megestrol
Linmegestrol
Megace OS
Nu-Megestrol
class: Progestin

Actions Inhibits secretion of pituitary gonadotropins, thereby preventing follicular maturation and ovulation (contraceptive effect); inhibits spontaneous uterine contraction; transforms proliferative endometrium into secretory endometrium.

Indications Palliative treatment of advanced inoperable, recurrent, or metastatic carcinoma of breast or endometrium.

Appetite stimulation in HIV-related cachexia.

Contraindications Hypersensitivity to progestins; as diagnostic test for pregnancy.

Route/Dosage

Breast Cancer

ADULTS: PO 40 mg qid.

Endometrial Cancer

ADULTS: PO 40 to 320 mg/day in divided doses.

Interactions None well documented.

Lab Test Interferences Endocrine, coagulation (increased amounts of coagulation factors), thyroid and LFT results may be affected by progestins; may alter metyrapone test results; may decrease glucose tolerance.

Adverse Reactions

CARDIOVASCULAR: Hypertension; thromboembolic phenomena, including thrombophlebitis and pulmonary embolism. CNS: Insomnia; fatigue. DERMATOLOGIC: Rash; alopecia; mild acne. GI: Abdominal pain or discomfort; nausea; vomiting. GU: Breakthrough bleeding; change in menstrual flow; changes in cervical erosion and secretions; impotence. HEPATIC: Cholestatic jaundice. RESPIRATORY: Dyspnea. OTHER: Breast tenderness; masculinization of female fetus; edema; weight changes; decreased libido; tumor flare; carpal tunnel syndrome; increased appetite.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Fluid retention: Use with careful observation when conditions that might be affected by this factor are present (eg, asthma, cardiac or renal dysfunction, epilepsy). Hepatic impairment: Use with caution and with close monitoring in patients with liver dysfunction. Mental depression: Carefully observe patients with history of depression. Ophthalmic effects: Discontinue if there are any sudden changes in vision, sudden onset of proptosis, diplopia, migraine, papilledema, or retinal vascular lesions. Thromboembolic disease: Use with caution in patients with history of thromboembolic disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store in dry, cool place at room temperature.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies. Note history of thromboembolic disease.
  • Assess results of baseline liver, thyroid, and coagulation tests prior to initiation of therapy and routinely during therapy.
  • Monitor blood glucose in patients with diabetes.
  • Monitor patient's mental status: affect, mood, depression, behavioral changes.
  • Notify health care provider if any of these symptoms occur: pain in calves accompanied by swelling, warmth and redness; severe sudden headache; visual disturbances; numbness in extremities; signs of depression; signs of liver dysfunction (eg, dark urine, jaundice); breakthrough bleeding.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Explain potential significance of breakthrough bleeding, irregular menstrual cycles, and possible lack of menstrual cycle. Tell patient to notify health care provider of heavy or continuous menstrual flow.
  • Encourage patients with diabetes to monitor blood glucose more frequently until effect on diabetes control has been determined.
  • Instruct patient to report these symptoms to health care provider: pain in calves of legs with redness, warmth and swelling; sudden severe headache; visual disturbances; numbness in extremities; dyspnea; chest pain; edema; jaundice; dark urine; clay-colored stools.
  • Caution patient to avoid exposure to sunlight and other sources of ultraviolet light and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Meloxicam

Meloxicam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mell-ox-ih-kam)
Mobic
Class: Analgesic/NSAID

Action Decreases inflammation, pain, and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Relief of signs and symptoms of osteoarthritis.

Contraindications Hypersensitivity to aspirin or any other NSAID.

Route/Dosage

7.5 to 15 mg once daily (maximum 15 mg/day).

Interactions

ACE inhibitors (eg, captopril): Antihypertensive effects may be decreased. Aspirin: Additive GI toxicity. Cholestyramine: Plasma levels of meloxicam may be reduced. Loop diuretics (eg, furosemide), thiazide diuretics (eg, chlorothiazide): Diuretic effects may be decreased. Lithium: May increase lithium levels. Warfarin: May increase risk of gastric erosion and bleeding. Lab Test Interferences: None well documented.

Adverse Reactions

CV: Arrhythmia; palpitation; tachycardia. DERM: Rash; pruritus; alopecia; angioedema; bullous eruption; erythema multiforme; photosensitivity; Stevens-Johnson syndrome; sweating; toxic epidermal necrolysis; urticaria. EENT: Pharyngitis; esophagitis; abnormal vision; conjunctivitis; taste perversion; innitus. GI: Abdominal pain; diarrhea; nausea; constipation; dyspepsia; flatulence; omiting; colitis; dry mouth; duodenal ulcer; eructation; gastric ulcer; intestinal perforation; melena; pancreatitis; perforated duodenal and gastric ulcers; lcerative stomatitis. GU: Micturition frequency; urinary tract infection; albuminuria; increased BUN and creatinine; hematuria; interstitial nephritis; renal failure. HEMA: Anemia; agranulocytosis; leukopenia; purpura; thrombocytopenia; ilirubinemia. HEPA: Increased ALT and AST; hepatitis; jaundice; liver failure. META: Edema; dehydration. RESP: Upper respiratory tract infection; coughing; asthma; bronchospasm; yspnea. OTHER: Falling; flu-like symptoms; pain; arthralgia; back pain; anaphylactoid reactions.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Use with caution. Cardiovascular disease: Since fluid retention and edema can occur; use with caution in patients with fluid retention, hypertension, or heart failure. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning signs. Hepatic impairment: Assess liver function while on therapy. Renal impairment: Assess function before and during therapy because NSAID metabolites are eliminated by the kidney.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Assessment/Interventions

OVERDOSAGE: SIGNS & SYMPTOMS
Lethargy, drowsiness, nausea, vomiting, epigastric pain, GI bleeding, hypertension, acute renal failure, hepatic dysfunction, respiratory depression, coma, convulsions, cardiovascular collapse, cardiac arrest

Patient/Family Education


Melphalan

Melphalan

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MELL-fuh-lan)
Alkeran
Tablets
2 mg
Powder for injection
50 mg
Class: Alkylating agent
Nitrogen mustard

Actions Melphalan is a bifunctional, alkylating agent of the bischloroethylamine type. Its cytotoxicity appears to be related to the extent of its interstrand cross-linking with DNA. Like other bifunctional alkylating agents, it is active against resting and rapidly dividing tumor cells. Plasma melphalan levels vary after oral dosing with respect to the time of first detectable levels (0 to 336 min) and to the peak concentrations achieved (0.166 to 3741 mcg/mL). These results may be because of incomplete intestinal absorption, a variable “first-pass” hepatic metabolism, or to rapid hydrolysis. Following injection, mean peak plasma levels were 1.2 and 2.8 ng/mL after 10 and 20 mg/m2 doses. The steady-state volume of distribution is 0.5 L/kg. Plasma protein binding of melphalan ranges from 60% to 90% with » 30% being covalently (irreversibly) bound. Plasma half-life after oral dosing is » 90 min. Following injection, drug plasma concentrations showed a distribution phase and terminal elimination phase half-lives of » 10 and 75 min. Melphalan is eliminated from plasma primarily by chemical hydrolysis to monohydroxy and dihydroxy melphalan; no other metabolites have been seen. The contribution of renal elimination to melphalan clearance appears to be low; » 10% is excreted unchanged in urine within 24 hr.

Indications Palliative therapy of multiple myeloma (oral and IV) and non-resectable epithelial carcinoma of the ovary (oral).

Breast carcinoma, testicular carcinoma, bone marrow transplantation.

Contraindications Standard considerations.

Route/Dosage

Multiple Myeloma

ADULTS: PO 6 mg/day for 2 to 3 wk as a single daily dose. Resume therapy with 2 mg/day PO after a rest period £ 4 wk and increase dose as necessary.

Alternate regimens: PO 0.25 mg/kg/day for 4 to 7 days or 0.15 mg/kg/day for 7 days. Either regimen can be repeated at 4- to 6-wk intervals after toxicity has resolved. Continuous daily dosing may increase the risk of severe bone marrow depression and secondary malignancy.

ADULTS: IV 16 mg/m2 q 2 wk for 4 doses, then as tolerated every 4 wk. The dose should be decreased 50% in patients with BUN ³ 30 mg/dL (or serum creatinine ³ 1.5 mg/dL).

Epithelial Ovarian Cancer

ADULTS: PO 0.2 mg/kg/day for 5 days q 4 to 5 wk.

Dosage Adjustments

ADULTS: PO, IV All doses should be adjusted based on hematological parameters at nadir. If WBC ³ 4000 cells/mm3 and platelet count ³ 100,000 cells/mm3, administer 100% of prior dose. If WBC ³ 3000 cells/mm3 and platelet count ³ 75,000 cells/mm3, administer 75% of prior dose. If WBC ³ 2000 cells/mm3 and platelet count ³ 50,000 cells/mm3, administer 50% of prior dose. If WBC < 2000 cells/mm3 and platelet count ³ 50,000 cells/mm3, no prior dose is to be given. The manufacturer recommends discontinuing drug for leukocyte count < 3000/mm3 or platelet count < 100,000/mm.3.

Interactions

Carmustine

Melphalan may increase the likelihood of carmustine pulmonary toxicity.

Cimetidine and interferon alfa

May decrease serum concentrations of melphalan.

Cisplatin

May alter melphalan clearance, resulting in renal dysfunction.

Cyclosporine

Bone marrow transplant patients receiving melphalan followed by cyclosporine had a high frequency of severe renal dysfunction in 1 study.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Alopecia. ENDOCRINE: Syndrome of inappropriate antidiuretic hormone secretion with high IV doses. GI: Very low potential for nausea and vomiting with oral use; moderate potential for nausea and vomiting when used IV in bone marrow transplantation; diarrhea, mucositis; hepatic veno-occlusive disease after bone marrow transplantation. GU: Ovarian and testicular suppression. HEMATOLOGIC: Bone marrow suppression, nadir at 2 to 3 wk. HYPERSENSITIVITY: Anaphylactoid reaction (2.4% frequency) after IV administration may require stopping the infusion and giving fluids, corticosteroids, antihistamines, or pressors. RESPIRATORY: Pulmonary fibrosis, interstitial pneumonitis. OTHER: Increased risk of acute leukemia or myeloproliferative syndrome with high cumulative doses and long duration of therapy.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy in children have not been established. Bone marrow suppression: Excessive dosage will produce marked bone marrow suppression, which is the most significant toxicity associated with IV melphalan in most patients. Hypersensitivity reactions: Hypersensitivity reactions including anaphylaxis have occurred with both oral and injection. Renal function impairment (IV): Consider dose reduction in patients with renal insufficiency receiving IV melphalan. Renal function impairment (oral): Whether routine dosage reductions are needed in impaired Ccr is unknown. Carcinogenesis: Secondary malignancies, including acute nonlymphocytic leukemia, myeloproliferative syndrome, and carcinoma, occurred in cancer patients following therapy with alkylating agents. Fertility impairment: Melphalan causes chromatid or chromosome damage in humans. Suppression of ovarian function may occur in premenopausal women, resulting in amenorrhea. Extravasation: IV melphalan is a vesicant; extravasation can cause severe local necrosis. Prior radiation and chemotherapy: Use with extreme caution in patients whose bone marrow reserve may have been compromised by prior irradiation or chemotherapy or whose marrow function is recovering from previous cytotoxic therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature and protect from light. Store tablets in glass containers.
  • Reconstitute by rapidly injecting 10 mL of supplied diluent into the vial and shaking vigorously until the solution is clear (final concentration is 5 mg/mL). The dose can be diluted with 0.9% Sodium Chloride to a concentration £ 0.45 mg/mL. It can also be given undiluted through a central venous catheter.
  • Melphalan injection is rapidly hydrolyzed. The undiluted solution is stable for 90 min. With further dilution immediately after reconstitution, it is stable for 60 min.
  • Administer PO or IV.
  • Give oral melphalan on an empty stomach. Food markedly reduces bioavailability.
  • IV melphalan degrades rapidly; give as soon as possible after reconstitution. Give over 15 to 20 min by IV push injection or IV side arm into a running IV infusion. Protection from light during infusion is not necessary. Bolus doses of undiluted solution are also tolerated via a central venous catheter.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

Assessment/Interventions

  • For patients receiving melphalan for bone marrow ablation, hydration with IV fluids may begin 12 hr before the dose and continue for 24 hr after the dose. Furosemide may also be given to induce diuresis.
  • Hyperuricemia may occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
  • Perform the following tests at the start of therapy and prior to each subsequent dose: Platelet count, hemoglobin, WBC count, and differential. Thrombocytopenia or leukopenia are indications to withhold further therapy until the blood counts have sufficiently recovered. Discontinue the drug or decrease the dosage upon evidence of bone marrow suppression. Consider dose adjustment on the basis of blood counts at the nadir and day of treatments. If leukocyte count falls to < 3000/mm3 or platelet count to < 100,000/mm3, discontinue drug until peripheral blood cell counts have recovered.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe nausea; vomiting; decreased consciousness; convulsions; muscular paralysis; cholinomimetic effects; severe mucositis; stomatitis; colitis; diarrhea; hemorrhage of the GI tract

Patient/Family Education

  • Inform patients that the major toxicities are related to myelosuppression, hypersensitivity, GI toxicity, pulmonary toxicity, infertility, and non-lymphocytic leukemia. Do not take without close medical supervision.
  • Notify health care provider of unusual bleeding or bruising, fever, chills, sore throat, shortness of breath, yellow discoloration of skin or eyes, persistent cough, flank or stomach pain, joint pain, mouth sores, black tarry stools, skin rash, vasculitis, amenorrhea, nausea, vomiting, weight loss, or unusual lumps or masses.
  • Contraceptive measures are recommended during therapy.


Menotropins

Menotropins

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

MEN-oh-trope-inz
Pergonal
Powder or pellet for injection, lyophilized: 75 IU FSH activity, 75 IU LH activity
Repronex
Powder or pellet for injection, lyophilized: 150 IU FSH activity, 150 IU LH activity
Class: Sex hormone/Ovulation stimulant

Action Stimulates ovarian follicular growth in women who do not have primary ovarian failure.

Indications

Women: In conjunction with human chorionic gonadotropin (hCG), for multiple follicular development and ovulation induction in patients who have previously received pituitary suppression.

Men: In conjunction with hCG for stimulation of spermatogenesis in primary or secondary hypogonadotropic hypogonadism caused by a congenital factor or prepubertal hypophysectomy and in secondary hypogonadotropic hypogonadism caused by hypophysectomy, craniopharyngioma, cerebral aneurysm, or chromophobe adenoma.

Contraindications Women who have high follicle stimulating hormone (FSH) level indicating primary ovarian failure; uncontrolled thyroid and adrenal dysfunction; organic intracranial lesion (eg, pituitary tumor); presence of any cause of infertility other than anovulation unless patient is candidate for in vitro fertilization; abnormal bleeding of undetermined origin; ovarian cysts or enlargement not caused by polycystic ovary syndrome; pregnancy; prior hypersensitivity to menotropins. Men (Pergonal) who have normal gonadotropin levels indicating normal pituitary function; elevated gonadotropin levels indicating primary testicular failure; infertility disorders other than hypogonadotropic hypogonadism.

Route/Dosage

Follicular Development and Ovulation Induction

ADULT (WOMEN): Repronex: SC/IM Start with 150 IU for 5 days, then based on patient response, adjust dose. Do not make adjustments more frequently than once every 2 days and do not exceed 75 to 150 IU per adjustment (max, 450 IU/day). Do not dose beyond 12 days. If response is appropriate, give hCG 5000 to 10,000 U 1 day following the last dose of menotropins. Withhold hCG if serum estradiol is greater than 2000 pg/mL. Pergonal: IM Start with 75 IU FSH/75 IU luteinizing hormone (LH) daily for 7 to 12 days, followed by 5000 to 10,000 U hCG 1 day after the last dose of menotropins. Do not exceed 12 days of menotropins administration. Repeat dose: If there is evidence of ovulation, but no pregnancy, repeat the regimen for at least 2 more courses before increasing the dose to 150 IU FSH/150 IU LH/day for 7 to 12 days, followed by 5000 to 10,000 U hCG 1 day after the last dose of menotropins. If there is evidence of ovulation, but no pregnancy, repeat the same dose for 2 more courses.

Stimulation of Spermatogenesis

ADULTS (MEN): Pretreat with hCG alone (5000 U 3 times/wk). Continue hCG for a period sufficient to achieve serum testosterone levels within normal range and masculinization (ie, appearance of secondary sex characteristics), which may take 4 to 6 mo. IM (Pergonal only): 75 IU FSH/75 IU LH 3 times/wk and hCG 2000 U twice weekly for at least 4 mo to ensure spermatozoa in ejaculate. If patient has not responded with increased spermatogenesis at the end of 4 mo continue treatment with 75 IU FSH/75 IU LH 3 times/wk or increase the dose to 150 IU FSH/150 IU LH 3 times/wk, with the hCG dose unchanged.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vascular complications (eg, stroke); tachycardia. CNS: Dizziness; headache. DERM: Rash; swelling and irritation at injection site; body rashes. GI: Nausea; vomiting; diarrhea; abdominal cramps; bloating; enlarged abdomen. GU: Mild to moderate ovarian enlargement; ovarian cysts; ectopic pregnancy; congenital abnormalities; ovarian hyperstimulation syndrome; vaginal hemorrhage; ovarian disease; pelvic pain; breast tenderness; gynecomastia (men). RESP: Pulmonary complications (eg, thrombolic events); dyspnea; tachypnea. OTHER: Hemoperitoneum; adnexal torsion; abdominal pain; hypersensitivity; flu-like symptoms; pain; injection site edema; infection.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Safety and efficacy not established. Multiple births: Multiple pregnancies have occurred. Health care professional use: Menotropins should be used only by health care professionals thoroughly familiar with infertility problems and their management. Ovarian enlargement: Mild to moderate uncomplicated ovarian enlargement may occur in approximately 20% treated and generally regresses without treatment with 2 to 3 wk. Ovarian hyperstimulation syndrome: Warning signs include pelvic pain, nausea, vomiting, distention, and weight gain. May progress within 24 hr to several days to become a serious medical event. Pulmonary and vascular complications: May occur, resulting in intravascular thrombosis and embolism, which reduce blood flow to critical organs (may result in pulmonary infarct) or extremities (which may cause loss of limbs).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Follow manufacturer's instructions for reconstituting the Powder or Pellet for Injection. Administer prescribed dose immediately after reconstitution.
  • Reconstitute by dissolving contents of 1 or more ampules in ½ to 1 mL of Sterile Water for Injection. Administer prescribed dose immediately after reconstitution.
  • Do not administer if particulate matter or discoloration noted.
  • Administer Repronex only by SC or IM injection. Not for intradermal or IV administration.
  • Administer Pergonal only by IM injection. Not for intradermal, SC, or IV administration.
  • With patient lying down or sitting, administer drug by SC or IM injection. Rotate injection sites.
  • To minimize bleeding do not rub site after injection.
  • Discard any unused reconstituted material.
  • Store ampules and vials in refrigerator or at controlled room temperature 3° to 25°C (37° to 77°F). Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient's health history for any condition that could contraindicate menotropins (eg, previous allergic reaction to menotropins, high levels of FSH, uncontrolled thyroid or adrenal dysfunction, intracranial lesion, sex hormone dependent tumors, and in women, abnormal uterine bleeding of undetermined origin, ovarian cyst or enlargement of undetermined origin, pregnancy).
  • Ensure that women have had a thorough gynecological and endocrinological evaluation before starting therapy.
  • Ensure that men have had a thorough medical and endocrinological evaluation before starting therapy.
  • Monitor women for signs of overstimulation of the ovary (eg, difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination) and report to health care provider immediately if noted.
OVERDOSAGE: SIGNS & SYMPTOMS
Ovarian hyperstimulation

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. Review the treatment regimen including duration and monitoring that will be required.
  • If patient will be administering at home, teach patient how to store, prepare, and administer the dose, and dispose of used equipment and supplies.
  • Remind women that drug is administered to promote follicular growth and egg production, and that hCG will need to be administered to induce ovulation.
  • Encourage patient receiving drug for infertility to have intercourse daily, beginning on the day prior to administration of hCG until ovulation has become apparent.
  • Warn women that close monitoring for overstimulation of the ovary is required and to report any of the following immediately to health care provider: difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination.
  • Remind men that drug is administered to promote sperm development and that hCG also will need to be administered to normalize testosterone levels.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Meperidine HCl

Meperidine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-PEHR-ih-deen HIGH-droe-KLOR-ide)
Demerol HCl
Class: Narcotic analgesic

Action Relieves pain by stimulating opiate receptors in CNS; also causes respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting and increased bladder tone.

Indications

Oral and parenteral: Relief of moderate-to-severe pain. Parenteral: Preoperative sedation; support of anesthesia; obstetrical analgesia.

Contraindications Upper airway obstruction; acute asthma; diarrhea due to poisoning or toxins; patients who are receiving or have received MAO inhibitor within last 14 days.

Route/Dosage

Pain

ADULTS: IM/SC/PO 50 to 150 mg q 3 to 4 hr prn. If IV administration is required, reduce dose and administer slowly. CHILDREN: IM/SC/PO 1 to 1.8 mg/kg (up to adult dose) q 3 to 4 hr prn.

Preoperative Sedation

ADULTS: IM/SC 50 to 100 mg 30 to 90 min before anesthetic. CHILDREN: IM/SC 1 to 2 mg/kg (0.5 to 1 mg/lb), up to adult dose, 30 to 90 min before beginning anesthsia.

Support of Anesthesia

ADULTS: IV Repeated doses diluted to 10 mg/ml by slow injection or by continuous infusion diluted to 1 mg/ml.

Obstetrical Analgesia

ADULTS: IM/SC 50 to 100 mg q 1 to 3 hr prn when pains become regular.

Interactions

CNS depressants (eg, tranquilizers, sedatives, alcohol): Additive CNS depression. Cimetidine: Monitor for increased respiratory and CNS depression. Hydantoins: Hydantoins may decrease the pharmacologic effects of meperidine, possibly because of increased hepatic metabolism of the narcotic. MAO inhibitors, furazolidone: Potentially fatal reactions can occur if meperidine is used in patients within 14 days of receiving MAO inhibitor or furazolidone. Phenothiazines: Excessive sedation and hypotension. INCOMPATIBILITIES: Do not co-infuse with solutions of soluble barbiturates, aminophylline, heparin, morphine, methicillin, phenytoin, sodium bicarbonate, iodine, sulfadiazine and sulfisoxazole.

Lab Test Interferences Increased amylase and lipase may occur up to 24 hr after dose.

Adverse Reactions

CV: Hypotension; orthostatic hypotension; bradycardia; tachycardia. CNS: Lightheadedness; dizziness; sedation; disorientation; incoordination; eizures. DERM: Sweating; pruritus; urticaria. GI: Nausea; vomiting; constipation; abdominal pain. GU: Urinary retention or hesitancy. RESP: Respiratory depression; laryngospasm; depression of cough reflex.

Precautions

Pregnancy: Pregnancy category undetermined. Safety not established. Lactation: Excreted in breast milk. Special risk patients: Use with caution in patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume, circulatory shock or renal dysfunction. Drug dependence: Tolerance and psychological and physical dependence may occur with chronic use. Hepatic or renal impairment: Dosage reduction may be necessary. Neurotoxicity: Can cause dysphoria, hallucinations and seizures in patients with renal impairment or with chronic high-dose therapy. Sulfite sensitivity: Some parenteral products contain sulfites; may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as soon as pain occurs or prophylactically 30 min before painful procedures. Effect is reduced as pain severity increases.
  • Administer meperidine syrup with half glass of water to avoid anesthetizing oral mucous membranes.
  • Give oral preparations with food if stomach upset occurs.
  • IM administration is preferred for repeated doses.
  • Prepare IV injection or solution by diluting in 5% Dextrose and Lactated Ringer's; Dextrose-Saline combinations; 2.5%, 5%, or 10% Dextrose in Water; Lactated Ringer's or Ringer's; 0.45% or 0.9% Sodium Chloride; or 1/6; Molar Sodium Lactate.
  • Administer direct IV over at least 3 min.
  • Place patient in reclining position and institute safety measures before administering parenteral medication.
  • Do not administer if solution is cloudy or if precipitate is present.
  • Do not administer IV solution if antidote is not readily available.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Reduce environmental stimuli and provide maximum comfort measures before administration.
  • Obtain vital signs before administration. If respirations are diminished (or 12 breaths/min), withhold medication and notify physician.
  • Reassess vital signs 30 min after administration (5–10 min after direct IV administration).
  • Assess bowel and bladder function regularly in patients receiving repeated dosages.
  • Encourage coughing and deep breathing exercises q 2 hr while awake.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory and CNS depression, circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Instruct patient that if dose is missed, it should be taken as soon as possible unless close to time of next dose. Do not double up doses.
  • If medication is given long term, explain that dosage will be tapered gradually before stopping to prevent withdrawal symptoms.
  • Instruct patient not to wait until pain level is high to self-medicate, because drug will not be as effective.
  • Encourage increased fluid intake and moderate exercise to prevent constipation. Stool softeners or fiber laxative may also be used.
  • Advise patient to use humidifier to liquefy secretions. Teach deep breathing exercises.
  • Instruct patient to avoid sudden position changes to avoid orthostatic hypotension.
  • Tell patient to avoid intake of alcoholic beverages or other CNS depressants (eg, sleeping pills, antihistamines).
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Mephentermine Sulfate

Mephentermine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-FEN-ter-meen SULL-fate)
Wyamine Sulfate
Class: Vasopressor

Action Acts directly and indirectly (via release of norepinephrine) on beta and alpha receptors, causing increase in cardiac contraction and, to lesser degree, increase in peripheral vasoconstriction.

Indications Treatment of hypotension secondary to ganglionic blockade and to spinal anesthesia; maintenance of blood pressure until blood or blood substitutes may be administered during hypovolemic shock.

Contraindications Hypotension induced by chlorpromazine; use of MAO inhibitors.

Route/Dosage

Shock and Hypotension

ADULTS: IM 0.5 mg/kg undiluted. IV 1 mg/ml solution in D5W titrated to clinical response.

Hypotension Following Spinal Anesthesia

ADULTS: IV 30–45 mg; repeat doses of 30 mg prn; or give as 1 mg/ml infusion in D5W titrated to clinical response.

Prevention of Hypotension Following Spinal Anesthesia

ADULTS: IM 30–45 mg 10–20 min prior to anesthesia, operation or termination of operative procedure.

Hypotension Secondary to Spinal Anesthesia During Cesarean Section

ADULTS: IV 15 mg; repeat prn.

Hemorrhagic Shock

ADULTS: IV Continuous infusion of 1 mg/ml solution in D5W until whole blood replacement can be accomplished.

Interactions

Guanethidine: Antihypertensive effects of guanethidine may be negated. Halogenated hydrocarbon anesthetics: May sensitize myocardium to arrhythmogenic effects of catecholamines. MAO inhibitors, furazolidone, rauwolfia alkaloids, methyldopa: May significantly increase pressor response, possibly resulting in hypertensive crisis and intracranial hemorrhage. Oxytoxic drugs: Synergistic or additive vasoconstrictive effects may occur, resulting in hypertension and possible gangrene in the extremities. Tricyclic antidepressants: May decrease pressor response.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiac arrhythmias; excessive hypertension, especially in patients with heart disease. CNS: Anxiety; seizures.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Cardiovascular effects: May be profound. Use with caution in chronically ill patients and patients with known cardiovascular disease or hyperthyroidism. Hypovolemia: Avoid in patients with uncorrected hypovolemia. Persistent hypotension may indicate hypovolemia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If solution is discolored, do not use; discard.
  • IV solution can be prepared by adding 10 or 20 ml of 30 mg/ml mephentermine to 250 ml or 500 ml of D5W, respectively.
  • Store reconstituted solution no longer than 24 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Use electronic infusion device for IV administration.
  • Monitor I&O. If urinary output is < 30 ml/hr, notify physician.
  • Monitor BP during IV administration and every 5 min after IM administration.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypertension, cardiac arrhythmias, seizures

Patient/Family Education

  • Instruct patient and family to notify physician if any otc cold or allergy preparation has been used within 3 days of surgery.
  • Inform physician of use of MAO inhibitors or tricyclic antidepressants within 1 mo of surgery.


Meprobamate

Meprobamate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-pro-BAM-ate)
Equanil, Meprospan, Miltown, [image] ApoMeprobamate, Meditrara, Novo-Mepro
Class: Antianxiety

Action Produces CNS depressant action at multiple sites, including thalamic and limbic systems.

Indications Management of anxiety.

Contraindications Hypersensitivity to meprobamate or related compounds, such as carisoprodol; cute intermittent porphyria.

Route/Dosage

ADULTS: TABLETS: PO 1.2–1.6 g/day in 3–4 divided doses. Sustained release capsules: PO 400–800 mg bid. CHILDREN 6–12 YR: TABLETS: PO 100–200 mg bid to tid. SUSTAINED RELEASE CAPSULES: PO 200 mg bid.

Interactions

Alcohol, CNS depressants: May produce additive CNS depression.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; syncope; hypertension; hypotensive crisis; arrhythmias. CNS: Drowsiness; ataxia; euphoria; slurred speech; dizziness; headache; paradoxical excitement. GI: Nausea; vomiting; diarrhea. HEMA: Leukopenia; thrombocytopenia; agranulocytosis; aplastic anemia. OTHER: Hypersensitivity (eg, rash, itching, fever, chills, edema, bronchospasm, anaphylaxis, erythema multiforme, exfoliative dermatitis, Stevens-Johnson syndrome, bullous dermatitis); exacerbation of porphyria symptoms.

Precautions

Pregnancy: Category D. Use with extreme caution, if at all. Lactation: Excreted in breast milk. Children: Do not give to children < 6 yr; safety and efficacy not established. Do not give 600 mg tablet to children. Dependence: Physical and psychological dependence and abuse may occur. Avoid prolonged use, especially in patients prone to addiction. Abrupt discontinuation after prolonged or excessive use may precipitate withdrawal symptoms with risk of seizures. Elderly or debilitated patients: Use lowest effective dose to avoid oversedation. Hypersensitivity: Usually seen between first and fourth dose in patients without previous exposure. Renal or hepatic impairment: Use drug with caution to avoid accumulation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not alter medication form prior to administration.
  • Store in dry, cool place.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor results of liver and renal function tests throughout therapy.
  • Watch patient take medication to ensure that it is swallowed.
  • Notify healthcare provider if tachycardia, syncope, or palpitations occur.
  • Monitor blood studies and CBC during long-term therapy.
  • Notify healthcare provider if patient experiences signs of hypersensitivity, and withhold drug.
  • Assess for signs of drowsiness, ataxia, lethargy, itching, rash or stupor and report findings to healthcare provider.
  • Assist patient with ambulation during beginning of therapy.
  • Institute safety measures (eg, siderails).
  • Monitor mental status: mood, sensorium, affect, sleeping patterns.
  • Monitor pulse and lying and standing BP; if BP is < 0 mm Hg, withhold drug and notify healthcare provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, lethargy, stupor, ataxia, coma, shock, vasomotor and respiratory collapse, death

Patient/Family Education

  • Instruct patient not to crush or chew tablets or capsules.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Explain potential side effects, and encourage patient to notify healthcare provider if signs of itching, rash, fever, drowsiness, dizziness, difficulty walking, nausea, vomiting, diarrhea, palpitations, shortness of breath, or sore throat occur.
  • Caution patient to change position slowly to minimize orthostatic hypotension.
  • Caution patient not to discontinue taking drug abruptly because doing so may precipitate preexisting symptoms or withdrawal reactions.
  • Advise female patients that if they become pregnant or intend to become pregnant to consult their physician about continued use of this drug.


Mercaptopurine

Mercaptopurine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mer-cap-toe-PURE-een)
Purinethol
Tablets
50 mg
Class: Purine antimetabolite

Actions Mercaptopurine competes with hypoxanthine and guanine for the enzyme hypoxanthine-guanine phosphoribosyltransferase and is converted to thioinosinic acid (TIMP). This intracellular nucleotide inhibits several reactions involving inosinic acid (IMP). In addition, 6-methylthioinosinate (MTIMP) is formed by the methylation of TIMP. Both TIMP and MTIMP inhibit de novo purine ribonucleotide synthesis. Absorption of oral mercaptopurine is incomplete and variable, averaging 50%. Plasma protein binding averages 19%. Plasma half-life averages 21 and 47 min in children and adults, respectively. Metabolites appear in urine within 2 hr. After 24 hours, > 50% of a dose is recovered in urine as intact drug and metabolites.

Indications

Adult

Acute lymphoblastic leukemias.

Pediatric

Acute lymphoblastic leukemias.

Acute myeloblastic leukemias (adults).

Contraindications Prior resistance to this drug.

Route/Dosage

Acute Lymphocytic Leukemia, Remission Induction

ADULTS: PO Initiate therapy with 2.5 mg/kg/day, rounded to the nearest 25 mg. If no response after 4 wk of therapy, may increase dose £ 5 mg/kg/day PO. An alternative regimen is to initiate therapy with 80 to 100 mg/m2/day, rounded to the nearest 25 mg.

PEDIATRIC: PO Initiate therapy with 2.5 mg/kg/day, rounded to the nearest 25 mg. If no response after 4 wk of therapy, may increase dose £ 5 mg/kg/day PO. An alternative regimen is to initiate therapy with 70 to 100 mg/m2/day, rounded to the nearest 25 mg.

Acute Lymphocytic Leukemia, Maintenance

ADULTS: PO Usual range is 1.5 to 2.5 mg/kg/day as a single dose.

PEDIATRIC: PO Usual range is 1.5 to 2.5 mg/kg/day as a single dose. An alternative regimen is 75 mg/m2/day, rounded to the nearest 25 mg.

Interactions

Allopurinol

Inhibition of mercaptopurine metabolism; coadministration may cause increased toxicity.

Co-trimoxazole

Potentiates bone marrow suppression associated with mercaptopurine.

Methotrexate

May increase oral bioavailability of mercaptopurine.

Warfarin

Mercaptopurine may decrease the hypoprothrombinemic effect of warfarin; monitor and adjust warfarin therapy as necessary.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Rash; hyperpigmentation. GI: Very low potential for nausea and vomiting; anorexia, diarrhea, mucositis, intestinal ulceration, ascites, hepatocellular necrosis, cholestatic jaundice. HEMATOLOGIC: Bone marrow suppression, nadir at 7 to 14 days.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Bone marrow toxicity: Most consistent dose-related toxicity is bone marrow suppression manifested by anemia, leukopenia, or thrombocytopenia. Hepatotoxicity: Hepatotoxicity occurs with greatest frequency when doses of 2.5 mg/kg/day are exceeded. Deaths have occurred from hepatic necrosis. Renal function impairment: Start with smaller doses because of the possibility of slower drug elimination and a greater cumulative effect.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store tablets at room temperature.
  • Extemporaneous oral suspension (50 mg/mL oral suspension): Crush thirty 50 mg oral tablets completely. Combine with 1:2 mixture of methylcellulose 1% and syrup to form a paste. Dilute with sufficient amount of methylcellulose/syrup mixture for a final total volume of 30 mL. Simple syrup or cherry syrup may be used. It is stable for 14 days at room temperature in amber glass bottles.
  • Administer PO. Give on an empty stomach since food may reduce bioavailability.
  • Shake suspension well before using.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

Assessment/Interventions

  • Monitor CBC at least once weekly during therapy. During induction therapy, these parameters may need to be assessed more frequently.
  • Monitor LFTs at baseline and periodically. Monitor more frequently if patient is receiving other hepatotoxic drugs concurrently.
  • Hyperuricemia may occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
OVERDOSAGE: SIGNS & SYMPTOMS
Anorexia, nausea, vomiting, diarrhea, myelosuppression, liver dysfunction, gastroenteritis

Patient/Family Education

  • Contraceptive measures are recommended during therapy for men and women.
  • Notify health care provider if fever, sore throat, chills, nausea, vomiting, unusual bleeding or bruising, yellow discoloration of the skin or eyes, abdominal pain, flank or joint pain, swelling of the feet or legs, or symptoms suggestive of anemia occurs.
  • May cause diarrhea, fever, and weakness; notify health care provider if these become pronounced.
  • Maintain adequate fluid intake.


Meropenem

Meropenem

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mare-oh-PEN-em)
Merrem
Class: Anti-infective/carbapenem

Action Inhibits cell wall synthesis.

Indications Treatment of intra-abdominal infections in adults and children ³ mo and meningitis in children ³ 3 mo when caused by susceptible microorganisms.

Contraindications Hypersensitivity to any component of this product or to other drugs in the same class or in patients who have demonstrated anaphylactic reactions to B-lactarus.

Route/Dosage

Intra-abdominal infections

ADULTS: IV 1 g IV q 8 hr. CHILDREN ³ 3 MO: IV 20 mg/kg q 8 hr. Maximum dose: 2 g every 8 hr.

Meningitis

CHILDREN ³ 3 MO: IV 40 mg/kg q 8 hr. Maximum dose: 2 g every 8 hr.

Interactions

Probenecid: Inhibits renal excretion of meropenem. Coadministration is not recommended. INCOMPATIBILITIES: Do not physically mix with solutions containing other drugs.

Lab Test Interferences None well documented.

Adverse Reactions

RESP: Apnea. CNS: Headache. DERM: Rash; pruritis. EENT: Stomatitis. GI: Diarrhea; nausea; vomiting; constipation. GU: Vaginitis. OTHER: Injection site reactions (pain, edema, inflammation).

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 3 months not established. CNS: Seizures and other CNS adverse events have occurred. Use with caution in patients with CNS disorders, meningitis or renal dysfunction. Renal function impairment: Reduced clearance may occur. Adjust dose downward accordingly in patients with creatinine clearance < 50 ml/min. Refer to manufacturer's package insert for dose calculations. Thrombocytopenia, without bleeding, has been observed. Hypersensitivity: Administer drug with caution to penicillin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: Consider possibility in patients with diarrhea. Superinfection: May result in bacterial or fungal overgrowth of non-susceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV administration only. Do not use solution if discolored or if particulate matter is seen.
  • For IV bolus administration, reconstitute with sterile water for injection. Shake to dissolve and let stand until clear. May administer over 3–5 min.
  • For IV infusion, reconstitute infusion vial with compatible infusion fluid or use ADD-Vantage flexible diluent container for ADD-Vantage vial following instructions. Can administer over 15–30 min.
  • Store dry powder for reconstitution at controlled room temperature.
  • Stability of reconstituted meropenem is dependent on diluent and container (eg, syringe, infusion vial, minibag, ADD-Vantage diluent bag). Refer to manufacturer's package insert for guidelines.

Assessment/Interventions

  • Obtain complete patient history, including drug history and any known allergies, especially to penicillin and B-lactam antibiotics.
  • Notify physician if signs of superinfection (eg, vaginitis, stomatitis) or pseudomembranous colitis (eg, diarrhea with blood or pus) occurs.
  • Assess for signs and symptoms of anaphylaxis (shortness of breath, wheezing, laryngeal edema). Have resuscitation equipment available.
  • If seizures occur, withhold drug, institute safety measures and notify physician.
  • If culture and sensitivity is ordered, obtain specimen(s) rior to first dose.
  • Withhold drug and notify physician if any of the following occur: fever, rash, hives.
  • Monitor vital signs, sputum, urine, stool and WBC at beginning of and throughout therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Seizures

Patient/Family Education

  • Instruct patient to report to physician or nurse itching, rash, hives, difficulty breathing, diarrhea, black “furry” tongue, loose, foul-smelling stool or vaginal itching or discharge.


Mesalamine (5-aminosalicylic acid, 5-ASA)

Mesalamine (5-aminosalicylic acid, 5-ASA)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(me-SAL-uh-MEEN)
Asacol, Pentasa, Rowasa, [image] Mesacal, Novo-5 ASA, Quintasa, Salofalk
Class: Intestinal anti-inflammatory/aminosalicylic acid derivative

Action Reduces inflammation of colon topically by preventing production of substances involved in inflammatory process such as arachidonic acid.

Indications Treatment of active, mild to moderate distal ulcerative colitis, proctosigmoiditis or proctitis. Unlabeled use(s): Treatment of Crohn's disease.

Contraindications Hypersensitivity to salicylates.

Route/Dosage

ADULTS: CONTROLLED RELEASE TABLETS OR CAPSULES: PO 800 mg tid for total of 2.4 g/day for 6 wk. SUPPOSITORIES: PR 500 mg suppository bid for up to 6 wk. Retain suppository in rectum for 1–3 hr or more to achieve maximum benefit. SUSPENSION ENEMA: PR 4 g in 60 ml as rectal instillation q day for up to 6 wk, preferably at bedtime, retained for 8 hr.

Interactions None well documented.

Lab Test Interferences May cause transient asymptomatic elevations in liver function test results AST, ALT, alkaline phosphatase) and serum creatinine. Hepatitis is rare.

Adverse Reactions

CV: Chest pain. CNS: Headache; asthenia; chills; dizziness; fever; sweating; malaise. DERM: Acne; itching; rash. EENT: Rhinitis; sore throat; pharyngitis. GI: Abdominal pain; cramps; discomfort; colitis exacerbation; constipation; iarrhea; dyspepsia; vomiting; flatulence; nausea; eructation; rectal pain; oreness; burning. RESP: Cough. OTHER: Arthralgia; back pain; hypertonia; myalgia; dysmenorrhea; edema; flu syndrome; pain.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Intolerance and colitis exacerbation: Some patients develop acute intolerance syndrome or exacerbation of colitis characterized by cramping, acute abdominal pain and bloody diarrhea, and occasionally fever, headache, malaise, pruritus, conjunctivitis and rash. Symptoms generally abate when mesalamine is discontinued. Pericarditis: Rarely, pericarditis has been reported. Observe for chest pain or dyspnea. Pyloric stenosis: Gastric retention of oral mesalamine may occur in patients with pyloric stenosis. Renal impairment: Patients with history of renal disease or dysfunction may have worsening of renal function. Sulfite sensitivity: Some products may contain sulfites, which may cause allergic reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Instruct patient to swallow tablets or capsules whole.
  • Do not alter form of medication prior to administration.
  • Shake suspension well and position patient in knee-chest position or on left side with lower leg extended and upper right leg flexed for administration.
  • Be certain that suppositories are retained for 1–3 hr and enemas retained for about 8 hr (preferably at bedtime) to achieve maximum effectiveness.
  • Full course of therapy may last up to 6 wk and patient response may occur within 3–12 days.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor results of renal function tests throughout therapy.
  • Assess for increased abdominal pain, nausea, diarrhea and vomiting and notify physician of any problems.
  • Document character and frequency of stools.

Patient/Family Education

  • Tell patient to swallow capsules or tablets whole. Explain that outer coating must be intact to pass through stomach and travel to sigmoid colon.
  • Tell patient to notify physician if any remnant of capsule or tablet is seen in stool.
  • Tell patient to retain suppository 1–3 hr or to retain enema for 8 hr.
  • Teach patient proper positioning and technique for self-administering enema. Include knee-chest and left side positions to promote medication advancement to sigmoid colon.
  • Tell patient to report these symptoms to physician: increase in abdominal pain, diarrhea or vomiting.
  • Instruct patient to notify physician of hives, itching, wheezing, rash or fever.


Mesna

Mesna

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MESS-nah)
Mesnex
Tablets: 400 mg
Injection: 100 mg/mL
Class: Uroprotectant

Action Mesna is used to reduce the incidence of ifosfamide-induced hemorrhagic cystitis. The mesna disulfide is reduced to the free thiol compound, which reacts chemically with the urotoxic ifosfamide metabolites resulting in their detoxification. At doses of 2 to 4 g the terminal elimination half-life is approximately 7 hr. It is rapidly eliminated by the kidneys.

Indications Prevention of ifosfamide-induced hemorrhagic cystitis.

Prevention of cyclophosphamide-induced hemorrhagic cystitis.

Contraindications Standard considerations.

Route/Dosage

Prevention of Ifosfamide-Induced Hemorrhagic Cystitis

Adults: IV Mesna dose is 20% of ifosfamide dose at time of, 4 hr after, and 8 hr after each ifosfamide dose (eg, for ifosfamide 1200 mg/m2, give mesna 240 mg/m2 at 0, 4, and 8 hr after each ifosfamide dose). The total daily dose of mesna is 60% of the ifosfamide dose. Repeat this dosing schedule on each day that ifosfamide is administered. When the dosage of ifosfamide is adjusted, modify the dose of mensa accordingly. Some clinicians recommend giving additional mesna at the same infusion rate for 8 to 24 hr after the ifosfamide infusion finishes.

Adults: PO Following the initial IV mesna dose (20% of ifosfamide dose), the oral mesna dose is 40% of ifosfamide dose 2 and 6 hr after each ifosfamide dose.

Interactions None well documented.

Lab Test Interferences A false positive test for urinary ketones may arise in patients treated with mesna.

Adverse Reactions

DERMATOLOGIC: Macular rash; pruritus. GI: Nausea; vomiting; diarrhea; soft stools; dysgeusia. GU: Hematuria. HYPERSENSITIVITY: Severe allergic reactions consisting of fever, tachycardia, and macular rash.

Precautions

Pregnancy: Category B. Lactation: Excretion in breast milk is unknown. Benzyl alcohol: Benzyl alcohol, contained in this product as a preservative, has been associated with a fatal “gasping syndrome” in premature infants. Hematuria: Mesna does not prevent hemorrhagic cystitis in all patients. Up to 6% treated have developed hematuria (more than 50 rbc/hpf or WHO grade 2 and above). Hypersensitivity reactions: Allergic reactions were reported ranging from mild hypersensitivity to systemic anaphylactic reactions. Ifosfamide toxicities: Mesna prevents ifosfamide-induced hemorrhagic cystitis. It will not prevent or alleviate other adverse reactions or toxicities associated with ifosfamide therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature.
  • Dilute IV solution to final concentration of 20 mg/mL with any of the following: 5% Dextrose, 5% Dextrose with 0.45% Sodium Chloride, 0.9% Sodium Chloride, or Lactated Ringer's Solution.
  • Diluted solutions of mesna for injection are stable for at least 24 hr at room temperature. Mesna solutions should be discarded after 24 hr. The manufacturer recommends these solutions be refrigerated and used within 6 hr.
  • Solutions of mesna for oral use are stable for at least 1 wk at room temperature when stored in capped tubes and diluted in flavored orange or grape syrup. Solutions for oral administration are stable 24 hr at room temperature when further diluted in any of the following: Coca Cola , Dr. Pepper , Pepsi Cola , Sprite , 7-Up , ginger ale, apple juice, or orange juice.
  • Mesna oxidizes to inactive form when exposed to air. Store solution for oral use in tightly sealed containers. Discard any unused drug remaining in the ampules and use a new ampule for each administration.
  • Mesna is not compatible with cisplatin. Mesna and ifosfamide are compatible in the same infusion fluid.
  • Administer by IV bolus or PO.
  • If mesna is ever given PO for the initial dose, administer it 1 hr before chemotherapy is given to allow for absorption.

PO

  • Dilute solution for injection to 20 or 50 mg/mL with orange or grape syrup. Prior to administration, syrup-diluted solutions may be diluted to a final concentration of 1, 10, or 50 mg/mL with any of the following: Coca Cola , Dr. Pepper , Pepsi Cola , Sprite , 7-Up , ginger ale, apple juice, or orange juice. Dilution of mesna with diet or sugar-free preparations has not been evaluated.

Assessment/Interventions

  • Monitor urinalysis each morning before ifosfamide or cyclophosphamide therapy. If hematuria develops, consider reducing the chemotherapy dose or discontinuing chemotherapy.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: red or pink-colored urine; rash; itching; hives.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea or appetite loss; intolerable “bad taste” in mouth.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Instruct women of childbearing potential to notify helath care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Mesoridazine

Mesoridazine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Mez-oh-RID-uh-zeen)
Serentil
Injection: 25 mg/mL
Oral concentrate: 25 mg/mL
Tablets: 10 mg
Tablets: 25 mg
Tablets: 50 mg
Tablets: 100 mg
Class: Antipsychotic
Phenothiazine

Actions Blocks dopamine receptor in CNS.

Indications Management of schizophrenia in patients who fail to respond adequately to treatment with other antipsychotic agents.

Contraindications Congenital QT interval prolongation; concurrent drugs that prolong the QT interval; history of cardiac arrhythmias; severe CNS depression or comatose states (including drug-induced CNS depression); hypersensitivity to mesoridazine.

Route/Dosage

Because of potentially serious side effects, usethe minimal effective dose.

ADULTS: PO Start with 50 mg tid (optimal dose range, 100 to 400 mg/day).

ADULTS: IM Start with 25 mg and repeat in 30 to 60 min, if necessary (optimal dosage range, 25 to 200 mg/day).

Interactions

Alcohol and other CNS depressants: May result in increased CNS depression and may precipitate extrapyramidal reaction. Anticholinergics: May reduce therapeutic effects of mesoridazine and worsen anticholinergic effects of mesoridazine. May lead to tardive dyskinesia. Drugs that prolong the QT interval: May increase the risk of life-threatening cardiac arrhythmias (including torsades de pointes).

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension; prolongation of QTc interval, which is associated with life-threatening cardiac arrhythmias; ventricular arrhythmias; changes in terminal portion of ECG. CNS: Drowsiness; tremor; muscular rigidity; Parkinson syndrome; dizziness; weakness; restlessness; ataxia; slurring; akathisia; fainting; agitation; motor restlessness; dystonic reactions; trismus; torticollis; opisthotonos; oculogyric crises; tardive dyskinesia, bizarre dreams; aggravation of psychoses; toxic confessional state. DERMATOLOGIC: Itching; rash; hypertrophic papilla of tongue; angioneurotic edema; erythema; exfoliative dermatitis; contact dermatitis. EENT: Stuffy nose; photophobia; blurred vision; miosis; tardive dyskinesia; discoloration of sclera and cornea; opacities of the anterior lens and cornea. GI: Dry mouth; nausea; vomiting; constipation; anorexia; paralytic ileus; obstipation. GU: Inhibition of ejaculation; impotence; enuresis; incontinence; priapism; menstrual irregularities; altered libido; gynecomastia; lactation; urinary retention. HEMATOLOGIC: Agranulocytosis; leukopenia; eosinophilia; thrombocytopenia; anemia; aplastic anemia; pancytopenia. HEPATIC: Jaundice; biliary stasis. METABOLIC: Weight gain. OTHER: Fever; laryngeal edema; angioneurotic edema; asthma; edema; hyperpyrexia; systemic lupus erythematosus-like syndrome.

Precautions

Pregnancy: Safety and efficacy not established. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Neuroleptic malignant syndrome: Has occurred with this class of agents; potentially life-threatening. Signs and symptoms include hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and blood pressure, tachycardia, and diaphoresis. QT interval: The QT and QTc interval are prolonged in a dose-related fashion, which may cause serious ventricular arrhythmias (including torsades de pointes). Tardive dyskinesia: May occur with this class of agents and may become irreversible, depending on the duration of treatment and total cumulative dose. The syndrome consists of involuntary, dyskinetic movements.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer tablets or oral concentrate in divided doses, tid.
  • Measure prescribed dose of oral concentrate using measuring dropper supplied with bottle.
  • Oral concentrate may be diluted with distilled water, orange juice, or grape juice just prior to administration. Do not prepare dilutions ahead of time and store.
  • Injection is for IM administration only. Not for IV, SC, or intradermal administration.
  • IM dose may be repeated in 30 to 60 min if necessary.
  • Store tablets and injection below 86°F. Store oral solution below 77°F. Protect oral solution and injection from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of the following: allergy to mesoridazine or other phenothiazines, cardiac arrhythmias, bradycardia, hypokalemia, congenital QT interval prolongation, concomitant use of other drugs which prolong the QT interval, or previous episodes of Neuroleptic Malignant Syndrome.
  • Ensure that baseline ECG is performed and serum potassium level is determined before starting therapy and periodically during treatment.
  • Do not administer to patient with QTc interval greater than 450 msec at baseline. Discontinue therapy if QTc interval prolongs to greater than 500 msec during therapy.
  • Inform physician immediately if hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and BP, tachycardia, and diaphoresis develop.
  • Notify health care provider immediately if palpitations or syncope occur.
  • Assess neurologic status before and during treatment. Observe for involuntary body and facial movements, excessive drowsiness, agitation, tremor, or anxiety. Inform health care provider if noted.
  • Administer IM to patient who is bedfast. Keep patient lying down for at least 30 min after injection to minimize hypotensive effects.
  • Assess medication compliance.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, confusion, disorientation, agitation, dry mouth, edema of glottis, laryngeal spasms, nasal congestion, blurred vision, vomiting, hyperpyrexia, dilated pupils, muscle rigidity, hyperactive reflexes, areflexia, stupor, CNS depression or stimulation with convulsions followed by respiratory depression, cardiac abnormalities (including QRS changes), tachycardia, hypotension, bilateral bundle branch block, ventricular fibrillation, shock, cardiac arrest, congenital heart failure, coma, death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient, family, or caregiver to measure prescribed dose of oral concentrate using measuring dropper supplied with bottle.
  • Advise patient, family, or caregiver that oral concentrate may be diluted with distilled water, orange juice or grape juice just prior to administration. Caution to not prepare dilutions ahead of time and store.
  • Instruct patient to not stop taking mesoridazine when they feel better.
  • Instruct patient, family, or caregiver to immediately report fainting or loss of consciousness, palpitations, dizziness, high fever, muscle rigidity, altered mental status, irregular pulse, or unexplained sweating to health care provider.
  • Advise patient to avoid strenuous activity during periods of high temperature or humidity.
  • Instruct patient to avoid alcoholic beverages.
  • Instruct patient to get up slowly from lying or sitting position and to avoid sudden position changes to prevent postural hypotension. Advise patient to report dizziness with position changes to health care provider. Caution patient that hot tubs and hot showers or baths may make dizziness worse.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient, family, or caregiver to notify health care provider of: excessive drowsiness, increased agitation or anxiety, or involuntary body or facial movements.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by their health care provider.
  • Advise patient that follow-up visits may be required to monitor therapy and keep appointments.


Metaproterenol Sulfate

Metaproterenol Sulfate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MEH-tuh-pro-TEHR-uh-nahl SULL-fate)
Alupent
Syrup: 10 mg/5 mL
Aerosol: 75 mg as micronized powder in inert propellant (100 inhalations). Each dose delivers 0.65 mg, 150 mg as micronized powder in inert propellant (200 inhalations). Each dose delivers 0.65 mg
Solution for inhalation: 0.4%, 0.6%, 5%
Class: Bronchodilator, Sympathomimetic

Actions Relaxes bronchial smooth muscle through beta-2 receptor stimulation.

Indications Treatment of bronchial asthma and reversible bronchospasm associated with bronchitis and emphysema; control of acute asthma attacks in children ³ 6 yr (inhalation solution only).

Contraindications Cardiac arrhythmias associated with tachycardia.

Route/Dosage

Aerosol

ADULTS AND CHILDREN ³ 12 yr: Inhalation 2 to 3 inhalations q 3 to 4 hr, not to exceed 12 inhalations/day.

Hand Nebulizer

ADULTS AND CHILDREN ³ 12 yr: Inhalation 5 to 15 inhalations q 4 hr prn.

Intermittent Positive Pressure Breathing Apparatus

ADULTS AND CHILDREN ³ 12 yr: Inhalation 0.2 to 0.3 mL of 5% solution in 2.5 mL of diluent q 4 hr prn.

Nebulizer

ADULTS AND CHILDREN ³ 12 yr: Inhalation 0.1 to 0.2 mL in saline to a total volume of 3 mL.

Interactions

MAOIs, Tricyclic Antidepressants: Pressor effects may be potentiated.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; hypertension; tachycardia; cardiac arrest; palpitations; tachycardia; blood pressure changes/hypertension. CNS: Tremor; dizziness; nervousness; weakness; headache; shakiness/nervousness/tension; drowsiness; insomnia. DERMATOLOGIC: Rash. EENT: Throat irritation; bad taste; taste/smell change. GI: GI distress; nausea; vomiting; dry mouth. RESPIRATORY: Cough; asthma exacerbation; throat dryness/irritation; pharyngitis; asthma exacerbation; hoarseness; nasal congestion. OTHER: Fatigue; skin reaction.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: May be used in children ³ 6 yrs. Elderly: Lower doses may be required. CNS Effects: CNS stimulation may occur; use drug with caution in patients with history of seizures or hypothyroidism. Cardiovascular Disorders: Toxic symptoms may occur. Diabetes Mellitus: Dosage adjustment of insulin or oral hypoglycemic agent may be required. Excessive Use: Paradoxical bronchospasm and cardiac arrest have been associated with excessive inhalant use. Hypersensitivity: Hypersensitivity (allergic) reactions can occur after administration. Labor and Delivery: May inhibit uterine contractions and delay preterm labor. Tolerance: May occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Oral form may be given with food to minimize GI upset.
  • Instruct patient to exhale through nose as completely as possible; tilt head back, and put inhaler mouthpiece between lips or 2 inches from open mouth. Tell patient to inhale slowly, press down on cannister, hold breath ³ 10 sec or as long as comfortable, then exhale slowly.
  • Administer pressurized inhalation during second half of inspiration to achieve better distribution of medication. Instruct patient to wait ³ 2 full min between inhalations.
  • Store metered-dose inhaler in pressurized container at room temperature; do not freeze. Keep away from extreme heat. Do not use near open flame or discard in incinerator.
  • Refrigerate unit dose nebulizer vials at 35° to 46°F. Protect from excessive heat and light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review baseline ECG for cardiac dysrhythmias associated with tachycardia.
  • Obtain baseline blood values and monitor during therapy. Notify health care provider of abnormal results.
  • Take vital signs before, during, and after treatment, noting elevations in BP and pulse. If tachycardia, cardiac arrhythmia or chest pain are present, withhold medication and notify health care provider immediately.
  • Assess baseline respiratory function, vital capacity and forced expiratory volume.
  • Auscultate lung sounds before and after treatment. If increase in extra sounds, notify health care provider.
  • Observe for signs of tremors and anxiety. If present, discontinue therapy and notify health care provider.
  • Have epinephrine 1:1000 available for immediate or delayed hypersensitivity reaction.
OVERDOSAGE: SIGNS & SYMPTOMS
Tremor, palpitations, angina, arrhythmias, tachycardia, elevated or decreased BP, seizures, nervousness, headache, dry mouth, nausea, dizziness, fatigue, malaise, insomnia

Patient/Family Education

  • Ask patient to demonstrate correct use of inhaler. It may be necessary to repeat instructions and demonstrations more than once.
  • Instruct patient that if > 1 inhalation is necessary, to wait ³ 2 min between doses.
  • Instruct patient to wash and dry inhaler every day in warm water.
  • Explain that tolerance may occur with prolonged use, but temporary cessation of drug usually restores its original effectiveness. Instruct patient to notify health care provider if medication is ineffective.
  • Warn patient to avoid excessive use (£ q 4 hr), which can lead to side effects or loss of effectiveness.
  • Advise patient to increase fluid intake to liquefy secretions.
  • Instruct patient to report the following symptoms to health care provider: palpitations, nervousness, dizziness, shortness of breath, rash, asthma exacerbation.
  • Caution patient to avoid getting aerosol medication in eyes.
  • Advise patient to avoid smoke-filled rooms and smoking.
  • Instruct patient not to take otc medications without consulting health care provider.
  • Instruct patient to rinse mouth with water after each use.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Metaraminol

Metaraminol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(met-uh-RAM-in-ole)
Aramine
Class: Vasopressor

Action Acts directly on alpha receptors, causing peripheral vasoconstriction. Increase in systolic, diastolic blood and pulmonary pressure results, as does increase in cardiac output.

Indications Prevention and treatment of acute hypotensive state occurring with spinal anesthesia; adjunctive treatment of hypotension due to hemorrhage, reactions to medications, surgical complications and shock associated with brain damage due to trauma or tumor. Probably effective as adjunct in hypotension due to cardiogenic shock or septicemia.

Contraindications Use with cyclopropane or halothane anesthesia unless essential.

Route/Dosage

Prevention of Hypotension

ADULTS: SC/IM 2–10 mg; wait at least 10 min before readministering. CHILDREN: SC/IM 0.1 mg/kg.

Treatment of Hypotension

ADULTS: IV 15–100 mg in 250–500 ml of normal saline or D5W; adjust rate to response; ay concentrate further in fluid-restricted states. CHILDREN: SC/IM 0.1 mg/kg.

Treatment of Severe Shock

ADULTS: IV push 0.5–5 mg followed by infusion of 15–100 mg in 500 ml of normal saline or D5W. CHILDREN: IV 0.01 mg/kg as single dose or via infusion of 1 mg/25 ml in normal saline or D5W.

Interactions

Guanethidine: Antihypertensive effects of guanethidine may be negated. MAO inhibitors, furazolidone, rauwolfia alkaloids, methyldopa: May significantly increase pressor response, possibly resulting in hypertensive crisis and intracranial hemorrhage. Tricyclic antidepressants: May decrease pressor response. INCOMPATIBILITIES: Metaraminol is incompatible with many drugs; consult reference prior to admixture.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Sinus or ventricular tachycardia or other arrhythmias, especially in predisposed patients; hypertension or hypotension following cessation of drug; cardiac arrest; palpitations; flushing. CNS: Headaches; dizziness; apprehension. GI: Nausea. OTHER: Sweating; abscess formation; tissue necrosis; sloughing at injection site.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Extravasation: Avoid by infusing into large vein and monitoring carefully. Sulfite sensitivity: Use caution in sulfite-sensitive individuals; some preparations contain sodium bisulfite.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute in normal saline or D5W. Use large veins to decrease irritation and/or tissue necrosis at parenteral administration sites. If given directly IV, follow with infusion to decrease possibility of necrosis.
  • After administration, observe patient for effects before repeating dose. Pressor effects occur 1–2 min after IV dose, 10 min after IM dose, and 5–20 min after SC dose.
  • Avoid IM injection to prevent tissue sloughing at injection site.
  • Use infusion solutions within 24 hrs of mixing.
  • Avoid exposing drug to excessive heat. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor cardiac status, BP, pulse and respiration rate frequently, especially with IV administration. Fall in BP may occur with repeated use of metaraminol. Check BP every 5 min until stabilized and then check every 5 min throughout therapy.
  • Notify physician if significant changes or arrhythmias occur.
  • Monitor I&O.
  • Monitor patient for sympathomimetic side effects such as: izziness, headaches, restlessness, faintness, anxiety, flushing and apprehension.
  • Monitor for hypertensive crisis and intracranial hemorrhage if given with MAO inhibitors, furazolidone, rauwolfia alkaloids and methyldopa.
  • Observe for metabolic acidosis with prolonged use.
  • When infusion is to be discontinued, gradually reduce flow rate.
  • Document any side effects or adverse reactions, including arrhythmias, hypertension or hypotension after stopping drug, cardiac arrest and nausea.
OVERDOSAGE: SIGNS & SYMPTOMS
Convulsions, severe hypertension, cerebral hemorrhage, cardiac arrhythmias, headache, constricting sensation in chest, nausea, vomiting, euphoria, sweating, pulmonary edema, MI, cardiac arrest, convulsions

Patient/Family Education

  • Alert patient to the possible problems of extravasation. Instruct patient to report symptoms such as paresthesia, respiratory distress, chest pain, palpitations or irritation or pain at injection site.
  • Educate patient and family regarding sympathomimetic side effects.


Metformin Hydrochloride

Metformin Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(met-FORE-min HIGH-droe-KLOR-ide)
Glucophage
Tablets: 500 mg, 850 mg
Glucophage XR
Tablets, extended-release: 500 mg
Apo-Metformin
Gen-Metformin
Class: Antidiabetic, Biguanide

Action Decreases blood glucose by decreasing hepatic glucose production. May also decrease intestinal absorption of glucose and increase response to insulin.

Indications Adjunct to diet to lower blood glucose in patients with type 2 diabetes mellitus whose hyperglycemia cannot be controlled by diet alone.

Contraindications Renal disease or dysfunction as suggested by serum creatinine > 1.5 mg/dL in males or > 1.4 mg/dL in females or abnormal Ccr; conditions which predispose to renal dysfunction (eg, cardiovascular collapse, acute MI, septicemia); in patients undergoing radiologic studies involving parenteral administration of iodinated contrast material (potential to acutely alter renal function); acute or chronic metabolic acidosis, including diabetic ketoacidosis.

Route/Dosage

ADULTS: Initial dose: PO 500 mg bid, increase by 500 mg q wk (max, 2500 mg/day in divided doses).

ADULTS: Initial dose: PO 850 mg qd, increase by 850 mg q 2 wk (max, 2550 mg/day in divided doses).

ADULTS: Glucophage XR Initial dose: PO 500 mg qd with evening meal, increase by 500 mg q wk (max, 2000 mg once daily). If higher doses of metformin are required, administer at total daily dose up to 2500 mg in divided daily doses as described above.

Interactions

Alcohol

Potentiates effect of metformin on lactate metabolism.

Cationic Drugs (eg, Amiloride, Digoxin, Quinidine)

May increase metformin serum concentration by competing for tubular secretion.

Cimetidine

Increases metformin serum concentration.

Furosemide

May increase metformin serum concentration; metformin may reduce furosemide serum concentration.

Iodinated Contrast Material

May cause acute renal failure and has been associated with lactic acidosis in patients receiving metformin.

Nifedipine

Increases metformin serum concentration.

Lab Test Interferences None well documented.

Adverse Reactions

EENT: Unpleasant/metallic taste. GI: Diarrhea; nausea; vomiting; abdominal bloating; flatulence; anorexia. METABOLIC: Lactic acidosis. OTHER: Subnormal vitamin B12 levels.

Precautions

Pregnancy: Category B. Insulin is recommended to maintain blood glucose levels during pregnancy. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Use with caution. Maximum doses are generally not used because of age-related decreases in renal function. Lactic Acidosis: Can occur and be fatal in » 50% of cases, as a result of metformin accumulation (eg, renal impairment) or with pathophysiologic conditions associated with tissue hypoperfusion and hypoxia. The risk of lactic acidosis increases with the degree of renal dysfunction and the patient’s age. Renal Impairment: Decreased renal function results in decreased renal clearance and prolongation of the metformin half-life. Concomitant medications that affect renal function, result in significant hemodynamic changes or interfere with disposition of metformin (eg, cationic drugs eliminated by renal tubular secretion) should be used with caution. Hepatic Disease: Avoid metformin in patients with clinical or laboratory evidence of hepatic disease. GI Symptoms: GI symptoms occurring after a patient is stabilized on metformin are unlikely to be drug related but could be because of lactic acidosis or other serious disease. Iodinated Contrast Material: Withhold metformin for ³ 48 hr before parenteral contrast studies with iodinated materials. Reinstitute therapy 48 hr after the study and after renal function has been determined to be normal.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer in divided doses with meals starting with a low dose with gradual escalation of dose.
  • Dosage of metformin should be individualized on basis of effectiveness and tolerance.
  • Ensure determination of fasting plasma level prior to initial dose to ascertain therapeutic response to metformin.
  • Metformin can be administered alone or in combination with a sulfonylurea.
  • Monitor for possible hypoglycemic effects.
  • A reduced dose may be needed in elderly and debilitated or malnourished patients.
  • Monitor blood glucose as indicated to ensure blood sugar control; measure glycosylated hemoglobin at intervals of » 3 mo.
  • Do not administer during pregnancy; insulin is usually given.

Assessment/Interventions

  • Obtain patient history.
  • Monitor patient for signs and symptoms of hypoglycemia.
  • Assess for potential drug-drug interactions. A patient receiving hyperglycemic agents should be closely monitored to maintain adequate glycemic control.
  • Assess patient for high risk factors for lactic acidosis.
  • Do not use metformin if patient is to have an x-ray procedure with contrast dyes or surgery.
  • Should the patient become ill, review laboratory studies as indicated for abnormalities in serum electrolytes, CBC, and blood glucose levels for signs of acidosis and dehydration.
  • Assess for GI symptoms, especially with higher doses.
  • When transferring from standard oral hypoglycemic agents, other than chlorpropamide, no transition period is usually necessary; however, when transferring from chlorpropamide, care should be exercised during the first 2 wk because of the long retention of chlorpropamide in the body, leading to overlapping drug effects and possible hypoglycemia.
  • Determine possible pregnancy or lactation, as safety for these conditions has not been established.
  • Administer with caution to elderly patients.
  • Store in a tightly closed container at room temperature.
OVERDOSAGE: SIGNS & SYMPTOMS
Lactic acidosis: Malaise, myalgia, respiratory distress, increased somnolence, abdominal distress

Patient/Family Education

  • Emphasize the importance of taking this medication exactly as prescribed and not double dosing.
  • Caution patient to inform health care provider of otc or other prescription drug use.
  • Evaluate patient’s knowledge of type 2 diabetes mellitus and its relationship to metformin therapy.
  • Explain the difference between metformin and other glucose-control medications.
  • Inform patient of the importance of following dietary instructions, of a regular exercise program, and of regular testing of blood glucose, glycosylated hemoglobin, renal function, and hematologic parameters.
  • Instruct patient to take the medication as prescribed at the same time each day.
  • Instruct patient in the proper techniques of glucose monitoring.
  • Explain that metallic or unpleasant taste is sometimes present at the start of therapy and should be temporary.
  • Caution patient to inform health care provider immediately if GI discomfort is severe. If symptoms do not go away within the first few weeks, or if symptoms come back after or start later on during the therapy, patient should inform health care provider so that the dosage can be adjusted.
  • Caution patient to be aware of signs and symptoms of hypoglycemia.
  • Caution patient to be aware of the signs and symptoms of lactic acidosis.
  • Caution patient to not take metformin if having chronic liver or kidney problems; drinking alcohol excessively; severely dehydrated; having a diagnostic procedure with contrast agents; having surgery; or developing a serious condition such as MI, severe infection, or stroke.
  • Caution patient to inform health care provider if having an illness that results in severe vomiting, diarrhea, or fever.
  • Instruct female patients to inform health care provider if they are or plan to become pregnant, as metformin should not be taken during pregnancy.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Methadone HCl

Methadone HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(METH-uh-dohn HIGH-droe-KLOR-ide)
Dolophine HCl, Methadose
Class: Narcotic analgesic

Action Relieves pain by stimulating opiate receptors in CNS; also causes respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting and increased bladder tone.

Indications Management of severe pain; detoxification and temporary maintenance treatment of narcotic addiction.

Contraindications Standard considerations.

Route/Dosage

Pain

ADULTS: IM/SC/PO 2.5–10 mg q 3–4 hr prn. May need higher doses in patients with severe pain or tolerance.

Detoxification

ADULTS: PO 15–20 mg initially to suppress withdrawal symptoms. Additional doses may be needed. PATIENTS PHYSICALLY DEPENDENT ON HIGH DOSES OF NARCOTICS: PO 40 mg/day may be given for 2–3 days; decrease dose q 1–2 days. MAINTENANCE: PO 20–40 mg initially to suppress withdrawal symptoms in patients who are heavy heroin users. Additional 10 mg doses can be given prn. Adjust dose as tolerated and required, up to 120 mg/day.

Interactions

Barbiturate anesthetics: Drug actions may be additive. Cimetidine, protease inhibitors: Monitor for increased respiratory and CNS depression. CNS depressants (eg, tranquilizers, sedatives, alcohol): Additive CNS depression. Fluvoxamine: Monitor for increased CNS depression when taken with methadone. Monitor for signs and symptoms of withdrawal when fluvoxamine is discontinued. Hydantoins, rifampin, barbiturates: May decrease effectiveness of methadone. Urinary acidifiers: May increase renal clearance of methadone.

Lab Test Interferences Increased amylase and lipase may occur up to 24 hr after dose.

Adverse Reactions

CV: Hypotension; palpitations; bradycardia; tachycardia. CNS: Lightheadedness; euphoria; dysphoria; headache; insomnia; dizziness; edation; disorientation; incoordination. DERM: Sweating; pruritus; urticaria. GI: Nausea; vomiting; constipation; abdominal pain; dry mouth. GU: Urinary retention or hesitancy. HEMA: Thrombocytopenia. RESP: Laryngospasm; depression of cough reflex. OTHER: Tolerance; psychological and physical dependence with chronic use.

Precautions

Pregnancy: Pregnancy category undetermined. Methadone use has been associated with low infant birthweight. Lactation: Excreted in breast milk. Children: Not recommended for children; dosage is not well defined. Special risk patients: Use drug with caution in patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume or circulatory shock. Drug dependence: Methadone has abuse potential. Hepatic or renal impairment: May need to decrease dose. Obstetrical analgesia: Do not use methadone for obstetrical analgesia. Its long duration of action increases the probability of neonatal respiratory depression. Treatment of drug addiction: Methadone for detoxification should not be given for > 21 days and treatment should not be repeated within 4 wk. More than 3 wk in methadone treatment of narcotic dependence is considered maintenance therapy; only approved programs can provide this therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If GI upset occurs, give with food.
  • Adjust dose as tolerated and required (up to 120 mg/day) or adequate pain relief. When withdrawing methadone, decrease by 10% every 1–2 days.
  • Use reduced dose in elderly or debilitated patients.
  • IM administration is preferred over SC injection, which can cause local irritation.
  • Rotate injection sites.
  • Store at room temperature in light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor vital signs, especially respirations.
  • Monitor bowel function and treat constipation as indicated.
  • Monitor I&O. Observe for urinary retention.
  • Assess for pain relief.
  • Have patient turn, cough and deep breathe every 2 hr.
  • Watch for additive CNS effects when used with other CNS depressants.
  • Carefully monitor patients with acute abdominal problems, acute alcoholism, myxedema, respiratory disease, supraventricular tachycardia or shock.
  • Document and notify physician of any side effects, including hypotension, bradycardia, tachycardia, laryngospasm, decreased cough reflex, dizziness, disorientation, nausea and vomiting, constipation, urinary retention, sweating, pruritus, physical and psychological dependence with long-term use.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory and CNS depression, cool/clammy skin, skeletal muscle flaccidity, circulatory collapse, seizures, cardiopulmonary arrest, apnea, hypotension, coma, death

Patient/Family Education

  • Tell patient to take methadone regularly, as prescribed. If dose is missed, tell patient to take as soon as possible. If close to next dose, wait and take next regularly scheduled dose.
  • Advise patient that drug may cause dizziness, drowsiness, or blurred vision and to use caution while driving or performing other hazardous tasks.
  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • If constipation occurs, tell patient to increase fluids and fiber or to use fiber laxative.
  • Explain that use of methadone before pain becomes acute will allow it to alleviate pain better.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Explain types and potential significance of sympathomimetic side effects.


Methamphetamine HCl (Desoxyephedrine HCl)

Methamphetamine HCl (Desoxyephedrine HCl)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meth-am-FET-uh-meen HIGH-droe-KLOR-ide)
Desoxyn, Desoxyn Gradumets
Class: CNS stimulant/amphetamine

Action Activates noradrenergic neurons causing CNS and respiratory stimulation; timulates the satiety center in the brain causing appetite suppression.

Indications Treatment of attention deficit disorder in children; short-term exogenous obesity adjunct.

Contraindications Advanced arteriosclerosis; symptomatic cardiovascular disease; moderate to severe hypertension; hyperthyroidism; hypersensitivity to sympathomimetic amines; glaucoma; agitated states; history of drug abuse. Drug should not be used concomitantly with or within 14 days of MAO inhibitor use.

Route/Dosage

Attention Deficit Disorder

CHILDREN: PO 5 mg 1–2 times/day; may be increased weekly by 5 mg to maximum of 20–25 mg/day in divided doses. Long-acting form: Once daily.

Exogenous Obesity

ADULTS & CHILDREN > 12 YR: PO 5 mg 1–3 times/day 30 min before meals. Long-acting form: 10–15 mg in AM. Not to be used beyond a few weeks.

Interactions

Guanethidine: Amphetamines may decrease effectiveness. MAO inhibitors, furazolidone: Hypertensive crisis and intracranial hemorrhage may occur. Tricyclic antidepressants: Decreased amphetamine effect. Urinary acidifiers: Decreased amphetamine levels. Urinary alkalinizers: Increased amphetamine levels.

Lab Test Interferences Plasma and urinary steroid levels may be altered.

Adverse Reactions

CV: Palpitations; tachycardia; hypertension; arrhythmias. CNS: Hyperactivity; dizziness; insomnia; euphoria; restlessness; tremors; eadache. GI: Dry mouth; unpleasant taste; diarrhea; constipation; anorexia. GU: Impotence. DERM: Urticaria.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Not recommended as anorectic agent in children < 12 yr. Drug dependence: Has high potential for dependence and abuse. Tolerance may occur; recommended dose should not be exceeded. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer last dose several hours before bedtime.
  • Store in tightly closed container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular disease, hyperthyroidism, glaucoma or sensitivity to sympathomimetic drugs.
  • Take vital signs and auscultate heart and lungs before administration; monitor closely during treatment.
  • Assess mental status: mood, sensorium, affect, stimulation, insomnia, aggressiveness. Depressed patients are more likely to misuse drug to induce euphoria and mood elevation.
  • Monitor renal function.
  • Monitor blood glucose level closely in diabetic patient. Changes in appetite and food intake will occur.
  • Monitor for weight loss (may be desired effect).
  • If hypertension, dysrhythmias, marked agitation, restlessness or confusion occur, withhold medication and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, rapid respiration, confusion, assaultiveness, hallucinations, panic attack, hyperpyrexia

Patient/Family Education

  • Instruct patient to take medication exactly as ordered and not to increase dosage unless advised by physician.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to report excessive dryness of mouth, constipation or prolonged insomnia as dosage may need to be adjusted.
  • Tell patient to avoid caffeine, which increases drug effect.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness or coordination.
  • Instruct patient not to take otc medications without consulting physician.
  • Tell parents to report decreased appetite to pediatrician.


Methenamine and Methenamine Salts

Methenamine and Methenamine Salts

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-THEN-uh-meen and meh-THEN-uh-meen salts)
Methenamine Hippurate
Hiprex, Urex
Mandameth, Mandelamine
Class: Urinary anti-infective

Action In acidic urine, methenamine is hydrolyzed to ammonia and formaldehyde, which is bactericidal to certain bacteria in urine. Acid salts (methenamine mandelate and hippurate) have some nonspecific bacteriostatic activity and help to maintain low urine pH.

Indications Suppression or elimination of bacteriuria associated with pyelonephritis, cystitis and other chronic urinary tract infections; treatment of infected residual urine, sometimes accompanying neurologic disease or diabetes.

Contraindications Renal insufficiency; severe dehydration; severe hepatic insufficiency with hyperammonemia; acute urinary tract infections involving renal parenchyma.

Route/Dosage

Methenamine Hippurate

ADULTS & CHILDREN > 12 YR: PO 1 g bid. CHILDREN 6–12 YR: PO 500 mg-1 g bid.

Methenamine Mandelate

ADULTS: PO 1 g qid after meals and at bedtime. CHILDREN 6–12 YR: PO 500 mg qid. CHILDREN < 6 YR: PO 250 mg for q 30 lb body weight qid (18.4 mg/kg qid).

Interactions

Sulfonamides: May increase chance of crystalluria. Urine alkalizers (acetazolamide, sodium bicarbonate or carbonate): Prevents hydrolysis of methenamine to formaldehyde with possible decrease in antimicrobial action.

Lab Test Interferences Methenamine may interfere with laboratory urine determinations of 17-hydroxycorticosteroids, catecholamines and vanillylmandelic acid (false increases) and 5-hydroxyindoleacetic acid (false decrease). Taken during pregnancy, can interfere with laboratory tests for urine estriol (false decrease) when acid hydrolysis procedure is used; use enzymatic hydrolysis procedure.

Adverse Reactions

CNS: Headache. DERM: Pruritus; urticaria; erythematous eruptions; rash. GI: Nausea; vomiting; cramps; diarrhea; stomatitis; anorexia. GU: Bladder irritation; dysuria; proteinuria; hematuria; frequency; urgency; rystalluria. HEMA: Serum transaminase elevation. RESP: Dyspnea. OTHER: Generalized edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Debilitated patients and patients with swallowing difficulty: Use with caution to avoid inducing lipoid pneumonia. Acid urine: If acidification of urine cannot be obtained or is contraindicated, drug is not recommended. Gout: May cause precipitation of urate crystals in urine. Lipoid pneumonia: Methenamine mandelate oral suspension is vegetable oil–based; spiration could result in lipoid pneumonitis. Tartrazine sensitivity: Some products contain tartrazine, which may cause rash or bronchial asthma in susceptible patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer after meals and at bedtime to minimize GI distress.
  • Reconstitute granules by dissolving 1 packet (500 mg-1 g) in 60–120 ml of water immediately before use. Solution may be cloudy.
  • Urinary acidification using ascorbic acid to maintain low pH may be necessary.
  • Store at room temperature in tightly closed container. Protect from excessive heat.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain clean-catch urine specimen for culture and sensitivity before beginning therapy.
  • Monitor I&O, and watch for bladder irritation (painful/frequent urination, proteinuria, hematuria); dose may need to be decreased if these symptoms occur. Fluid intake should be maintained at 1500–2000 ml/day (if medically acceptable).
  • Monitor liver function test results for transient increase in enzymes.
  • Avoid concurrent use of sulfonamides (may cause precipitates), or any drugs that will alkalize urine.

Patient/Family Education

  • Explain significance of adequate hydration.
  • Tell patient to report these symptoms to physician: painful urination, skin rash, headache, swelling or severe stomach upset.
  • Instruct patient to avoid use of milk products and antacids while taking drug to help keep urine acidic and allow drug to work better. Instruct patient to take vitamin C and drink cranberry or prune juice to acidify urine.
  • Caution patient not to self-medicate with otc medications containing sodium bicarbonate or sodium carbonate.
  • Teach patient how to read dipstick tests for urine pH and specific gravity and to report to physician if required values are not attained.


Methimazole

Methimazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meth-IMM-uh-zole)
Tapazole
Class: Antithyroid

Action Inhibits synthesis of thyroid hormones.

Indications Long-term therapy of hyperthyroidism; amelioration of hyperthyroidism in preparation for subtotal thyroidectomy or radioactive iodine therapy.

Contraindications Use in nursing women.

Route/Dosage

ADULTS: Initial dose: PO 15–60 mg/day in 3 equal doses at approximately 8-hr intervals. Maintenance: PO 5–15 mg/day. CHILDREN: Initial dose: PO 0.4 mg/kg/day. MAINTENANCE: PO Approximately ½ initial dose. Alternately, children may be given 0.5–0.7 mg/kg/day in 3 divided doses as initial therapy and 1/3–2/3 of initial dose for maintenance.

Interactions

Anticoagulants: May decrease or increase anticoagulant action. Beta blockers: May increase effects of beta blockers, resulting in toxicity. Digoxin: May cause increase in effects of digitalis glycosides, including toxicity. Theophyllines: May alter theophylline clearance in hyperthyroid or hypothyroid patients.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Paresthesias; neuritis; headache; vertigo; drowsiness; neuropathies; NS stimulation; depression. DERM: Rash; urticaria; pruritus; erythema nodosum; skin pigmentation; xfoliative dermatitis; lupus-like syndrome including splenomegaly, hepatitis, periarteritis, hypoprothrombinemia and bleeding. EENT: Loss of taste; sialadenopathy. GI: Nausea; vomiting; epigastric distress. GU: Nephritis. HEPA: Jaundice; hepatitis. HEMA: Inhibition of myelopoiesis (eg, agranulocytosis, granulocytopenia, thrombocytopenia); aplastic anemia; hypoprothrombinemia; periarteritis. OTHER: Abnormal hair loss; arthralgia; myalgia; edema; lymphadenopathy; drug fever; interstitial pneumonitis; insulin autoimmune syndrome.

Precautions

Pregnancy: Category D. Lactation: Avoid nursing. Agranulocytosis: Potentially most serious side effect. Discontinue drug in presence of agranulocytosis, aplastic anemia, hepatitis, fever or exfoliative dermatitis. Hemorrhage: May cause hypoprothrombinemia and bleeding. Monitor PT.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer around clock in 3 equal doses (ie, q 8 hr).
  • Administer each dose with same amount of food to facilitate uniform absorption.
  • Store in light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for history of liver disease.
  • Assess symptoms of hyperthyroidism that patient is experiencing.
  • Obtain baseline vital signs and monitor during treatment.
  • Obtain baseline hepatic blood work including bilirubin and liver enzymes.
  • Obtain baseline CBC and monitor carefully during first 2 months of treatment.
  • Obtain baseline thyroid levels and monitor monthly initially and q 2–3 mo for long-term therapy.
  • Monitor drug's effects on hyperthyroid symptoms.
  • Monitor PT, especially before surgery, to assess increased risk of bleeding.
  • Observe for potential adverse reactions including rash or fever, and notify physician if any occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, epigastric distress, headache, fever, arthralgia, pruritus, edema, pancytopenia, agranulocytosis, exfoliative dermatitis, hepatitis, neuropathies, CNS stimulation or depression.

Patient/Family Education

  • Instruct patient in importance of taking proper dose exactly as scheduled.
  • Advise patient not to stop, start or adjust dose of any medications, including otc, without discussing with physician.
  • Explain to patient the importance of complying with follow-up appointments and lab work.
  • Instruct patient to check pulse daily.
  • Advise patient that iodine-restrictive diet may be necessary.
  • Inform patient that response to therapy may take months.
  • Instruct patient to report these symptoms to physician: rash, fever, sore throat, bruising or signs of infection or jaundice.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Methocarbamol

Methocarbamol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meth-oh-CAR-buh-mahl)
Robaxin, Robaxin Injectable, Robaxin-750
Class: Skeletal muscle relaxant/centrally acting

Action May cause relaxation of skeletal muscle via general CNS depression. Does not directly relax tense skeletal muscles.

Indications Adjunctive therapy for relief of painful, acute musculoskeletal conditions; ontrol of neuromuscular manifestations of tetanus.

Contraindications Renal pathologic disorders (parenteral form).

Route/Dosage

Skeletal Muscle Relaxation

ADULTS: Initial dose: IV/IM 3 g over £ 3 consecutive days. Repeat course after 48 hr lapse if condition persists. PO 1.5 g qid. MAINTENANCE: PO 1 g qid or 750 mg q 4 hr, or 1.5 g tid. For first 48–72 hr, 6–8 g/day is recommended; then reduce to 4 g/day.

Tetanus

ADULTS: IV 1–2 g; additional 1–2 g may be added to infusion up to 3 g total. Repeat q 6 hr until oral form may be administered. CHILDREN: IV/IV infusion 15 mg/kg initially; then 15 mg/kg q 6 hr.

Interactions None well documented.

Lab Test Interferences Screening tests for 5-hydroxy-indoleacetic acid or vanillylmandelic acid: Drug may cause color interference.

Adverse Reactions

CV: Syncope; hypotension; bradycardia. CNS: Dizziness; lightheadedness; vertigo; headache; drowsiness; fainting; ild muscular incoordination; convulsions in epileptic patients. DERM: Urticaria; pruritus; rash; flushing. EENT: Blurred vision; conjunctivitis with nasal congestion; nystagmus; diplopia; etallic taste. GI: GI upset; nausea. OTHER: Thrombophlebitis; pain or sloughing at injection site; anaphylactic reaction; fever.

Precautions

Pregnancy: Safety not established. Avoid use, if possible. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established, except for management of tetanus.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer parenteral form for no more than 3 days.
  • Wait 48 hr before repeating with additional course if needed.
  • For parenteral administration, do not administer SC; drug should be given IV or IM.
  • Assess patency of IV site prior to administration; if patency is in doubt, start new IV to avoid extravasation.
  • Administer via slow IV push or as infusion.
  • Infuse in solution of D5W or saline solution £ 1 vial/250 ml.
  • Keep prepared infusion at room temperature.
  • For IV administration, place patient in recumbent position; ave patient remain recumbent for 10–15 min after administration to prevent orthostatic hypotension.
  • Monitor vital signs and IV flow rate.
  • For IM administration, inject deeply and do not exceed 5 ml in each gluteal area. Rotate injection sites.
  • For oral administration, administer loading dose followed by maintenance dose.
  • May crush tablets if necessary.
  • Administer with food to decrease stomach upset.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note epilepsy and renal pathologic conditions.
  • Perform physical assessment noting muscle tone, range of motion, pain, CNS function, mentation and vital signs.
  • Observe IV site for phlebitis.
  • Provide safe environment (eg, keep bed in low position with side rails up, instruct patient to call for assistance when rising).
  • Move patient slowly from recumbent to sitting or standing position.
  • Keep oxygen and epinephrine available in event of anaphylaxis.
  • Monitor for effectiveness of drug and side effects, especially dizziness, drowsiness, rash, pruritus, fever and congestion.
  • If patient experiences syncope, place in reverse Trendelenburg's position and monitor vital signs.
  • Notify physician if patient does not spontaneously recover.
  • Notify physician if extravasation occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Coma, CNS depression

Patient/Family Education

  • Instruct patient regarding additional therapy recommended to treat muscle spasm such as activity restrictions or physical therapy.
  • Advise patient that drug may cause drowsiness, dizziness and lightheadedness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient not to discontinue medication abruptly without consulting physician.
  • Inform patient that urine may become different or darker color.
  • Instruct patient to report these symptoms to physician: skin rash, itching, fever or nasal congestion.
  • Caution patient to avoid sudden changes in position to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient not to take otc medications without consulting physician.


Methotrexate (Amethopterin; MTX)

Methotrexate (Amethopterin; MTX)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meth-oh-TREK-sate)
Folex, Folex PFS, Rheumatrex Dose Pack, Rheumatrex Tablets
Class: Antineoplastic/antimetabolite; antipsoriatic; antiarthritic

Action Competitively inhibits dihydrofolic acid reductase and thereby inhibits DNA synthesis and cellular replication. In rheumatoid arthritis, believed to reduce immune function.

Indications Antineoplastic chemotherapy for treatment of gestational choriocarcinoma, chorioadenoma destruens, hydatidiform mole; treatment and prophylaxis of acute meningeal) lymphocytic leukemia; treatment of breast cancer, epidermoid cancers of head and neck, advanced mycosis fungoides and lung cancer; in combination therapy in advanced-stage non-Hodgkin's lymphoma; as adjunct in high doses followed by leucovorin rescue in nonmetastatic osteosarcoma (postsurgically); ymptomatic control of severe psoriasis and severe rheumatoid arthritis. Unlabeled use(s): Reduction of corticosteroid requirements in patients with severe corticosteroid-dependent asthma.

Contraindications Use in nursing mothers. In patients with psoriasis or rheumatoid arthritis, methotrexate is contraindicated in pregnancy, alcoholism, alcoholic liver disease, chronic liver disease, overt or laboratory evidence of immunodeficiency syndrome and preexisting blood dyscrasias (eg, leukopenia, thrombocytopenia).

Route/Dosage

Choriocarcinoma and Thromboblastic Diseases

ADULTS: PO/IM 15–30 mg for 5 days. Repeat courses 3–5 times as required, with rest periods of > 1 wk between courses.

Leukemia

ADULTS & CHILDREN: INDUCTION: 3.3 mg/m2/day in combination with prednisone 60 mg/m2/day usually for 4 to 6 wk. Postremission maintenance therapy (usually in combination with other drugs): PO/IM 2 times weekly in total weekly doses of 30 mg/m2 or IV 2.5 mg/kg q 14 days.

Meningeal Leukemia

ADULTS: Intrathecal 12 mg/m2 or empirical dose of 15 mg. Administer q 2–5 days until cell count of CSF returns to normal; then give one additional dose. Dose reduction may be required in elderly patients because of differences in CSF volume. CHILDREN ³ 3 YR: 12 mg. Administer q 2–5 days until CSF cell count returns to normal. CHILDREN 2 YR: 10 mg. CHILDREN 1 YR: 8 mg. CHILDREN < 1 YR: 6 mg.

Lymphoma: Burkitt's Lymphoma, Stages 1 & 2

ADULTS: PO 10–25 mg/day for 4–8 days. Provide 7-to 10-day rest period between courses.

Stage 3 Lymphosarcoma as Part of Combination Therapy

ADULTS: PO 0.625–2.5 mg/kg/day.

Mycosis Fungoides

ADULTS: PO 2.5–10 mg/day for weeks to months (based on clinical response or hematologic function). IM 25 mg twice weekly or 50 mg weekly.

Osteosarcoma

Complex high dose with leucovorin rescue and other chemotherapeutic agents. Starting dose for high-dose methotrexate is 12 gm/m2.

Rheumatoid Arthritis

ADULTS: INITIAL THERAPY: PO 7.5 mg/week in single dose or 2.5 mg q 12 hr for 3 doses each wk. Gradually adjust dosage to maximal response; do not exceed 20 mg/wk.

Psoriasis

Individualize dosage. Administer 5–10 mg parenteral test dose 1 wk prior to therapy. ADULTS: IM/IV 10–25 mg/wk (maximum 50 mg/wk). ADULTS: PO 2.5 mg q 12 hr for 3 doses or at 8 hr intervals for 4 doses q wk (maximum 30 mg/wk). ALTERNATIVE SCHEDULE: PO 2.5 mg qd for 5 days followed by 2-day rest period (maximum 6.25 mg qd). This schedule may pose increased risk of liver toxicity.

Interactions

Charcoal, folic acid: May reduce methotrexate efficacy. Digoxin: May reduce serum digoxin levels and actions. Hydantoins: May reduce plasma levels. Etretinate, NSAIDs, penicillins, probenecid, salicylates, sulfonamides: May increase methotrexate blood levels and toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; fatigue; headache; aphasia; hemiparesis; paresis; convulsions; eukoencephalopathy (IV after craniospinal irradiation); chemical arachnoiditis; ransient paresis; neurotoxicity. DERM: Erythematous rashes; pruritus; urticaria; photosensitivity; igmentary changes; alopecia; ecchymosis; telangiectasia; acne; furunculosis; ggravation of psoriasis by ultraviolet light. EENT: Blurred vision; ulcerative stomatitis; gingivitis; pharyngitis. GI: Nausea; abdominal distress (common); anorexia; vomiting; diarrhea; hematemesis; elena; GI ulceration and bleeding; enteritis. GU: Renal failure; azotemia; cystitis; hematuria; severe nephropathy; reproductive disorders; infertility; abortion; fetal defects. HEMA: Leukopenia; bone marrow depression; thrombocytopenia; anemia; ypogammaglobulinemia; hemorrhage; septicemia. HEPA: Hepatotoxicity; hepatic cirrhosis and fibrosis. RESP: Deaths from interstitial pneumonitis; chronic interstitial obstructive pulmonary disease. OTHER: Malaise; chills; fever; lower resistance to infections; arthralgia; yalgia; diabetes; osteoporosis; anaphylactoid reaction; sudden death.

Precautions

Pregnancy: Category X (for rheumatoid arthritis and psoriasis); Category D (other uses). Lactation: Contraindicated in nursing mothers. Children: Safety and efficacy not established other than for cancer treatment. Elderly patients: Closely monitor for early signs of toxicity. May require dose reduction. Infection: Severe reactions may occur if live vaccines are administered. Intrathecal therapy: Large doses may cause convulsions and systemic toxicity. Dosage regimens based on age may be more effective and associated with fewer neurotoxic side effects. Do not use formulations or diluents containing preservatives. Renal impairment: Use drug with extreme caution. Determine renal status before and during therapy. Severe effects: Use of high-dose methotrexate regimens (ie, to treat osteosarcoma) require meticulous care. Deaths have occurred after use of methotrexate for any condition. Potential toxicities include bone marrow depression; hepatotoxicity; lung disease (suggested by symptoms of dry, nonproductive cough); nephrotoxicity and GI toxicity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Ensure that leucovorin is available from pharmacy before beginning high-dose administration of methotrexate. Leucovorin diminishes methotrexate toxicity.
  • Oral administration is often preferred. Give medication 1–2 hr before meals.
  • Preservative-free methotrexate may be given IM, IV, intra-arterially or intrathecally.
  • For intrathecal use, reconstitute immediately prior to use with preservative-free medium such as 0.9% Sodium Chloride for Injection.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.
  • Store medication in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Before beginning therapy, check that serum creatinine is normal and creatinine clearance is > 60 ml/min.
  • Assess for alcoholism, alcoholic liver disease or other chronic liver disease.
  • Determine whether patient has any evidence of immunodeficiency syndromes, active infection, preexisting blood dyscrasias (eg, bone marrow hypoplasia, leukopenia, thrombocytopenia or significant anemia).
  • Assess pulmonary function; note especially presence of any pulmonary effusion. Establish baseline pulmonary function measurements.
  • Maintain adequate hydration and urine alkalinization during therapy. Monitor I&O.
  • Avoid IM injections and taking temperatures rectally during methotrexate therapy; apply pressure to venipuncture sites for at least 10 min.
  • Determine renal status before therapy and monitor during therapy.
  • During therapy monitor periodically for toxicity. Mandatory monitoring includes CBC with differential and platelet counts and liver and renal function tests. Periodic liver biopsies may be indicated in some situations.
  • Assess frequently for pulmonary symptoms, especially dry, nonproductive cough or nonspecific pneumonitis.
  • Monitor closely for any symptoms of diarrhea and ulcerative stomatitis.
  • Inspect patient's mouth daily. Report any patchy necrotic areas, bleeding and discomfort or black/“furry” tongue.
  • Inform physician if diarrhea or ulcerative stomatitis occur during treatment; therapy must be interrupted.
  • Inform physician of development of pulmonary symptoms (dry, nonproductive cough, fever, shortness of breath, hypoxemia or presence of infiltrate on chest x-ray film) during therapy. Methotrexate must be discontinued and symptoms investigated and treated.
OVERDOSAGE: SIGNS & SYMPTOMS
Hepatotoxicity, nephrotoxicity, GI toxicity, bone marrow toxicity, pulmonary toxicity

Patient/Family Education

  • Advise patient to contact physician if vomiting occurs after medication is taken.
  • Inform patient that pregnancy should be avoided during therapy if either partner is receiving methotrexate and for minimum of 3 mo after therapy for men and during and for at least one ovulatory cycle after therapy for women.
  • Advise patient and parents that immunization with live virus vaccines is generally not recommended during methotrexate therapy.
  • Instruct patient to avoid crowds and persons with known infections.
  • Emphasize importance of lab tests during therapy and encourage patient to keep all scheduled appointments.
  • Stress importance of strict oral hygiene to prevent infection.
  • Inform patient of possibility of hair loss and reassure patient that hair will regrow following discontinuation of therapy.
  • Instruct patient to report these symptoms to physician immediately: ny symptoms of pulmonary infection (cough, shortness of breath, fever) or GI complications (diarrhea, abdominal pain, black tarry stools) occur. Instruct patient to report these symptoms to physician: presence of chills and fever, unusual bleeding or bruising, jaundice, dark or bloody urine, swelling of feet or legs and joint pain.
  • Advise patient to avoid intake of alcoholic beverages, salicylates and NSAIDs.
  • Caution patient to avoid exposure to sunlight or sunlamps and to wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take otc preparations (including vitamins) ithout notifying physician. Folic acid, an ingredient in some otc products, reduces methotrexate efficacy.


Methsuximide

Methsuximide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Meth-SUCK-sih-mide)
Celontin
Capsules
150 mg
Capsules
300 mg
Class: Anticonvulsant, Succinimide

Action Elevates seizure threshold and suppresses paroxysmal spike wave activity associated with lapses of consciousness common in absence (petite mal) seizures.

Absorption: It is readily absorbed. Tmax is 1 to 4 hr.

Elimination: The t1/2 is 2.6 to 4 hr. Less than 1% recovered unchanged in urine.

Indications Control of absence (petite mal) seizures that are refractory to other drugs.

Contraindications Hypersensitivity to succinimides.

Route/Dosage

Adults and children: PO Initial dose: 300 mg/day for the first week. Dosage may be increased at weekly intervals by 300 mg/day (max, 1200 mg/day).

Interactions

Hydantoins (eg, phenytoin), phenobarbital: Plasma concentrations may be elevated by methsuximide, increasing the risk of side effects.

Lamotrigine: Plasma concentrations may be reduced by methsuximide, decreasing the therapeutic effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hyperemia. CNS: Drowsiness; ataxia; dizziness; irritability; nervousness; headache; blurred vision; insomnia; confusion; instability; mental slowness; depression; hypochondriacal behavior; auditory hallucinations. DERMATOLOGIC: Urticaria; Stevens-Johnson syndrome; pruritic erythematous rash. EENT: Periorbital edema. GI: Nausea; vomiting; anorexia; diarrhea; weight loss; epigastric and abdominal pain; constipation; hiccups. GU: Proteinuria; microscopic hematuria. HEMATOLOGIC: Eosinophilia; leukopenia; monocytosis; pancytopenia (with and without bone marrow suppression). OTHER: Photophobia.

Precautions

Pregnancy: Anticonvulsant drugs have been associated with an increase in the incidence of birth defects.

Hematologic: Blood dyscrasias, including fatal cases, have occurred.

Hepatic or renal impairment: Use with caution.

Systemic lupus: Systemic lupus has occurred.

Dosage adjustment: Proceed slowly when increasing or decreasing the dose; do not withdraw drug abruptly as this may precipitate absence (petit mal) seizures.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be used alone or in combination with other anticonvulsants.
  • Administer once or twice daily.
  • May be administered without regard to meals. Administer with food if GI upset occurs.
  • Administer capsules whole. Do not chew or break the capsule.
  • Dose is gradually increased at 1 wk intervals.
  • Store capsules at controlled room temperature (59° to 86°F). Protect from moisture and light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of renal or hepatic impairment.
  • Ensure that periodic blood counts are performed during therapy.
  • Ensure that baseline renal function studies are performed before starting therapy and periodically during therapy.
  • Monitor patient for seizure activity. Report seizure activity to health care provider.
  • Monitor patient for GI, CNS, psychiatric, and general body side effects. Report to health care provider if noted and significant.
  • Implement safety precautions for patients who experience dizziness or ataxia.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to take exactly as prescribed and to not change the dose or stop taking unless advised by health care provider.
  • Advise patient that dose may be gradually increased no more often than every week until maximum benefit is achieved.
  • Advise patient to swallow capsule whole and to not chew or break the capsule.
  • Advise patient that each dose may be taken without regard to meals but to take with food if GI upset occurs.
  • Advise patient that if a dose is missed to take it as soon as possible. Caution patient that if several hours have passed or it is nearing time for the next dose to not double the dose in an effort to catch up and to take the next dose as scheduled.
  • Advise patient that if medication needs to be discontinued it will be slowly withdrawn over a period of 2 wks or more unless safety concerns (eg, rash) require a more rapid withdrawal.
  • Caution patient that drug may cause drowsiness, dizziness, or blurred vision and to use caution while driving or performing other tasks requiring mental alertness until tolerance is determined.
  • Advise women to contact their health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient to contact health care provider immediately if any of the following occur: rash; joint pain; fever, sore throat or other signs of infection; unusual bruising or bleeding; depression; aggressive behavior or other behavioral changes.
  • Instruct patient to inform health care provider if seizures get worse of if new types of seizures occur.
  • Advise patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Advise patient that laboratory tests and follow-up visits will be required to monitor therapy and to and keep appointments.


Methyldopa and Methyldopate HCl

Methyldopa and Methyldopate HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meth-ill-DOE-puh and meth-ill-DOE-pate HIGH-droe-KLOR-ide)
Aldomet
Tablets: 125 mg methyldopa
Tablets: 250 mg methyldopa
Tablets: 500 mg methyldopa
Oral Suspension: 50 mg methyldopa/ mL
Injection: 50 mg methyldopa HCl/ mL
Apo-Methyldopa
Dopamet
Medimet
Novo-Medopa
Nu-Medopa
Class: Antihypertensive, Antiadrenergic, centrally acting

Action Causes central alpha-adrenergic stimulation, which inhibits sympathetic cardioaccelerator and vasoconstrictor centers; reduces plasma renin activity; reduces standing and supine BP.

Indications Treatment of hypertension.

Contraindications Active hepatic disease or previous hepatic disease associated with methyldopa therapy; coadministration with MAO inhibitors.

Route/Dosage

Adults: PO 250 mg bid to tid in the first 48 hr initially, then 500 mg to 2 g/day in 2 to 4 divided doses. Adjust doses at intervals of not less than 2 days until adequate response is achieved.

IV 250 to 500 mg q 6 hr prn (max, 1 g q 6 hr). Children: PO 10 mg/kg/day in 2 to 4 doses (max, 65 mg/kg/day or 3 g/day, whichever is less).

IV 20 to 40 mg/kg/day in divided doses every 6 hr (max, 65 mg/kg/day or 3 g/day, whichever is less).

Interactions

Anesthetics: May require reduced doses of anesthetics. Barbiturates: Actions of methyldopa may be reduced. Beta blockers: May cause paradoxical hypertension (rare). Ferrous sulfate or gluconate May decrease methyldopa absorption. Haloperidol: May result in dementia or sedation. Levodopa: BP lowering effects of methyldopa may be potentiated. Central effects of levodopa in Parkinson disease may be potentiated. Lithium: May precipitate lithium toxicity. MAO inhibitors: May lead to excessive sympathetic stimulation. Phenothiazines: Serious elevations in BP may occur. Sympathomimetics: May potentiate pressor effects of sympathomimetics and lead to hypertension. Tolbutamide: Enhanced hypoglycemic effects may occur. Tricyclic antidepressants: Reversal or attenuation of the hypotensive effects of methyldopa.

Lab Test Interferences May interfere with tests for urinary uric acid, serum creatinine, AST; may give falsely high levels of urinary catecholamines, abnormal LFT results, positive Coombs' test, or rise in BUN.

Adverse Reactions

CARDIOVASCULAR: Bradycardia; prolonged carotid sinus hyperactivity; aggravation of angina pectoris; CHF; paradoxical pressor response with IV use; pericarditis; myocarditis; orthostatic hypotension; edema. CNS: Dizziness; sedation; nightmares; headache; asthenia or weakness; paresthesias; lightheadedness; symptoms of cerebrovascular insufficiency; parkinsonism; Bell's palsy; decreased mental acuity; involuntary choreoathetotic movements. DERMATOLOGIC: Rash; toxic epidermal necrolysis. EENT: Sore or “black” tongue; nasal stuffiness. GI: Constipation; dry mouth; nausea; vomiting; distention; flatus; diarrhea; sialadentis. GU: Impotence; decreased libido; rise in BUN. HEPATIC: Abnormal LFTs; jaundice; hepatitis or liver disorders. HEMATOLOGIC: Hemolytic anemia; bone marrow depression; leukopenia; granulocytopenia; thrombocytopenia; reduced WBC count; positive tests for anti-nuclear antibody, lupus erythematosus cells and rheumatoid factor. METABOLIC: Breast enlargement; gynecomastia; lactation; amenorrhea. OTHER: Fever; lupus-like syndrome; mild arthralgia or myalgia.

Precautions

Pregnancy: Category B (methyldopa); Category C (methyldopate HCl). Lactation: Excreted in breast milk. Children: Individualize dosage. Elderly: Syncope in older patients may be related to an increased sensitivity and advanced arteriosclerotic vascular disease. May be avoided by lower doses. Hepatic/Renal function impairment: Use with caution in patients with hepatic or renal dysfunction. IV use: Paradoxical pressor response has been reported. Liver disorders: Jaundice, with or without fever, may occur. Fatal hepatic necrosis has been reported rarely. If symptoms or tests indicate liver effects, the drugs may need to be discontinued. Positive Coombs' test, hemolytic anemia, and liver disorders: May occur; monitor patient closely because of potentially fatal complications. Blood transfusions: Perform both a direct and an indirect Coomb's test. A positive direct Coomb's test alone will not interfere with typing or cross matching. If the indirect Coomb's test is also positive, problems may arise in the major cross-match and assistance from a hematologist or transfusion expert will be needed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Add 100 mL of D5W to dose and infuse IV medication slowly over 30 to 60 min.
  • Shake oral suspension well prior to administration.
  • Make dosage increases with evening dose to avoid daytime drowsiness.

Methyldopa

  • Protect oral suspension from light. Avoid freezing.

Methyldopate HCl

  • Refrigerate. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Determine whether patient has active hepatic or renal disease.
  • Prior to therapy, perform baseline blood counts (hematocrit and hemoglobin or RBC count) and BP readings.
  • During therapy monitor carefully for hemolytic anemia and liver disorders (eg, fever, jaundice).
  • Monitor for paradoxical pressor response after IV administration of methyldopa or methyldopate HCl.
  • Monitor I&O and weight.
  • Monitor renal studies for BUN, creatinine, protein.
  • If Coombs' test-positive hemolytic anemia occurs, discontinue methyldopa and notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Sedation, coma, acute hypotension, weakness, bradycardia, dizziness, lightheadedness, constipation, distention, flatus, diarrhea, nausea, vomiting, impaired atrioventricular conduction

Patient/Family Education

  • Encourage patient's compliance with health care provider recommendations of weight reduction, sodium and alcohol restriction, cessation of smoking, regular exercise, stress reduction, and other methods of BP control.
  • Teach patient or family proper technique for BP monitoring at home.
  • Prepare schedule for return visits to health care provider for additional monitoring of BP and hepatic function. Emphasize importance of return visits.
  • Caution patient not to stop taking drug abruptly.
  • Warn patient that dizziness may occur and that hot baths or showers may aggravate dizziness.
  • Inform patient that nausea, vomiting, or diarrhea may cause increase in hypotensive effect because of dehydration. If this occurs, the patient should contact health care provider for dosage adjustment.
  • Advise patient that urine may darken when exposed to air after voiding and assure patient that this is not a problem.
  • Instruct patient to report the following symptoms to health care provider: fever, muscle aches, jaundice, flu-like symptoms.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs. Dry mouth usually does not continue for more than 2 wk; if it does, patient should report to health care provider.
  • Caution patient to avoid sudden position changes to avoid orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages.
  • Advise patient that drug may cause drowsiness, especially during first days of therapy or when dose is increased, and to use care while driving or performing other activities requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take OTC medications without consulting health care provider.


Methylphenidate HCl

Methylphenidate HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meth-ill-FEN-ih-date HIGH-droe-KLOR-ide)
Methylphenidate HCl
Tablets: 5 mg, 10 mg, 20 mg
Tablets, extended-release: 20 mg
Ritalin
Tablets: 5 mg, 10 mg, 20 mg
Metadate ER
Tablets, extended-release: 10 mg, 20 mg
Methylin
Tablets: 5 mg, 10 mg, 20 mg
Methylin ER
Tablets, extended-release: 10 mg, 20 mg
Concerta
Tablets, extended-release: 18 mg, 27 mg, 36 mg, 54 mg
Ritalin-SR
Tablets, sustained-release: 20 mg
Metadate CD
Capsules, immediate- and extended-release: 20 mg
Ritalin LA
Capsules, extended-release: 20 mg, 30 mg, 40 mg
PMS-Methylphenidate
Class: Psychotherapeutic/CNS stimulant

Action Acts as mild cortical stimulant with CNS action; exact mechanism of action unknown.

Indications Treatment of attention-deficit hyperactivity disorder (ADHD); treatment of narcolepsy.

Contraindications Marked anxiety, agitation, and tension; glaucoma; motor tics; family history or diagnosis of Tourette syndrome; concurrent treatment with MAO inhibitors and within a minimum of 14 days following discontinuation of a MAO inhibitor.

Route/Dosage

ADULTS: PO 10 to 60 mg/day in 2 to 3 divided doses. CHILDREN 6 YR AND OLDER: PO 5 mg before breakfast and lunch initially; increase by increments of 5 to 10 mg/wk up to 60 mg/day. Give sustained-release (SR) tablets at 8-hr intervals. ADULTS AND CHILDREN (6 YR AND OLDER): PO Concerta: In patients new to methylphenidate, start with 18 mg once daily in the morning, then adjust dose in 18 mg increments at weekly intervals (max, 54 mg once daily in the morning). In patients being converted from methylphenidate regimens to Concerta, start with 18 mg of Concerta every morning in patients receiving methylphenidate 5 mg bid or tid or 20 mg SR; start with 36 mg of Concerta every morning in patients receiving methylphenidate 10 mg bid or tid or 40 mg SR; start with 54 mg of Concerta every morning for patients receiving methylphenidate 15 mg bid or tid or 60 mg SR. The dose of Concerta may be adjusted in 18 mg increments at weekly intervals (max, 54 mg once daily in the morning). Metadate CD: Start with 20 mg once daily in the morning before breakfast, then adjust dose in 20 mg increments at weekly intervals (max, 60 mg once daily in the morning). Ritalin LA: Start with 20 mg once daily in the morning, then adjust dose in 10 mg increments at weekly intervals (max, 60 mg once daily in the morning).

Interactions

Anticonvulsants (eg, phenobarbital, phenytoin, primidone), selective serotonin reuptake inhibitors (eg, fluoxetine), tricyclic antidepressants (eg, imipramine): Plasma levels of these agents may be increased by methylphenidate, increasing the risk of side effects. Guanethidine: The antihypertensive effects of guanethidine may be decreased. MAO inhibitors (eg, phenelzine): Because of the risk of hypertensive crisis, methylphenidate is contraindicated in patients receiving MAO inhibitors and for a minimum of 14 days after discontinuation of a MAO inhibitor.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Changes in pulse and BP; tachycardia; angina; cardiac arrhythmias; palpitations. CNS: Nervousness; insomnia; dizziness; headache; dyskinesias; drowsiness; convulsions; toxic psychosis. EENT: Blurred vision. GI: Anorexia; nausea; abdominal pain; weight loss during prolonged therapy. HEMA: Leukopenia; anemia. OTHER: Hypersensitivity reactions (eg, rash, itching, fever, joint pain, exfoliative dermatitis, erythema multiforme, thrombocytopenia purpura).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Do not give to children less than 6 yr because safety and efficacy not established. Carefully monitor children on long-term therapy, especially for growth in height and weight gain. Dependence: Chronic use may lead to tolerance, psychological dependence, and abnormal behavior. Use with caution in patients with history of drug abuse. Monitor withdrawal from drug therapy for symptoms that can include severe depression. Hypertension: Use drug with caution; monitor BP. Seizure disorders: Drug may lower seizure threshold in susceptible patients. Safe concomitant use with anticonvulsants is not established. If seizures occur, notify health care provider and consider withholding drug. Depression/Fatigue: Do not use to treat severe depression or normal fatigue. GI obstruction: Because Concerta tablet is nondeformable and does not change shape in the GI tract, do not administer to patients with pre-existing severe GI narrowing. Psychosis: Symptoms of behavior disturbances and thought disorder may be exacerbated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discontinue MAO inhibitors at least 14 days before initiating treatment.
  • Administer last daily dose 6 hr before bedtime to avoid sleeplessness.
  • Do not crush or chew SR tablet. Instruct patient to swallow SR tablet whole.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of drug abuse, alcoholism, hypertension, liver disease, glaucoma, motor tics, seizures, Tourette syndrome, and family history of Tourette syndrome.
  • Obtain psychological history noting anxiety, agitation, or tension.
  • With parental permission, consult with school personnel regarding drug effectiveness.
  • Discontinue drug periodically to assess behavior and determine need to continue drug.
  • Evaluate ability of family to comply with regimen and follow-up. Assist with problem-solving barriers that inhibit compliance.
  • Promote holistic team approach to management of ADHD including parents, day care providers, school personnel, and health care providers.
  • Monitor height and weight in children.
  • Monitor vital signs, noting increase in BP.
  • Monitor for drug effectiveness, hypersensitivity, and side effects, especially insomnia, tremors, restlessness, anorexia, and tachycardia.
  • Monitor for depression of psychotic reaction when drug is discontinued after long-term use.
  • Monitor CBC, differential, and platelet counts if patient is undergoing long-term treatment.
  • Monitor sleep habits in adults.
OVERDOSAGE: SIGNS & SYMPTOMS
Vomiting, agitation, tremors, hyperreflexia, muscle twitching, convulsions, euphoria, confusion, hallucinations, delirium, sweating, flushing, headache, hyperpyrexia, tachycardia, palpitations, cardiac arrhythmias, hypertension, mydriasis, dry mucous membranes

Patient/Family Education

  • Instruct patient to take last daily dose 6 hr before bedtime or to take extended-release form (Concerta or Metadate CD) in the morning to avoid insomnia.
  • Stress importance of complying with follow-up appointments and lab work.
  • Instruct patient to measure weight 2 to 3 times/wk and report weight loss to health care provider.
  • Advise parents regarding behavior management of children and coping strategies.
  • Instruct parent to provide relaxing environment at bedtime with sleep rituals to promote sleep and prevent insomnia.
  • Advise parents to alert school or day care personnel about drug use and administration.
  • Refer parents to ADHD support group.
  • Instruct patient to report the following symptoms to health care provider: nervousness, insomnia, palpitations, vomiting, fever, or rash.
  • Suggest that patient take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid intake of caffeine and alcoholic beverages.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take OTC medications without consulting health care provider.
  • Advise patient to take SR products whole and not to open, crush, or chew them.


Methylprednisolone

Methylprednisolone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(METH-ill-pred-NIH-suh-lone)
Medrol, [image] Depo-Medrol, Medrol Veriderm
Methylpredinisolone Sodium Succinate
A-Methapred, Solu-Medrol
Methylprednisolone Acetate
Adlone, depMedalone 40, depMedalone 80, Depoject, Depo-Medrol, Depopred-40, D-Med 80, Duralone-40, Duralone-80, Medralone-40, Medralone-80, Medrol Acetate Topical, M-Prednisol-40, M-Prednisol-80, Rep-Pred 40, Rep-Pred 80
Class: Corticosteroid

Action Depresses formation, release and activity of endogenous mediators of inflammation including prostaglandins, kinins, histamine, liposomal enzymes and complement system. Modifies body's immune response.

Indications Replacement therapy in primary or secondary adrenal cortex insufficiency; djunctive therapy for short-term administration in rheumatic disorders; exacerbation or maintenance therapy in collagen diseases; treatment of dermatologic diseases; ontrol of allergic states or allergic and inflammatory ophthalmic processes; anagement of respiratory diseases; treatment of hematologic disorders; palliative management of neo-plastic diseases; management of cerebral edema associated with primary or metastatic brain tumor, craniotomy or head injury; induction of diuresis in edematous states (from nephrotic syndrome); management of critical exacerbations of GI diseases; management of acute exacerbations of multiple sclerosis; treatment of tuberculous meningitis; management of trichinosis with neurologic or myocardial involvement. Intra-articular or soft tissue administration: Adjunctive therapy for short-term administration in synovitis of osteoarthritis, rheumatoid arthritis, bursitis, acute gouty arthritis, epicondylitis, acute nonspecific tenosynovitis and posttraumatic osteoarthritis. Intralesional administration: Management of keloids; treatment of localized hypertrophic, infiltrated, inflammatory lesions of lichen planus, psoriatic plaques, granuloma annulare, lichen simplex chronicus; treatment of discoid lupus erythematosus, necrobiosis lipoidica diabeticorum, alopecia areata and cystic tumors of aponeurosis or tendon. Topical administration: Treatment of inflammatory and pruritic manifestations of corticosteroid-responsive dermatoses. Unlabeled use(s): Reduction of mortality in severe alcoholic hepatitis; prevention of respiratory distress syndrome; treatment of septic shock; improvement of neurologic function in acute spinal cord injury.

Contraindications Systemic fungal infections; idiopathic thrombocytopenic purpura (IM administration); administration of live virus vaccines; topical monotherapy in primary bacterial infections; topical use on face, groin or axilla; use in premature infants (sodium succinate salt).

Route/Dosage

METHYLPREDNISOLONE

ADULTS: PO 4–48 mg/day.

METHYLPREDNISOLONE SODIUM SUCCINATE

ADULTS: IV/IM 10–40 mg administered over 1 to several min. In severe condition, 30 mg/kg infused over 30 min; may repeat q 4–6 hr for 48–72 hr. INFANTS & CHILDREN: IV/IM Not less than 0.5 mg/kg/24 hr.

METHYLPREDNISOLONE ACETATE

ADULTS: IM 40–120 mg q wk for 1–4 wk. Intra-articular/intralesional 4–80 mg into joints or lesions. Topical Apply sparingly to affected areas 2–4 times daily.

Interactions

Anticholinesterases: May antagonize anticholinesterase effects in myasthenia gravis. Barbiturates: May decrease pharmacologic effect of methylprednisolone. Hydantoins, rifampin: May increase clearance and decrease efficacy of methylprednisolone. Ketoconazole: May decrease clearance of methylprednisolone. Macrolide antibiotics: Significantly decreases methylprednisolone clearance; may need to decrease dose. Salicylates: May reduce serum levels and efficacy of salicylates.

Lab Test Interferences Drug may cause increased levels of urine glucose and serum cholesterol, decreased serum levels of potassium, T3 and T4, decreased uptake of thyroid I131, false-negative result in nitroblue-tetrazolium test for systemic bacterial infection and suppression of skin-test reactions.

Adverse Reactions

CV: Thromboembolism or fat embolism; thrombophlebitis; necrotizing angiitis; cardiac arrhythmias or ECG changes; syncopal episodes; hypertension; yocardial rupture; fatal arrest; circulatory collapse; CHF. CNS: Convulsions; pseudotumor cerebri (increased intracranial pressure with papilledema); vertigo; headache; neuritis; paresthesias; psychosis. DERM: Impaired wound healing; thin, fragile skin; petechiae and ecchymoses; rythema; lupus erythematosus-like lesions; subcutaneous fat atrophy; striae; irsutism; acneiform eruptions; allergic dermatitis; urticaria; angioneurotic edema; perineal irritation; hyperpigmentation or hypopigmentation. Topical application: burning; itching; irritation; erythema; dryness; folliculitis; ypertrichosis; pruritus; perioral dermatitis; allergic contact dermatitis; tinging, cracking and tightening of skin; secondary infections; skin atrophy; triae; miliaria; telangiectasia. EENT: Posterior subcapsular cataracts; increased intraocular pressure; glaucoma; xophthalmos. GI: Pancreatitis; abdominal distention; ulcerative esophagitis; nausea; vomiting; ncreased appetite and weight gain; peptic ulcer with perforation and hemorrhage; owel perforation. GU: Increased or decreased motility and number of spermatozoa. HEMA: Leukocytosis. META: Sodium and fluid retention; hypokalemia; hypokalemic alkalosis; etabolic alkalosis; hypocalcemia. OTHER: Musculoskeletal effects (eg, weakness, myopathy, muscle mass loss, osteoporosis, spontaneous fractures); endocrine abnormalities (eg, menstrual irregularities, cushingoid state, growth suppression in children, sweating, decreased carbohydrate tolerance, hyperglycemia, glycosuria, increased insulin or sulfonylurea requirements in diabetic patients, hirsutism); anaphylactoid or hypersensitivity reactions; aggravation or masking of infections; fatigue; nsomnia. Intra-articular administration: Osteonecrosis; tendon rupture; infection; skin atrophy; postinjection flare; hypersensitivity; facial flushing. Topical application may produce adverse reactions seen with systemic use because of absorption.

Precautions

Pregnancy: Pregnancy category undetermined (systemic use); Category C (topical use). Lactation: Excreted in breast milk. Children: May be more susceptible to adverse effects from topical use. Benzyl alcohol/gasping syndrome may occur with use of methylprednisolone sodium succinate. Elderly patients: May require lower doses. Adrenal suppression: Prolonged therapy may lead to hypothalamic-pituitary-adrenal suppression. Hepatitis: Drug may be harmful in chronic active hepatitis positive for hepatitis B surface antigen. Hypersensitivity: Reactions, including anaphylaxis, may occur rarely. Immunosuppression: Because drug causes immunosuppressed state, do not administer live virus vaccines during treatment. Infections: May mask signs of infection. May decrease host-defense mechanisms to prevent dissemination of infection. Ocular effects: Use drug systemically with caution in ocular herpes simplex because of risk of possible corneal perforation. Peptic ulcer: Drug may contribute to peptic ulceration, especially in large doses. Repository injections: Do not inject subcutaneously. Avoid injection into deltoid muscle and repeated intramuscular injection into same site. Stress: Increased dosage of rapidly acting corticosteroid may be needed before, during and after stressful situations. Tartrazine sensitivity: May contain tartrazine, which may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When initiating or discontinuing drug therapy, taper dose.
  • With oral administration, give with food. Tablets can be crushed and given with fluid.
  • Administer once-daily dose or alternate-day dosing in morning before 9 AM.
  • Administer multiple doses at evenly spaced intervals throughout day. When large doses are given, administer antacids between meals to help to prevent peptic ulcers. For long-term use, alternate-day regimen may be used.
  • With intra-articular injection, inject into synovial space. Do not inject unstable joints.
  • When treating conditions such as tendonitis or tenosynovitis, inject into tendon sheath rather than into substance of tendon.
  • When treating conditions such as epicondylitis, outline area of greatest tenderness and infiltrate drug into area.
  • When treating ganglia of tendon sheaths, inject drug directly into cyst.
  • When treating dermatologic conditions, avoid injection of sufficient material to cause blanching, which may cause small slough.
  • Do not inject into deltoid muscle. IM injection should be administered deeply into gluteal muscle.
  • If giving as injection, rotate sites.
  • Although methylprednisolone sodium succinate can be given both IM and IV, methylprednisolone acetate can only be administered IM; it cannot be administered IV.
  • With topical application, once ointment is applied, plastic wrap can be used over area to increase absorption. To avoid skin irritation, do not leave plastic wrap in place > 12 hr. Wash hands before and after application.
  • Do not use topically on face, groin or axilla.
  • Use solution within 48 hr of mixing.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal and liver function; state of mental health; emologic, cardiac, vision and skin problems; and history of frequent fungal infections.
  • Assess baseline renal function (ie, creatinine, electrolytes, frequency, 24-hr urine output).
  • Check for history of hepatitis B.
  • Assess for signs of adrenal insufficiency: low blood glucose, nausea, anorexia, weakness, dizziness, weight loss and diarrhea.
  • Obtain baseline vital signs, weight and lab test results ie, electrolytes, CBC, T3, T4, cholesterol, urine glucose).
  • Observe growth and development of infants and children on prolonged therapy.
  • Monitor renal function, especially in patients with renal impairment.
  • If skin irritation occurs, withhold medication and notify physician.
  • If signs of infection, renal or liver dysfunction, bleeding, circulatory problems, edema, weight gain or respiratory changes occur, notify physician.
  • If difficulties with GI tract or vision changes occur, notify physician.
  • If patient is having difficulty with weight control, obtain dietary counseling.
  • If patient is diabetic, monitor closely for possible increased requirements for insulin or sulfonylurea.
OVERDOSAGE: SIGNS & SYMPTOMS
Cushingoid changes, moonface, central obesity, striae, hirsutism, acne, ecchymoses, hypertension, osteoporosis, myopathy, sexual dysfunction, diabetes mellitus, hyperlipidemia, peptic ulcer, increased susceptibility to infection, electrolyte and fluid imbalance

Patient/Family Education

  • Instruct patient to take medication at same time each day and with food if taking orally.
  • With cream or ointment application, instruct patient to soak area of skin before gently applying light film of medication, to increase absorption. Caution patient to wash hands before and after application.
  • Encourage patient to eat low-sodium, low-fat foods.
  • Advise patient to practice frequent, thorough handwashing to help to prevent infections.
  • Advise patient on chronic steroid therapy to wear or carry identification eg, Medi-Alert) indicating condition and medication regimen.
  • Inform patient of potential for mood swings.
  • Warn patient regarding increasing appetite and consequent weight gain. Instruct patient to weigh self daily.
  • Inform patient of moonface, which often occurs with this medication.
  • Advise patient of acne and skin flushing, which are often associated with this medication. Instruct patient in proper skin care practices to help to prevent irritation and/or acne.
  • Instruct patient to report these symptoms to physician: swelling in feet and ankles, signs of infection (fever, over-growth in mouth, vaginal yeast, wound not healing or with drainage), diarrhea, nausea, vomiting, weight loss, discolored or painful urine, vision changes, menstrual irregularity and fatigue.


Methysergide Maleate

Methysergide Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(METH-ih-SIR-jide MAL-ee-ate)
Sansert
Class: Analgesic/Migraine

Action Semisynthetic ergot derivative possessing no intrinsic vasoconstrictor activity; believed to work by antagonizing effects of serotonin in lowering pain threshold.

Indications Prevention or reduction of intensity of severe and frequent (once weekly or more) vascular headaches; prophylaxis of vascular headache. Not for management of acute attack.

Contraindications Pregnancy; peripheral vascular disease; severe arteriosclerosis; severe hypertension; coronary artery disease; phlebitis or cellulitis in lower limbs; ulmonary disease; collagen disease or fibrotic processes; impaired liver or renal function; valvular heart disease; debilitated states; serious infections.

Route/Dosage

ADULTS: PO 4–8 mg daily with meals. There must be drug-free interval of 3–4 wk after 6 mo of treatment.

Interactions

Beta blockers: May result in peripheral ischemia, manifested by cold extremities with possible peripheral gangrene.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Encroachment of retroperitoneal fibrosis on aorta, inferior vena cava and common iliac branches may cause vascular insufficiency of lower limbs; fibrotic thickening of cardiac valves; murmurs; bruits; arterial vasoconstriction causing chest pain; coldness, numbness or pain in extremities; diminished or absent pulse; ischemic tissue damage; orthostatic hypotension; tachycardia; eripheral edema. CNS: Insomnia; drowsiness; mild euphoria; dizziness; ataxia; weakness; lightheadedness; yperesthesia; hallucinatory dissociation; parasthesias. DERM: Facial flush; telangiectasia; rash; initial increased hair loss. GI: Nausea; vomiting; diarrhea; heartburn; abdominal pain; constipation. HEMA: Neutropenia; eosinophilia. RESP: Pleuropulmonary fibrosis. OTHER: Arthralgia; myalgia; weight loss.

Precautions

Pregnancy: Contraindicated in pregnancy due to oxytocic properties. Lactation: Excreted in breast milk. Children: Not recommended for children. Fibrosis: Long-term methylsergide therapy may cause retroperitoneal fibrosis, pleuropulmonary fibrosis and fibrotic complications within cardiovascular system. These may be reversible. This drug should be reserved for prophylaxis of frequent, severe or uncontrollable vascular headaches under close supervision. To reduce fibrotic risks, continuous use should not exceed 6 mo. Reduce dosage gradually over 2–3 wk to avoid “rebound headache.” Provide 3–4 wk drug-free interval between each 6-mo course of therapy. Tartrazine sensitivity: Contains tartrazine, which may cause allergic reactions in susceptible people.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as supplied; do not crush.
  • Give with meals.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note tartrazine sensitivity.
  • Obtain cardiac and renal function studies, blood count and sedimentation rate before administration and monitor throughout therapy.
  • Palpate for diminished or absent peripheral pulses, changes in extremity color/temperature or peripheral edema throughout prolonged therapy.
  • Implement appropriate safety precautions, as patient may be at risk for falls due to insomnia, lightheadedness, hyperesthesia or hallucinatory experiences.
  • Notify physician of orthostatic hypotension or tachycardia, chest or flank pain, leg cramps or shortness of breath.
OVERDOSAGE: SIGNS & SYMPTOMS
Peripheral vasospasm, cyanotic extremities, coldness of extremities

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Explain that medication can be taken with food or milk if GI upset occurs.
  • Tell patient that medication may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness, coordination, dexterity.
  • Instruct patient or family member to check regularly for cold or numb extremities.
  • Advise patient to report these symptoms to physician immediately: eg cramps, chest pain, flank pain, shortness of breath or painful urination.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Tell patient to consult physician after 6 mo of therapy regarding tapering of regimen.
  • Explain that medication should not be discontinued abruptly; which may cause rebound headache.
  • Educate patient to report rapid weight gain and to check for peripheral edema. Explain benefits of low salt, reduced calorie diet if necessary.


Metoclopramide

Metoclopramide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MET-oh-kloe-PRA-mide)
Maxolon
Tablets
10 mg (as monohydrochloride monohydrate)
Octamide
Tablets
10 mg (as monohydrochloride monohydrate)
Octamide PFS
Injection
5 mg/mL (as monohydrochloride monohydrate)
Reglan
Tablets
5 mg (as monohydrochloride monohydrate)
Tablets
10 mg (as monohydrochloride monohydrate)
Syrup
5 mg/5 mL (as monohydrochloride monohydrate)
Injection
5 mg/5 mL (as monohydrochloride monohydrate)
APO-Metoclop
Maxeran
Nu-Metoclopramide
Class: Dopamine antagonist antiemetic agent

Actions Stimulates upper GI tract motility, resulting in accelerated gastric emptying and intestinal transit and increased resting tone of lower esophageal sphincter. Exerts antiemetic properties through antagonism of central and peripheral dopamine receptors.

Indications

PO

Relief of symptoms associated with acute and recurrent diabetic gastroparesis; short-term therapy of symptomatic, documented gastroesophageal reflux disease in adults who fail to respond to conventional therapy.

Parenteral

Prevention of nausea and vomiting associated with emetogenic cancer chemotherapy; prophylaxis of postoperative nausea and vomiting when nasogastric suction is undesirable; facilitation of small bowel intubation when tube does not pass pylorus with conventional maneuvers.

Treatment of hiccoughs, migraines, postoperative gastric bezoars, improvement in lactation, radiation-induced emesis.

Contraindications Patients in whom increase in GI motility could be harmful (eg, in presence of GI hemorrhage, mechanical obstruction, perforation); pheochromocytoma; epilepsy; patients receiving drugs likely to cause extrapyramidal reactions.

Route/Dosage

Nausea and Vomiting Caused by Highly Emetogenic Chemotherapy

ADULTS: IV 2 mg/kg by infusion for 2 doses; give the first dose 30 min before chemotherapy, the second dose 2 hr later. If vomiting persists, 3 additional doses of 2 mg/kg may be given q 3 hr. If vomiting is controlled, 3 additional doses of 1 mg/kg may be given q 3 hr.

PO 2 mg/kg 1 hr before chemotherapy, followed by 3 more doses at 2-hr intervals. If vomiting persists, 2 additional doses may be given q 3 hr (total daily dose of 12 mg/kg).

Nausea and Vomiting with Less Emetogenic Chemotherapy

ADULTS: IV 1 mg/kg by infusion 30 min before chemotherapy, repeated q 2 hr for 3 doses.

Prevention of Delayed Nausea and Vomiting Caused by Chemotherapy

ADULTS: PO 0.5 mg/kg qid for 4 days beginning 16 to 24 hr after chemotherapy given, in combination with dexamethasone. May be given IV in patients unable to take PO.

Adjustment in Renal Insufficiency

Reduce initial dose 50% in patients with Ccr < 40 mL/min. Titrate subsequent doses based on patient response.

Interactions

Acetaminopohen, cyclosporine, ethanol, levodopa, tetracycline

Metoclopramide may increase oral bioavailability or absorption of these drugs.

Anticholinergic, opioid analgesics, levodopa

May decrease effect of metoclopramide on gastric emptying.

Cefprozil, cimetidine, digoxin

Metoclopramide may decrease oral absorption of these drugs.

CNS depressants (eg, alcohol, anesthetics, barbiturates, opiates)

May potentiate CNS depressant effects of metoclopramide.

Succinylcholine and possibly mivacurium

By inhibiting plasma cholinesterase metoclopramide may prolong neuromuscular blocking effects such as respiratory depression and paralysis.

INCOMPAT Cephalothin, chloramphenicol, sodium bicarbonate.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; drowsiness; depression; hallucinations; extrapyridal symptoms which respond rapidly to treatment with anticholinergic agents (eg, diphenhydramine IV); exacerbation of Parkinson disease; tardive dyskinesia; akathisia. DERMATOLOGIC: Transient flushing of face or upper body with high IV doses. ENDOCRINE: Hyperprolactinemia; galactorrhea; gynecomastia (in men). GI: Diarrhea. GU: Urinary frequency; incontinence; amenorrhea. HYPERSENSITIVITY: Injectable solutions may contain sodium metabisulfite, a sulfite. Sensitive individuals may experience allergic reactions (eg, anaphylaxis, bronchospasm, angioedema).

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Some efficacy has been demonstrated. However, methemoglobinemia has occurred in newborns. Anastomosis or closure of gut: Drug could theoretically put increased pressure on suture lines after gut anastomosis or closure. Carcinogenesis: Because the drug elevates serum prolactin concentration, use caution if administration of metoclopramide is considered in patient with previously detected breast cancer. Depression: Depression has occurred with or without history of depression. Symptoms have ranged from mild to severe and have included suicidal ideation and suicide. Extrapyramidal symptoms: Manifest primarily as acute dystonic reactions, occurring usually during first 24 to 48 hr and more frequently in children and young adults or at higher doses. Hypertension: Use with caution. Parkinson-like symptoms: Occur more commonly within first 6 mo of treatment but also can occur after longer periods. Symptoms generally subside within 2 to 3 mo after drug discontinuation. Give drug cautiously, if at all, to patients with preexisting Parkinson disease. Tardive dyskinesia: Tardive dyskinesia may develop, especially in the elderly. Risk of development and likelihood of irreversibility increases with treatment duration and total cumulative dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral form 30 min before meals and at bedtime.
  • For IV admixture, when diluted in parenteral solution, administer slowly over ³ 15 min.
  • For IM and IV bolus, inject slowly over 1 to 2 min.
  • For parenteral doses > 10 mg, dilute in 50 mL Sodium Chloride Injection.
  • Store all dosage forms at room temperature in tight, light-resistant containers.
  • Administer PO, IM injection, direct IV injection, or intermittent IV infusion (doses > 10 mg).
  • Dilute the oral concentration (10 mg/mL) with liquid (eg, water, juice, soda) or mix with semisolid food (eg, applesauce, pudding) immediately before giving.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of epilepsy, seizures, hypertension, Parkinson disease, GI bleeding, or bowel obstruction.
  • Take safety precautions because of high risk for falls caused by drowsiness and decreased dexterity.
  • Notify health care provider of acute CNS reactions, arrhythmias, hypotension, hypertension, and suicidal ideations.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, disorientation, extrapyramidal reactions, muscle hypertonia, irritability, agitation

Patient/Family Education

  • Instruct patient to take medication 30 min before meals.
  • Instruct patient to report the following symptoms to the health care provider: involuntary movement of eyes, face, or limbs.
  • Caution patient to avoid intake of alcoholic beverages.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Metolazone

Metolazone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-TOLE-uh-ZONE)
Zaroxolyn
Class: Thiazide-like diuretic

Action Increases urinary excretion of sodium and chloride by inhibiting reabsorption in ascending limb of loop of Henle and early distal tubules.

Indications Treatment of edema and hypertension. Unlabeled use(s): Prevention of calcium nephrolithiasis; reduction of postmenopausal osteoporosis; reduction of urine volume in diabetes insipidus.

Contraindications Anuria; renal decompensation; hepatic coma or precoma.

Route/Dosage

ADULTS: PO 0.5–1 mg/day (Mykrox) or 2.5–20 mg/day (Zaroxolyn). Do not interchange Mykrox with Zaroxolyn. Mykrox s absorbed more rapidly and more completely than Zaroxolyn.

Interactions

Cholestyramine, colestipol: May decrease effects of metolazone by decreasing absorption. Diazoxide: Concurrent use may produce severe hyperglycemia. Digitalis glycosides (eg, digoxin): Urinary loss of potassium and magnesium may predispose patient to digitalis-induced arrhythmia. Lithium: Metolazone may decrease renal elimination of lithium, resulting in toxicity. Loop diuretics (eg, furosemide): Concurrent use may produce profound diuresis and electrolyte abnormalities. Sulfonylureas (eg, tolbutamide): Metolazone may decrease hypoglycemic effect of Sulfonylureas by increasing blood glucose.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Rapid-acting formulation: Orthostatic hypotension; palpitations; hest pain; cold extremities; edema. Slow-acting formulation: Venous thrombosis, palpitations; chest pain; excessive volume depletion; hemoconcentration. CNS: Rapid-acting formulation: Dizziness; headache; weakness; “weird” eeling; neuropathy; fatigue; lethargy; lassitude; depression. Slow-acting formulation: Dizziness; syncope; neuropathy; vertigo; headache; weakness; atigue; lethargy; lassitude; anxiety; depression; nervousness. DERM: Rapid-acting formulation: Necrotizing angiitis; vasculitis; utaneous vasculitis; dry skin. Slow-acting formulation: Photosensitivity; ecrotizing angiitis; vasculitis; cutaneous vasculitis. EENT: Bitter taste. GI: Rapid-acting formulation: Nausea. Slow-acting formulation: Nausea; anorexia; ancreatitis. GU: Slow-acting formulation: Impotence. HEMA: Slow-acting formulation: Leukopenia; agranulocytosis; aplastic anemia. HEPA: Slow-acting formulation: Jaundice; hepatitis. META: Hypokalemia; hyperuricemia; hyponatremia; hypochloremia; hypochloremic alkalosis. RESP: Rapid-acting formulation: Cough; epistaxis; sinus congestion; ore throat. OTHER: Rapid-acting formulation: Impotence; joint pain; back pain; itching eyes; tinnitus; muscle cramps and spasms. Slow-acting formulation: Swelling; hills; acute gouty attack; hyperglycemia; glucosuria; muscle cramps and spasms.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Not recommended for children. Fluid and electrolytes: May be altered; periodic determinations of serum electrolytes, BUN, uric acid and glucose are indicated. Hepatic impairment: May precipitate hepatic coma; use drug with caution. Hypersensitivity: May occur; cross-sensitivity to sulfonamides or thiazides possible. Hyperuricemia: May increase serum uric acid and precipitate gout. Lipids: May cause increases in total serum cholesterol, triglycerides and LDL. Lupus erythematosus: May be activated or exacerbated. Post-sympathectomy patients: Antihypertensive effects may be increased. Renal impairment: May precipitate azotemia; use drug with caution. Tartrazine-sensitivity: Some products contain tartrazine, which may cause allergic-type reactions eg, bronchial asthma).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For treatment of edema, establish schedule for intermittent therapy every other day or 3–5 days/wk schedule to reduce potential for electrolyte imbalance.
  • For treatment of hypertension, check orders for dosage adjustments of other agents to prevent hypotension.
  • Do not interchange product with other brand or generic forms because some formulations are more rapidly bioavailable and not therapeutically equivalent at same doses of other thiazides.
  • Administer medication in morning to prevent nocturia.
  • Store at room temperature in tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for signs of fluid or electrolyte imbalance (dry mouth, thirst, confusion, muscle fatigue, hypotension, tachycardia).
  • Maintain accurate I&O records.
  • Monitor blood sugar closely for diabetic patients.
  • Monitor serum uric acid levels periodically.
  • Assess initial and periodic determinations of serum electrolytes and uric acid levels.
  • For treatment of diabetic patients, monitor output. If output increases, dosage may need to be increased.
OVERDOSAGE: SIGNS & SYMPTOMS
Orthostatic hypotension, syncope, lethargy, GI hypermotility, dizziness, electrolyte abnormalities, CNS depression, drowsiness, hemoconcentration, GI irritation

Patient/Family Education

  • Advise patient to take early in day to avoid sleep disruption.
  • Tell patient to take with food if stomach upset occurs.
  • Explain significance of potential potassium loss, and identify appropriate supplemental food sources (eg, bananas, orange juice, dates, citrus fruits, apricots). Teach patient signs and symptoms of hypokalemia (muscle weakness, cramping).
  • Explain that dizziness or lightheadedness may occur if patient stands up too fast.
  • Tell patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing until tolerance to sunlight can be established.
  • Explain that BP should be checked periodically by patient or family member.
  • Review signs and symptoms of fluid imbalance.


Metoprolol

Metoprolol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-TOE-pro-lahl)
Lopressor
Class: Beta-adrenergic blocker

Action Blocks beta receptors, primarily affecting cardiovascular system (decreases heart rate, decreases contractility, decreases BP) and lungs (promotes bronchospasm).

Indications Used alone or in combination with other antihypertensive agents, for management of hypertension, long-term management of angina pectoris, myocardial infarction (immediate-release tablets and injection).

Contraindications Greater than first-degree heart block; congestive heart failure unless secondary to tachyarrhythmia treatable with beta-blockers; overt or moderate to severe cardiac failure; sinus bradycardia; cardiogenic shock; hypersensitivity to beta-blockers; systolic blood pressure < 100 mm/Hg; MI in patients with heart rate < 45 beats/min.

Route/Dosage

Hypertension

ADULTS: PO 100 mg/day in single or divided doses initially; maintenance: 100–450 mg/day.

Angina

ADULTS: PO 100 mg/day in 2 divided doses initially; maintenance: 100–400 mg/day.

Myocardial Infarction

ADULTS: IV bolus injection 5 mg slowly; may repeat every 2 min up to total of 15 mg. If tolerated, give PO 50 mg q 6 hr beginning 15 min after last IV dose; continue for 48 hr followed by PO 100 mg bid for 1–3 mo. If patient is intolerant of full IV dose, give PO 25–50 mg q 6 hr starting 15 min after last IV dose.

Interactions

Barbiturates: Bioavailability of metoprolol may decrease. Cimetidine: May increase metoprolol levels. Clonidine: May enhance or reverse antihypertensive effect; potentially life-threatening situations may occur, especially on abrupt withdrawal of clonidine. Hydralazine: Serum levels of both drugs may increase. Lidocaine: Lidocaine levels may increase, leading to toxicity. NSAIDs: Some agents may impair antihypertensive effect. Prazosin: Orthostatic hypotension may increase. Propafenone, quinidine, thioamines: Effects of metoprolol may increase. Rifampin: May decrease effects of metoprolol. Verapamil: Effects of both drugs may be increased.

Lab Test Interferences Antinuclear antibodies may develop but are usually reversible on discontinuation.

Adverse Reactions

CV: Hypotension; edema; flushing; bradycardia. CNS: Headache; fatigue; dizziness; depression; lethargy; drowsiness; forgetfulness; leepiness; vertigo; paresthesias. DERM: Rash; facial erythema; alopecia; urticaria; pruritus. EENT: Dry eyes; visual disturbances. GI: Nausea; vomiting; diarrhea. GU: Impotence; urinary retention; difficulty with urination. RESP: Bronchospasm; dyspnea; wheezing. OTHER: Increased hypoglycemic response to insulin; may mask hypoglycemic signs; uscle cramps; asthenia; systemic lupus erythematosus.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. AV block: Slows AV conduction and may cause heart block. Bradycardia: Metoprolol decreases heart rate in most patients. Congestive heart failure: Administer cautiously in CHF patients controlled by digitalis and diuretics. Notify physician at first sign or symptom of CHF or of unexplained respiratory symptoms in any patient. Peripheral vascular disease: May precipitate or aggravate symptoms of atrial insufficiency. Renal/hepatic function impairment: Reduced daily dose advised. Thyrotoxicosis: May mask clinical signs (eg, tachycardia) of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Tablets (immediate release) and injection: ive at same time every day.
  • When switching from immediate-release tablets, give same total daily dose.
  • Give drug at same time consistently with or without meals. Food slightly enhances drug's bioavailability.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Implement periodic ECG or telemetry monitoring, as ordered, if bradyarrhythmias occur.
  • Check BP and pulse every 8 hours.
  • Monitor levels of BUN, LDH and uric acid and glucose tolerance.
  • In diabetic patients, monitor blood sugar closely.
  • Notify physician of CNS changes, unstable diabetes, rash, pruritus, visual disturbance or eye irritation, dyspnea, bronchospasm, asthma, arthralgia, muscle cramps.
  • Avoid abrupt withdrawal of therapy, which may precipitate ventricular arrhythmia, angina, MI, death.
  • Assess peripheral pulses for evidence of arterial occlusion.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, hypotension, bronchospasm, cardiac failure

Patient/Family Education

  • Teach patient how to check pulse and BP.
  • Advise patient to contact physician if pulse is < 50 bpm.
  • Explain why medication should not be discontinued abruptly.
  • Tell patient to check blood sugar regularly and consult physician if levels are unstable.
  • Explain that adverse effects are usually mild and transient and will generally subside with continued therapy.
  • Instruct patient to report these symptoms to physician: difficulty breathing, night cough or edema.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing tasks requiring mental alertness.
  • Instruct patient not to take otc cold preparations without consulting physician.


Metronidazole

Metronidazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-troe-NID-uh-zole)
Flagyl
Tablets
250 mg
Tablets
500 mg
Flagyl 375
Capsules
375 mg
Flagyl ER
Tablets, extended-release
750 mg
Flagyl I.V.
Powder for Injection, lyophilized
500 mg
Flagyl I.V. RTU
Injection
5 mg/mL
Metonidazole
Injection
5 mg/mL
Metro I.V.
Injection, ready-to-use
500 mg/100 mL
MetroGel
Gel
0.75%
MetroGel-Vaginal
Gel
0.75%
MetroLotion
Lotion
0.75%
Noritate
Cream
1%
Protostat
Tablets
250 mg
Tablets
500 mg
Apo-Metronidazole
Metro Cream
Nida Gel
Noritate
Novo-Nidazol
PMS-Metronidazole
Trikacide
Class: Anti-infective

Action Enters bacterial or protozoal cell and impairs synthesis of DNA, resulting in cell death.

Indications Treatment of serious infections caused by susceptible anaerobic bacteria; prophylaxis of postoperative infection in patients undergoing colorectal surgery; treatment of amebiasis; treatment of trichomoniasis and asymptomatic partners of infected patients; bacterial vaginosis.

Topical: Treatment of inflammatory papules, pustules, and erythema of acne rosacea.

Vaginal: Treatment of bacterial vaginosis.

Treatment of hepatic encephalopathy, Crohn disease, antibiotic-associated pseudomembranous colitis, Helicobacter pylori infections.

Contraindications Hypersensitivity to nitroimidazole derivatives; first trimester of pregnancy in patients with trichomoniasis.

Route/Dosage

Anaerobic Bacterial Infections

ADULTS: IV 15 mg/kg loading dose infused over 1 hr (approximately 1 g for a 70 kg adult); then 7.5 mg/kg infused over 1 hr q 6 hr (approximately 500 mg for a 70-mg adult). Do not exceed 4 g in 24 hr. May follow with similar oral dose. For prophylaxis, loading dose is to be completed 1 hr before surgery, followed by maintenance dose 6 and 12 hr later.

Bacterial Vaginosis

ADULTS: PO 750 mg (Flagyl ER) once daily for 7 consecutive days. Vaginal 1 applicatorful (approximately 37.5 mg metronidazole) intravaginally bid for 5 days.

Interactions

Anticoagulants: Anticoagulant effect may be increased.

Barbiturates: Therapeutic failure of metronidazole may occur.

Disulfiram: Concurrent use may result in acute psychosis or confusional state. Metronidazole should not be given to patients who have taken disulfiram within last 2 wk.

Ethanol: Disulfiram-like reaction including flushing, palpitations, tachycardia, nausea, and vomiting may occur with concurrent use.

Do not use aluminum-containing equipment with metronidazole because solution will turn orange/rust color.

Lab Test Interferences May interfere with chemical analyses for AST, ALT, LDH, triglycerides, and hexokinase glucose; zero values may occur.

Adverse Reactions

CARDIOVASCULAR: Flattening of T-wave. CNS: Seizures; peripheral neuropathy; dizziness; vertigo; incoordination; ataxia; confusion; depression; insomnia; syncope. DERMATOLOGIC: Thrombophlebitis; urticaria; erythematous rash; flushing. EENT: Metallic taste; glossitis; stomatitis. GI: Nausea; anorexia; vomiting; diarrhea; epigastric distress; cramps; proctitis; pseudomembranous colitis. GU: Darkening of urine; dysuria; cystitis; polyuria; incontinence; vaginal Candida proliferation; decreased libido. HEMATOLOGIC: Mild leukopenia. OTHER: Hypersensitivity reactions including dermatologic reactions, nasal congestion, dry mouth or vagina, and fever; fleeting joint pain; pancreatitis. Topical or vaginal use may cause similar adverse effects. After prolonged IV use, thrombophlebitis may occur.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established, except for amebiasis. Elderly: Monitoring serum levels may be necessary for proper dosing. Hepatic Impairment: Patients with severe hepatic disease metabolize drug slowly; use caution and lower dose. Neurologic Effects: Seizures and peripheral neuropathy have occurred. Use extra caution with prolonged use, high doses, or history of CNS disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Add 4.4 mL of Sterile Water for Injection, bacteriostatic water, or sterile saline solution to vial to reconstitute medication.
  • Add solution to either D5W, 0.9% normal saline or Lactated Ringer’s solution; do not exceed concentration of 8 mg/mL.
  • Neutralize IV solution with 5 mEq sodium bicarbonate for each 500 mL of solution.
  • Monitor IV infusion for slow continuous or intermittent drip only. If administered by intermittent infusion, discontinue primary fluid during infusion.
  • Use IV metronidazole cautiously in patients on sodium-restricted diet. Each gram contains 28 mEq of sodium.
  • Do not use equipment containing aluminum.
  • Clean treatment area prior to topical applications.
  • Apply topical applications in thin film each morning and evening for 9-wk course of therapy. Wash hands before and after application. Avoid contact with eyes.
  • Store reconstituted solution at 30°F in room light; reconstituted solutions are stable for 96 hr.
  • Use neutralized solutions within 24 hr.
  • Prior to reconstitution, store less than 86°F. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess blood levels of medication when used in pediatric and geriatric patients.
  • Observe for therapeutic results, which may take 3 wk to occur.
  • Notify health care provider if patient experiences numbness or paresthesia of extremities, seizures, or GI distress.
  • Observe for psychotic reactions in alcoholic patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, ataxia, seizures, peripheral neuropathy

Patient/Family Education

  • Instruct patient to crush tablet if difficult to swallow whole.
  • Tell patient not to engage in vaginal intercourse during treatment with vaginal cream.
  • Discuss current drug therapies (anticoagulants, disulfiram) with health care provider, and explain any specific precautions.
  • Tell patient to wash hands before and after application of topical or vaginal creams and to avoid eye contact.
  • Explain that cosmetics may be applied over topical metronidazole.
  • Advise patient that oral medications can be taken with food to decrease GI upset.
  • Inform patient that medication may cause darkening of urine or metallic taste in mouth.
  • Instruct patient to refrain from sexual intercourse during treatment for trichomoniasis.
  • Explain that the patient’s sexual partner should undergo evaluation and treatment by health care provider.
  • Tell patient that mineral oil base in vaginal cream may weaken latex or rubber products such as condom or diaphragm and should not be used for 72 hr after treatment is completed.
  • Explain that vaginal cream should be inserted high into the vagina.
  • Instruct patient to avoid intake of alcoholic beverages for greater than or equal to 1 full day after therapy is stopped.


Mexiletine HCl

Mexiletine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MEX-ih-leh-teen HIGH-droe-KLOR-ide)
Mexitil
Class: Antiarrhythmic

Action Reduces rate of rise of action potential; decreases effective refractory period in Purkinje fibers; has local anesthetic actions.

Indications Treatment of documented life-threatening ventricular arrhythmias such as sustained ventricular arrhythmias. Unlabeled use(s): Prevention of ventricular arrhythmias in acute phase of MI; reduction of pain, dysesthesia and paresthesia associated with diabetic neuropathy.

Contraindications Preexisting second-or third-degree atrioventricular block (if pacemaker is not present); cardiogenic shock.

Route/Dosage

Ventricular Arrhythmias

ADULTS: PO 200 mg q 8 hr initially, increasing up to 400 mg q 8 hr if necessary maximum 1200 mg/day). Adjust dose by 50–100 mg increments q 2–3 days. For rapid control of ventricular arrhythmias, give loading dose of 400 mg followed by 200 mg in 8 hr. With dose £ 300 mg q 8 hr, may give total daily dose q 12 hr (maximum 450 mg q 12 hr).

Interactions

Aluminum-magnesium hydroxide, atropine, narcotics: May slow absorption. Cimetidine: May increase or decrease mexiletine plasma levels. Hydantoins, rifampin: May increase mexiletine clearance. Metoclorpramide: May accelerate absorption. Theophylline: May increase serum theophylline levels.

Lab Test Interferences May result in abnormal liver function tests, positive ANA titer or thrombocytopenia.

Adverse Reactions

CV: Palpitations; chest pain; increased ventricular arrhythmias or premature ventricular contractions; angina or angina-like pain; CHF. CNS: Dizziness; lightheadedness; tremor; nervousness; coordination difficulties; hanges in sleep habits; headache; paresthesias or numbness; weakness; fatigue; peech difficulties; confusion; depression. EENT: Blurred vision; tinnitus. GI: Nausea; constipation; abdominal pain; vomiting; diarrhea; anorexia; heartburn; ry mouth; changes in appetite. HEPA: Hepatitis; hepatic necrosis. RESP: Shortness of breath. OTHER: Fever; rash; nonspecific edema; arthralgias.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Cardiovascular effects: Has proarrhythmic effect; therapy should be initiated in hospital. Convulsions: Have occurred; use drug with caution in patients with known seizure disorder. Hepatic impairment: Use drug with caution in patients with hepatic impairment. Reduce dosage in patients with severe liver disease. Urinary pH: Marked alterations in urinary pH may alter mexiletine elimination; avoid drugs or diets that alter pH.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or antacids to reduce GI distress.
  • When transferring from lidocaine, stop lidocaine when first oral dose is administered.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of blood dyscrasias and second- or third-degree heart block without pacemaker.
  • Maintain IV during conversion from lidocaine until suppression of arrhythmia appears satisfactory.
  • Perform continuous ECG monitoring. Evaluate when desired antiarrhythmic effect has been obtained.
  • Monitor BP continuously throughout therapy.
  • Monitor I&O.
  • Monitor drug serum levels to evaluate for toxic or subtherapeutic dosage regimens.
  • Monitor serum electrolytes and liver enzymes periodically throughout therapy.
  • If worsening of arrhythmia or CNS symptoms occurs, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS symptoms, coma, respiratory arrest, dizziness, drowsiness, nausea, hypotension, sinus bradycardia, paresthesia, seizures

Patient/Family Education

  • Instruct patient to take medication with food or antacid.
  • Teach patient to monitor pulse rate. Advise patient to notify physician if pulse rate is < 50 bpm or becomes irregular.
  • Explain that medication may cause dizziness and lightheadedness. Caution patient to take appropriate safety precautions.
  • Remind patient to carry identification describing cardiac disease and medication regimen.
  • Instruct patient to report these symptoms to physician: unexplained general tiredness, jaundice, fever, sore throat, bruising or bleeding.


Mezlocillin Sodium

Mezlocillin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MEZZ-low-SILL-in SO-dee-uhm)
Mezlin
Class: Antibiotic/penicillin

Action Inhibits biosynthesis of bacterial cell wall mucopeptide.

Indications Treatment of infections of lower respiratory tract, urinary tract, skin or skin structure; intra-abdominal infections; uncomplicated gonorrhea; gynecological infections; septicemia; streptococcal infections; severe infections; and pseudomonas infections caused by susceptible strains of specific microorganisms and prophylaxis.

Contraindications Hypersensitivity to penicillins.

Route/Dosage

ADULTS: IM/IV 200 to 300 mg/kg/day in 4 to 6 divided doses. Usual doses are 3 g q 4 hr or 4 g q 6 hr. IM doses should not exceed 2 g/injection. CHILDREN > 1 MO to < 12 YR: IM/IV 50 mg/kg q 4 hr. NEONATES: IV 75 mg/kg q 6 to 12 hr.

Interactions

Contraceptives, oral: May reduce efficacy of oral contraceptives. Tetracyclines: May impair bactericidal effects of mezlocillin. INCOMPATIBILITIES: Parenteral aminoglycosides may inactivate aminoglycosides in vitro; o not mix in same IV solution.

Lab Test Interferences Antiglobulin (Coombs') test: Drug may cause false-positive results in certain patient groups. Urine glucose test: Drug may cause false-positive results with copper sulfate tests (eg, Benedict test, Fehling test, or Clinitest tablets); enzyme-based tests (eg, Clinistix, Tes-tape) are not affected. Urine protein determinations: Drug may cause false-positives with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test; bromphenol blue test (Multi-Stix) not affected.

Adverse Reactions

CNS: Neurotoxicity (eg, lethargy, neuromuscular irritability, hallucinations, convulsions, seizures); dizziness; fatigue; insomnia; reversible hyperactivity; rolonged muscle relaxation. DERM: Ecchymosis. EENT: Itchy eyes. GI: Nausea; vomiting; abdominal pain or cramp; diarrhea or bloody diarrhea; ectal bleeding; flatulence; enterocolitis; pseudomembranous colitis; anorexia. GU: Interstitial nephritis (oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; elevated creatinine or BUN. HEPA: Transient hepatitis; cholestatic jaundice. HEMA: Anemias; thrombocytopenia; eosinophilia; leukopenia; granulocytopenia; eutropenia; bone marrow depression; agranulocytosis; reduced hemoglobin or hematocrit; prolongation of bleeding time and PT; altered blood cell counts. META: Elevated serum alkaline phosphatase; hypernatremia; reduced serum potassium, albumin, total proteins, and uric acid. OTHER: Hypersensitivity reactions that may lead to death; vaginitis; hyperthermia; ain at site of injection; deep vein thrombosis; hematomas; vein irritation; hlebitis; sciatic neuritis.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Bleeding abnormalities: Hemorrhagic manifestations associated with abnormalities of coagulation tests (bleeding time, PT, platelet aggregation) may occur. Abnormalities should revert to normal when drug is discontinued. Hypersensitivity: Reactions range from mild to life threatening. Administer cautiously to cephalosporin-sensitive patients because of possible cross reactivity. Pseudomembranous colitis: Consider in patients with diarrhea. Sodium content: 1.85 mEq sodium/g. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV administration reconstitute each gram of mezlocillin sodium with 9 to 10 ml of sterile water, D5W, or 0.9% Sodium Chloride Injection; shake vigorously.
  • Temporarily discontinue administration of any other solution during infusion.
  • May inject reconstituted solution ³ 10% into vein or IV tubing; infuse slowly over 3 to 5 min.
  • For IM administration reconstitute each gram of mezlocillin sodium with 3 to 4 ml of 0.5% to 1% lidocaine HCl without epinephrine. Inject into large muscle slowly (12 to 15 sec) to minimize discomfort.
  • Store unreconstituted mezlocillin at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies.
  • Monitor I&O throughout therapy.
  • Monitor liver function, hematology (WBC, RBC, hgb, hct, bleeding time), and renal function.
  • Assess bowel function.
  • Assess respiratory status.
  • Observe IV site for thrombophlebitis.
  • Notify physician of hemorrhagic manifestations associated with abnormalities in coagulation time.
OVERDOSAGE: SIGNS & SYMPTOMS
Neuromuscular hyperexcitability, seizures, convulsive seizures, agitation, confusion, asterixis, hallucinations, stupor, coma, multifocal myoclonus, encephalopathy, hyperkalemia

Patient/Family Education

  • Instruct patient to report the following symptoms to physician: kin rash, itching, hives, severe diarrhea, shortness of breath, wheezing, black tongue, sore throat, nausea, vomiting, fever, swollen joints, or any unusual bleeding or bruising.


Miconazole

Miconazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(my-KAHN-uh-zole)
Absorbine Antifungal Foot Powder
Class: Anti-infective/antifungal

Action Alters permeability of fungal cell membrane, leading to cell death.

Indications Parenteral form: Treatment of severe systemic fungal infections. Vaginal form: Local treatment of vulvovaginal candidiasis (moniliasis). Topical form: Treatment of topical fungal infections, including tinea infections and candidiasis.

Contraindications Hypersensitivity to imidazoles.

Route/Dosage

Systemic Infections

ADULTS: IV 200–3600 mg/day. May divide into 3 doses. Treatment of meningitis is supplemented by intrathecal injections of 20 mg/dose. Treatment of bladder infections is supplemented by bladder instillations of 200 mg per dose. CHILDREN 1–12 YR: IV 20–40 mg/kg/day (maximum 15 mg/kg/dose). CHILDREN < 1 YR: IV 15–30 mg/kg/day (maximum 15 mg/kg/dose).

Vaginal Infections

ADULTS: Intravaginal 1 suppository (200 mg) at bedtime for 3 days or 1 suppository (100 mg) for 7 days or 1 applicatorful at bedtime for 7 days.

Topical Infections

ADULTS: Topical Apply to infected area bid.

Interactions

Anticoagulants, oral: May cause increased anticoagulant effect. Antihistamines, nonsedating type (eg, astemizole, terfenadine): Cardiotoxicity, including arrhythmias and death, has occurred when agents of this type were used together with azole-type antifungals.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; arrhythmia; cardiorespiratory arrest. DERM: Phlebitis at infusion site; pruritus; rash; skin irritation, sensitization and burning from topical preparations. GI: Nausea; vomiting; diarrhea; anorexia. HEMA: Transient decreases in hematocrit; thrombocytopenia. META: Hyperlipemia possibly caused by vehicle. OTHER: Anaphylaxis; fever; chills. Topical or vaginal forms may cause similar reactions.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 1 yr not studied sufficiently. Cardiac effects: Have occurred, possibly because of too-rapid administration. Cremophor-type vehicle: Present in IV formulation; may cause electrophoretic abnormalities of lipoprotein; usually reversible.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute IV admixture in 200 ml of 0.9% Sodium Chloride Injection or D5W. Infuse at rate of 2 hr/amp.
  • Continue treatment until clinical and lab tests indicate absence of fungal infection.
  • Topical lotion is preferred in intertriginous areas. If cream is used, use sparingly to avoid maceration effects.
  • Spray or sprinkle powder liberally over affected area bid.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of blood dyscrasias and hyperlipidemia.
  • Monitor hemoglobin, hematocrit, electrolytes and lipids.
  • Avoid having topical products come into contact with eyes.
  • Refrigerate suppositories.

Patient/Family Education

  • With topical therapy, instruct patient to use for full treatment time, even if symptoms improve. Advise patient to notify physician if there is no improvement in 2 wk.
  • With topical therapy, if condition worsens or if burning, itching or redness occurs, instruct patient to discontinue use and notify physician.
  • With vaginal therapy, instruct patient to refrain from sexual intercourse or to have partner use condom for protection and to prevent reinfection. Advise patient to apply medication at bedtime.
  • Suggest patient use sanitary pad to prevent staining of clothing.
  • With vaginal therapy, instruct patient not to discontinue use during menstruation.


Midazolam HCl

Midazolam HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(meh-DAZE-oh-lam HIGH-droe-KLOR-ide)
Versed
Class: General anesthetic/benzodiazepine

Action Depresses all levels of CNS, including limbic and reticular formation, probably through increased action of GABA, which is major inhibitory neurotransmitter in brain.

Indications Preoperative sedative; conscious sedation prior to diagnostic, therapeutic or endoscopic procedures; induction of general anesthesia; supplement to nitrous oxide and oxygen for short surgical procedures; infusion for sedation of intubated and mechanically ventilated patients as a component of anesthesia or during treatment in critical care setting. Unlabeled use(s): Treatment of epileptic seizures; alternative for the termination of refractory status epilepticus.

Contraindications Hypersensitivity to benzodiazepines; uncontrolled pain; existing CNS depression; shock; acute narrow-angle glaucoma; acute alcohol intoxication; coma.

Route/Dosage

Preoperative Sedative

ADULTS: IM 0.07–0.08 mg/kg approximately 1 hr before surgery.

Conscious Sedation

ADULTS: IV 1–2.5 mg as 1 mg/ml dilution over 2 min. Increase by small increments to total dose of £ 5 mg at no less than 2 min intervals; use less if patient is premedicated with other CNS depressants. CHILDREN: IM 0.1–0.15mg/kg. Doses up to 0.5 mg/kg have been used for more anxious patients. Total dose usually does not exceed 10 mg. CHILDREN 6 < MONTHS: IV Titrate in small increments to clinical effect and monitor carefully. CHILDREN 6 MONTHS-5 YR: 0.05 to 0.1 mg/kg. Total dose up to 0.6 mg/kg may be necessary. Do not exceed 6 mg. 6–12 YR: 0.025 to 0.05 mg/kg. Total dose up to 0.4 mg/kg. Do not exceed 10 mg. 12–16 yr: Dose as adults.

Induction of General Anesthesia

UNPREMEDICATED ADULT PATIENTS: IV 0.3–0.35 mg/kg as 1 mg/ml dilution over 20–30 sec, allowing 2 min for effect; may use increments of approximately 25% of initial dose. PREMEDICATED ADULT PATIENTS: IV 0.15–0.35 mg/kg over 20–30 sec.

Continuous Infusion

ADULTS: Loading dose: .01–0.05 mg/kg given slowly over several minutes. May be repeated at 10–15 minute intervals until adequate sedation is achieved. Maintenance: .02–0.1 mg/kg/hr (1 to 7 mg/hr). PEDIATRIC (NON-NEONATAL): IV 0.05–0.2 mg/kg over at least 2 to 3 minutes in patients whose trachea is intubated. Loading dose may be followed by continuous IV infusion at 0.06–0.12 mg/kg/hr (1 to 2 mcg/kgl/min). Increase or decrease » 25% of the initial infusion rate or subsequent infusion rate. INTUBATED PRETERM AND TERM NEONATES < 32 WEEKS: 0.03 mg/kg/hr (0.5 mcg/kg/min). > 32 WEEKS: 0.06 mg/kg/hr (1 mcg/kg/min).

Maintenance of anesthesia IV Increments of » 25% of induction dose in response to signs of lightening of anesthesia and repeat as necessary.

Interactions

Anesthetics, inhalation: Inhalation anesthetics may need to be reduced if midazolam is used as an induction agent. IV administration decreases minimum alveolar concentration of halothane required for general anesthesia. Azole antifungal agents: Serum concentration of certain benzodiazepines may be increased and prolonged, producing enhanced CNS depression and prolonged effects. Barbiturates, alcohol, other CNS depressants: May prolong effect and increase risk of underventilation or apnea. Cimetidine: May increase midazolam levels. Droperidol, narcotics, secobarbital: May accentuate hypnotic effect of midazolam. INCOMPATIBILITIES: Dimenhydrinate, pentobarbital, perphenazine, prochlorperazine, ranitidine. Ethanol: Increased CNS effects with acute ethanol ingestion. Fluvoxamine: educed clearance, prolonged half-life and increased serum concentrations of certain benzodiazepines may occur. Sedation or ataxia may be increased. Indinavir: Possibly severe sedation and respiratory depression. Oral contraceptives: Coadministration may result in prolongation of benzodiazepine half-life. Propofol: harmacologic effects of propofol may be increased. Rifamycins: harmacokinetic parameters of benzodiazepines may be altered. Ritonavir: Possibly severe sedation and respiratory depression. Theophyllines: Sedative effects of benzodiazepines may be antagonized. Thiopental: Moderate reduction in induction dosage requirements has been noted following use of IM midazolam for premedication. Valproic acid: harmacokinetic parameters of benzodiazepines may be increased. Liver metabolism may be decreased. Verapamil: Effects of certain benzodiazepines may be increased, producing increased CNS depression and prolonged effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Bigeminy; hypotension; PVCs; tachycardia; cardiac arrest; vasovagal episode; bradycardia; nodal rhythm. RESP: Respiratory depression or arrest; decreased tidal volume, decreased respiratory rate; apnea, coughing; laryngospasm; bronchospasm; dyspnea; hyperventilation; heezing; shallow respirations; airway obstruction; tachypnea. CNS: Headache; oversedation; retrograde amnesia; euphoria or dysphoria; confusion; rgumentativeness; anxiety; emergence delirium and dreaming; nightmares; tonic/clonic movements; tremor; athetoid movements; ataxia; dizziness; slurred speech; aresthesia; weakness; loss of balance; drowsiness; nervousness; agitation; estlessness; prolonged emergence from anesthesia; insomnia; dysphonia. EENT: Vision disturbances; nystagmus; pinpoint pupils; cyclic eyelid movements; locked ears; blurred vision; diplopia; difficulty focusing; loss of balance. GI: Nausea; vomiting; acid taste; excessive salivation; retching. DERM: Hives; hive-like elevation at injection site; swelling or feeling of burning; warmth or coldness at injection site; rash; pruritus. OTHER: Pain, tenderness and induration at injection site; yawning; chills; ethargy; weakness; toothache; faint feeling; hematoma. Children: Desaturation; apnea; hypotension; paradoxical reactions; hiccough; seizure-like activity; nystagmus.

Precautions

Pregnancy: Category D. Labor and delivery: Drug not recommended because of transplacental transfer. Lactation: Midazolam is excreted in breast milk. Exercise caution when administering to a nursing mother. Children: As a group, pediatric patients generally require higher dosages of midazolam (mg/kg) than do adults. Younger (< 6 years old) pediatric patients may require higher dosages (mg/kg) than older pediatric patients and may require closer monitoring. In obese pediatric patients, calculate the dose based on ideal body weight. Elderly or debilitated patients: May need to decrease dosage. Titration should be more gradual. Special risk patients: High-risk surgical patients require lower doses. Patients with COPD are unusually sensitive to respiratory depressant effects. In renal or heart failure patients, give less frequently. Exercise care when administering to patients with uncompensated acute illness (eg, severe fluid or electrolyte disturbances). Serious cardiorespiratory events: Have occurred, including respiratory depression, airway obstruction, desaturation, permanent neurologic injury, apnea, respiratory arrest or cardiac arrest, sometimes resulting in death. Improper dosing: Reactions such as agitation, involuntary movements, hyperactivity and combativeness have been reported. Neonates: Rapid injection has been associated with severe hypotension. Seizures have been reported in neonates following rapid IV administration. Ophthalmic: Moderate lowering of IOP following induction with midazolam. Intra-arterial injection: Unknown. Renal function impairment: Patients with renal impairment may have longer elimination half-life for midazolam, which may result in slower recovery. Intracranial pressure/circulatory side effects: Does not protect against the increase in intracranial pressure or circulatory effects associated with endotracheal intubation under light general anesthesia. Hazardous tasks: No patient should operate hazardous machinery or a motor vehicle until the side effects of the drug have subsided or until the day after anesthesia and surgery, whichever is longer.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IM administration, inject deeply in large muscle mass.
  • Prior to intravenous administration, ensure availability of resuscitative equipment.
  • For IV administration, titrate slowly to achieve desired effect (initiation of slurred speech).
  • Do not use IV loading dose in neonates; the infusion may be run more rapidly for the first several hours to establish therapeutic plasma levels.
  • Frequently reassess the rate of infusion, particularly after the first 24 hours, so as to administer the lowest dose and reduce the potential for drug accumulation.
  • Give no more than 2.5 mg over at least 2 min; wait additional 2 min to fully evaluate the sedative effect.
  • Continuously monitor patients for hypoventilation or apnea.
  • Do not administer IV medication as rapid or bolus dose. Excessive or rapid IV dosing may result in respiratory arrest.
  • Avoid intra-arterial injection.
  • Avoid extravasation.
  • May mix midazolam in same syringe as morphine, meperidine, atropine or scopolamine.
  • Midazolam is compatible with Sodium Chloride for Injection, D5W, Ringer's Lactate Solution for 24 hr.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of glaucoma, hypersensitivity to benzodiazepines and existing CNS depression.
  • Continuously monitor patient for hypoventilation or apnea.
  • Assist with ambulation after procedure until drowsiness resolves.
  • Because serious life-threatening cardiorespiratory events have been reported, make provision for monitoring, detection and correction of these reactions for every patient regardless of health status.
OVERDOSAGE: SIGNS & SYMPTOMS
Sedation, impaired coordination and reflexes, hypotension, hypoventilation, somnolence, coma, confusion

Patient/Family Education

  • Inform patient and family pre-operatively about possibility of temporary postoperative amnesia.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness until drowsiness has subsided or until day after administration, whichever is longer.
  • Advise patient to avoid alcohol and other CNS depressants for 24 hr following administration.
  • The patient should inform her physician if she is pregnant, planning to become pregnant or is breastfeeding.
  • Patients receiving continuous infusion in critical care settings over an extended period of time may experience symptoms of withdrawal following abrupt discontinuation.


Midodrine Hydrochloride

Midodrine Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mid-OH-drean HIGH-droe-KLOR-ide)
ProAmatine
Class: Vassopressor/antihypotensive agent

Action Activates arteriolar and venous a-adrenergic receptors resulting in an increase in vascular tone and elevation of blood pressure.

Indications Treatment of symptomatic orthostatic hypotension in patients whose lives are considerably impaired despite standard clinical care, including support stockings, fluid expansion and lifestyle changes. Unlabeled use(s): Management of urinary incontinence.

Contraindications Severe organic heart disease, acute renal failure, urinary retention, phenochromocytoma, thyrotoxicosis or in patients with persistent and excessive supine hypertension.

Route/Dosage

ADULTS: PO 10 mg tid during daytime hrs. Renal function impairment: Start with 2.5 mg/dose.

Interactions

Vasoconstrictors (eg, dihydroergotamine, ephedrine, phenylephrine, phenylpropanolamine, pseudoephedrine): May enhance pressor effects of midodrine. Alpha-blocking agents (eg, prazosin, terazosin, doxazosin): May antagonize pressor effects of midodrine. Cardiac glycosides: May precipitate bradycardia, AV block or arrhythmia. Fludrocortisone: May exacerbate supine hypertension.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Supine and sitting hypertension; bradycardia. CNS: Paresthesia; headache; confusion; nervousness; anxiety; confusion; abnormal thinking. DERM: Piloerection; scalp pruritis; rash. GI: Abdominal pain; dry mouth. GU: Dysuria (frequency, impaired micturation, urinary retention, urinary urgency). OTHER: Pain; chills; facial flushing; feeling of fullness/pressure in head.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Supine hypertension: Potentially most serious adverse reaction. Most common in patients with elevated pre-treatment supine systolic blood pressure (mean 170 mm/hg). Use is not recommended in patients with pre-treatment supine systolic blood pressure >180 mm/hg. Monitor supine and sitting blood pressures. Bradycardia: May occur due to vagal reflex. Use caution when coadministering with other agents that can reduce heart rate (eg, cardiac glycosides, b-blockers, psychopharmacologic agents). Urinary retention: Use with caution due to effect on a-adrenergic receptors of bladder neck. Renal function impairment: Use with caution. Initiate therapy with smaller doses. Hepatic function impairment: Use with caution. Diabetes: Use with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be taken without regard to meal except evening dose.
  • Dosing should be q 4 hrs during daylight hours while patient is upright. Administer first dose shortly before or upon arising, second dose at midday and third dose in late afternoon (no later than 6 pm).
  • Doses may be given in 3 hour intervals, if required, to control symptoms, but not more frequently.
  • Do not administer after evening meal or < 4 hrs before bedtime.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic or renal impairment.
  • Obtain necessary lab tests (eg, renal, liver) before initiating therapy.
  • Monitor supine, sitting and standing blood pressure and pulse frequently during initiation of therapy.
  • If supine hypertension noted, have patient sleep with head of bed elevated.
  • If supine blood pressure noted to be > 180 mm/hg, withhold therapy and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypertension, piloerection, sensation of coldness, urinary retention.

Patient/Family Education

  • Ensure that patient understands dosing schedule. Caution patient not to take dose after dinner or < 4 hours before bedtime.
  • Medication can be taken without regard to meal except evening dose.
  • Advise patient not to change the dose, dosing schedule or discontinue the medication without consulting with their physician.
  • Ensure that patient has, and can use, a home blood pressure monitoring device. Advise patient to monitor blood pressure and pulse at regular intervals and notify physician if hypertension or bradycardia noted.
  • Advise patient to elevate head of bed if supine hypertension noted.
  • Educate patient regarding signs and symptoms of supine hypertension eg, cardiac awareness, pounding in ears, headache, blurred vision). Advise patient to discontinue medication and notify physician if noted.
  • Caution patient to consult with their physician or pharmacist before taking other drugs, including otc medications.
  • Advise female patients to notify their physician if they become pregnant or intend to become pregnant or are breastfeeding while taking this drug.
  • Instruct patient to report the following symptoms: numbness or tingling; goosebumps; chills; flushing; feeling of fullness/pressure in head; eadache; confusion; nervousness; urinary problems.


Mifepristone

Mifepristone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Mifeprex
Class: Abortifacient

Action Competes with progesterone at progesterone-receptor sites.

Indications Termination of pregnancy through day 49 of pregnancy. Unlabeled use(s): Postcoital contraception; intrauterine fetal death/nonviable early pregnancy; unresectable meningioma; endometriosis; Cushing syndrome.

Contraindications Confirmed or suspected ectopic pregnancy or undiagnosed adnexal mass; UD in place; chronic adrenal failure; concurrent long-term corticosteroid therapy; history of allergy to mifepristone, misoprostol, or other prostaglandin; emorrhagic disorders or concurrent anticoagulant therapy; inherited porphyrias.

Route/Dosage

ADULT: PO Day 1: Patient takes 600 mg mifepristone in a single dose. Day 3: Unless a confirmed abortion has occurred, patient takes 400 mcg misoprostol. Day 14: Follow-up visit to confirm by clinical examination or ultrasonographic scan that a complete termination of pregnancy has occurred.

Interactions

Erythromycin, grapefruit juice, itraconazole, ketoconazole: May increase mifepristone plasma levels. Carbamazepine, dexamethasone, phenobarbital, phenytoin, rifampin, St. John's wort: May decrease mifepristone plasma levels.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; insomnia; anxiety; syncope; fainting. EENT: Sinusitis. GI: Abdominal pain and cramping; nausea; vomiting; diarrhea; dyspepsia. GU: Uterine cramping and hemorrhage; vaginitis; pelvic pain. HEMA: Anemia; decreased hemoglobin. OTHER: Fatigue; back pain; fever; viral infections; rigors; chills; shaking; sthenia; leg pain; leukorrhea.

Precautions

Pregnancy: Indicated for termination of pregnancy. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Safety and efficacy not established. Monitoring: Qualified physician must supervise administration. Surgical intervention: Facilities for transfusions and resuscitation may be necessary in incomplete abortion. Vaginal bleeding: Occurs in almost all patients. Availability: Available only through selected physician offices.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Assessment/Interventions

OVERDOSAGE: SIGNS & SYMPTOMS
Adrenal failure

Patient/Family Education


Miglitol

Miglitol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mig-LIH-tall)
Glyset
Class: Antidiabetic/Alpha-glucosidase inhibitor

Action Inhibits intestinal enzymes that digest carbohydrates, thereby reducing carbohydrate digestion after meals, which lowers postprandial glucose elevation in diabetics.

Indications Patients with NIDDM who have failed dietary therapy. May be used alone or in combination with sulfonylureas.

Contraindications Diabetic ketoacidosis; inflammatory bowel disease; colonic ulceration; ntestinal disorders of digestion or absorption; partial or predisposition to intestinal obstruction; conditions that may deteriorate as a result of increased intestinal gas production.

Route/Dosage

ADULTS: PO 25 mg tid at the start of each meal. After 4–8 weeks can increase to 50 mg/dose for 3 months. If glycosylated hemoglobin level not acceptable after 3 months can increase at 100 mg tid (maximum dose).

Interactions

Intestinal absorbents (eg, charcoal), digestive enzymes: May lower efficacy of miglitol. Drugs that produce hyperglycemia (eg, corticosteroids, diuretics, thyroid preparations): May lead to loss of glucose control. Ranitidine: Reduced ranitidine bioavailability. Propranolol: Reduced propranolol bioavailability.

Lab Test Interferences Transient decreases in serum iron that are not associated with hemoglobin reduction or other changes in hematologic indices.

Adverse Reactions

DERM: Rash. GI: Abdominal pain; diarrhea; flatulence.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Hypoglycemia: Miglitol does not produce hypoglycemia; however, hypoglycemia may develop if used together with sulfonylureas. Use glucose (dextrose) and not cane sugar table sugar) or fruits/fruit juices to treat hypoglycemia. Loss of blood glucose control: Certain medical conditions (eg, surgery, fever, infection, or trauma) nd drugs (eg, diuretics, corticosteroids, oral contraceptives) affect glucose control. In these situations, it may be necessary to adjust the dose of miglitol and other antidiabetic drugs. Renal impairment: Miglitol not recommended if serum creatinine > 2.0 mg/dl.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • The medication should be taken with the first bite of each meal.
  • Store at room temperature in a tightly closed container, protected from moisture.

Assessment/Interventions

  • Therapy is monitored by 1–hour postprandial blood glucose tests and periodic glycosylated hemoglobin determinations.
  • If hypoglycemia develops, use oral or parenteral glucose dextrose) to increase blood glucose instead of sucrose (cane or table sugar) r fruits/fruit juice, since the metabolism of sucrose is inhibited by miglitol.
  • Renal function should be assessed prior to starting medication.
  • Monitor patient for GI side effects. Notify physician if intolerable.
  • Monitor patient for hypoglycemia if this medication is combined with sulfonylurea.
OVERDOSAGE: SIGNS & SYMPTOMS
Increased flatulence, diarrhea, abdominal discomfort.

Patient/Family Education

  • Advise patient to take the drug with the first bite of each meal. If necessary, it may be taken during the meal if not taken with the first bite. Do not take after the meal is complete or if skipping a meal.
  • Advise patient not to change the dose or dosing interval or discontinue the drug without consulting with their physician.
  • Encourage patient to continue to adhere to a regular exercise program and follow their diabetic meal plan.
  • Counsel patient on proper monitoring of blood glucose.
  • Advise women of childbearing age that this medication should not be used during pregnancy. Insulin is the preferred agent to control blood glucose.
  • Advise patient family that “cane sugar” (sucrose or table sugar) or fruits or fruit juices should not be used to treat hypoglycemic reactions. Glucose (dextrose) or glucagon are necessary to increase blood sugar.
  • Advise patient that GI side effects (gas, diarrhea, or abdominal discomfort) usually occur during the first few weeks of therapy but generally go away. Advise patient to inform healthcare provider if these effects persist or become intolerable.


Milrinone Lactate

Milrinone Lactate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MILL-rih-nohn LAK-tate)
Primacor
Class: Cardiovascular

Action Has direct arterial vasodilator activity and positive inotropic effect; ncreases myocardial contractility.

Indications Short-term treatment of CHF.

Contraindications Standard considerations.

Route/Dosage

ADULTS: IV Loading dose: 50 mcg/kg over 10 min; adjust infusion rate according to hemodynamic and clinical response.

Interactions None well documented. INCOMPATIBILITIES: Precipitate forms if furosemide is injected into same IV line as milrinone; do not administer both in same IV line.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Ventricular arrhythmia (eg, ventricular ectopic activity, nonsustained ventricular tachycardia, sustained ventricular tachycardia, ventricular fibrillation); supraventricular arrhythmia; hypotension; angina. CNS: Headaches; tremor. Thrombocytopenia. OTHER: Hypokalemia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Cardiovascular effects: Do not use in patients with severe obstructive aortic or pulmonic valvular disease; may exacerbate hypertrophic subaortic stenosis; may cause supraventricular and ventricular arrhythmias; may shorten atrioventricular node conduction. Renal impairment: Use drug with caution; monitor renal function. Dosage reduction, based on creatinine clearance, may be needed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For short-term (up to 5 days) IV use only.
  • Prepare drug for IV infusion by diluting with 0.45% or 0.9% Sodium Chloride Injection D5W.
  • Use infusion pump for administration.
  • Adjust maintenance infusion rate on the basis of hemodynamic and clinical response (maximum rate is 0.75 mcg/kg/min or 1.13 mg/kg/day).
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Evaluate renal function and identify whether patient has severe obstructive aortic or pulmonic valvular disease.
  • Provide close cardiac and BP monitoring.
  • Be especially observant for supraventricular and ventricular arrhythmias and excessive decreases in BP and report to physician.
  • Carefully monitor fluid and electrolyte changes as well as renal function during therapy.
  • Observe IV site for signs of irritation. Rotate injection site every 48 hr.
  • Correct hypokalemia by potassium supplementation prior to and during use of drug.
  • Observe for other common side effects (headaches, hypokalemia, tremor and thrombocytopenia) and report to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Explain what medication does.
  • Inform patient that treatment with this drug usually does not exceed 5 days.
  • Instruct patient to report these symptoms to physician: headache or tremors.


Minocycline

Minocycline

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(min-oh-SIGH-kleen)
Arestin, Dynacin, Minocin, Minocin IV, [image] Alti-Minocycline, Apo-Minocycline, Novo-Minocycline, Vectrin
Class: Antibiotic/tetracycline

Action Inhibits bacterial protein synthesis.

Indications Treatment of periodontitis as an adjunct to scaling and root planing. Treatment of infections caused by susceptible strains of gram-positive and gram-negative bacteria, Rickettsia and Mycoplasma pneumonia, and trachoma; treatment for susceptible infections when penicillins are contraindicated; adjunctive treatment of acute intestinal amebiasis; treatment of asymptomatic carriers of Neisseria meningitidis to eliminate meningococci from nasopharynx, chlamydia, inflammatory acne, syphilis, gonorrhea, and lymphogranuloma nervosum. Unlabeled use(s): Alternative to sulfonamides in treatment of nocardiosis; sclerosing agent to control malignant pleural effusion.

Contraindications Hypersensitivity to tetracyclines.

Route/Dosage

Periodontitis

ADULTS: Subgingival 1 mg minocycline microspheres are to be inserted by an oral health care professional.

Susceptible Infections

ADULTS: PO/IV 200 mg initially, then PO/IV 100 mg q 12 hr or PO 50 mg qid. CHILDREN > 8 YR: PO/IV 4 mg/kg initially, then 2 mg/kg q 12 hr.

Gonococcal Infection

ADULTS: PO 200 mg initially, then 100 mg bid for minimum of 4 days; 100 mg bid for 5 days.

Inflammatory Acne

ADULTS: PO 50 mg 1to 3 times daily.

Primary/Secondary Syphilis

ADULTS: PO 200 mg initially then 100 mg q 12 hr for 10 to 15 days.

Chlamydia

ADULTS: PO 100 mg bid for ³ 7 days.

Meningococcal Carrier State

ADULTS: PO 100 mg q 12 hr for 5 days.

Interactions

Antacids (containing aluminum, calcium, magnesium, zinc), bismuth salts, divalent or trivalent cations: May decrease oral absorption of minocycline. Anticoagulants, oral: Increased anticoagulant activity. Contraceptives, oral: May reduce effect of oral contraceptives. Digoxin: May increase digoxin serum levels. Insulin: Increases hypoglycemic potential. Iron salts: May decrease absorption of minocycline. Methoxyflurane: Increased potential for nephrotoxicity exists; do coadminister. Penicillins: May interfere with bactericidal action of penicillins. Urinary alkalinizers, zinc salts: May decrease serum minocycline levels. INCOMPATIBILITIES: Calcium-containing solutions other than Ringer's Injection and Ringer's Injection Lactate.

Lab Test Interferences May increase liver function test values and BUN. False-negative results in urine glucose testing with glucose oxidase (eg, Clinistix, Tes-tape). False increase in urinary catecholamines with fluorometric method.

Adverse Reactions

CNS: Lightheadedness; dizziness; vertigo. DERM: Urticaria; rash; photosensitivity; blue-gray pigmentation of skin and mucous membranes. EENT: Glossitis, black hairy tongue, dysphagia, sore throat; hoarseness. GI: Diarrhea; nausea; vomiting; abdominal pain or discomfort; esophageal ulcers; norexia; bulky, loose stools. GU: Increased BUN. HEMA: Hemolytic anemia; thrombocytopenia; neutropenia. HEPA: Hepatitis; increased liver enzymes. OTHER: Hypersensitivity, including anaphylaxis; pseudotumor cerebri.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Advise against nursing. Children: Avoid in children < 8 yr unless other appropriate drugs are ineffective or contraindicated because abnormal bone formation and discoloration of teeth may occur. Esophageal irritation/ulceration: May result from tablet or capsule lodging in esophagus. Greater risk in patients with esophageal obstructive disease or hiatal hernia. Expiration: Do not use outdated product; degraded product is highly nephrotoxic. Hepatic effects: Large IV doses can be dangerous, leading to liver failure. Parenteral therapy: Prolonged periods of parenteral use may result in thrombophlebitis. Pseudotumor cerebri (benign intracranial hypertension): Has been reported in adults. Usual manifestations are headache and blurred vision. Superinfection: Prolonged use may result in bacterial or fungal overgrowth.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not use outdated drug; degraded product is highly nephrotoxic.
  • Administer tablets or capsules with full glass of water. If possible, have patient in standing position for 90 sec after ingestion.
  • Administer evening dose ³ 1 hr before bedtime.
  • Administer oral form ³ 2 hr before or after ingesting antacids containing aluminum, calcium, zinc or magnesium; bismuth salts; ferrous salts or other divalent or trivalent cations.
  • Reserve parenteral therapy for situations when oral therapy is not indicated; switch to oral therapy as soon as possible.
  • Initially dissolve powder for injection with Sodium Chloride Injection, Dextrose Injection, Dextrose and Sodium Chloride Injection, Ringer's Injection, or Lactated Ringer's Injection. Do not use any solution containing calcium (a precipitate may form).
  • Store prepared solution for up to 24 hr at room temperature; discard if stored longer.
  • Immediately before use further dilute prepared solution to 500 to1000 ml with one of solutions listed for initial preparation.
  • Store suspension at room temperature. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal insufficiency or liver impairment.
  • In long-term therapy perform hematopoietic, renal, and hepatic studies.
  • Observe for common side effects of nausea, diarrhea, vomiting, rash, blue-gray pigmentation of skin and mucous membranes, lightheadedness, dizziness or vertigo and report to healthcare provider.
  • Report headache and blurred vision, symptoms of pseudotumor cerebri (benign intracranial hypertension), to healthcare provider.
  • Be alert for possible thrombophlebitis with prolonged parenteral therapy.
  • Be alert for superinfection; prolonged use of drug may result in bacterial or fungal overgrowth. Superinfection of bowel with staphylococci may be life threatening.

Patient/Family Education

  • Instruct patient to avoid simultaneous ingestion of drug and antacids, oral iron supplements and vitamins with iron.
  • Advise patient to take q 12 hr.
  • Instruct patient that if antacid is needed or if iron supplement or vitamin with iron is being taken, to take it ³ 2 hr before or 2 hr after drug.
  • Advise patients using suspension to store it in refrigerator and to shake well before use.
  • Warn patient that using expired drug is dangerous.
  • Encourage patients with gonococcal or chlamydia infections to keep follow-up visits.
  • Inform patient that drug may interfere with effectiveness of birth control pills and advise use of alternative or additional nonhormonal birth control methods while taking the drug.
  • Instruct patient to report these symptoms to their healthcare provider: nausea, diarrhea, vomiting, headache, lightheadedness, dizziness, vertigo, rash, blue-gray pigmentation of the skin and mucous membranes, visual disturbances, or other bothersome physical complaints.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient that drug may cause dizziness and lightheadedness and to use caution while driving or performing other tasks requiring mental alertness.


Minoxidil

Minoxidil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(min-OX-ih-dill)
Loniten, Minoxidil for Men, Rogaine, [image] APO-Gain Topical Solution, Gen-Minoxidil, Minoxigaine
Class: Antihypertensive; topical hair growth

Action Directly dilates vascular smooth muscle by mechanism possibly related to blockade of calcium uptake or stimulation of catecholamine release; reduces elevated systolic and diastolic BP by decreasing peripheral arteriolar resistance; riggers sympathetic, vagal inhibitory and renal homeostatic mechanisms including increased renin release, which results in increased cardiac rate and output and fluid retention; stimulates hair growth by unknown mechanism but likely is related to its arterial vasodilating action.

Indications

Oral form: Management of severe hypertension associated with target organ damage in patients who have failed to respond to maximum doses of other antihypertensive agents. Topical form: Treatment of androgenic alopecia. Unlabeled use(s): Topical form: Treatment of alopecia areata.

Contraindications Pheochromocytoma; acute MI; dissecting aortic aneurysm.

Route/Dosage

ADULTS & CHILDREN > 12 YR: PO 5 mg/day initially. If necessary, can increase to 10–40 mg/day in single or divided doses (maximum 100 mg/day). CHILDREN < 12 YR: PO 0.2 mg/kg/day as single dose initially. May increase in 50%–100% increments until optimal BP control is achieved (usually 0.25–1 mg/kg/day; maximum 50 mg/day). ADULTS: Topical Apply 1 ml to affected scalp areas morning and evening (maximum 2 ml/day).

Interactions

Guanethidine: May result in profound orthostatic hypotensive effects; discontinue guanethidine before minoxidil therapy. Topical corticosteroids or retinoids, petrolatum: May enhance cutaneous drug absorption of topically applied minoxidil.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Topical form: Edema; chest pain; BP changes; palpitations; eart rate changes. Systemic form: Tachycardia; edema; pericardial effusion leading to tamponade; angina; changes in T waves; rebound hypertension following withdrawal. CNS: Systemic form: Headache; fatigue. CNS: Topical form: Headache; dizziness; faintness. DERM: Topical form: Irritant or allergic dermatitis; eczema; local erythema; pruritus; dry scalp; exacerbation of hair loss; alopecia. Systemic and topical forms: Hypertrichosis. GI: Diarrhea; nausea; vomiting. HEMA: Systemic form: Hct, Hgb and RBC counts may fall but return to normal. OTHER: Systemic form: Darkening of skin.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. In general, nursing should not be undertaken. Children: Safety and efficacy not established. Abnormal scalp: Use of topical form of drug may result in increased absorption and systemic effects; avoid use on scalps with decreased integrity. ECG changes: T wave changes may occur; significance unknown. Fluid/electrolytes imbalance: Sodium and water retention occur, leading to edema and possible CHF. Heart disease: Patients may be predisposed to cardiovascular side effects. Hypersensitivity: Can occur and is manifested by rash. Pericardial effusion: Has occurred rarely, sometimes with tamponade. Renal impairment: Dosage reduction required; pericardial effusion more likely. Severe hypertension: Avoid too rapid BP correction. Patients should be hospitalized to monitor carefully. Tachycardia: Can be prevented by concomitant use of beta-blocker or other agent.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dry hair and scalp before topical administration.
  • Wear gloves to apply topical form.
  • Wash hands after topical administration.
  • Administer oral form with diuretic to counteract fluid retention and with beta-blocker to counteract tachycardia.
  • Give oral medication with meals to minimize GI symptoms.
  • Store tablets at room temperature in tightly closed container.
  • Store topical solution at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal insufficiency or cardiac disease.
  • Perform urinalysis, renal function tests, ECG, chest x-ray and echocardiogram at initiation of therapy. Repeat any tests with abnormal results q 1–3 mo. After stabilization occurs, repeat tests at 6–12 mo intervals.
  • Monitor fluid and electrolyte balance and body weight.
  • Avoid too rapid control of very severe high BP; syncope, cerebrovascular accidents, MI and ischemia of special sense organs, decreasing hearing and vision, may result.
  • Closely supervise patients with renal impairment to prevent cardiac failure or exacerbation of renal failure.
  • Observe for tachycardia or angina and report to physician.
  • Report patient complaints of nausea, vomiting, diarrhea, dizziness, lightheadedness, rash or skin irritation to physician.
  • Observe patients, especially those with renal impairment, closely for signs of pericardial effusion. If condition is suspected, notify physician; ECG must be performed.
  • Monitor patients receiving topical therapy for possible systemic effects after 1 mo of therapy and every 6 mo thereafter.
  • If systemic effects appear in patients using drug topically, discontinue drug and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Exaggerated hypotension, fluid retention, tachycardia

Patient/Family Education

  • Advise patient not to change dose without physician direction.
  • Tell patient that diuretic and beta-blocker are necessary to enhance effectiveness and to decrease side effects of minoxidil.
  • Instruct patient to notify physician of heart rate ³ 20 beats/min over normal, rapid weight gain of > 5 lb, unusual swelling, breathing difficulty, angina symptoms, dizziness or lightheadedness.
  • Tell patient to report these symptoms to physician: skin irritation, diarrhea, vomiting, rash or other bothersome physical complaints.
  • Warn patient taking oral form that enhanced growth and darkening of fine body hair may occur. It may take 1–6 mo to return to pretreatment appearance.
  • Inform patient using topical form that 4 mo of continuous use is required before hair growth is seen and that stopping treatment will lead to hair loss within few mo.
  • Advise patient using topical form that more frequent applications or use of larger doses will not enhance hair growth and may lead to side effects.
  • Inform patient using topical form to expect initial hair growth to be soft, downy, colorless and barely visible and that after further treatment new hair should match other scalp hair.
  • Tell patient using topical form not to use it in conjunction with other topical scalp medications, to apply drug only to healthy areas of scalp, not to use if scalp becomes irritated or sunburned and not to use it on other parts of body.
  • For topical application, instruct patient to dry head and scalp before application and to wash hands after application.
  • Explain that product contains significant amount of alcohol as base. Caution patient to avoid having topical form coming into contact with eyes, mucous membranes or sensitive skin areas. If accidental contact occurs, instruct patient to rinse area with large amounts of cool tap water and to notify physician.


Mirtazapine

Mirtazapine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mer-TAZ-ah-peen)
Remeron
Class: Tetracyclic antidepressant

Action Unknown. May enhance central nonadrenergic and serotonergic activity.

Indications Treatment of depression.

Contraindications Hypersensitivity to maprotiline or mirtazapine; concomitant use with MAO inhibitors.

Route/Dosage

ADULTS: PO Initial dose: 15 mg/day as single dose. May be increased to 45 mg/day.

Interactions

Alcohol, CNS depressants: Additive CNS effects. MAO inhibitors: May precipitate hypertensive crisis and convulsions with possible fatal results. Do not use mirtazapine in combination with an MAOI, or within 14 days of starting or stopping therapy with an MAOI.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; vasodilation; hypertension. CNS: Somnolence; asthenia; dizziness; abnormal dreams; abnormal thinking; remor; confusion; hypesthesia; apathy; depression; hypokinesis; twitching; gitation; anxiety; amnesia; hyperkinesia; paresthesia. DERM: Pruritis; rash. GI: Nausea; dry mouth; constipation; vomiting; appetite changes; abdominal pain. GU: Urinary frequency. HEMA: Agranulocytosis; leukopenia; thrombocytopenia; anemia. META: Weight gain. EENT: Sinusitis. RESP: Cough; dyspnea. OTHER: “Flu-like” syndrome; back pain; myasthenia; myalgia; arthralgia; eripheral edema; thirst.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Use with caution. Special risk patients: Use with caution in patients with known cardiovascular or cerebrovascular disease that could be exacerbated by hypotension (history of MI, angina or ischemic stroke) and conditions that would predispose patients to hypotension dehydration, hypovolemia, treatment with antihypertensive agents). Renal function impairment: Use with caution. Hepatic function impairment: Use with caution. Transaminase elevations may occur without symptoms of compromised liver function. Severe depression: Closely supervise during initial drug therapy. Do not allow patient to possess more than small quantities of drug. Increased appetite/weight gain: Increases in appetite and weight gain have been reported. Cholesterol/triglycerides: Increases have been reported. Agranulocytosis: Has occurred. Warn patients about risk and symptoms of agranulocytosis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as a single daily dose, preferably in the evening prior to sleep.
  • May be administered without regard to food.
  • Dosage changes should be made in no less than 1–2 week intervals.
  • Store at room temperature. Protect from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of sensitivity to drug or maprotiline, MI, angina and concomitant or recent use of MAOIs.
  • Monitor patient's mood and affect closely. If mood changes or suicidal tendencies develop, notify physician and institute suicide precautions.
  • Assess patient for side effects. Notify physician if present.
  • If constipation occurs, increase fiber and fluid intake and mobility.
OVERDOSAGE: SIGNS & SYMPTOMS
Disorientation, drowsiness, impaired memory, tachycardia.

Patient/Family Education

  • Explain that full effectiveness of the drug may take several weeks to develop.
  • Advise patient to take as a single dose in the evening prior to sleep.
  • Instruct patient that if a dose is missed, it should be taken as soon as possible unless close to time of next dose.
  • Warn patient not to double up doses and to notify physician if more than one dose is missed.
  • Advise patient not to change the dose or discontinue the medication without consulting with their physician.
  • Warn patient that drug may impair judgment, thinking and particularly, motor skills, because of prominent sedative effect and that this may impair their ability to drive, use machines or perform tasks that require alertness, coordination or physical dexterity.
  • Caution patient about engaging in hazardous activities until they are reasonably certain that the drug does not affect their ability to engage in such activities.
  • Advise patient to avoid alcohol and other CNS depressants because of additive impairment of cognitive and motor skills.
  • Advise patient to inform their physician if they are taking, or intend to take any prescription or otc drugs because of the potential for interactions with mirtazapine.
  • Advise female patients to notify their physician or pharmacist if they become pregnant or intend to become pregnant or are breastfeeding while taking this drug.
  • Warn patient about the risk of developing agranulocytosis and to contact their physician if they experience any indication of infection eg, “flu-like” symptoms, fever, chills, sore throat, mucous membrane ulceration).
  • Explain that drug may cause dry mouth and constipation. Advise patient about measures to manage these side effects.
  • Advise patient to report these symptoms to physician: excessive sedation; dizziness; abnormal dreams or thinking; tremors; confusion; anxiety; gitation; rash; itching; excessive dry mouth; severe constipation.


Misoprostol

Misoprostol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MY-so-PRAHST-ole)
Cytotec
Class: Prostaglandin

Action Synthetic prostaglandin E1 analog that inhibits gastric acid secretion and exerts mucosal-protective properties.

Indications Prevention of gastric ulcers in high-risk patients who are taking nonsteroidal anti-inflammatory drugs (NSAIDs). Unlabeled use(s): Treatment of duodenal ulcers and duodenal ulcers unresponsive to H2 receptor antagonists.

Contraindications History of allergy to prostaglandins; pregnancy.

Route/Dosage

ADULTS: PO 100–200 mcg qid, in conjunction with NSAID therapy.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache. GI: Diarrhea (dose-related, developing usually early in course of therapy and self-limiting; may require discontinuation in some patients); abdominal pain; nausea; flatulence; dyspepsia; vomiting; constipation. GI: Menstrual disorders.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established in children < 18 yr. Elderly: Reduce dosage if usual dose is not tolerated. Fertility impairment: May adversely affect fertility. Renal impairment: May reduce clearance of drug; routine dosage adjustment is not recommended unless usual dose is not tolerated. Duodenal ulcers: Not for prevention of duodenal ulcers in patients on NSAIDs. Women of childbearing potential: Contraindicated in pregnant women because of its abortifacient property. Avoid in women of childbearing potential unless patient requires NSAIDs and is at high risk of complications from gastric ulcers associated with use of NSAIDs. If used in woman of childbearing potential, patient should be capable of complying with effective contraceptive measures; have received oral and written warnings of the hazards of misoprostol, risk of possible contraception failure and danger to other women of childbearing potential should drug be taken by mistake; and have negative serum pregnancy test within 2 wk prior to starting therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If used in woman of childbearing potential, begin therapy on second or third day of menstrual cycle.
  • Administer with food and at bedtime to reduce incidence of diarrhea.
  • Store in tight container in dry cool place.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of headaches, types of contraception, renal function.
  • Monitor patient for signs and symptoms of gastric irritation and ulcers.
  • Ensure that pregnancy test has been performed within 2 wk prior to initiation of therapy. Make sure that test result is negative before beginning therapy.
  • If headaches, GI distress, menstrual irregularities, or signs of renal dysfunction occur, notify physician.
  • Ensure that female patients of childbearing potential have received both oral and written warning regarding hazards of misoprostol in pregnancy.
OVERDOSAGE: SIGNS & SYMPTOMS
Sedation, tremor, seizure, dyspnea, abdominal pain, diarrhea, fever, palpitations, hypotension, bradycardia

Patient/Family Education

  • If patient is woman of childbearing potential, review the following: edication may adversely affect pregnancy, causing miscarriage; need for effective contraception; need to stop medication and notify physician immediately if pregnancy is suspected.
  • Advise patient to take with food to reduce incidence of diarrhea.
  • Instruct patient not to give this medication to anyone else.
  • Inform patient not to discontinue or alter dose unless directed by physician.
  • Advise patient to avoid magnesium-containing antacids because of risk of diarrhea.
  • Advise patient to avoid alcohol and foods that may increase GI irritation.
  • Instruct patient to notify physician if increasing or persistent headache occurs.
  • Teach patient to report these symptoms to physician: diarrhea, constipation, nausea, vomiting, menstrual changes.


Methamphetamine Hcl

Methamphetamine Hcl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Desoxyephedrine HCl)
(meth-am-FET-uh-meen HIGH-droe-KLOR-ide)
Desoxyn
Tablets
5 mg
Class: CNS stimulant, Amphetamine

Action Activates noradrenergic neurons causing CNS and respiratory stimulation; stimulates the satiety center in the brain, causing appetite suppression.

Indications Treatment of attention deficit disorder in children; short-term exogenous obesity adjunct.

Contraindications Advanced arteriosclerosis; symptomatic cardiovascular disease; moderate to severe hypertension; hyperthyroidism; hypersensitivity to sympathomimetic amines; glaucoma; agitated states; history of drug abuse. Drug should not be used concomitantly with or within 14 days of MAO inhibitor use.

Route/Dosage

Attention Deficit Disorder

Children: PO 5 mg 1 to 2 times/day; may be increased weekly by 5 mg to max of 20 to 25 mg/day in divided doses.

Exogenous Obesity

Adults and Children Greater Than 12 yr: PO 5 mg 1 to 3 times/day 30 min before meals. Not to be used beyond a few weeks.

Interactions

Guanethidine

Amphetamines may decrease effectiveness.

MAO Inhibitors, Furazolidone

Hypertensive crisis and intracranial hemorrhage may occur.

Tricyclic Antidepressants

Decreased amphetamine effect.

Urinary Acidifiers

Decreased amphetamine levels.

Urinary Alkalinizers

Increased amphetamine levels.

Lab Test Interferences Plasma and urinary steroid levels may be altered.

Adverse Reactions

CARDIOVASCULAR: Palpitations; tachycardia; hypertension; arrhythmias. CNS: Hyperactivity; dizziness; insomnia; euphoria; restlessness; tremors; headache. DERMATOLOGIC: Urticaria. GI: Dry mouth; unpleasant taste; diarrhea; constipation; anorexia. GU: Impotence.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Not recommended as anorectic agent in children less than 12 yr. Drug dependence: Has high potential for dependency and abuse. Tolerance may occur; do not exceed recommended dose. Tartrazine Sensitivity: Some products contain tartrazine, which may cause allergic reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer last dose several hours before bedtime.
  • Store in tightly closed container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular disease, hyperthyroidism, glaucoma, or sensitivity to sympathomimetic drugs.
  • Take vital signs and auscultate heart and lungs before administration; monitor closely during treatment.
  • Assess the following mental states: mood, sensorium, affect, stimulation, insomnia, aggressiveness. Depressed patients are more likely to misuse drug to induce euphoria and mood elevation.
  • Monitor renal function.
  • Monitor blood glucose level closely in diabetic patient. Changes in appetite and food intake will occur.
  • Monitor for weight loss (may be desired effect).
  • If hypertension, dysrhythmias, marked agitation, restlessness, or confusion occur, withhold medication and notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, rapid respiration, confusion, assaultiveness, hallucinations, panic attack, hyperpyrexia

Patient/Family Education

  • Instruct patient to take medication exactly as prescribed and not to increase dosage unless advised by health care provider.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to report excessive dryness of mouth, constipation, or prolonged insomnia as dosage may need to be adjusted.
  • Tell patient to avoid caffeine, which increases drug effect.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness or coordination.
  • Instruct patient not to take otc medications without consulting health care provider.
  • Tell parents to report decreased appetite to pediatrician.


Mitomycin

Mitomycin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MY-toe-MY-sin)
Mutamycin
Powder for injection
5 mg (10 mg mannitol), 20 mg (40 mg mannitol), and 40 mg (80 mg mannitol) vials
Class: Antineoplastic antibiotic

Actions An antibiotic that inhibits the synthesis of DNA. Serum half-life after a 30 mg bolus injection is 17 min. Primarily hepatic metabolism. Clearance rate is inversely proportional to maximal serum concentration because of saturation of degradative pathways. The percent excreted in urine increases with increasing dose.

Indications Palliative treatment of disseminated adenocarcinoma of stomach or pancreas.

Bladder, colorectal, or breast cancer; squamous cell carcinoma of head and neck, lungs, or cervix; pterygium.

Contraindications Primary therapy as a single agent; to replace surgery or radiotherapy; hypersensitivity or idiosyncratic reaction to mitomycin; thrombocytopenia; coagulation disorder; increase in bleeding tendency caused by other causes.

Route/Dosage

Mitomycin 0.02% Eye Drops for Pterygium

ADULTS: Reconstitute 5 mg vial of mitomycin with 10 mL sterile water for injection for a concentration of 0.5 mg/mL. Transfer 6 mL (3 mg) to a sterile 15 mL eye dropper bottle. Add 9 mL of sterile water for injection for a final concentration of 0.2 mg/mL (0.02% solution). This solution is stable for 1 wk at room temperature and 2 wk refrigerated.

Mitomycin 0.2 mg/mL Ophthalmic Solution for Intraoperative Use

ADULTS: Reconstitute 5 mg vial of mitomycin with 10 mL sterile water for injection. Transfer the contents of the vial to a 30 mL sterile vial. Add 15 mL of sterile water for injection for a final volume of 25 mL (0.2 mg/mL). This solution is stable for 52 wk frozen, 2 wk under refrigeration, and 24 hr at room temperature.

Palliative Treatment of Disseminated Adenocarcinoma of Stomach or Pancreas

Adult and Pediatric: Initial dose: 10 to 20 mg/m2, q 6 to 8 wk. Fully reevaluate patients after each course of therapy. Do not exceed 20 mg/m2. Give an additional course of therapy only after the leukocyte and platelet counts have recovered. Subsequent doses of mitomycin may be adjusted according to the following schedule.

For dosage adjustments of mitomycin, nadir after prior dose (cells/mm3): 100% of prior dose to be given to more than 3000 leukocytes and more than 75,000 platelets; 70% of prior dose to be given to 2000 to 2999 leukocytes and 25,000 to 74,999 platelets; 50% of prior dose to be given to less than 2000 leukocytes and less than 25,000 platelets.

If disease progression continues after 2 courses, discontinue therapy.

Interactions Use of vinca alkaloids in patients who have previously or simultaneously received mitomycin has resulted in acute shortness of breath and severe bronchospasm.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Alopecia; desquamation; pruritus. GI: Moderate to low potential for nausea and vomiting; anorexia; mucositis; hepatic artery thrombosis (intra-arterial administration only). GU: Amenorrhea. HEMATOLOGIC: Bone marrow suppression; thrombocytopenia nadir at 4 to 6 wk; leukopenia nadir at 6 wk (can be delayed 8 wk or less). RENAL: Increased serum creatinine and BUN; glomerular sclerosis; hemolytic uremic syndrome may result in irreversible renal failure. RESPIRATORY: Interstitial pneumonitis; pulmonary fibrosis. OTHER: Hemolytic uremic syndrome: Usually occurs after 6 mo of therapy. Course may be chronic or fulminant. Plasmapheresis may be indicated for treatment. Fever.

Precautions

Pregnancy: Safety for use during pregnancy has not been established. Teratological changes have been noted in animal studies. Bone marrow suppression: Thrombocytopenia and leukopenia may occur any time within 8 wk (average, 4 wk) of therapy; recovery after therapy is within 10 wk. They may contribute to overwhelming infection in an already compromised patient. Hemolytic uremic syndrome: Hemolytic uremic syndrome, a serious syndrome of microangiopathic hemolytic anemia, thrombocytopenia, and irreversible renal failure has occurred. Dosage adjustment for renal insufficiency: Do not give to patients with a serum creatinine more than 1.7 mg/dL. Mitomycin Dosage Adjustment Based on Renal Function Ccr: Percent of Usual Dose > 60 mL/min 100: 30 to 60 mL/min 75 10 to 29 mL/min 75: < 10 mL/min 50 Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol. Adult respiratory distress syndrome: Exercise caution to use only enough oxygen to provide adequate arterial saturation since oxygen itself is toxic to the lungs. Pay careful attention to fluid balance; avoid overhydration.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Protect powder for injection from light and store at room temperature.
  • Dilute with sterile water for injection. Shake the vial; allow to stand at room temperature for complete dissolution. Maximum concentration is 0.5 mg/mL; more concentrated solutions crystallize easily.
  • Reconstituted mitomycin contains no preservative and should be used within 24 hr.
  • Diluted in various IV fluids at room temperature to a concentration of 20 to 40 mcg/mL, stability is as follows: 5% Dextrose Injection, 3 hr; 0.9% NaCl Injection, 12 hr; Sodium Lactate Injection, 24 hr.
  • The combination of mitomycin (5 to 15 mg) and heparin (1000 to 10,000 units) in 30 mL of 0.9% NaCl Injection is stable for 48 hr at room temperature.
  • Administer IV, intra-arterial, or intravesical.
  • Administer by IV push injection or IV side arm into a running infusion.

Assessment/Interventions

  • Monitor for evidence of renal or pulmonary toxicity.
  • Perform hematologic studies (eg, platelet count, WBC, differential, hemoglobin) during therapy and for at least 8 wk following discontinuation of the drug.
  • Avoid use in patients with thrombocytopenia, coagulation disorders, or an increased bleeding tendency, and patients with a serum creatinine more than 1.7 mg/dL.
  • Advise patients of potential bone marrow suppression.
  • Monitor patients receiving at least 60 mg for unexplained anemia with fragmented cells on peripheral blood smear, thrombocytopenia, and decreased renal function.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication will be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; shortness of breath or difficulty breathing; fever, chills or other signs of infection; sores in mouth; unusual bleeding or bruising; pain, redness or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea or appetite loss; persistent or worsening general body weakness.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised to do so by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant during therapy.
  • Instruct women of childbearing potential to notify health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Advise patient, family or caregiver that following discharge frequent follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Mitotane

Mitotane

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MY-toe-TANE)
Lysodren
Tablets, scored
500 mg
Class: Adrenal cortex suppressant

Actions The primary action is upon the adrenal cortex. The production of adrenal steroids is reduced. The biochemical mechanism of action is unknown. Data suggest that the drug modifies the peripheral metabolism of steroids and directly suppresses the adrenal cortex. Use of mitotane alters the peripheral metabolism of cortisol, even though plasma levels of corticosteroids do not fall. The drug causes increased formation of 6-b-hydroxycortisol. Approximately 40% of oral mitotane is absorbed; it can be found in all body tissues but is primarily stored in fat. Approximately 10% to 25% of the drug is excreted in the urine as an unidentified water-soluble metabolite. Up to 60% is excreted unchanged in the stool.

Indications Inoperable adrenal cortical carcinoma.

Contraindications Standard considerations.

Route/Dosage

Inoperable Adrenal Cortical Carcinoma

ADULTS: PO Initially 1 to 6 g/day (£ 10 g/day) in divided doses, either tid or qid. Titrate ³ 9 to 10 g/day until adverse effects occur. The maximum tolerated dosage ranges from 2 to 16 g/day. Doses as high as 20 g/day have been used.

Interactions

CNS depressants (eg, narcotics, analgesics, alcohol, antiemetics, benzodiazepines, sedatives, tranquilizers)

Potentiation of CNS effects with mitotane.

Corticosteroids

May increase corticosteroid metabolism, requiring higher corticosteroid doses with long-term mitotane therapy.

Spironolactone

May block the adrenolytic effects of mitotane.

Warfarin

Increases warfarin metabolism; increased warfarin doses may be required

Lab Test Interferences Protein-bound iodine levels and urinary 17-hydroxycorticosteroids may be decreased by mitotane.

Adverse Reactions

CNS: Depression (25%), lethargy and somnolence, vertigo or dizziness (15%); brain damage and functional impairment with long-term continuous administration (neurologic and behavioral assessment necessary in patients treated > 2 yr). DERMATOLOGIC: Maculopapular rashes, flushing, erythema. ENDOCRINE: Adrenocortical insufficiency requiring corticosteroid supplementation, gynecomastia. GI: Moderate potential for nausea and vomiting, GI disturbances, diarrhea. GU: Hemorrhagic cystitis. MUSCULOSKELETAL: Aching muscles, muscle twitching, arthralgia. SPECIALSENSES: Double vision, blurred vision, lens opacity, toxic retinopathy. OTHER: Fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Shock or severe trauma: Temporarily discontinue mitotane immediately following shock or severe trauma, because adrenal suppression is its prime action. Tumor tissue: Surgically remove all possible tumor tissue from large metastatic masses before administration to minimize the possibility of infarction and hemorrhage in the tumor caused by a rapid, cytotoxic effect of the drug. Long-term therapy: Continuous administration of high doses may lead to brain damage and impairment of function. Hepatic function impairment: Administer with care to patients with liver disease other than metastatic lesions of the adrenal cortex. Adjustment in hepatic insufficiency: Patients with hepatic insufficiency may require a decrease in mitotane dosage; however, specific recommendations are not established. Adrenal insufficiency: Adrenal insufficiency may develop; consider adrenal steroid replacement in these patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in a tight, light-resistant container.
  • Initiate treatment in a hospital until a stable dosage regimen is achieved. Do not give mitotane with a fatty meal; fat may impair absorption of mitotane.
  • Administer PO.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

Assessment/Interventions

  • Continuous treatment with the maximum tolerated dosage of mitotane appears to be more effective than intermittent courses.
  • Temporarily discontinue mitotane and initiate corticosteroid therapy in situations that can cause acute adrenal insufficiency (eg, shock, trauma, infection).

Patient/Family Education

  • Notify health care provider if nausea, vomiting, loss of appetite, diarrhea, mental depression, skin rash, or darkening of the skin occurs.
  • Medication may cause aching muscles, fever, flushing or muscle twitching; notify health care provider if these become pronounced.
  • May produce drowsiness, dizziness, and tiredness; observe caution when driving or performing other tasks requiring alertness.
  • Contraceptive measures are recommended during therapy.


Mitoxantrone

Mitoxantrone

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MY-toe-ZAN-trone)
Novantrone
Sterile solution for injection
2 mg/mL
Class: Antineoplastic antibiotic

Actions It has a cytocidal effect on proliferating and nonproliferating cultured human cells, suggesting lack of cell cycle phase specificity.

Indications Adult acute nonlymphocytic leukemia (ANLL), advanced hormone-refractory prostrate cancer, multiple sclerosis (MS).

Breast cancer, non-Hodgkin's lymphoma, autologous bone marrow transplantation.

Contraindications Standard considerations.

Route/Dosage

MS

ADULTS: IV The recommended dosage of mitoxantrone is 12 mg/m2 given as a short (» 5 to 15 min) IV infusion every 3 mo.

Prostate Cancer

ADULTS: IV Recommended dosage of mitoxantrone is 12 to 14 mg/m2 given as a short IV infusion every 21 days.

Combination Initial Therapy for ANLL

ADULTS: IV For induction, give 12 mg/m2/day on days 1 to 3, and give 100 mg/m2 of cytarabine for 7 days as a continuous 24-hr infusion on days 1 to 7. A second induction course may be given. Give mitoxantrone for 2 days and cytarabine for 5 days using the same daily dosage levels.

Autologous Bone Marrow Transplantation

ADULTS: IV 60 to 75 mg/m2 (total dose prior to transplantation) divided and given in 3 to 5 fractionated doses.

Adjustment in Hepatic Insufficiency

ADULTS: IV If bilirubin levels are 1.5 to 3 mg/dL, give 50% of dose. If bilirubin is > 3 mg/dL, give 25% of dose.

Maximum Lifetime Cumulative Dose

ADULTS: IV If patient has no prior anthracycline therapy, the lifetime cumulative dose is 140 to 160 mg/m2. If patient has had previous doxorubicin or daunorubicin therapy, the lifetime cumulative dose is 100 to 120 mg/m2.

Interactions

Quinolone antibiotics

Mitoxantrone may decrease oral absorption of quinolone antibiotics.

Topoisomerase II inhibitors and other antineoplastic agents

Have been associated with the development of acute leukemia.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Functional cardiac changes including irreversible CHF and decreases in LVEF can occur. Previous therapy with other anthracyclines (eg, doxorubicin, daunorubicin, idarubicin) or mediastinal radiation may increase risk of cardiotoxicity. Acute arrhythmias (rare). DERMATOLOGIC: Blue discoloration of the skin around injection site; alopecia; rash; urticaria. GI: Moderate potential for nausea and vomiting with doses < 15 mg/m2; higher doses may be more emetogenic; mucositis within 1 wk of therapy; transient elevation of LFTs. HEMATOLOGIC: Bone marrow suppression, nadir at 10 to 14 days. HYPERSENSITIVITY: Angioedema.

Precautions

Pregnancy: Category D. Lactation: Discontinue breastfeeding starting treatment. Children: Safety and efficacy for use in children have not been established. Myelosuppression: Mitoxantrone administered at any dose can cause myelosuppression. Patients with preexisting myelosuppression as the result of prior drug therapy should not receive mitoxantrone. Hepatic function impairment: Patients with MS who have hepatic impairment should ordinarily not be treated with mitoxantrone. A dosage adjustment may be required. Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature and do not freeze.
  • The remaining portion of the undiluted mitoxantrone concentrate should be stored £ 7 days between 15° and 25°C (59° and 77°F) or 14 days under refrigeration.
  • Dilute solution ³ 50 mL with 0.9% Sodium Chloride or 5% Dextrose.
  • Use within 24 hr of preparation.
  • Infuse diluted solution in freely running IV infusion of 0.9% Sodium Chloride or 5% Dextrose ³ 3 min.
  • For IV use only. Safety for use by routes other than IV administration has not been established.
  • Never give SC, IM, or intra-arterially. Severe local tissue damage may occur if there is extravasation during administration.
  • Not for intrathecal use. Severe injury with permanent sequelae can result from intrathecal administration.
  • If extravasation occurs, stop administration immediately and restart in another vein. Carefully monitor the extravasation site for signs of necrosis or phlebitis that may require further medical attention.
  • If skin is accidentally exposed to mitoxantrone, rinse copiously with warm water; if the eyes are involved, use standard irrigation techniques immediately. The use of goggles, gloves and protective gowns is recommended during preparation and administration of the drug.

IV incompatibility

  • Do not mix in the same infusion as heparin; a precipitate may form. Do not mix mitoxantrone in the same infusion with other drugs.

Assessment/Interventions

  • Do not give to patients with baseline neutrophil counts £ 1500 cells/mm3. It is recommended that frequent peripheral blood cell counts be performed on all patients.
  • Monitor patients for evidence of cardiac toxicity and question them about symptoms of heart failure prior to initiation of treatment. Monitor patients with MS who reach a cumulative dose of 100 mg/m2 for evidence of cardiac toxicity. Ordinarily, patients with MS should not receive a cumulative dose > 140 mg/m2.
  • Evaluation of left ventricular ejection fraction (LVEF) by echocardiogram or multiple gated acquisition (MUGA) scan is recommended prior to administration of the initial dose of mitoxantrone. Subsequent LVEF evaluations are recommended if signs or symptoms of CHF develop, and prior to all doses administered to patients who have received a cumulative dose of ³ 100 mg/m2. Do not administer mitoxantrone to MS patients who have received a cumulative lifetime dose of ³ 140 mg/m2, or those with either LVEF of < 50% or a clinically significant reduction in LVEF.
  • Monitor CBCs, including platelets, prior to each course of mitoxantrone and in the event that signs or symptoms of infection develop. Do not administer mitoxantrone to MS patients with neutrophil counts < 1500 cells/mm3. Monitor LFTs prior to each course. Mitoxantrone therapy in MS patients with abnormal LFTs is not recommended because mitoxantrone clearance is reduced by hepatic impairment and no laboratory measurement can predict drug clearance and dose adjustments.
  • If severe or life-threatening nonhematologic toxicity is observed during the first induction course, withhold the second induction course until toxicity clears.
  • Hyperuricemia may occur. Monitor serum uric acid levels and institute hypouricemic therapy prior to initiation.
  • Women should have a pregnancy test before receiving each dose of mitoxantrone.
  • Treat systemic infections concomitantly with or just before starting mitoxantrone.

Patient/Family Education

  • Provide MS patients with the patient package insert at the time that the decision is made to treat with mitoxantrone and prior to and in close temporal proximity to each treatment. In addition, the health care provider should discuss the issues addressed in the patient package insert with the patient.
  • Mitoxantrone may impart a blue-green color to the urine for 24 hr after administration; advise patients to expect this during therapy. Bluish discoloration of the sclera may also occur. Advise patients of the signs and symptoms of myelosuppression.


Mivacurium Chloride

Mivacurium Chloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mih-vuh-CURE-ee-uhm KLOR-ide)
Mivacron
Class: Muscle relaxant/nondepolarizing neuromuscular blocker

Action Binds competitively to cholinergic receptors on motor end-plate to antagonize action of acetylcholine, resulting in block of neuromuscular transmission.

Indications Adjunct to general anesthesia; facilitation of tracheal intubation.

Contraindications Hypersensitivity to mivacurium or similar agents; use of multidose vials in benzyl alcohol-sensitive patients.

Route/Dosage

ADULTS: IV Initial dose: 0.15 mg/kg over 5–15 sec. Maintenance: 0.1 mg/kg q 15 min prn or 9–10 mcg/kg/min infusion initially followed by titration (range 1–15 mg/kg/min). CHILDREN 2–12 YR: IV Initial dose: 0.2 mg/kg over 5–15 sec. Maintenance: 14 mcg/kg/min infusion initially followed by titration (range 5–31 mcg/kg/min).

Interactions

Aminoglycosides, clindamycin, inhalation anesthetics ketamine, parenteral magnesium salts, polypeptide antibiotics, quinidine, quinine, trimethaphan, verapamil: Action of mivacurium potentiated. Azathioprine: Action of mivacurium may be decreased or reversed. Carbamazepine: Shortened action of mivacurium and decreased effectiveness. Theophyllines: Dose-dependent reversal of neuromuscular blockade. Trimethaphan: Prolonged apnea. Verapamil: Enhanced action of mivacurium (eg, respiratory depression). INCOMPATIBILITIES: Alkaline solutions (pH > 8.5).

Lab Test Interferences None well documented.

Adverse Reactions

CV: Flushing; hypotension; tachycardia; bradycardia; arrhythmia; hlebitis. DERM: Rash; urticaria; erythema; injection site reaction. RESP: Bronchospasm; wheezing; hypoxemia. OTHER: Dizziness; muscle spasms.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 2 yr not established. Elderly patients: Neuromuscular blockade may be longer. Cachectic or debilitated patients, patients with neuromuscular disease, burns: Use test dose of £ 0.015–0.02 mg/kg. Cardiovascular disease or allergy/sensitivity (eg, asthma): Administer initial dose of £ 0.15 mg/kg over 60 sec. Obese patients: Use ideal body weight to determine initial dose. Reduced plasma cholinesterase activity: Use drug with great caution, if at all. Renal and hepatic impairment: Duration of action is longer; use lower maintenance doses.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer via IV route only.
  • Administer only under supervision of health care provider familiar with drug actions and possible complications.
  • Ensure that personnel and facilities for resuscitation and life support (tracheal intubation, artificial ventilation, oxygen therapy) re available and have antagonist of drug (anticholinesterase) immediately available.
  • Administer to unconscious patients only.
  • Prepared drug dilutions in compatible solutions may be stored at room temperature for up to 24 hr when protected from ultraviolet light and from temperature extremes.
  • Do not introduce additives into infusion solution.
  • Discard unused portion of diluted drug after each use.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular disease, asthma or other conditions resulting in sensitivity to release of histamine or related mediators; neuromuscular disease; carcinomatosis; renal or hepatic impairment; history of reduced plasma cholinesterase activity.
  • Observe for flushing, hypotension, increases or decreases in heart rate, dizziness or muscle spasms and report to physician.
  • Use nerve stimulator to assess neuromuscular blockade.
  • Maintain adequate hydration and monitor hemodynamic status in patients with clinically significant cardiovascular disease and with asthma or other conditions resulting in sensitivity to release of histamine or related mediators.
  • Perform eye care (eg, artificial tears, covering eye) frequently to prevent corneal drying.
OVERDOSAGE: SIGNS & SYMPTOMS
Flaccid paralysis, apnea, hypotension

Patient/Family Education

  • Explain that drug will be administered while patient is unconscious.
  • Advise patient that dizziness or muscle spasms sometimes occur during recovery.


Modafinil

Modafinil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(moe-DAFF-ih-nill)
Provigil
Tablets: 100 mg, 200 mg
Class: CNS stimulant/Analeptic

Action Wakefulness-promoting agent; however, precise mechanism(s) unknown.

Indications Improve wakefulness in patients with excessive daytime sleepiness associated with narcolepsy.

Contraindications Standard considerations.

Route/Dosage

ADULTS AND CHILDREN 16 YR AND OLDER: PO 200 mg/day as a single morning dose. Hepatic impairment: A dose reduction of 50% is recommended.

Interactions

Clomipramine: Plasma levels may be increased by modafinil. Cyclosporine: Blood levels may be decreased by modafinil. MAO inhibitors (eg, isocarboxazid): Use with caution. Methylphenidate: May delay the absorption of modafinil. Oral contraceptives: Efficacy may be decreased by modafinil, increasing the risk of unintended pregnancy. Phenytoin: Increased risk of phenytoin toxicity. Tricyclic antidepressants (certain TCAs [eg, clomipramine, desipramine]): Plasma levels of certain TCAs may be increased. Warfarin: Monitor prothrombin times.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; hypertension; vasodilation; arrhythmia; syncope. CNS: Headache; nervousness; dizziness; depression; anxiety; cataplexy; insomnia; dyskinesia; confusion; amnesia; emotional lability. DERM: Herpes simplex; dry skin. EENT: Rhinitis; pharyngitis; amblyopia; abnormal vision. GI: Nausea; diarrhea; dry mouth; anorexia; vomiting; mouth ulcer; gingivitis; thirst. GU: Abnormal urine; urinary retention; abnormal ejaculation. HEPA: Abnormal liver function. META: Hyperglycemia; albuminuria. RESP: Lung disorder; dyspnea; asthma; epistaxis. OTHER: Paresthesia; hypertonia; ataxia; tremor; chest pain; neck pain; chills; rigid neck; fever and chills; joint disorder.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children less than 16 yr not established. Drug dependence: Because of psychoactive and euphoric effects, modafinil has potential for abuse. Hepatic impairment: Dosage reduction is recommended in patients with severe hepatic impairment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed dose once daily.
  • Administer dose in morning to minimize sleep disturbances.
  • Administer without regard to food.
  • Store at controlled room temperature (68° to 77°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of the following: significant manifestations of mitral valve prolapse (eg, chest pain, palpitations, dyspnea, ischemic ECG changes) with previous CNS stimulant use; recent MI; unstable angina; liver disease; psychosis; drug or stimulant abuse.
  • Monitor patient for response to therapy.
  • Administer reduced dose to patient with severe hepatic impairment.
  • Monitor blood pressure periodically in patient with history of hypertension.
  • Monitor patient for CNS, CV, GI, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Excitation, agitation, insomnia, slight to moderate elevations in hemodynamic parameters, anxiety, irritability, aggressiveness, confusion, nervousness, tremor, palpitations, sleep disturbances, nausea, diarrhea, decreased prothrombin time

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take prescribed dose once daily. Advise patient to take dose in the morning to minimize sleep disturbances.
  • Advise patient that medication should be taken as prescribed and to not stop taking or to change the dose unless advised to by the health care provider.
  • Caution patient that medication may impair ability to drive or perform other tasks requiring mental alertness and to use caution until effect of medication has been determined.
  • Advise patient or caregiver to notify health care provider if appetite loss, nervousness, or difficulty sleeping occur and are bothersome.
  • Advise patient to notify health care provider if rash, hives, or other symptoms of an allergic reaction occur, or if any unusual or unexplained symptoms are noted.
  • Advise women using hormonal contraception (eg, oral, depot, implantable) to use alternative or concomitant methods of contraception with and for 1 mo following discontinuation of therapy.
  • Advise women to inform the health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Warn patient to not take any prescription or OTC drugs or dietary supplements without consulting health care provider.
  • Advise patient or caregiver that follow-up visits and lab tests may be necessary to monitor therapy and to be sure to keep appointments.


Moexipril HCl

Moexipril HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(moe-EX-ah-pril HIGH-droe-KLOR-ide)
Univasc
Class: Antihypertensive/ACE inhibitor

Action Competitively inhibits angiotensin I-converting enzyme, preventing conversion of angiotensin I to angiotensin II, which is a potent vasoconstrictor and also stimulates aldosterone secretion from the adrenal cortex. This results in a decrease in BP.

Indications Treatment of hypertension.

Contraindications Hypersensitivity to ACE inhibitors.

Route/Dosage

ADULTS: Initial dose: PO 7.5 mg qd. Maintenance: 7.5–30 mg/day; may add diuretic if needed and decrease dose.

Interactions

Diuretics: Excessive reductions in blood pressure may occur. Indomethacin: Reduced hypotensive effects, especially in low-renin or volume-dependent hypertensive patients. Lithium: Increased lithium levels and symptoms of lithium toxicity. Potassium-sparing diuretics, potassium preparations: May increase serum potassium levels.

Lab Test Interferences False elevation of liver enzymes and uric acid may occur.

Adverse Reactions

CV: Chest pain; peripheral edema. CNS: Dizziness; fatigue; headache. DERM: Flushing; rash. EENT: Pharyngitis. GI: Nausea; diarrhea; dyspepsia. META: Hyperkalemia. RESP: Cough. OTHER: Myalgia; flu-like syndrome; angioedema.

Precautions

Pregnancy: Category D (second and third trimester); Category C (first trimester). Can cause injury or death to fetus if used during second or third trimester. Can cause injury or death to fetus if used during second or third trimester. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Use reduced dosage. Angioedema: Use with extreme caution in patients with hereditary angio-edema. Hypotension/first dose effect: Significant decreases in blood pressure may occur after the first dose, especially in severely salt- or volume-depleted patients or in those with heart failure. Minimize risk by discontinuing diuretics, decreasing dose or increasing salt intake approximately 2–3 days prior to initiating drug. Neutropenia/agranulocytosis: Has been reported with other ACE inhibitors. Risk appears greater in patients with renal dysfunction, heart failure or immunosuppression. Hepatic failure: Has been associated with other ACE inhibitors. Patients who develop jaundice or marked elevations of liver enzymes should discontinue drug and receive medical follow-up. Renal impairment: In renal insufficiency, creatinine may occur due to inadequate renal perfusion; monitor renal function during first few weeks of therapy and adjust dosage carefully; for patients with CrCl < 40 ml/1.73 m2, an initial dose of 3.75 mg should be given. Doses may be carefully titrated to maximum of 15 mg/day.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer 1 hour before meal.
  • Store in a tightly closed container. Protect from excessive moisture.

Assessment/Interventions

  • Obtain patient history.
  • Monitor patient for orthostatic hypotension and tachycardia.
  • If patient is using diuretics, inform the prescriber as diuretics should be either discontinued 2 to 3 days prior to beginning therapy or the dose reduced until blood pressure is stabilized.
  • Monitor blood pressure closely for at least 2 hours after initial dose during the first several days of therapy.
  • Observe for sudden, exaggerated hypotension response.
  • Monitor blood studies, electrolytes, and renal and hepatic functions throughout therapy.
  • Report increased serum potassium and decreased sodium levels to physician.
  • Report signs of hyperkalemia or hyponatremia to physician.
  • Notify physician if patient develops hypotension, nausea, vomiting, headache, dizziness, fatigue, angio-edema, fever, infection or mouth sores.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Instruct patient to take as prescribed.
  • Advise patient that chronic, dry cough may develop and to notify healthcare provider if this occurs.
  • Advise patient to consult the healthcare provider before taking any otc medications. Excessive amounts of tea, coffee, cola or other drinks that could create a diuretic effect leading to volume depletion or electrolyte imbalance should be avoided.
  • Explain that this medicine controls, but does not cure, hypertension and do not discontinue drug unless directed by healthcare provider.
  • Teach patient and family to monitor blood pressure, keep a written record and report abnormal readings to the healthcare provider.
  • Instruct patient to change positions slowly, especially after the initial dose, to decrease hypotensive effects.
  • If dizziness is present, instruct patient not to drive or operate machinery or perform any tasks that require mental alertness.
  • Encourage patient to comply with additional interventions for hypertension such as regular exercise, weight control, smoking cessation, sodium and alcohol restriction, diet and stress reduction.
  • Instruct patient to notify healthcare provider of persistent rash, sore throat, heart palpitations, chest pain, abdominal pain, difficulty breathing, fever, excessive fatigue or angio-edema.
  • Caution female patients to inform healthcare provider immediately if she becomes pregnant or is planning to become pregnant.


Molindone HCl

Molindone HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(moe-LIN-dohn HIGH-droe-KLOR-ide)
Moban
Tablets: 5 mg
Tablets: 10 mg
Tablets: 25 mg
Tablets: 50 mg
Tablets: 100 mg
Oral concentrate: 20 mg/mL
Class: Antipsychotic

Actions Unknown. Exerts its effect on ascending reticular activating system.

Indications Management of manifestations of psychotic disorders.

Contraindications Comatose or severe drug-induced depressed states (eg, barbiturates); hypersensitivity to the drug.

Route/Dosage

ADULTS AND CHILDREN (12 yr and older): PO Initial dose: 50 to 75 mg/day, increasing dose to 100 mg/day in 3 or 4 days. Patients with severe symptoms may require 225 mg/day. Start elderly and debilitated patients on lower dosage. Maintenance dose: Mild symptoms: 5 to 15 mg tid or qid; Moderate symptoms: 10 to 25 mg tid or qid; Severe symptoms: 225 mg/day may be required.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Tachycardia; transient, non-specific T-wave changes; hypotension. CNS: Drowsiness; depression; hyperactivity; euphoria; extrapyramidal reactions; akathisia; Parkinson syndrome; dystonic syndrome; tardive dyskinesia; increased libido. DERMATOLOGIC: Skin rash. EENT: Blurred vision. GI: Dry mouth; salivation; constipation; nausea. GU: Urinary retention; priapism; amenorrhea; gynecomastia. METABOLIC: Galactorrhea.

Precautions

Pregnancy: Undetermined. Lactation: Undetermined. CHILDREN: Safety and efficacy not established in children less than 12 yr. ELDERLY and debilitated patients: Start therapy with a reduced dosage. Seizures: Convulsive seizures have been reported. Sulfites: Some products contain sulfites; therefore, avoid use in sulfite-sensitive patients. Neuroleptic malignant syndrome: This potentially fatal condition has been reported in association with antipsychotic agents. Signs and symptoms include hyperpyrexia, muscle rigidity, altered mental status, irregular pulse or BP, tachycardia, diaphoresis, cardiac arrhythmias. Tardive dyskinesia: This syndrome of potentially irreversible, involuntary dyskinetic movements has occurred with other antipsychotic agents. Incidence appears to be highest among the elderly.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed dose tid to qid.
  • Store at controlled room temperature (59° to 86°F). Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of sulfite sensitivity (molindone concentrate contains sodium bisulfite) and previous episodes of Neuroleptic Malignant Syndrome.
  • Inform health care provider immediately if hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and BP, tachycardia, and diaphoresis develop.
  • Assess baseline neurological status, and during treatment, observe for involuntary body and facial movements and excessive drowsiness. Inform health care provider if noted.
  • Assess and document effect of medication on psychotic symptoms.
  • Assess medication compliance.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that dose may be slowly increased until maximum benefit is achieved and to not take more than prescribed or increase the dose more rapidly than advised.
  • Instruct patient to not stop taking molindone when their symptoms have improved.
  • Tell patient to immediately report high fever, muscle rigidity, involuntary body or facial movements, altered mental status, irregular pulse, or sweating to health care provider.
  • Advise patient to avoid strenuous activity during periods of high temperature or humidity.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct women to notify health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Advise patient to notify health care provider if excessive drowsiness occurs.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by the health care provider.
  • Advise patient that follow-up visits will be required to monitor therapy and to keep appointments.


Mometasone Furoate Monohydrate

Mometasone Furoate Monohydrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(moe-MET-uh-SONE FYU-roh-ate mahn-oh-HIGH-drate)
Nasonex
Spray: 50 mcg mometasone furoate/actuation
Class: Corticosteroid

Action Has potent anti-inflammatory effects on the nasal passages.

Indications Prophylaxis and treatment of seasonal allergic rhinitis symptoms; treatment of perennial allergic rhinitis symptoms; prophylaxis in patients with a known seasonal allergen that precipitates nasal symptoms of seasonal allergic rhinitis.

Contraindications Standard considerations.

Route/Dosage

Prophylaxis and Treatment of Seasonal Allergic Rhinitis/Treatment of Perennial Allergic Rhinitis

Adults and Children at least 12 yr: Nasal Inhalation 2 sprays in each nostril once daily.

Children 2 to 11 yr: Nasal Inhalation 1 spray in each nostril once daily.

Prophylaxis for Seasonal Allergic Rhinitis

Adults and Children at least 12 yr: Nasal Inhalation 2 sprays in each nostril once daily beginning 2 to 4 wk prior to the anticipated start of the pollen season.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Chest pain. CNS: Headache. EENT: Earache; conjunctivitis; otitis media; pharyngitis; epistaxis/blood tinged mucus; rhinitis; sinusitis; nasal irritation. GI: Vomiting; diarrhea; dyspepsia; nausea. RESPIRATORY: Coughing; upper respiratory tract infection; asthma; bronchitis; wheezing. OTHER: Viral infection; dysmenorrhea; musculoskeletal pain; arthralgia; flu-like symptoms; myalgia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Because other corticosteroids are excreted in human milk, use caution. CHILDREN: Safety and efficacy in children under 2 yr not established. Oral corticosteroids may suppress growth in children and adolescents, particularly with higher doses over extended periods. Immunology: Patients receiving immunosuppressant agents are more susceptible to infections than healthy adults. If a patient is exposed to measles or chickenpox, appropriate prophylaxis and treatment may be indicated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For nasal use only.
  • Usual dose is 1 to 2 sprays once daily.
  • Prime unit with 10 actuations before first use or with 2 actuations if spray has not been used for more than 7 days.
  • Have patient prepare nostrils before use by gently blowing nose and pretreating with topical decongestant and saline lavage if indicated.
  • Instruct patient in proper administration technique and monitor for proper use.
  • Store at controlled room temperature protected from prolonged exposure to direct light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note history of recent nasal trauma or surgery or nasal septum ulcers.
  • If change is made from systemic (oral) to intranasal corticosteroid, observe patient carefully for signs of steroid withdrawal (eg, nausea, fatigue, dizziness, hypotension, depression, joint and muscle pain). Notify health care provider if these signs occur.
  • Monitor patient for improvement in nasal symptoms.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to read and follow the Patient's Instructions for Use carefully.
  • Advise patient that medication is used once daily to prevent or control nasal symptoms and is not intended to be used on an “as needed” basis.
  • Instruct patient that pump must be primed before using for the first time by actuating 10 times or until a fine mist appears. Remind patient that further priming is not necessary unless medication has not been used for more than 1 wk, in which case repriming with 2 actuations or until fine mist appears is advised.
  • Instruct patient to shake medication well before each use.
  • Instruct patient on the following proper administration technique: blow nose gently to clear nasal passages; if congested, use a topical nasal decongestant 5 to 10 min before medication administration; use saline lavage if necessary to remove secretions; clean outer portion of nose with damp tissue; insert nozzle into nostril; while using finger to keep other nostril closed, inhale while activating the pump; repeat with other nostril.
  • Caution patient to not spray directly into the eyes or onto the nasal septum.
  • Inform patient that symptoms should begin to improve within 2 days of starting therapy but may take up to 2 wk before max benefit is noted.
  • Warn patient that increasing the number of sprays or frequency of use does not increase the effectiveness of the drug but may increase the incidence and severity of side effects.
  • Advise patient to contact health care provider if symptoms do not improve or become worse while using this medication.
  • If patient is being converted from oral to nasal steroids, review signs and symptoms of adrenal insufficiency that may occur days or weeks after conversion is complete.
  • Warn patients who are also taking immunosuppressant doses of corticosteroids to avoid exposure to measles or chickenpox and, if exposed, to seek medical advice without delay.


Monoctanoin

Monoctanoin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MAHN-ahk-tuh-NO-in)
Moctanin
Class: Gallstone solubilizer

Action Dissolves cholesterol gallstones via perfusion of common bile duct.

Indications Solubilizing agent for cholesterol (radiolucent) gallstones retained in biliary tract after cholecystectomy, via perfusion of common bile duct, when other means of removing them have failed or cannot be undertaken.

Contraindications Impaired hepatic function, significant biliary tract infection or history of recent duodenal ulcer or jejunitis; portosystemic shunting, so that there is saturation of hepatic uptake and metabolism of material absorbed from gut lumen; acute pancreatitis; any active life-threatening problems that would be complicated by perfusion into biliary tract.

Route/Dosage

ADULTS: Biliary/nasobiliary: 3–5 ml/hr continuous perfusion for 2–10 days.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Fatigue; lethargy; depression; headache. DERM: Pruritus. GI: Abdominal pain or discomfort; nausea; vomiting; diarrhea; loose stools; norexia; indigestion; burning; increased fistula drainage; irritation of duodenal mucosa. HEMA: Leukopenia. HEPA: Increased serum amylase; bile shock. META: Hypokalemia. OTHER: Fever; chills; diaphoresis; allergic reaction.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Hepatic impairment: Patients with impaired hepatic function may experience metabolic acidosis during drug perfusion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use caution in patients with obstructive jaundice due to stones.
  • Not for parenteral (IM/IV) use.
  • Prepare vials by adding 13 ml of Sterile Water for Injection.
  • Continuously perfuse on a 24-hour basis at a rate of 3 to 5 ml/hr. Continuous perfusion usually requires 2 to 10 days for elimination or size reduction of stones. If, after 10 days, cholangiography shows neither elimination nor reduction in size or density of stones, an endoscopy should be performed to determine advisability of additional perfusion based on friability, softness or reduction of stone density.
  • Maximize benefits of therapy by administering drug at 37°C 98.6°F).
  • Perfuse into biliary tract either directly via catheter inserted through T-tube or via catheter inserted through mature sinus tract through nasobiliary tube placed endoscopically.
  • Place tip of catheter as close to stone as possible. Drug is effective only when in direct contact with stone.
  • Store at room temperature. If stored below 59°F (15°C), drug may form semisolid, which will reliquefy on rewarming.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note impaired hepatic function, significant biliary tract infection, acute pancreatitis, recent duodenal ulcer, recent jejunitis, portosystemic shunting or active life-threatening problems that would be complicated by perfusion into biliary tract.
  • Ensure that liver function tests are performed routinely in patients with impaired liver function.
  • Monitor flow rate and pressure carefully. Irritation to GI and biliary tracts is related to perfusion pressure and rate of administration.
  • Monitor for intolerable abdominal pain, nausea, diarrhea or emesis. If symptoms occur, stop perfusion for 1 hr, aspirate duct, then restart. If symptoms persist, stop perfusion for 1 hr, aspirate duct, then restart at reduced rate of 3 ml/hr. If symptoms still persist, temporarily discontinue perfusion during mealtimes.
  • Observe for fever, anorexia, chills, severe right upper quadrant abdominal pain or jaundice. If these symptoms occur, discontinue drug and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Abdominal pain

Patient/Family Education

  • Instruct patient to report these symptoms to physician: fever, chills, anorexia, severe right upper quadrant abdominal pain, jaundice, fatigue, lethargy, abdominal pain or discomfort, nausea, vomiting, diarrhea, anorexia, depression or any other problem.


Montelukast Sodium

Montelukast Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mahn-teh-LOO-kast)
Singulair
Tablets: 10 mg
Tablets, chewable: 4 mg
Tablets, chewable: 5 mg
Class: Leukotriene receptor antagonist

Action Blocks the effects of specific leukotrienes in the respiratory airways, thereby reducing bronchoconstriction, edema, and inflammation.

Indications Prophylaxis and chronic treatment of asthma.

Contraindications Standard considerations.

Route/Dosage

Adults and children at least 15 yr: PO 10 mg once daily in the evening.

Children 6 to 14 yr: PO 5 mg chewable tablet once daily in the evening.

Children 2 to 5 yr: PO 4 mg chewable tablet once daily in the evening.

Children 12 to 23 mo: PO 1 packet of 4 mg granules daily in the evening.

Interactions

Phenobarbital, rifampin:

Decreased montelukast levels.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; headache. DERMATOLOGIC: Rash; urticaria. EENT: Dental pain; pharyngitis; laryngitis; nasal congestion; sinusitis; otitis; cough; ear pain; sneezing. GI: Dyspepsia; gastroenteritis; nausea; diarrhea; abdominal pain. HEPATIC: Increased AST and ALT. RESPIRATORY: Bronchitis. OTHER: Asthenia; fatigue; viral infection; influenza; pyuria; fever; leg pain; thirst.

Precautions

Pregnancy: Category B. Lactation: Undetermined. CHILDREN: Safety and efficacy in children less than 12 mo not established. Acute asthma attacks: Do not use for the reversal of bronchospasm in acute asthma attacks, including status asthmaticus.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer in the evening.
  • Store tablets at room temperature. Protect from light and moisture.

Assessment/Interventions

  • Review patient history, including drug history.
  • If potent cytochrome P450 enzyme inducers, such as phenobarbital, are prescribed, employ appropriate clinical monitoring.
  • Review history and laboratory tests for signs of decreased severe hepatic function.
  • Do not administer alone for acute attacks. This drug is for prophylaxis only. Have short-acting inhaled beta-agonists available for respiratory emergencies.
  • Monitor patients appropriately.
  • Monitor patient for effective prophylaxis and lessening of asthma symptoms.

Patient/Family Education

  • Provide patient information pamphlet.
  • Advise patient to take montelukast daily in the evening as prescribed, even when asymptomatic, as well as during periods of worsening asthma.
  • Advise patient that oral tablets of montelukast are not for treatment of acute asthma attack but for prophylaxis purposes.
  • Advise patient to have short-acting inhaled beta-agonists available for respiratory emergencies to treat asthma exacerbations.
  • Instruct patient to seek medical attention if short-acting inhaled bronchodilators are needed more often than usual or respiratory difficulties are present.
  • Inform patient with phenylketonuria that the 4 and 5 mg chewable tablets contain phenylalanine.
  • Instruct patient who has exacerbations of asthma after exercise to use the usual treatment of inhaled beta-agonists for prophylaxis as prescribed.
  • Caution patient with known aspirin sensitivity to avoid aspirin or NSAIDs while taking montelukast.
  • Instruct patient not to decrease the dose or stop taking any other anti-asthma medication unless instructed by a health care provider.


Morphine Sulfate

Morphine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(moRE-feen SULL-fate)
Astramorph PF, Duramorph, Infumorph, Kadian, MS Contin, MSIR, Oramorph SR, OMS Concentrate, RMS, Roxanol, Roxanol Rescudose, Roxanol 100, Roxanol T, Roxanol UD, [image] M-Eslon, M.O.S.-Sulfate, Statex
Class: Narcotic analgesic

Action Relieves pain by stimulating opiate receptors in CNS; also causes respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting and increased bladder tone.

Indications Relief of moderate to severe acute and chronic pain; relief of pain in patients who require opioid analgesics for more than a few days (sustained release only); management of pain not responsive to nonnarcotic analgesics; yspnea associated with acute left ventricular failure and pulmonary edema; reoperative sedation; adjunct to anesthesia; analgesia during labor.

Contraindications Hypersensitivity to opiates; upper airway obstruction; acute asthma; iarrhea caused by poisoning or toxins.

Injection: Heart failure secondary to chronic lung disease; cardiac arrhythmias; rain tumor; acute alcoholism; delirium tremens; idiosyncrasy to the drug; onvulsive states (eg, status epilepticus, tetanus, strychnine poisoning). Immediate-release oral solution: Respiratory insufficiency; severe CNS depression; heart failure secondary to chronic lung disease; cardiac arrhythmias; increased intracranial or cerebrospinal pressure; head injuries; brain tumor; acute alcoholism; delirium tremens; onvulsive disorders; after biliary tract surgery; suspected surgical abdomen; urgical anastomosis; idiosyncrasy to the drug; concomitantly with MAO inhibitors or within 14 days of such treatment. Intrathecal/epidural: Infection at injection site; anticoagulation; bleeding condition; parenteral corticosteroids within past 2 wk; any other drug or condition that would contraindicate intrathecal/epidural therapy.

Route/Dosage

ADULTS: PO 10 to 30 mg q 4 hr prn. SC/IM 5 to 20 mg/70 kg q 4 hr prn. IV 2.5 to 15 mg/70 kg in 4 to 5 ml Water for Injection over 5 min prn. IV (open-heart surgery) 0.5 to 3 mg/kg. IV (MI pain) 8 to 15 mg; for very severe pain, additional smaller doses may be given q 3 to 4 hrs. PR 10 to 20 mg q 4 hr prn. Epidural Initial injection: 5 mg may provide pain relief for up to 24 hr; if pain is not controlled within 1 hr, give incremental doses of 1 to 2 mg. Do not exceed 10 mg/24 hr. Intrathecal Usual dose is 10% of epidural dose. Single injection of 0.2–1 mg may provide pain relief for 24 hr. Do not inject more than 2 ml of 5 mg/10 ml ampul or 1 ml of 10 mg/10 ml ampul. Repeat injections not recommended. CHILDREN: SC/IM 0.1 to 0.2 mg/kg q 4 hr. Maximum dose: 15 mg.

Interactions

CNS depressants (eg, alcohol, sedatives, tranquilizers): Additive CNS depression. Antihistamines, chloral hydrate, glutethimide, methocarbamol: Depressant effects of morphine may be enhanced. Cimetidine: Monitor for increased respiratory and CNS depression. Concomitant administration of cimetidine and morphine has been reported to precipitate apnea, confusion, and muscle twitching in an isolated report. Clomipramine, nortriptyline, amitriptyline: Monitor for increased CNS and respiratory depression when administered with morphine. INCOMPATIBILITIES: Acyclovir, barbiturates, furosemides, heparin, sargramostim, sodium bicarbonate: Precipitation of IV solutions.

Lab Test Interferences Increased amylase and lipase may occur up to 24 hr after dose.

Adverse Reactions

CV: Hypotension; orthostatic hypotension; bradycardia; tachycardia; alpitations. CNS: Lightheadedness; dizziness; drowsiness; sedation; euphoria; dysphoria; elirium; disorientation; incoordination. DERM: Sweating; pruritus; urticaria. EENT: Blurred vision; miosis. GI: Nausea; vomiting; constipation; abdominal pain. GU: Urinary retention or hesitancy. RESP: Respiratory depression; apnea; respiratory arrest; laryngospasm; epression of cough reflex. OTHER: Tolerance; psychological and physical dependence with chronic use; ain at injection site; local irritation and induration following SC use.

Precautions

Pregnancy: Category C. Labor and delivery: Therapeutic morphine doses have increased duration of labor. Lactation: Excreted in breast milk. Children: Safety not established in children. Elderly patients: Dosage reduction may be necessary. Special risk patients: Use drug with caution in patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume or circulatory shock. Asthma and other respiratory conditions: Bisulfites and morphine may potentiate each other, preventing use by cause severe adverse reactions. Drug dependence: Has abuse potential. Hepatic or renal impairment: May need to reduce dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication as soon as pain occurs. Effect is reduced as pain increases.
  • Give oral form with food to decrease GI upset.
  • Administer antiemetic for nausea and vomiting, if ordered.
  • Controlled-release tablets should not be chewed or crushed.
  • Prepare IV solution by diluting in 4–5 ml of Water for Injection. Administer over 4–5 min.
  • For continuous IV infusion, add drug to prepare solution of 0.1–1 mg/ml in D5W. Control infusion with electronic infusion device.
  • Do not administer IV solution if cloudy, precipitate is present or antidote is not readily available.
  • Intrathecal and epidural injection should be administered only in lumbar region.
  • To reduce chance of adverse effects with intrathecal administration, constant IV infusion of naloxone (0.6 mg/hr for 24 hr after intrathecal injection) s recommended.
  • Subcutaneous injection can irritate tissues; use IM injection for repeated doses.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess type, location and intensity of pain before and 30–60 min after administration.
  • Assess vital signs before and periodically during therapy.
  • Assess bowel and bladder function regularly in patients receiving repeated doses.
  • Assist patient with ambulation. Keep siderails up and call bell within reach.
  • Evaluate therapeutic response. Prolonged use may lead to physical dependence and tolerance. Progressively higher doses may be necessary to control pain in patients receiving long-term therapy.
  • With continuous infusion, titrate dose to ensure adequate pain relief without excessive sedation, respiratory depression or hypotension.
  • Monitor for CNS changes: dizziness, drowsiness, hallucinations, euphoria, level of consciousness, pupil reaction.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory and CNS depression, circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Instruct patient to take oral preparations with food or juice if GI upset occurs.
  • Tell patient not to crush or chew controlled-release tablets.
  • Explain that full effectiveness of drug may not occur for 30–60 min after administration. Emphasize that drug is more effective if taken regularly to prevent pain rather than to treat pain after it occurs.
  • If patient is to receive patient-controlled analgesia (PCA), instruct on use of PCA pump.
  • Explain that physical dependency may occur with long-term therapy and that dosage will be tapered slowly before stopping to prevent withdrawal symptoms (nausea, vomiting, cramps, fever, faintness, anorexia).
  • Encourage patient to turn, cough and breathe deeply every 2 hr to prevent atelectasis.
  • Advise patient to consult with physician if excessive sedation occurs or if pain relief is inadequate.
  • Inform patient that drug may cause constipation. Stool softener, fiber laxative, increased fluid intake and bulk in diet may help alleviate problem.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages and other CNS depressants.
  • Advise patient that drug may cause drowsiness, dizziness or blurred vision and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Moxifloxacin HCl

Moxifloxacin HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(mox-ih-FLOX-ah-sin)
Avelox
Tablets
400 mg
Class: Antibiotic
Fluoroquinolone

Action Interferes with microbial DNA synthesis.

Indications Treatment of acute bacterial sinusitis, acute bacterial exacerbation of chronic bronchitis, community-acquired pneumonia, and uncomplicated skin and skin structure infections caused by susceptible organisms.

Contraindications Hypersensitivity to moxifloxacin or any member of the fluoroquinolone class; tendonitis or tendon rupture associated with quinolone use.

Route/Dosage

Acute Bacterial Sinusitis

ADULTS: IV/PO 400 mg/day for 10 days.

Community-Acquired Pneumonia

ADULTS: IV/PO 400 mg/day for 7 to 14 days.

Acute Bacterial Exacerbation of Chronic Bronchitis

ADULTS: IV/PO 400 mg/day for 5 days.

Uncomplicated Skin and Skin Structure Infections

ADULTS: IV/PO 400 mg/day for 7 days.

Interactions

Antacids Containing Aluminum, Calcium, or Magnesium; Drug Formulations Containing Divalent or Trivalent Cations (eg, Didanosine); Metal Cations (eg, Iron); Multivitamins Containing Iron or Zinc; Sucralfate: May decrease the absorption of moxifloxacin. Cisapride; Class IA Antiarrhythmic Agents (eg, Procainamide, Quinidine); Class III Antiarrhythmic Agents (eg, Amiodarone, Sotalol); Erythromycin; Pentamidine; Phenothiazines; Tricyclic Antidepressants; any Other Drug Known to Prolong the QTc Interval: Increased risk of torsades de pointes or other ventricular arrhythmias.

Lab Test Interferences None well documented.

Adverse Reactions CARDIOVASCULAR: Tachycardia. CNS: Dizziness; headache. EENT: Taste perversion. GI: Nausea; diarrhea; abdominal pain; vomiting; dyspepsia. HEMATOLOGIC: Increased neutrophils and WBCs; decreased hemoglobin, amylase, RBCs, neutrophils, eosinophils, basophils, and PT ratio. HEPATIC: Abnormal LFTs. METABOLIC: Decreased glucose, bilirubin, and amylase.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. CHILDREN: Safety and efficacy not established. Convulsions and Toxic Psychosis: CNS stimulation, lowering of the seizure threshold, and psychotic reactions have been reported with similar agents. Use with caution in patients with seizures or other CNS disorders. Hypersensitivity Reactions: Acute anaphylactic reactions and serious dermatologic hypersensitivity reactions have been reported with similar agents. Pseudomembranous Colitis: Consider possibility in patients with diarrhea. Tendonitis: Inflammation and rupture of tendons have been associated with the use of fluoroquinolone antibiotics. Superinfection: Use of antibiotics may result in bacterial or fungal overgrowth. QT Interval: QT interval may be prolonged in some patients; avoid use in patients with known prolongation of QT interval or uncorrected hypokalemia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in tightly closed container.
  • Administer ³ 4 hr before or 8 hr after ingesting antacids containing magnesium or aluminum, sucralfate, iron, iron products, or other metal cations, multivitamin preparations with zinc, and didanosine.

    IV

  • Store at room temperature; do not regrigerate.
  • Premixed flexible containers are for single use only; discard any unused portion.
  • Administer IV moxifloxacin by IV infusion only.
  • Administer IV infusion over a 60-min period by direct infusion or through a Y-type IV infusion set that may be in place already.
  • Do not administer additives or other medication to IV moxifloxacin or infuse simultaneously through same IV line.
  • Flush line before and after infusion of moxifloxacin IV with an infusion solution compatible with moxifloxacin.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor patient during first dose, as many adverse reactions, including hypersensitivity, can occur at this time.
  • Monitor patient for potential signs and symptoms of hypersensitivity, and institute supportive measures. Discontinue moxifloxacin and notify health care provider at the first appearance of rash or any other sign of hypersensitivity. Treatment for severe reactions includes the use of epinephrine, oxygen, IV steroids, and airway management, including intubation.
  • Monitor for symptoms of superinfections (eg, vaginitis, stomatitis, diarrhea). Notify health care provider if symptoms occur.
  • Monitor patient for convulsions, dizziness, confusion, tremors, hallucinations, depression, or suicidal thoughts; if occurring, discontinue medication and refer for appropriate treatment.
  • Monitor for signs of arthropathy, pain, inflammation, or rupture of a tendon; if present, discontinue medication.
  • Monitor for ECG changes.
  • Notify health care provider if symptoms of pseudomembranous colitis occur (eg, loose or foul-smelling stools).
OVERDOSAGE: SIGNS & SYMPTOMS
Possible QTc prolongation

Patient/Family Education

  • Instruct patient that moxifloxacin may be taken with or without food and to drink fluids liberally.
  • Instruct patient that absorption of moxifloxacin can be reduced by milk, aluminum-, and magnesium-containing antacids, iron and zinc salts, and sucralfate, and to take moxifloxacin ³ 4 hr before or 8 hr after ingesting any of these products.
  • Instruct patient regarding the signs and symptoms of hypersensitivity; discontinue the medication at once and seek treatment immediately if occurring.
  • Instruct patient to discontinue treatment at sign of tendon pain or inflammation. Tell patient not to exercise and to rest until tendinitis has been ruled out.
  • Inform patient that moxifloxacin may produce prolongation of the QTc interval on an ECG.
  • Instruct patient to inform health are privider of any personal or family history of QTc prolongation or proarrhythmic conditions such as recent hypokalemia, significant bradycardia, acute myocardial ischemia, or history of convulsions.
  • Instruct patient to inform health care provider of any prescription or otc medications concurrently being taken.
  • Inform patient of the additive effects of other drugs such as cisapride, erythromycin, antipsychotics, and tricyclic antidepressants to further QTc prolongation.
  • Instruct patient to contact primary caregiver if experiencing palpitations or fainting spells while taking moxifloxacin.
  • Instruct patient to inform health care provider of any diarrhea, foul-smelling stools, stomatitis, vaginitis, or black “furry” appearance of tongue.
  • Inform patient that moxifloxacin may cause dizziness and lightheadedness and to not drive an automobile, operate dangerous machinery, or engage in activities that require mental alertness and coordination.
  • Avoid excessive sunlight and artificial UV light. If sunburn-like reaction or skin eruption occur, contact health care provider.
  • Instruct patient to notify health care provider if becoming or planning to become pregnant or planning to breastfeed.
  • Instruct patient to complete full course of therapy, even if symptoms of infection have resolved.
  • Advise patient to consult health care provider before taking any other medication, including otc medication.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Mupirocin (Pseudomonic Acid A)

Mupirocin (Pseudomonic Acid A)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(myoo-PIHR-oh-sin)
Bactroban
Class: Topical/anti-infective

Action Inhibits bacterial protein synthesis.

Indications Topical treatment of impetigo caused by Staphylococcus aureus, Staphylococcus pyogenes, Streptococci, and Bacillus hemolyticus.

Contraindications Standard considerations.

Route/Dosage

ADULTS: Topical Apply tid for 3–5 days.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Burning; stinging; pain; rash; itching; contact dermatitis.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Hypersensitivity: Chemical irritation may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Apply topically only; avoid contact with eyes and mucous membranes. Treated area may be covered with gauze dressing.
  • Wash hands before and after application.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for signs of superinfection (bacterial or fungal overgrowth of nonsusceptible organisms).
  • Assess for therapeutic response: decrease in size and number of lesions.
  • If a skin reaction develops, discontinue therapy, wash affected area and notify physician.

Patient/Family Education

  • Warn the patient to avoid contact of drug with eyes and mucous membranes.
  • Instruct patient to wash hands before and after application.
  • Tell patient to inform physician if no improvement is seen within 3–5 days or if condition worsens.
  • Advise patient to keep fingernails well trimmed to prevent scratching.
  • Review with patient and family appropriate hygiene measures to prevent spread of impetigo.
  • Instruct patient to report these symptoms to physician: burning, stinging, pain, nausea, tenderness, swelling, rash, dry skin or increased exudate.


Muromonab-CD3

Muromonab-CD3

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(MYOO-row-MOE-nab-CD3)
Orthoclone OKT3
Injection
5 mg/5 mL
Class: Murine monoclonal antibody

Actions Blocks T cell function, which plays major role in graft rejection, by reacting with and blocking T3 (CD3) molecule on membrane of human T cells associated with antigen recognition. Serum levels are measured with an enzyme-linked immunosorbent assay (ELISA). During treatment with 5 mg/day for 14 days, mean serum trough levels rose over the first 3 days and then averaged 0.9 mcg/mL on days 3 to 14.

Indications Treatment of renal, cardiac, or hepatic allograft rejection.

Prophylaxis and treatment of acute graft-versus-host disease (GVHD) in allogenic bone marrow transplantation.

Contraindications Hypersensitivity to any product of murine origin; antimouse antibody titers ³ 1:1000; fluid overload or uncompensated heart failure; seizures or predisposition to seizures; pregnancy; breastfeeding.

Route/Dosage Adults: IV 5 mg/day as bolus over < 1 min for 10 to 14 days.

Interactions

Immunosuppressants (eg, azathioprine, corticosteroids, cyclosporine)

Psychosis, infections, malignancies, seizures, encephalopathy, and thrombotic events have occurred with immunosuppressants alone and in conjunction with muromonab-CD3.

Indomethacin

May increase risk of encephalopathy and other CNS effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Cardiovascular collapse; angina; MI; chest pain/tightness; bradycardia; tachycardia; hypertension; profound hypotension including shock, heart failure, pulmonary edema, arrhythmias; intravascular thrombosis; cerebrovascular accidents; transient ischemic attacks. CNS: Headache; tremor; dizziness; confusion; agitation; auditory and visual hallucinations; obtundation; mood changes; hypotonus; encephalopathy; cerebral edema; aseptic meningitis; encephalitis; aphasia; quadri- or paraparesis; hemiparesis; subarachnoid hemorrhage; vertigo; sixth cranial nerve palsy; hyperreflexia; myoclonus; hypotonus; asterixis; involuntary movements; tremor. DERMATOLOGIC: Rash; urticaria; pruritus; erythema; flushing; diaphoresis. GI: Anorexia; bowel infarction; elevated LFTs; hepatomegaly; splenomegaly or hepatitis. GU: Anuria; oliguria; delayed renal graft function; transient and reversible increases in blood urea nitrogen and serum creatinine; abnormal urinary cytology. HEMATOLOGIC: Pancytopenia; aplastic anemia; neutropenia; leukopenia; thrombocytopenia; lymphopenia; leukocytosis; lymphadenopathy; disturbances of coagulation. HYPERSENSITIVITY: Anaphylactic reaction, usually occurring with 10 min of administration; angioedema; reduced efficacy; serum sickness; arthritis; allergic interstitial nephritis; immune complex deposition. MUSCULOSKELETAL: Arthralgia; arthritis; myalgia; stiffness. RESPIRATORY: Dyspnea; shortness of breath; tachypnea; bronchospasm; respiratory arrest; adult respiratory distress syndrome; hypoxemia; apnea can occur during Cytokine Release Syndrome; nasal stuffiness. SPECIALSENSES: Blindness; blurred vision; diplopia; photophobia; conjunctivitis; hearing loss; otitis media; tinnitus; ear stuffiness. OTHER: Lymphoproliferative disorders including lymphomas; patients who receive > 1 course may have an increased risk of malignancy; infections; immunosuppression. Cytokine Release Syndrome (CRS): Fever, chills, rigors, headache, tremor, nausea, vomiting, diarrhea, abdominal pain, malaise, muscle aches, joint aches, generalized weakness; most frequently develops within 30 to 60 min of administering the first 2 to 3 doses.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. CRS: Temporally associated with administration of first few doses of drug and linked to release of cytokines. Reactions range from mild flu-like illness to more rare and serious shock-like cardiovascular and CNS manifestations. Common reactions include high, spiking fever; chills; rigors; headache; tremor; nausea; vomiting; diarrhea; abdominal pain; malaise; muscle and joint aches; weakness. Cardio-respiratory findings include dyspnea; shortness of breath; bronchospasm; tachypnea; respiratory arrest; cardiovascular collapse; cardiac arrest; angina; MI; chest pain; tachycardia; hypertension; hemodynamic instability; hypotension; adult respiratory distress syndrome; pulmonary edema; hypoxemia; apnea; arrhythmias. Decreased urine output may occur. Hypersensitivity: Anaphylactic or anaphylactoid reactions may occur after administration of any dose or course of drug. Serious and occasionally life-threatening systemic, cardiovascular, and CNS reactions have been reported, including pulmonary edema (especially in patients with volume overload), shock, cardiovascular collapse, cardiac or respiratory arrest, seizures, and coma. Immunosuppression: Increases risk, severity and morbidity from infectious complications. Intravascular thrombosis: Arterial or venous thromboses of allografts and other vascular beds have been reported. Neoplasia: Immunosuppression can increase risk of malignancies developing. Neuropsychiatric events: Have occurred even after first dose and include seizures, encephalopathy, cerebral edema, aseptic meningitis syndrome, headache. Serum creatinine: During the first 1 to 3 days of therapy, some patients have experienced an acute and transient decline in glomerular filtration rate and diminished urine output with an increase in serum creatinine. Fluid status: Assess patients fluid status prior to administration. No clinical evidence of volume overload or uncompensated heart failure, including a clear chest x-ray and weight restriction of £ 3% above the patient's minimum weight during the week prior to injection. Seizures: Seizures, some with loss of consciousness, cardiorespiratory arrest, or death, have occurred. Encephalopathy: May include impaired cognition, confusion, altered mental status, psychosis, mood changes, hyperreflexia, monoclonus, tremor, asterixis, major motor seizures, lethargy, auditory/visual hallucinations. Cerebral edema: Signs of increased vascular permeability (eg, otitis media, nasal and ear stuffiness). Headache: Headache is frequently seen after first few doses. Aseptic meningitis syndrome: The incidence of aseptic meningitis syndrome was 6%. Fever (89%), headache (44%), meningismus (14%), and photophobia (10%) were the most common symptoms. Approximately 1/3 with this diagnosis had coexisiting signs and symptoms of encephalopathy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Unopened ampules are stable at room temperature for 48 hr.
  • Muromonab-CD3 is stable for £ 24 hr at room temperature or refrigerated when stored in plastic Becton-Dickinson syringes.
  • Withdraw medication through 0.2 to 0.22 mcg filter into syringe. Replace filter with needle.
  • Do not mix other medications in same IV line. If IV line must be used for other medications, flush line with saline before and after use.
  • Administer as IV bolus.
  • Store in refrigerator. Do not freeze or shake.

Assessment/Interventions

  • Reassess for signs and symptoms of fluid overload, fever, chills, malaise, dyspnea, and neuropsychiatric events immediately after administration and for £ 6 hr after first dose.
  • Ensure availability of resuscitative equipment.
  • Reduce incidence and severity of CRS with premedication which is usually required only before the first dose. More serious complications of CRS may develop in patients with underlying cardiac, pulmonary, or neurologic disease. All patients should receive the following medications: methylprednisolone 8 mg/kg IV 1 to 4 hr before muromonab-CD3; diphenhydramine 50 mg PO or IV as a single dose given 30 min before muromonab-CD3 for adults; acetaminophen 650 mg PO or rectally as a single dose given 30 min before muromonab-CD3 in adults.
  • Assess patient's volume status prior to administration. Patients should have a clear chest radiograph and £ 3% increase in weight over the last 7 days. Monitor I&O and weight daily.
  • Check temperature before administration. Do not give if patient's temperature is > 37.8°C (100°F).
  • Monitor renal, hepatic, and hematopoietic function at baseline and periodically during therapy. Monitor immunologic tests, including 1 of the following: plasma muromonab-CD3 levels (desired concentration ³ 800 ng/mL); quantitative T-lymphocyte surface phenotyping, including CD3, CD4, and CD8 (desired target CD3(+) T cells < 25/mm3); human anti-mouse antibody (HAMA) titer. Desire titer < 1:1000. Patients may develop antibodies after treatment. In patients who have received ³ 1 course, measure HAMA before giving subsequent courses. Do not give if HAMA titer ³ 1:1000.
  • Consider reducing the dose of other immunosuppressants when starting muromonab-CD3. The previous maintenance dose can be resumed 3 days before stopping muromonab-CD3.
  • Initial response occurs in » 3.3 days. T-lymphocyte function returns to normal » 1 wk after discontinuation.
OVERDOSAGE: SIGNS & SYMPTOMS
Hyperthermia; severe chills; myalgia; vomiting; diarrhea; edema; oliguria; pulmonary edema; acute renal failure; microangiopathic hemolytic anemia syndrome

Patient/Family Education

  • Explain that it will be necessary to resume lifelong therapy with other immunosuppressive drugs after completing course of muromonab.
  • Instruct patient to report these symptoms to health care provider: chest pain, difficulty breathing, nausea, vomiting, fever, chills, sore throat, rash, rapid heartbeat, or swelling.
  • Advise patients of the signs and symptoms associated with CRS (eg, systemic, cardiovascular, neuro-psychiatric events) and the serious nature of these symptoms.
  • Advise patients to know how they might react before operating an automobile or machinery or engaging in activities requiring mental alertness, coordination, or physical dexterity.


Mycophenolate Mofetil

Mycophenolate Mofetil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(my-koe-FEN-oh-late moE-feh-till)
CellCept
Class: Immunosuppressive

Action Inhibits immune-mediated inflammatory responses, but exact mechanism not known.

Indications In combination with cyclosporine and corticosteroids for prophylaxis of organ rejection in patients receiving allogenic renal or cardiac transplants.

Contraindications Hypersensitivity to the drug, mycophenolic acid, or any component of the drug product; persons with a sensitivity to polysorbate 80 (Tween) (IV only).

Route/Dosage

Renal Transplantation

ADULTS: PO/IV 1 g administered over ³ 2 hours bid (daily dose of 2 g).

Cardiac Transplantation

ADULTS: PO/IV 1.5 g administered over ³ 2 hours bid (daily dose of 3 g).

Interactions

Acyclovir: Possible increased plasma concentrations of both drugs. Antacids containing magnesium and aluminum hydroxides: Decreased absorption of mycophenolate; do not administer simultaneously. Azathioprine: Avoid use due to lack of clinical studies. Cholestyramine: Decreased mycophenolate plasma concentrations; do not give mycophenolate with cholestyramine or other agents that may interfere with enterohepatic recirculation. Ganciclovir: Possible increased plasma concentrations of both drugs. Probenecid: May increase plasma concentrations of mycophenolate. Salicylates: Coadministration increased the free fraction of MPA. Phenytoin: MPA decreased protein binding of phenytoin and may, therefore, increase free phenytoin levels. Theophylline: MPA decreased protein binding of theophylline and may, therefore, increase free theophylline levels.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; hypotension; orthostatic hypotension; peripheral edema; tachycardia; chest pain; palpitations; ventricular extrastystole; CHF; upraventricular tachycardia; ventricular tachycardia; atrial flutter; pulmonary hypertension; heart arrest; venous pressure increase; syncope; supraventricular extrasystoles; extrastystoles; pallor; vasospasm. CNS: Headache; tremor; insomnia; dizziness; anxiety; depression; somnolence; aresthesia; emotional lability; neuropathy; convulsion; hallucinations; abnormal thinking; vertigo. DERM: Acne; rash; alopecia; pruritis; sweating; hemorrhage; skin carcinoma. EENT: Amblyopia; cataracts; conjunctivitis; rhinitis; sinusitis; pharyngitis; ar pain; deafness; ear disorder; tinnitus; abnormal vision; lacrimation disorder; ye hemorrhage. GI: Diarrhea; constipation; nausea; abdominal pain; dyspepsia; vomiting; oral moniliasis; anorexia; esophagitis; flatulence; gastritis; GI hemorrhage; gingivitis; ingival hyperplasia; ileus; GI disorder; liver damage; dysphagia; jaundice; tomatitis; thirst. GU: Urinary tract infection or disorder; hematuria; kidney tubular necrosis; ysuria; impotence; pyelonephritis; urinary frequency; nocturia; kidney failure; rine abnormality; hematuria; urinary incontinence; prostatic diorder; urinary retention. HEMA: Anemia; hypochromic anemia; leukopenia; thrombocytopenia; leukocytosis. HEPA: Elevated liver function tests. META: Hypercholesterolemia; hypophosphatemia; hypokalemia; hyperkalemia; yperglycemia; edema. RESP: Infection; dyspnea; cough; bronchitis; asthma; pulmonary edema; leural effusion; pneumonia; meningitis; infectious endocarditis; tuberculosis; atypical mycobaterial infection; atelectasis; hiccup; pneumothorax; increased sputum; epistaxis; apnea; voice alteration; pain; hemoptysis; neoplasm; respiratory acidosis. OTHER: Body/back pain; fever; chills; infection; sepsis; asthenia; arthralgia; yalgia; leg cramps; myasthenia; lymphoma/lymphoproliferative disease; nonmelanoma skin carcinoma; Cushing's syndrome; hypothyroidism; neck pain; cellulitis; ncreased prothrombin; decreased thromboplastin; petechia; phlebitis; thrombosis; eight gain/loss; abnormal healing; dehydration.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Women of childbearing potential: Should have a negative serum or urine pregnancy test within 1 week of beginning therapy; effective contraception (abstinence or two reliable methods) ust be used before, during and for 6 weeks following discontinuation of therapy. Lymphomas/malignancies: Patients receiving immunosuppressive regimens involving combinations of drugs are at increased risk of developing lymphomas and other malignancies, particularly of the skin. Risk appears to be related to intensity and duration of immunosuppression rather than to any specific agent. Infection: Suppression of the immune system increases susceptibility to infection. Neutropenia: Monitor patients for neutropenia; dosage changes may be indicated. Monitoring: Complete blood counts should be performed weekly during the first month, twice monthly during the second and third months, then monthly through the first year. GI hemorrhage: GI tract hemorrhage has been observed; administer with caution to patients with active serious digestive system disease. Impaired renal function: Do not exceed 2 g per day doses in patients with GFR < 25 ml/min/1.73 m2; carefully monitor these patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Initial oral dose as soon as possible following transplantation.
  • Oral medication is most effective on an empty stomach.
  • Medication should be used concurrently with cyclosporine and corticosteroids.
  • Do not open or crush capsules. Avoid inhalation or direct contact with skin or mucous membranes of the capsule powder. If contact occurs, wash thoroughly with soap and water; rinse eyes with plain water.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Obtain baseline laboratory tests, including BUN, creatinine, lipid levels, potassium, WBC with diff and CBC. Perform and evaluate these tests periodically during treatment.
  • Assess for any signs of infection, bleeding or bruising.
  • Maintain medical asepsis and eliminate any potential sources of environmental contamination.
  • Monitor for signs and symptoms of organ rejection.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, neutropenia

Patient/Family Education

  • Instruct patient not to change dose or discontinue medication without consulting health care provider.
  • Instruct patient to check with healthcare provider before taking any otc or prescription medications, and vaccinations.
  • Instruct patient to report any serious side effects to health care provider, including: tremors, headaches, diarrhea, hypertension, nausea and low urine output.
  • Inform patient of need for frequent laboratory tests while taking this medication. Be sure to keep appointments.
  • Instruct patient to avoid contact with others who may have infections.
  • Instruct patient to use a soft toothbrush and to practice frequent oral hygiene.
  • Instruct patient to take medication 30 minutes before or 2 hours after meals. If medication causes GI upset, take with a full glass of water. May be taken with food, but is less effective.
  • Instruct women of childbearing potential to use effective contraception before beginning therapy, during therapy and for 6 weeks after stopping therapy.
  • Instruct patients with increased risk for skin cancer to limit exposure to sunlight and UV light by wearing protective clothing and using a strong sunscreen.


Nabumetone

Nabumetone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nab-YOU-meh-TONE)
Relafen
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Relief of symptoms of chronic and acute rheumatoid arthritis and osteoarthritis.

Contraindications Hypersensitivity to aspirin, iodides or any NSAID.

Route/Dosage

Osteoarthritis/Rheumatoid Arthritis

ADULTS: PO 1000 mg initially; may increase to 1500 to 2000 mg daily in 1 to 2 divided doses.

Interactions

Anticoagulants: May increase effect of anticoagulants. May increase risk of gastric erosion and bleeding. Cyclosporine: Neurotoxicity of both agents may be increased. Lithium: May increase lithium levels. Methotrexate: Increased risk of methotrexate toxicity. Salicylates: Additive GI toxicity.

Lab Test Interferences May prolong bleeding time.

Adverse Reactions

CV: Edema; weight gain; congestive heart failure; alterations in blood pressure; vasodilation; palpitations; tachycardia; chest pain; bradycardia. CNS: Dizziness; lightheadedness; drowsiness; confusion; increased sweating; vertigo; headaches; nervousness; migraine; anxiety; aggravated Parkinson's or epilepsy; paresthesia; peripheral neuropathy; myalgia; tremors; fatigue. DERM: Rash; urticaria; purpura. EENT: Blurred vision; tinnitus; rhinitis; salivation; glossitis; pharyngitis. GI: Diarrhea; ulceration; dry mouth; heartburn; dyspepsia; nausea; vomiting; anorexia; diarrhea; constipation; flatulence; indigestion; appetite changes; abdominal cramps; epigastric pain; hematemesis; peptic ulcer; stomatitis. GU: Acute renal insufficiency; interstitial nephritis; hyperkalemia; hyponatremia; papillary necrosis; melena; menometrorrhagia; impotence; menstrual disorders; hematuria; cystitis; nocturia; proteinuria. HEPA: Hepatitis. HEMA: Increased prothrombin time; bleeding; anemia; neutropenia; leukopenia; pancytopenia; eosinophilia; thrombocytopenia. RESP: Bronchospasm; laryngeal edema; dyspnea; hemoptysis; shortness of breath. OTHER: Photosensitivity.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: Increased risk of adverse reactions. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. Hypersensitivity: May occur; use drug with caution in aspirin-sensitive patients because of possible cross-sensitivity. Renal impairment: Lower doses may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication with full glass of water, either with or without food.
  • Store in tightly-closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note fluid retention, nasal polyps, bronchospastic disease, and hypersensitivity to aspirin or other NSAIDs.
  • Obtain baseline assessments of pain and ability to perform activities of daily living.
  • For patients undergoing long-term therapy or with history of GI or renal disease, monitor for abnormalities/trends in liver/kidney function test results, hematocrit, hemoglobin, and platelets.
  • Use caution if patient is also receiving anticoagulants or thrombolytics.
  • Monitor for signs and symptoms of GI distress or bleeding.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, dizziness, confusion, disorientation, lethargy, numbness, vomiting, gastric irritation, nausea, abdominal pain, headache, tinnitus, sweating, convulsions, blurred vision, renal failure, coma

Patient/Family Education

  • Remind patient to take medication with full glass of water, either with or without food.
  • Explain that therapeutic effects may take up to 1 mo to be noted.
  • Instruct patient to report the following symptoms to physician: Rash, visual disturbance, ringing in ears, dark stools, persistent headache or abdominal pain, unusual bleeding or bruising, decreased urinary output, weight gain, edema. Caution patient to avoid intake of alcoholic beverages and to avoid smoking.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Nadolol

Nadolol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nay-DOE-lahl)
Corgard, [image] Alti-Nadolol, Apo-Nadol, Novo-Nadolol
Class: Beta-adrenergic blocker

Action Blocks beta-receptors, which primarily affect cardiovascular system (decreases heart rate, contractility and BP) and lungs (promotes bronchospasm).

Indications Management of hypertension and angina pectoris.

Contraindications Hypersensitivity to beta blockers; greater than first-degree heart block; CHF unless secondary to tachyarrhythmia treatable with beta-blockers or untreated hypotension; overt cardiac failure; sinus bradycardia; cardiogenic shock; bronchial asthma or bronchospasm, including severe COPD.

Route/Dosage

Hypertension

ADULTS: PO Initiate with 40 mg/day; titrate in 40 to 80 mg increments to desired response. Maintenance: 40 to 320 mg/day.

Angina

ADULTS: PO Initiate with 40 mg/day; titrate in 40 to 80 mg increments at 3 to 7 day intervals to desired response. Maintenance: 40 to 240 mg/day. Dosage intervals may need to be altered in patients with decreased renal function.

Interactions

Clonidine: May enhance or reverse antihypertensive effect; potentially life-threatening situations may occur, especially on withdrawal. Epinephrine: Initial hypertensive episode followed by bradycardia may occur. Ergot alkaloids: Peripheral ischemia, manifested by cold extremities and possible gangrene, may occur. Insulin: Prolonged hypoglycemia with masking of symptoms may occur. Lidocaine: Lidocaine levels may increase, leading to toxicity. NSAIDs: Some agents may impair antihypertensive effect. Prazosin: Orthostatic hypotension may be increased. Verapamil: Effects of both drugs may be increased.

Lab Test Interferences Serum glucose may decrease; may interfere with glucose or insulin intolerance tests.

Adverse Reactions

CV: Bradycardia; hypotension; CHF; cold extremities; heart block; worsening angina; edema. CNS: Depression; fatigue; lethargy; drowsiness; short-term memory loss; headache; dizziness. DERM: Alopecia; rash. EENT: Dry eyes; visual disturbances. GI: Nausea; vomiting; diarrhea. GU: Impotence; urinary retention; difficulty with urination. HEMA: Agranulocytosis. META: May increase or decrease blood glucose; elevated triglycerides and total cholesterol; decreased HDL cholesterol. RESP: Wheezing; bronchospasm; difficulty breathing. OTHER: Increased sensitivity to cold.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Abrupt withdrawal: Beta-blocker withdrawal syndrome (eg, hypertension, tachycardia, anxiety, angina, MI) may occur 1 to 2 wk following sudden discontinuation of systemic beta-blocker therapy. Withdraw treatment gradually over 1 to 2 wk. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. CHF: Administer cautiously in CHF patients controlled by digitalis and diuretics. Notify physician at first sign or symptom of CHF or unexplained respiratory symptoms in any patient. Diabetics: May mask signs and symptoms of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Nonallergic bronchospasm: Give drug with caution in patients with bronchospastic disease. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency. Renal/Hepatic impairment: Reduced dosage advised. Thyrotoxicosis: May mask clinical signs (eg, tachycardia) of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Assess heart rate and BP before administering medication.
  • Administer on regular schedule.
  • Give medication with full glass water, either with or without food.
  • Discontinue drug gradually over 1 to 2 wk.
  • Store in tightly-closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note CHF, asthma, diabetes mellitus, or hyperthyroidism.
  • Obtain baseline cardiac assessment including heart rate, BP, capillary refill, pulse rhythm, presence of angina. Monitor BP and pulse frequently during initial phase of therapy and when changing dosage.
  • If patient is scheduled for surgery, confer with physician regarding use of medication prior to surgery.
  • For postoperative patients, monitor for trends in heart rate and blood pressure.
  • Monitor I&O and weigh patient daily.
  • Withhold medication and notify physician if heart rate is < 60 bpm or systolic BP < 90 mm Hg. Atropine may be needed for treatment of persistent bradycardia.
  • For diabetic patients receiving hypoglycemic agents, monitor blood glucose test results. Signs and symptoms of hypoglycemia may be masked with nadolol.
  • For patients discontinuing medication, monitor for signs or symptoms of thyroid storm. Abrupt withdrawal may precipitate thyrotoxicosis.
  • Observe for signs of beta-blocker withdrawal syndrome (eg, hypotension, tachycardia, anxiety, angina, MI) if medication is discontinued suddenly.
  • Use caution in patients with CHF, COPD or asthma. Monitor cardiovascular and respiratory status carefully and frequently.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, cardiogenic shock, intraventricular conduction disturbances, hypotension, AV block, depressed consciousness, CHF, asystole, coma

Patient/Family Education

  • Teach patient how to measure pulse rate before taking medication. Explain that if pulse rate is < 50 bpm, patient needs to discontinue taking medication immediately and notify physician.
  • Ensure that patient has independently demonstrated how to measure pulse rate.
  • Show patient how to monitor blood sugar levels, and explain that signs and symptoms of low blood sugar levels may be masked.
  • Caution patient not to stop taking medication abruptly but to consult physician for instructions on safest way to discontinue medication.
  • Instruct patient to report the following symptoms to physician: Bradycardia, palpitations, dizziness, fatigue, insomnia or sleep disturbances, altered sensorium, GI symptoms, changes in blood sugar levels.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Nafarelin Acetate

Nafarelin Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NAFF-uh-RELL-in ASS-uh-TATE)
Synarel
Class: Gonadotropin-releasing hormone

Action Initially causes synthesis and release of luteinizing hormone (LH) and follicle-stimulating hormone (FSH). With continued use (> 4 wk) suppresses secretion of LH and FSH.

Indications Treatment of endometriosis, central precocious puberty in children of both sexes.

Contraindications Hypersensitivity to gonadotropin-releasing hormone (GnRH); or GnRH-agonist analogs; undiagnosed abnormal vaginal bleeding; pregnancy; lactation.

Route/Dosage

Endometriosis

ADULTS: Intranasal 400 mcg/day (200 mcg [1 spray] in 1 nostril in morning and 200 mcg [1 spray] in other nostril in evening. For long-term suppression, 800 mcg/day (1 spray in each nostril bid) may be necessary.

Central Precocious Puberty

CHILDREN: Intranasal 1600 mcg/day (400 mcg [2 sprays] in each nostril in morning and 400 mcg [2 sprays] in each nostril in evening). In some patients 1800 mcg/day (3 sprays in alternating nostrils tid) may be necessary.

Interactions

None well documented.

Lab Test Interferences Diagnostic tests of pituitary gonadotropic and gonadal function during treatment and 4 to 8 wk after discontinuation of treatment may be misleading.

Adverse Reactions

CNS: Headaches; insomnia; depression. DERM: Acne; seborrhea. EENT: Nasal irritation. GU: Vaginal dryness. OTHER: Hot flushes; decreased libido; emotional lability; myalgia; reduced breast size; edema; weight gain; hirsutism; decreased bone density.

Precautions

Pregnancy: Category X. Lactation: Do not use in lactating women. Bone density loss: May be small loss in bone density during therapy, some of which may not be reversible. Risk is greater in patients who smoke or have osteoporosis and in alcoholics. Intercurrent rhinitis: If patient must use topical nasal decongestant during nafarelin therapy, should be used ³ 2 hr after nafarelin dosing to decrease possibility of reduced absorption. Menstruation: Should stop with effective doses. Noncompliance: Irregular or incomplete doses may result in stimulation of pituitary-gonadal axis. Ovarian cysts: Have occurred in first 2 mo of therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When treating endometriosis, begin treatment between days 2 and 4 of menstrual cycle.
  • Administer intranasally with metered-spray pump. Patient's head should be tilted back slightly.
  • If administering > 1 spray per nostril, wait 30 sec between sprays.
  • Store container upright at room temperature.
  • Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline assessments of last menstrual period, pregnancy status in patients with endometriosis, height and weight in patients with central precocious puberty.
  • Monitor menstrual cycles.
  • Monitor for drug-related hypoestrogenism. Note patient complaints of hot flushes, libido decrease, vaginal dryness, headaches, emotional lability.
  • Monitor for signs of androgenism, including acne, myalgia, breast size reduction, edema, weight gain.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use nonhormonal form of birth control while taking this drug.
  • Advise patient regarding proper administration techniques and storage information.
  • Tell patient to begin treatment between days 2 and 4 of menstrual cycle if being treated for endometriosis.
  • Instruct patient not to blow nose and to avoid sneezing immediately after administration.
  • Tell patient using topical nasal decongestant to use 2 hr after nafarelin has been administered.
  • Advise patient that each bottle contains » 60 sprays and plan refills accordingly.
  • Explain side effects of medication and instruct patient to report the following symptoms to physician: Bleeding/menses continues, breakthrough bleeding or adverse/side effects.


Nafcillin Sodium

Nafcillin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(naff-SILL-in SO-dee-uhm)
Nafcillin Sodium
Injection: 1 g
Injection: 2 g
Class: Penicillinase-resistant penicillin

Action Inhibits bacterial cell wall mucopeptide synthesis.

Indications Treatment of infections caused by penicillinase-producing staphylococci.

Contraindications Standard considerations.

Route/Dosage

Adults: IV Usual, 500 mg q 4 hr. Severe infections, 1 g q 4 hr. Infuse over at least 30 to 60 min.

Interactions

Cyclosporine: May reduce blood levels of cyclosporine. Disulfuram: May increase nafcillin levels. Probenecid: May increase nafcillin levels. Tetracycline: May reduce effectiveness of nafcillin. Warfarin: May increase warfarin effects.

Lab Test Interferences May cause false-positive urine reaction for protein when the sulfosalicylic acid test is used.

Adverse Reactions

GI: Pseudomembranous colitis. GU: Renal tubular damage; interstitial nephritis. HYPERSENSITIVITY: Immediate hypersensitivity reactions including urticaria; pruritus; angioneurotic edema; laryngospasm; bronchospasm; hypotension; vascular collapse. Delayed reactions including fever, malaise, urticaria, myalgia, arthralgia, abdominal pain, and rashes. METABOLIC: Agranulocytosis; neutropenia; bone marrow depression. OTHER: Local reactions include pain, swelling, phlebitis, thrombophlebitis, inflammation at the injection site.

Precautions

Pregnancy: Category B. Lactation: Secreted into breast milk. Children: Excretion may be impaired in newborns. Not approved for IV use in neonates or children. Hypersensitivity: Use with caution in patients with histories of significant allergies to pencillins or asthma. Superinfection: May result in overgrowth of nonsusceptible organisms. Liver dysfuntion: May reduce nafcillin elimination. Renal function impairment: May reduce nafcillin elimination.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV administration only. Do not administer intradermal, SC, or IM.
  • Infuse prescribed dose q 4 hr.
  • Infuse over 30 to 60 min to reduce risk of vein irritation and extravasation.
  • Thaw frozen container at room temperature (77°F) or under refrigeration (41°F). Do not force thawing by immersion in water or by microwave irradiation.
  • Check thawed IV container for minute leaks by squeezing bag firmly. If leaks are detected discard solution because sterility may be impaired.
  • Agitate thawed IV container and inspect visually. Do not administer if thawed solution is cloudy, discolored, or contains particulate matter or if any seal or outlet port is not intact.
  • Do not add other medications to IV container.
  • Follow manufacturer's instructions for preparing the IV container for administration.
  • Do not use plastic nafcillin containers in series to reduce risk of air embolism.
  • Store IV bag in freezer at -4°F. Thawed solutions are stable for 21 days under refrigeration (41°F) or for 72 hr at room temperature (77°F). Do not refreeze thawed solutions.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, especially to penicillin and beta-lactam antibiotics. Note history of asthma, multiple allergies, or concomitant liver and renal impairment.
  • Ensure that culture and susceptibility test results indicate sensitivity to nafcillin.
  • Ensure that nafcillin is discontinued and another antimicrobial agent is started if culture and sensitivity tests indicate that the infection is caused by an organism other than a pencillinase-producing staphylococci.
  • Ensure that WBC and differential are determined prior to starting therapy and periodically during therapy.
  • Ensure that periodic urinalysis, liver enzymes, and renal function are determined periodically during prolonged therapy.
  • Ensure that nafcillin serum levels are determined periodically in patients with concomitant renal and hepatic dysfunction and that the nafcillin dose is changed appropriately.
  • Monitor for signs of infection, especially fever, and for positive response to antibiotic therapy.
  • Monitor patient for signs of anaphylaxis or severe allergic reaction. If noted discontinue therapy and immediately notify health care provider. Be prepared to treat appropriately.
  • Monitor administration site for pain, inflammation, swelling, or phlebitis. Change administration site and treat injection site reaction appropriately if noted.
  • Monitor patient for GI, CNS, and general body side effects. Report to health care provider if noted and significant.
  • If seizure occurs, withhold drug, institute safety measures, and notify health care provider.
  • Withhold drug and notify health care provider if any of the following occurs: severe diarrhea; loose, foul-smelling stools; vaginal itching or discharge.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Explain to patient or caregiver that medication is usually prepared and administered by a health care provider in a health care setting but may be used at home in some situations if ordered by the patient's health care provider.
  • If patient or caregiver is administering at home ensure that the patient or caregiver understands how to store, prepare and administer the dose, and dispose of used equipment and supplies. The first injection should be performed under the supervision of a qualified health professional.
  • Review dosing schedule and prescribed length of therapy with patient. Advise patient that dose and duration of therapy are dependent on site and cause of infection and response to therapy.
  • Instruct patient to report the following to health care provider: itching; rash; hives; difficulty breathing; diarrhea; loose, foul-smelling stools; injection site reaction.
  • Advise patient that follow-up visits and lab tests may be needed to monitor therapy and to keep appointments.


Nalbuphine HCl

Nalbuphine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NAL-byoo-FEEN HIGH-droe-KLOR-ide)
Nubain
Class: Narcotic agonist-antagonist analgesic

Action An opiate analgesic with both narcotic agonist and antagonist actions. Analgesic potency is about equal to that of morphine, and antagonist potency is about 1/25 that of naloxone. May cause sphincter of Oddi spasm. Does not increase pulmonary artery pressure, systemic vascular resistance or myocardial work load.

Indications Management of moderate-to-severe pain; preoperative and postoperative analgesia; supplement to balanced anesthesia; obstetrical analgesia during labor and delivery.

Contraindications Standard considerations.

Route/Dosage

ADULTS: SC/IM/IV 10 mg/70 kg q 3 to 6 hr prn. Individualize dosage. In nontolerant patients, do not exceed 20 mg/dose or 160 mg/day.

Interactions

CNS depressants, including barbiturate anesthetics: Increased respiratory and CNS depression. Incompatibilities: Diazepam, pentobarbital, promethazine.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; hypotension; bradycardia; tachycardia; pulmonary edema. CNS: Sedation; dizziness; vertigo; headache. DERM: Urticaria. EENT: Miosis. GI: Nausea; vomiting; constipation; dry mouth. RESP: Respiratory depression. OTHER: Sweaty or clammy feeling.

Precautions

Pregnancy: Pregnancy category undetermined. Safety (except during labor) is unknown. May cause respiratory depression in neonate; use drug with caution in women delivered of premature infants. Lactation: Undetermined. Children: Not recommended in patients < 18 yr. Special-risk patients: Use drug with caution in patients with impaired respiration, head injury, increased intracranial pressure, or MI with nausea or vomiting and in patients about to undergo biliary tract surgery. Dependence: Low abuse potential; however, withdrawal symptoms can occur after long-term use. Use drug with caution in patients who are emotionally unstable or have history of narcotic abuse. Opiate-dependent patients: Nalbuphine can precipitate withdrawal; small doses of morphine can be given to relieve discomfort. If patient has received morphine, meperidine, codeine or other opiate of similar duration, give 25% of normal nalbuphine dose first. Observe for signs of withdrawal and increase nalbuphine dose slowly. Renal or hepatic impairment: Duration of action may be prolonged; may need to reduce dose. Sulfite sensitivity: Contains sodium metabisulfite, which may cause allergic-type reactions including anaphylactic symptoms and life-threatening asthma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer via parenteral route only.
  • Store in light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline assessments of pain, respiratory rate and level of consciousness. Withhold medication and notify physician if respiratory rate < 10/min.
  • For patients receiving opiate agonists (eg, morphine, codeine), assess for signs and symptoms of withdrawal, which may include restlessness, abdominal cramps, nausea, vomiting, lacrimation, piloerection, increased temperature. Check physician's orders for notes on use of morphine sulfate to relieve withdrawal symptoms.
  • Monitor effectiveness of medication by evaluating patient's pain perception.
  • Monitor for sedation. May need to take precautions against falling to ensure patient safety.
  • Carefully monitor patients with neurologic injury.
  • Monitor for constipation and urinary retention.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, hypoxemia, sedation

Patient/Family Education

  • Explain importance of communicating effectiveness of pain relief.
  • Tell patient to inform nurse if difficulty breathing, dizziness, drowsiness, or lethargy occurs.
  • Explain importance of fall precautions and of asking for assistance with ambulation.
  • Emphasize importance of informing caregivers of potential problems, including sedation, dizziness, headache, vertigo, nausea, vomiting, dry mouth, itching, shortness of breath, blurred vision, flushing.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Nalidixic Acid

Nalidixic Acid

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nal-ih-DIK-sik acid)
NegGram
Class: Urinary anti-infective

Action Interferes with DNA formation of certain bacteria.

Indications Treatment of UTIs caused by susceptible gram-negative bacteria, including most Proteus strains, Klebsiella and Enterobacter species and E. coli.

Contraindications History of seizures.

Route/Dosage

ADULTS: PO Initial therapy: 1 g qid for 1 or 2 wk. Prolonged Therapy: 1 g bid after initial therapy. Children 3 mo to 2 YR: PO Initial therapy: 55 mg/kg/day divided into 4 equal doses. Prolonged Therapy: 33 mg/kg/day in 4 divided doses after initial therapy.

Interactions

Oral anticoagulants: May enhance anticoagulant effect.

Lab Test Interferences False-positive urinary glucose results with Benedict's or Fehling's solutions or Clinitest reagent tablets; use Clinistix or Tes-tape. Urinary 17-keto and ketogenic steroids may be falsely elevated; Porter-Silber method should be used.

Adverse Reactions

CNS: Drowsiness; weakness; headache; dizziness; vertigo; seizures; intracranial hypertension; increased intracranial pressure; sixth cranial nerve palsy in children and infants. DERM: Rash; pruritus; urticaria; angioedema; photosensitivity. EENT: Visual disturbances. GI: Abdominal pain; nausea; vomiting; diarrhea. HEMA: Thrombocytopenia; leukopenia, eosinophilia or hemolytic anemia (associated with G-6-PD deficiency or acute nalidixi reaction). HEPA: Cholestatic jaundice; cholestasis. META: Metabolic acidosis.

Precautions

Pregnancy: Pregnancy category undetermined. Do not use during first trimester. Lactation: Excreted in breast milk. Children: Use drug with caution in prepubertal children; may affect cartilage and joints. CNS effects: Convulsions, increased intracranial pressure and toxic psychosis may occur with overdose or predisposing factors (eg, epilepsy, cerebral arteriosclerosis). Hematologic: Can produce clinically significant hemolysis in patients with G-6-PD deficiency. Renal failure: Patients with compromised renal function may fail to accumulate nalidixic acid, decreasing its effectiveness.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication ³ 1 hr before meals.
  • Shake suspension well before use.
  • Store in tightly-closed container at room temperature. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline assessments of burning/pain with urination, urinary urgency or frequency, level of consciousness.
  • Assess for adverse reactions, primarily with CNS and GI systems.
  • Obtain urine specimens as needed for culture and sensitivity.
  • Monitor blood counts, liver and renal function test values if treatment is continued longer than 2 wk.
  • Re-evaluate patient for improvement of symptoms.
OVERDOSAGE: SIGNS & SYMPTOMS
Increased intracranial pressure, metabolic acidosis, lethargy, psychosis, nausea, hyperglycemia, convulsions, vomiting

Patient/Family Education

  • Tell patient to take with food or milk.
  • Explain importance of adequate hydration and encourage intake of 1500 to 3000 mL fluids/day, unless otherwise specified by physician.
  • Instruct patient to report the following symptoms to physician: If no improvement of UTI discomfort, signs or symptoms 48 hours after initiation of treatment and if adverse effects occur.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to ultraviolet light and sunlight and to use sunscreen or wear protective clothing and to use sunglasses when outdoors. Explain that photosensitivity may last up to 3 mo after last dose.


Naproxen

Naproxen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nay-PROX-ehn)
EC Naprosyn, Naprosyn, [image] Naxen, Apo-Naproxen, Novo-Naprox, Nu-Naprox
Naproxen Sodium
Aleve, Anaprox, Anaprox DS, Naprelan, [image] Apo-Napro-Na, Apo-Napro-Na DS, Novo-Naprox Sodium, Novo-Naprox Sodium DS, Synflex, Synflex DS
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Rx: Management of mild to moderate pain, symptoms of rheumatoid or osteoarthritis, bursitis, tendonitis, ankylosing spondylitis, primary dysmenorrhea, acute gout. Naproxen (not naproxen sodium) also indicated for treatment of juvenile rheumatoid arthritis. Delayed-release naproxen is not recommended for initial treatment of acute pain because absorption is delayed compared to other naproxen formulations. OTC: Temporary relief of minor aches and pains associated with the common cold, headache, toothache, muscular aches, backache, minor arthiritis pain, pain of menstrual cramps, and reduction of fever. unlabeled use(s): Sunburn, migraine, PMS.

Contraindications Allergy to aspirin, iodides or any NSAID; patients in whom aspirin or other NSAIDs induce symptoms of asthma, rhinitis or nasal polyps.

Route/Dosage

Naproxen

Rheumatoid Arthritis, Osteoarthritis, Ankylosing Spondylitis

ADULTS: PO 250 to 500 mg bid; maximum dose of 1.5 g/day should be used short term only. Delayed-release: PO 375 to 500 mg twice/day. Controlled release: PO 750 to 1000 mg once daily. Individualize dosage. Do not exceed 1500 mg/day. Suspension: PO 250 mg (10 mL), 375 mg (15 mL), or 500 mg (20 mL) twice daily.

Pain, Dysmenorrhea, Bursitis, Tendinitis

ADULTS: PO 500 mg initially, then 250 mg q 6 to 8 hr. Do not exceed 1250 mg/day.

Juvenile Rheumatoid Arthritis

CHILDREN: PO 10 mg/kg/day in 2 divided doses. For children requiring suspension, 2.5 mL bid can be given for weights of ³ 13 kg; 5 mL bid for weights of ³ 25 kg, or 7.5 mL bid for weights of ³ 38 kg.

Acute Gout

ADULTS: PO 750 mg, followed by 250 mg q 8 hr until the attack subsides.

Naproxen Sodium

Rheumatoid Arthritis, Osteoarthritis, Ankylosing Spondylitis

ADULTS: PO 275 to 550 mg bid. May increase to 1.65 g for limited perods.

Acute Gout

ADULTS: 825 mg initially, then 275 mg q 8 hr prn. Controlled-release: PO 1000 to 1500 mg once daily on the 1st day, then 1000 mg once daily until attack has subsided.

Pain, Dysmenorrhea, Tendinitis, Bursitis

ADULTS: PO 500 mg initially, then 275 mg q 6 to 8 hr prn. Do not exceed 1375 mg/day. Controlled release: PO 750 to 1000 mg once daily. Individualize dosage. Do not exceed 1500 mg/day.

Interactions

Anticoagulants: May increase effect of anticoagulants because of decreased plasma protein binding. May increase risk of gastric erosion and bleeding. Lithium: May decrease lithium clearance. Methotrexate: May increase methotrexate levels.

Lab Test Interferences May falsely increase urinary 17-ketosteroid values; may interfere with urinary assays for 5-hydroxy-indoleacetic acid.

Adverse Reactions

CV: Edema; weight gain; congestive heart failure; alterations in blood pressure; vasodilation; palpitations; tachycardia; chest pain; bradycardia. CNS: Headache; dizziness; drowsiness; vertigo; lightheadedness; mental depression; nervousness; irritability; fatigue; malaise; insomnia; sleep disorders; dream abnormalities; aseptic meningitis. DERM: Rash; urticaria; purpura; skin eruptions. EENT: Visual changes; tinnitus; rhinitis; pharyngitis, stomatitis. GI: Constipation; heartburn; abdominal pain; peptic ulceration and bleeding; nausea; dyspepsia; diarrhea; vomiting; anorexia; colitis; flatulence. GU: Glomerulonephritis; interstitial nephritis; nephrotic syndrome; acute renal insufficiency and renal failure; dysuria; hyperkalemia; hyponatremia; renal papillary necrosis. HEPA: Increased liver function test results. HEMA: Increased bleeding time; leukopenia; thrombocytopenia; granulocytopenia; eosinophilia; ecchymosis. RESP: Bronchospasm; laryngeal edema; dyspnea; shortness of breath.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Elderly patients: Increased risk of adverse reactions. Children: Rx: Safety and efficacy in children < 2 years of age have not been established. OTC: Do not give to children < 12 years of age except under the advice and supervision of a physician. Cardiovascular disease: Drug may worsen CHF and may decrease hypertension control. Concomitant therapy: Do not use naproxen sodium and naproxen concomitantly; both drugs circulate as naproxen anion. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. Hepatic impairment: May need to reduce dose. Renal impairment: Assess function before and during therapy because NSAID metabolites are eliminated renally.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with meals, milk or antacids.
  • To facilitate dosing accuracy, for juvenile rheumatoid arthritis use suspension only.
  • Store in tightly-closed, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline assessments of pain and ability to perform activities of daily living.
  • Review baseline CBC, renal and hepatic studies and coagulation studies.
  • For patients on long-term therapy, history of GI or renal disease, monitor liver function test results, serum creatinine, hematocrit, hemoglobin and platelets.
  • Carefully monitor patients also receiving anticoagulants or thrombolytics. Be alert for GI bleeding.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, nausea, heartburn, vomiting, indigestion, seizures

Patient/Family Education

  • Tell patient to take with milk, meals or antacids; follow with ½–1 glass of water to reduce GI upset.
  • Advise patient to shake oral suspension before measuring.
  • Explain that it may take 2 to 4 wk with naproxen and 1 to 2 days with naproxen sodium for anti-inflammatory effects to occur. Peak analgesic effect may occur in 1 to 2 hr.
  • Caution patient that use with aspirin, alcohol, steroids and other GI irritants may cause increased GI upset.
  • Instruct patient to report the following symptoms to physician: Visual problems, abdominal pain, symptoms of gastric bleeding.
  • Caution patient to avoid intake of alcoholic beverages and smoking.
  • Advise patient to use caution while driving or performing other activities that require coordinated motor movements and mental alertness.


Naratriptan

Naratriptan

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NAHR-ah-trip-tan)
Amerge
Tablets: 1 mg (as HCl), Tablets: 2.5 mg (as HCl)
Class: Analgesic, Migraine

Action Binds to serotonin 1B and 1D receptors in intracranial arteries leading to vasoconstriction and subsequent relief of migraine headache.

Indications Treatment of acute migraine attacks with or without aura.

Contraindications Patients with history, signs, or symptoms of ischemic heart disease (eg, angina, including Prinzmetal’s variant, MI, silent myocardial ischemia), cerebrovascular or peripheral vascular syndromes, uncontrolled hypertension, severe renal or hepatic insufficiency and patients with hemiplegic or basilar migraine. Naratriptan is contraindicated within 24 hr of use with other serotonin agonists, ergotamine compounds, or methysergide.

Route/Dosage

ADULTS: PO 1 mg or 2.5 mg with onset of migraine headache. Dose is individualized based on response and side effects. The dose may be repeated once at 4 hr if partial response or if the headache returns. The maximum daily dose is 5 mg in 24 hr.

Interactions

Ergot-Containing Drugs: May cause additive, prolonged vasospasm.

Selective Serotonin Reuptake Inhibitors (citalopram, fluoxetine, fluvoxamine, paroxetine, sertraline)

Weakness, hyperreflexia, and incoordination have been rarely reported.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; ECG abnormalities; hypertension. CNS: Dizziness; drowsiness; malaise; fatigue; vertigo. EENT: Neck and throat pressure or pain; hyposalivation; phonophobia; photophobia; tinnitus. GI: Nausea; vomiting; dyspepsia; diarrhea; discomfort or pain; gastroenteritis; constipation. OTHER: Warm or cold sensations; paresthesia; pressure; tightness; heaviness sensations; thirst; polydypsia; dehydration; fluid retention.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 18 yr not established. Elderly: Not recommended. Cardiac: May cause coronary vasospasm in patients with coronary artery disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at controlled room temperature, protect from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history.
  • Assess symptoms of migraine attacks, including pain location, intensity, duration, photophobia, and phonophobia.
  • Assess for presence of risk factors such as hypertension, hypercholesterolemia, smoking, obesity, diabetes, and strong family history of coronary artery disease.
  • Review history and laboratory tests for signs of decreased hepatic and renal function (ie, increased liver enzymes and serum creatinine, Ccr). Dosage will need to be adjusted with mild or moderate hepatic or renal impairment and contraindicated with severe impairment.
  • If risk factors are present, administer first dose in a medically staffed and equipped facility as ischemia can occur in the absence of clinical symptoms.
  • Hold medication and notify health care provider if during the cardiovascular evaluation, electrocardiogram, or laboratory results reveal findings of coronary artery vasospasm or myocardial ischemia.
  • If ergot-containing medications have been used, wait 24 hr following their discontinuation before administration of naratriptan.
  • Monitor BP prior to and after initial dose. If angina occurs, monitor for ischemic changes and take appropriate actions if present.
  • Provide a quiet, dark environment.
  • Assess for relief or lowering of symptoms such as migraine-associated nausea, photophobia, and phonophobia.
  • If overdose occurs, monitoring of patients should continue for ³ 24 hr or while symptoms or signs persist.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypertension, cardiac ischemia, lightheadedness, neck tension, loss of coordination

Patient/Family Education

  • Provide patient information pamphlet.
  • Explain that the drug is to be used during migraine attack and does not reduce or prevent the number of attacks.
  • If overdose is taken, contact the hospital emergency department or nearest poison control center immediately.
  • Instruct patients to notify health care provider immediately if sudden or severe abdominal pain, shortness of breath, wheeziness, heart throbbing, swelling of eyelids, face, or lips, skin rash, skin lumps, or hives occur.
  • Instruct patient to report symptoms of tingling, heat, flushing (redness of face lasting a short time), heaviness or pressure, or if they are drowsy, dizzy, tired, or sick.
  • Instruct the patient to notify teir health care provider if feeling unwell or having any unusual symptoms.
  • Instruct the patient concerning storage of medication.
  • Inform patient that the drug or migraines may cause drowsiness or dizziness and to use caution while driving or performing tasks that require mental alertness.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Natamycin

Natamycin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NAT-uh-MY-sin)
Natacyn
Class: Ophthalmic/Anti-infective

Action Binds to fungal cell membrane, altering membrane permeability and depleting essential cellular constituents.

Indications Treatment of fungal blepharitis, conjunctivitis and keratitis caused by susceptible organisms.

Contraindications Standard considerations.

Route/Dosage

ADULTS: Ophthalmic 1 gtt in conjunctival sac q 1 to 2 hr initially; after 3 to 4 days, frequency of instillation usually reduced to 1 gtt 6 to 8 times daily. Continue for 14 to 21 days or until there is resolution of active fungal keratitis.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

EENT: Conjunctival chemosis; hyperemia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Keratitis: Continue medication for 14 to 21 days or until active fungal keratitis has resolved, to avoid recurrence.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as topical ophthalmic suspension.
  • Shake well before administering medication.
  • To administer, wash hands thoroughly. Have patient tilt head back. Pull lower eyelid down to create pocket. Place prescribed number of drops in pocket, taking care not to touch eye or allow dropper to touch eye, eyelid or other surfaces. Wash hands again after instillation.
  • Store at room temperature or refrigerate. Do not freeze. Protect from light and excessive heat.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline ophthalmic assessment: Presence of pain, visual changes, signs and symptoms that prompted patient to seek treatment.
  • Assess for ocular inflammation or irritation. Note presence of discharge, including amount and characteristics.
  • Re-evaluate patient regularly for effectiveness of therapy.

Patient/Family Education

  • Review proper method of instillation of medication. Instruct patient to clean excessive exudate before instilling drops and to apply light pressure to lacrimal sac for 1 min after drops are instilled.
  • Emphasize importance of thorough handwashing before and after instillation and need to avoid touching eye or allowing dropper to touch eye, lids or other surfaces, to prevent spread of infection to unaffected eye or others.
  • Warn patient to avoid scratching, rubbing, or touching eyes.
  • Instruct patient to consult physician before applying medication while wearing contact lenses.
  • Advise patient to notify physician if no improvement in 7 to 10 days.
  • Instruct patient to report the following symptom to physician: Conjunctivitis (ie, pain, itching, changes in vision and sense of foreign body in eye).


Nateglinide

Nateglinide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions

Starlix
Class: Antidiabetic

Action Lowers blood glucose levels by stimulating insulin secretion from the pancreas.

Indications As monotherapy to lower blood glucose in patients with type 2 diabetes mellitus (noninsulin dependent diabetes mellitus) whose hyperglycemia cannot be adequately controlled by diet and exercise and who have not been chronically treated with other antidiabetic agents; in combination with metformin, but not substituted for metformin, in patients whose hyperglycemia is not adequately controlled with metformin alone.

Contraindications Type 1 diabetes; diabetic ketoacidosis.

Route/Dosage

ADULTS: PO 120 mg tid, 1 to 30 min before meals, alone or in combination with metformin. The 60 mg dose of nateglinide may be used, alone or in combination with metformin, in patients near goal glycosylated hemoglobin when treatment is initiated.

Interactions

Monoamine oxidase inhibitors, nonselective beta-adrenergic blocking agents, nonsteroidal anti-inflammatory drugs, salicylates: May potentiate the hypoglycemic effects of nateglinide. Corticosteroids, sympathomimetics, thiazide diuretics, thyroid products: May reduce the hypoglycemic effects of nateglinide.

Lab Test Interferences Uric acid levels may be increased.

Adverse Reactions

CNS: Dizziness. GI: Diarrhea. META: Hypoglycemia. RESPIRATORY: Upper respiratory infection; bronchitis; coughing. OTHER: Back pain; flu symptoms; arthropathy; accidental trauma.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Hepatic impairment: Use with caution in patients with moderate-to-severe or chronic liver disease. Secondary failure: Transient loss of glycemic control may occur in patients with fever, infection, trauma, or surgery. Special populations: Patients with type 2 diabetes and renal failure on dialysis may exhibit reduced overall drug exposure.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Assessment/Interventions

OVERDOSAGE: SIGNS & SYMPTOMS
Exaggerated glucose lowering with hypoglycemic symptoms, coma, seizure, neurological symptoms


Nedocromil Sodium

Nedocromil Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NEH-doe-KROE-mill SO-dee-uhm)
Alocril, Tilade, [image] Mireze
Class: Respiratory inhalant

Action Inhibits release of mediators from inflammatory cell types associated with asthma, including histamine from mast cells and betaglucuronidase from macrophages. May also suppress local production of leukotrienes and prostaglandins. Inhibits development of bronchoconstriction responses to inhaled antigen and other challenges such as cold air.

Indications Maintenance of mild to moderate bronchial asthma; treatment of itching caused by allergic conjunctivitis.

Contraindications Standard considerations.

Route/Dosage

SYMPTOMATIC ADULTS & CHILDREN > 12 YR: Aerosol inhalation 2 inhalations 4 times daily at regular intervals to provide 14 mg/day. May attempt lower frequency of doses (twice daily to 3 times daily) over several weeks in well-controlled patients.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache. EENT: Ocular burning; irritation and stinging; unpleasant taste; nasal congestion; conjunctivitis; eye redness; photophobia. GI: Nausea; vomiting; dyspepsia; abdominal pain. RESP: Rhinitis; upper respiratory tract infection; asthma. OTHER: Unpleasant taste.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children (aerosol inhalation): Safety and efficacy in children < 12 years of age not established. Children (ophthalmic): Safety and efficacy in children < 3 years of age not established. Acute bronchospasm: Should not be used for reversal of acute bronchospasm, particularly status asthmaticus. However, continue to administer during acute exacerbations, unless patient becomes intolerant to inhaled dosage forms. Cough/Bronchospasm: If cough or bronchospasm follows inhalation, may need to discontinue. Dosing interval: Optimal effect depends on administration at regular intervals, even during symptom-free periods.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Shake container well and invert before activation.
  • Clean inhaler ³ twice/wk.
  • Store in light-resistant container at room temperature.
  • Protect from heat and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline respiratory assessment, carefully documenting any shortness of breath, presence of mucus and breath sounds.

Patient/Family Education

  • Ensure appropriate demonstration of how to connect medication and inhalant cartridge. Supply adequate information for home use.
  • Provide appropriate demonstration of how to administer inhalant dose.
  • Advise patient to increase fluid intake (if not contraindicated) to promote flow of nasal secretions.
  • Caution patient to avoid exhaling into mouthpiece to avoid moisture accumulation.
  • Tell patient to notify physician if coughing and bronchospasm occur with inhalation therapy. Alternative therapy may be needed.
  • Explain that therapeutic effect may take » 2 wk.
  • Tell patient that nedocromil sodium cannot be substituted for bronchodilator (for acute attacks) or steroids.
  • If patient being tapered from steroids, explain that increased asthmatic symptoms may occur and to notify physician if this occurs.
  • Demonstrate proper method of cleaning inhaler and remind patient that cleaning should be done ³ twice/wk.
  • Tell patient to report any adverse effects.


Nefazodone HCl

Nefazodone HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(neff-AZE-oh-dohn HIGH-droe-KLOR-ide)
Serzone
Tablets
50 mg
Tablets
100 mg
Tablets
150 mg
Tablets
200 mg
Tablets
250 mg
Class: Antidepressant

Action Undetermined; inhibits neuronal uptake of serotonin and norepinephrine; antagonizes alpha1-adrenergic receptors.

Indications Treatment of depression.

Contraindications Coadministration with carbamazepine, cisapride, or pimozide; hypersensitivity to nefazodone or other phenylpiperazine antidepressants (eg, trazodone).

Route/Dosage

ADULTS: PO 100 mg bid initially, increase by 100 to 200 mg increments q wk (max, 600 mg/day).

Elderly/Debilitated patients: PO 50 mg bid initially, increase by 100 mg increments q wk (max, 600 mg/day).

Interactions

Benzodiazepines: Increased plasma concentrations and effects of alprazolam and triazolam.

Buspirone: Elevated buspirone concentrations, decreased buspirone metabolite plasma concentrations.

Carbamazepine: Elevated serum carbamazepine concentrations with possible increase in side effects may occur.

Cisapride: Increased cisapride plasma concentrations with cardiotoxicity may occur.

Digoxin: Increased plasma levels of digoxin.

Haloperidol: Decreased haloperidol clearance; may need to adjust haloperidol dose.

HMG-CoA Reductase Inhibitors (eg, Simvastatin): The risk of rhabdomyolysis occurrence may be increased.

MAOI: Do not use nefazodone concurrently or within 14 days of discontinuing a MAOI; do not start MAOI within 1 wk of stopping nefazodone.

Pimozide: Increased plasma concentrations of pimozide may occur associated with QT prolongation and rare cases of serious cardiovascular adverse events, including death, principally caused by ventricular tachycardia of the torsades de pointes type.

Propranolol: Nefazodone may decrease propranolol serum concentration; propranolol may interfere with nefazodone metabolism.

St. John’s Wort: Increased sedative-hypnotic effects may occur.

Sibutramine, Sumatriptan, Trazodone: A “serotonin syndrome” including irritability, increased muscle tone, shivering, myoclonus, and altered consciousness may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension; orthostatic hypotension; peripheral edema; sinus bradycardia; postural hypotension. CNS: Headache; somnolence; dizziness; insomnia; lightheadedness; confusion; memory impairment; paresthesia; abnormal dreams; decreased concentration; ataxia; incoordination; psychomotor retardation; tremor; hypertonia; decreased libido; vasodilation. DERMATOLOGIC: Pruritus; rash. EENT: Blurred vision; abnormal vision; visual field defects; eye pain; tinnitus; abnormal taste. GI: Dry mouth; nausea; constipation; dyspepsia; diarrhea; increased appetite; vomiting. GU: Urinary frequency; urinary tract infection; urinary retention; vaginitis; breast pain; impotence. HEMATOLOGIC: Decreased hematocrit. RESPIRATORY: Pharyngitis; cough. OTHER: Asthenia; flu syndrome; chills; fever; neck rigidity; arthralgia; thirst.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children less than 18 yr not established. Elderly: Initiate treatment at half the usual dose. Dosage range same as younger patients. Bradycardia: Sinus bradycardia reported in 1.5% of patients; use with caution in patients with recent MI or unstable heart disease. Hepatotoxicity: Life-threatening hepatic failure may occur; do not initiate nefazodone therapy in patients with active liver disease or elevated baseline transaminases. Mania/Hypomania: May activate mania/hypomania; use with caution in patients with history of mania. Postural Hypotension: Use with caution in patients with known cardiovascular or cerebrovascular disease that could be exacerbated by hypotension (eg, history of MI, angina, ischemic stroke) and conditions that would predispose to hypotension (eg, dehydration, hypovolemia, treatment with antihypertensive medications). Seizures: Rare cases of petit mal and grand mal seizures reported. Suicide: Closely monitor patients at risk, and do not give them access to excessive quantities. Priapism: Priapism (prolonged, painful, inappropriate penile erection) has been reported with closely related antidepressants. Discontinuation of therapy is necessary. Visual Disturbances: Visual disturbances, including blurred vision, scotoma, and visual trails reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Cautiously administer to the elderly and patients with suicidal behavior, mania, heart disease, or dysrhythmias.
  • Administer with caution to patients with known cardiac conditions that could be exacerbated by hypotension (eg, history of MI, angina, ischemic stroke).
  • Store at room temperature in a tightly closed container.

Assessment/Interventions

  • Obtain patient history.
  • Advise patient to avoid use of alcohol and otc medications without consulting health care provider.
  • Evaluate mental and neurological status, mood changes, and suicidal tendencies.
  • Assess debilitated or elderly patients for signs of overdose or adverse reactions.
  • Determine whether suicide precautions are advisable and implement them as necessary.
  • Monitor patient for postural hypotension and cardiac dysrhythmias. Monitor blood pressure and pulse at periodic intervals throughout therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, somnolence

Patient/Family Education

  • Instruct patient to take exactly as directed by health care provider.
  • Inform patient or family that several weeks of treatment may be required to obtain the full therapeutic antidepressant effect.
  • Instruct patient to inform health care provider of all prescription and otc drugs presently taking or planning to take.
  • Instruct patient to avoid alcohol or other CNS depressant drugs during therapy.
  • Caution patient not to drive or operate hazardous machinery until certain that therapy does not adversely affect ability to perform these activities.
  • Instruct patient to notify health care provider if developing a rash, hives, or any signs of an allergic reaction.
  • Instruct women to notify health care provider if pregnant, planning to become pregnant, or nursing an infant.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct men to immediately notify health care provider should symptoms of priapism occur.
  • Reinforce the necessity of follow-up examinations and continued therapy.
  • Advise patients to avoid sunlight and sunlamps or to wear protective clothing; photosensitivity may occur.
  • Advise patient to notify health care provider if symptoms of visual disturbances occur.
  • Advise patient to be alert for signs and symptoms of liver dysfunction, including jaundice, anorexia, GI complaints, and malaise, and to report the symptoms to health care provider immediately.


Nelfinavir Mesylate

Nelfinavir Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nell-FIN-ah-veer)
Viracept
Class: Antiviral

Action Inhibits human immunodeficiency virus (HIV) protease, the enzyme required to form functional proteins in HIV-infected cells.

Indications Treatment of HIV infection. May be given in combination with nucleoside analogues (eg, zidovudine) or as monotherapy.

Contraindications Hypersensitivity to nelfinavir or any component of the product. Concomitant therapy with amiodarone, astemizole, cisapride, ergot-derivatives, quinidine, rifampin and terfenadine. Concurrent therapy with alprazolam, clorazepate, diazepam, estazolam, flurazepam, midazolam, triazolam and zolpidem.

Route/Dosage

ADULTS & CHILDREN > 13 YR: PO 750 mg tid in combination with nucleoside analogs. CHILDREN 2 to 13 YR: PO 20 to 30 mg/kg/dose tid.

Interactions

Amiodarone, astemizole, cisapride, quinidine, rifabutin, terfenadine: Nelfinavir may elevate blood levels of these drugs, which may increase the risk of arrhythmias or other potential serious adverse effects. Alprazolam, clorazepate, diazepam, estazolam, flurazepam, midazolam, triazolam, zolpidem: Nelfinavir may increase blood levels of these drugs, which may produce extreme sedation and respiratory depression. Do not coadminister. Rifampin: May decrease plasma concentrations of nelfinavir. Oral contraceptives: Concentrations of ethinyl estradiol, a component of oral contraceptives, may be reduced. Indinavir: Nelfinavir may increase indinavir blood levels. Indinavir, retonavir: May increase nelfinavir plasma concentrations. Carbamazepine, phenobarbital, phenytoin: May decrease nelfinavir plasma concentrations.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; paresthesia; dizziness; insomnia; somnolence; anxiety; depression; seizures; emotional lability; hyperkinesis. DERM: Rash; pruritus; sweating; urticaria. EENT: Pharyngitis; rhinitis; sinusitus. GI: Anorexia; diarrhea; dyspepsia; flatulence; nausea; vomiting; abdominal pain; pancreatitis; bleeding; mouth ulcerations. GU: Sexual dysfunction; kidney calculus. HEPA: Hepatitis. HEMA: Anemia; leukopenia; thrombocytopenia. META: Increased alkaline phosphotase; liver function tests; creatinine phosphokinase; hyperlipidemia. RESP: Dyspnea. OTHER: Asthenia; fever; myalgia; back pain; malaise; arthralgia; myasthenia; myopathy.

Precautions

Pregnancy: Category B. Lactation: Undetermined. HIV-infected mothers should not breastfeed their infants. Children: Safety and efficacy not established for children < 2 yr. Hepatic function impairment: Use caution; decreased nelfinavir clearance may occur. Diabetes: New onset diabetes and exacerbation of pre-existing diabetes mellitus has been reported in postmarking surveillance. Hemophilia: There have been reports of increased bleeding, including skin hematomas and hemarthrosis in patients with hemophilia type A and B treated with protease inhibitors. A causal relationship has not been established. Phenylketonuria: Nelfinavir powder contains 11.2 mg phenylalanine per gm of powder.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food.
  • The oral powder may be mixed with a small amount of water, milk, formula, soy formula, soy milk or dietary supplement (eg, Ensure). Use within 6 hr of mixing.
  • Do not mix oral powder with acidic food or juice (eg, orange juice, apple juice, apple sauce) because of bitter taste.
  • Store tablets and powder at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic function impairment, phenylketonuria or diabetes.
  • Obtain baseline triglycerides, SGOT, SGPT, GGT, CPK, blood sugar, and uric acid. Monitor periodically during treatment.
  • Monitor HCT, HGB, WBC, and differential. Note any significant change.
  • Monitor patient for diarrhea, the most frequent side effect. This may be treated with otc antidiarrheals such as loperamide.

Patient/Family Education

  • Advise patient to take medication exactly as prescribed, including taking each dose with food to increase absorption.
  • Warn patient not to alter dose or discontinue the medication without consulting the health care provider.
  • Advise patient that if a dose is missed, it should be taken as soon as possible and then return to normal dose. However, if a dose is skipped, the patient should not double the next dose.
  • Instruct patient not to take any other medications, including otc medications, without checking with their health care provider. This medication interacts with a wide range of all types of medications.
  • Explain that the patient will be required to have frequent follow-up blood and urine tests during the course of treatment and to keep appointments.
  • Inform patient that this medication is not a cure for HIV infection and that the patient may continue to acquire secondary illnesses associated with the disease.
  • Emphasize to patient, family, and significant others that this medication does not reduce the risk of transmitting HIV to others through sexual contact or blood contamination.
  • Inform patient that diarrhea is the most common adverse effect and that it can usually be controlled by otc antidiarrheals such as loperamide.
  • Inform patient to report serious or bothersome side effects to the health care provider.
  • Explain that the long-term effects of this medication are not known at this time.
  • Inform patients taking oral contraceptives that alternate or additional contraceptive measures should be used during therapy with nelfinavir.


Neostigmine

Neostigmine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nee-oh-STIGG-meen)
Prostigmin
Class: Cholinergic muscle stimulant/Anticholinesterase

Action Facilitates myoneural junction impulse transmission by inhibiting acetylcholine destruction by cholinesterase.

Indications Neostigmine bromide (oral) and methylsulfate (injection): Diagnosis of myasthenia gravis; symptomatic control of myasthenia gravis; antidote for nondepolarizing neuromuscular blocking agents after surgery. Neostigmine methylsulfate: Prevention and treatment of postoperative distention and urinary retention.

Contraindications Hypersensitivity to anticholinesterases and bromides; mechanical intestinal or urinary obstruction; peritonitis.

Route/Dosage

Diagnosis of Myasthenia gravis

ADULTS: IM 0.022 mg/kg. CHILDREN: IM 0.04 mg/kg.

Control of Myasthenia Gravis

ADULTS: PO 15 to 375 mg/day; SC/IM 1 mL of 1:2000 solution (0.5 mg); individualize subsequent doses. CHILDREN: IM/IV/SC 0.01 to 0.04 mg/kg dose q 2 to 3 hr prn.

Antidote

ADULTS: IV 0.5 to 2 mg by slow infusion repeated as needed, preceded by 0.6 to 1.2 mg of atropine sulfate. May be repeated prn up to total dose of 5 mg. CHILDREN: IV 0.07 to 0.08 mg/kg/dose preceded by 0.008 to 0.025 mg/kg/dose atropine sulfate.

Prevention of Postoperative Urinary Distention and Retention

ADULTS: SC/IM 1 mL of 1:4000 solution (0.25 mg) after surgery; repeat q 4 to 6 hr for 2 or 3 days.

Treatment of Postoperative Distention

ADULTS: SC/IM 1 mL of 1:2000 solution (0.5 mg), as required.

Treatment of Urinary Retention

ADULTS: SC/IM 1 mL of 1:2000 solution (0.5 mg) after bladder is emptied; continue 0.5 mg injection every 3 h for at least 5 injections.

Interactions

Corticosteroids: May antagonize anticholinesterases in myasthenia gravis, producing profound muscular depression. Succinylcholine: Neuromuscular blockade produced by succinylcholine may be either prolonged or antagonized.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmia (bradycardia; tachycardia; atrioventricular block; nodal rhythm); nonspecific ECG changes; cardiac arrest; hypotension; syncope. CNS: Convulsions; dysarthria; dysphonia; dizziness; loss of consciousness; drowsiness; headache. DERM: Rash; urticaria; flushing. EENT: Lacrimation; miosis; spasm of accommodation; diplopia; conjunctival hyperemia; visual changes. GI: Increased salivary, gastric and intestinal secretions; nausea; vomiting; dysphagia; increased peristalsis; diarrhea; abdominal cramps; flatulence. GU: Urinary urgency; frequency and incontinence. RESP: Increased tracheobronchial secretions; laryngospasm; bronchiolar constriction; respiratory paralysis; dyspnea; respiratory depression; respiratory arrest; bronchospasm. OTHER: Allergy and anaphylaxis; weakness; fasciculations; muscle cramps and spasms; arthralgia; diaphoresis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in urinary tract indications not established. Special-risk patients: Use with caution in patients with epilepsy, bronchial asthma, bradycardia, recent coronary occlusion, vagotonia, hyperthyroidism, cardiac arrhythmias or peptic ulcer. Anticholinesterase insensitivity: May develop. Hypersensitivity: Anaphylaxis may occur. Have atropine and antishock meds available.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or milk to reduce adverse effects. Tablet is poorly absorbed via GI tract and requires considerably larger dose than parenteral form.
  • If administering IV, push at rate of 0.5 mg/min.
  • Store tablets in tightly-closed containers.
  • Protect injectable product from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline assessment of pulse rate, respiratory rate, blood pressure.
  • Provide oxygen and oxygen delivery system set-up at bedside.
  • Continuously reassess for respiratory depression.
  • Ensure availability of atropine to prevent or reduce adverse effects. When administering atropine and neostigmine, use separate syringes.
  • If used for urinary retention, consult with physician to catheterize patient if no effects noted after 1 hr of administration.
  • Notify physician if heart rate is < 80/min. Atropine may be needed to restore heart rate.
  • If patient becomes hypotensive, place in supine position until BP has stabilized.
OVERDOSAGE: SIGNS & SYMPTOMS
Abdominal cramps, miosis, diarrhea, sweating, excessive salivation, panic attacks, progressive muscle weakness leading to paralysis and death, urinary urgency, anxiety

Patient/Family Education

  • Identify potential adverse effects and tell patient to inform physician if any occur. Tell patient to report time effects occur, length of time since last dose, and type of adverse effects.
  • Explain that long-term use may induce drug tolerance and dosage adjustment may be necessary.
  • When drug is used for myasthenia gravis, advise patient to keep diary to record time at which muscle weakness and other symptoms occur. This log will enable dosage adjustment. Timing of dose is very important and schedule must be adhered to.


Nevirapine

Nevirapine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nuh-VEER-uh-peen)
Viramune
Class: Anti-infective/Antiviral

Action Inhibits replication of retroviruses including HIV.

Indications Treatment of HIV infected adults and pediatric patients ³ 2 months of age who have experienced clinical and immunological deterioration (used in combination with nucleoside analogs).

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO Initial therapy: 200 mg once daily for 14 days. Total daily dose not to exceed 400 mg. Maintenance therapy: 200 mg bid in combination with nucleoside analog. CHILDREN 2 MO to 8 YRS: PO 4 mg/kg once daily for 14 days followed by 7 mg/kg twice daily. Total daily dose not to exceed 400 mg. CHILDREN ³ 8 YRS: PO 4 mg/kg once daily for 14 days followed by 4 mg/kg twice daily. Total daily dose not to exceed 400 mg.

Interactions

Protease inhibitors: Lower protease inhibitor plasma levels. Oral contraceptives: Lower hormone levels and potential contraceptive failure. Rifampin, rifabutin: Lower nevirapine plasma levels. Ketoconazole: Coadministration resulted in significant reduction in ketoconazole plasma concentrations. Do not concomitantly administer ketoconazole and nevirapine.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; paresthesia; peripheral neuropathy. DERM: Rash. GI: Nausea; diarrhea; abdominal pain; ulcerative stomatitis. HEPA: increased liver function tests; hepatitis. OTHER: Fever; myalgia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: For use in pediatric patients ³ 2 months of age. Nevirapine clearance at least 2-fold greater in children < 8 years of age. Missed doses: Patients who interrupt maintenance dosing for > 7 days should restart the recommended dosing (1 qd for 14 days followed by 1 bid). Skin reactions: Severe and life-threatening skin reactions have occurred. Discontinue drug if skin rash accompanied by constitutional symptoms (eg, fever, blistering, oral lesions, conjunctivitis, swelling, muscle or joint aches or general malaise) occurs. If rash is mild to moderate in severity and not accompanied by constitutional symptoms, the drug can be continued with close monitoring. If rash develops during first 14 days of therapy, do not increase dose beyond 200 mg qd until rash resolves. Hepatic/Renal function impairment: Use with caution. Hepatotoxicity: Interrupt therapy in patients who develop moderate to severe liver function test abnormalities until liver function tests return to baseline values. Permanently discontinue therapy if liver function abnormalities recur upon readministration. Viral resistance: Always use in combination with at least one additional antiretroviral agent to reduce development of resistance to viral strains. Monitoring: Perform clinical chemistry tests, including liver function tests, prior to initiating therapy and at regular intervals during therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer without regard to meals.
  • Always administer in combination with ³ 1 additional antiviral agent as resistant virus emerges rapidly when nevirapine is used as monotherapy.
  • Store at room temperature (59° to 86°F) in tightly-closed container.
  • Administer entire measured dose of suspension by using an oral dosing syringe or dosing cup.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that clinical chemistry tests, especially liver function tests are performed prior to initiating therapy and at appropriate intervals during therapy.
  • Ensure that at least one additional antiviral agent is being used concurrently.
  • Monitor for rash. A 14–day lead-in period of lower dosage has been shown to decrease the frequency of rash. If rash occurs during this period, do not increase the dose until the rash has resolved. The majority of rashes occur during the first 6 weeks of therapy. Carefully monitor during this period.
  • Discontinue nevirapine in patients developing a severe rash or a rash accompanied by fever, blistering, oral lesions, conjunctivitis, swelling, muscle/joint aches or general malaise.
  • If any clinical signs, symptoms or laboratory tests suggest moderate or severe liver function abnormalities, treatment should be interrupted until liver function tests return to baseline values. Permanently discontinue if abnormal liver function recurs upon administration.
OVERDOSAGE: SIGNS & SYMPTOMS
Edema, erythema nodosum, fatigue, fever, headache, insomnia, nausea, pulmonary infiltrates, rash, vertigo, vomiting, weight decrease

Patient/Family Education

  • Advise patient that nevirapine tablets are for oral ingestion only and to take exactly as prescribed.
  • Advise patient to continue with other antiviral agents to reduce chances of viral resistance developing.
  • Instruct patient that if a dose is missed, take the next dose as soon as possible. Do not double the next dose to catch up.
  • Instruct the patient to not take any other medication, including otc medications, without consulting physician.
  • Instruct patient that nevirapine is not a cure for the HIV infection and that opportunistic infections and other complications of HIV infection may continue to develop. Patients should remain under close observation by health care professionals experienced in the treatment of HIV-associated disease.
  • Caution patient or family that long-term effects of nevirapine and results from controlled clinical trials evaluating therapeutic and adverse effects are not known. Any problems should be reported to the primary care provider.
  • Warn patient of the potential adverse effects and drug/drug interactions.
  • Instruct patient to report the following symptoms to physician: Rash accompanied by fever, blistering, oral lesions, conjunctivitis, swelling, muscle or joint aches, general malaise or signs of infection (eg, sore throat, fever, cough, respiratory congestion).
  • Instruct family to notify physician of changes in neurological status such memory loss or confusion.
  • Explain that the risk of transmission of HIV to others through sexual contact or exposure to the patient's blood is still present. Instruct patient in methods and precautions to prevent transmission of HIV virus.
  • Advise women being treated with nevirapine not to use oral contraceptives or other hormonal contraceptives as a method of contraception since this drug may reduce contraceptive effectiveness.
  • Caution mothers to discontinue nursing if receiving nevirapine, as there is potential for adverse effects from drug in nursing infants as well as transmission of the HIV virus.
  • Caution women to inform physician if pregnant or planning to become pregnant.
  • Advise patient not to share medication and not to exceed the recommended dose.
  • Instruct patient that if therapy is stopped for > 7 days, it will need to be restarted with the single daily dose for 14 days.


Niacin (B3; nicotinic acid)

Niacin (B3; nicotinic acid)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NYE-uh-sin)
Niacor, Nicotinex, Slo-Niacin
Class: Vitamin/Antihyperlipidemic

Action Necessary for lipid metabolism, tissue respiration and glycogenolysis. At pharmacologic doses, it reduces total cholesterol, LDL cholesterol, and triglycerides while increasing HDL cholesterol. Also causes peripheral vasodilation, especially cutaneous vessels.

Indications Prevention and treatment of niacin deficiency or pellagra; treatment of hyperlipidemia (types IV and V); adjunct to diet for the reduction of elevated total and LDL levels in patients with primary hypercholesterolemia when the response to diet and other nonpharmacologic measures alone has been adequate. unlabeled use(s): Treatment of peripheral vascular disease, vascular spasm, migraine, headache, Meniere disease.

Contraindications Significant liver disease; active peptic ulcer; severe hypotension; arterial hemorrhaging.

Route/Dosage

Pellagra

ADULTS: PO Up to 500 mg daily in divided doses. Slow IV/SC/IM When oral route is not possible.

Dietary Supplementation

ADULTS: PO RDA is 15 to 20 mg/day for adult males and 13 to 15 mg/day for adult females. Increase niacin to 17 to 20 mg/day during pregnancy and lactation. CHILDREN: PO RDA is 5 to 20 mg/day.

Hyperlipidemia

ADULTS: PO 1 to 2 g tid, with or after meals. Titrate doses gradually. Lower doses may be effective if using sustained-release products.

Interactions

Adrenergic-blocking agent: May potentiate hypotensive effect. HMG-CoA reductase inhibitors: Increased risk of myopathy and rhabdomyolysis.

Lab Test Interferences May produce fluorescent substances, which may cause false elevation in some fluorometric measurements of urinary catecholamines. May produce false-positive reaction with cupric sulfate solution used for urinary glucose determination.

Adverse Reactions

CV: Hypotension; tachycardia. CNS: Dizziness; syncope; headache. DERM: Flushing; pruritus; burning or tingling sensation; rash; hyperpigmentation (acanthosis nigricans); dry skin. EENT: Blurred vision; xerostomia. GI: Nausea; bloating; flatulence; hunger; vomiting; heartburn; diarrhea; activation of peptic ulcer; abdominal pain; dyspepsia. HEPA: Jaundice; liver damage; abnormal liver function test results. OTHER: Hyperuricemia; hyperglycemia; decreased glucose tolerance test results; toxic amblyopia; atrial fibrillation and other cardiac arrhythmias; cystoid macular edema; orthostasis.

Precautions

Pregnancy: Category A. (Category C if used in doses above RDA.) Lactation: Actively excreted in breast milk. Children: Safety and efficacy not established for doses exceeding nutritional requirements. Extended-release preparations not recommended for children. Special-risk patients: Use drug with caution when administering to patients with gallbladder disease, history of jaundice, diabetes mellitus, gout, peptic ulcer, or allergy. Also, patients allergic to aspirin may be allergic to this product. Flushing: Commonly appears with oral therapy. Aspirin (325 mg) 30 min to 1 hr before niacin may decrease flushing. Long-acting dosage form: Increases risk of jaundice and hepatitis. Avoid use if possible. Heart disease: People who have recurrent chest pain (angina) or who recently suffered a heart attack should take niacin only under the supervision of a physician. Tartrazine sensitivity: Products containing FD&C yellow &num;5 may cause asthma in susceptible patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When giving orally, start with small doses, then increase gradually.
  • Administer with food.
  • Do not crush or break oral medication.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • If giving for hyperlipidemia, check baseline and monitor cholesterol level.
  • Check blood glucose, liver function tests, and uric acid level as ordered.
  • Monitor vital signs.
  • Assess for signs of jaundice, light-colored stools, dizziness, or faint feeling.
  • Notify physician of changes from baseline assessment.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, dizziness, pruritus, vomiting, tachycardia, GI distress, hypotension, flushing

Patient/Family Education

  • Tell patient not to break up medication if taking orally.
  • Explain that flushing may appear after taking medication but should dissipate with continued therapy.
  • Tell patient to take medication with food.
  • Identify specific elements of well-balanced, low-fat diet.
  • Instruct patient to report the following symptoms to physician: jaundice, light-colored stools, excessive thirst, urinary frequency, dizziness, or faint feeling.
  • Caution patient to avoid sudden position changes, especially lying to sitting, to prevent dizziness.
  • Advise patient to avoid intake of alcoholic beverages or hot drinks and large doses of medication (> 500 mg) at one time to minimize flushing and warmth sensation.
  • Advise diabetic patients to notify physician if a change in blood glucose occurs.
  • Instruct patient to inform physician if taking vitamins or other nutritional supplements containing niacin or a related compound such as nicotinamide.


Niacin

Niacin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(B3; nicotinic acid)
(NYE-uh-sin)
Niacor
Tablets: 500 mg
Nicotinex
Elixir: 50 mg/5 mL
Slo-Niacin
Tablets, controlled-release: 250 mg
Tablets, controlled-release: 500 mg
Tablets, controlled-release: 750 mg
Niaspan
Tablets, extended-release: 500 mg
Tablets, extended-release: 750 mg
Tablets, extended-release: 1000 mg
Class: Vitamin
Antihyperlipidemic

Actions Necessary for lipid metabolism, tissue respiration and glycogenolysis. At pharmacologic doses, it reduces total cholesterol, LDL cholesterol, and triglycerides while increasing HDL cholesterol. Also causes peripheral vasodilation, especially cutaneous vessels.

Indications Prevention and treatment of niacin deficiency or pellagra; treatment of hyperlipidemia (types IV and V); adjunct to diet for the reduction of elevated total and LDL levels in patients with primary hypercholesterolemia when the response to diet and other nonpharmacologic measures alone has been inadequate.

Contraindications Significant liver disease; active peptic ulcer; severe hypotension; arterial hemorrhaging.

Route/Dosage

Pellagra: ADULTS: PO Up to 500 mg daily in divided doses. Slow IV/SC/IM When oral route is not possible. Dietary Supplementation: ADULTS: PO RDA is 15 to 20 mg/day for adult men and 13 to 15 mg/day for adult women. Increase niacin to 17 to 20 mg/day during pregnancy and lactation. CHILDREN: PO RDA is 5 to 20 mg/day. Hyperlipidemia: ADULTS: PO Extended release: 500 mg at bedtime for 1 to 4 wk, then 1000 mg at bedtime during wk 5 to 8. If response is inadequate and patient tolerates dose, the dose may be increased by no more than 500 mg in a 4-wk period (max, 2000 mg/day). Immediate release: Initiate therapy at 250 mg with evening meal. The frequency of dose and total daily dose can be increased every 4 to 7 days until a dose of 1.5 to 2 g/day (in divided doses) is reached. If hyperlipidemia is not adequately controlled after 2 mo, increase dosage at 2- to 4-wk intervals to 1 g tid (max, 6 g/day).

Interactions

Adrenergic-blocking agent: May potentiate hypotensive effect. HMG-CoA reductase inhibitors: Increased risk of myopathy and rhabdomyolysis.

Lab Test Interferences May produce fluorescent substances, which may cause false elevation in some fluorometric measurements of urinary catecholamines. May produce false-positive reaction with cupric sulfate solution used for urinary glucose determination.

Adverse Reactions

CARDIOVASCULAR: Hypotension; tachycardia. CNS: Dizziness; syncope; headache. DERMATOLOGIC: Flushing; pruritus; burning or tingling sensation; rash; hyperpigmentation (acanthosis nigricans); dry skin. EENT: Blurred vision; xerostomia. GI: Nausea; bloating; flatulence; hunger; vomiting; heartburn; diarrhea; activation of peptic ulcer; abdominal pain; dyspepsia. HEPATIC: Jaundice; liver damage; abnormal LFT results. OTHER: Hyperuricemia; hyperglycemia; decreased glucose tolerance test results; toxic amblyopia; atrial fibrillation and other cardiac arrhythmias; cystoid macular edema; orthostasis.

Precautions

Pregnancy: Category A. (Category C if used in doses above RDA.) Lactation: Actively excreted in breast milk. CHILDREN: Safety and efficacy not established for doses exceeding nutritional requirements. Extended-release preparations not recommended for children. Special risk patients: Use drug with caution when administering to patients with gallbladder disease, history of jaundice, diabetes mellitus, gout, peptic ulcer, or allergy. Also, patients allergic to aspirin may be allergic to this product. Flushing: Commonly appears with oral therapy. Aspirin (325 mg) 30 min to 1 hr before niacin may decrease flushing. Long-acting dosage form: Increases risk of jaundice and hepatitis. Avoid use if possible. Heart disease: People who have recurrent chest pain (angina) or who recently suffered a heart attack should take niacin only under the supervision of a health care provider. Tartrazine sensitivity: Products containing FD&C yellow #5 may cause asthma in susceptible patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When giving orally, start with small doses, then increase gradually.
  • Administer with food.
  • Do not crush or break oral medication.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • If giving for hyperlipidemia, check baseline and monitor cholesterol level.
  • Check blood glucose, LFTs, and uric acid level as ordered.
  • Monitor vital signs.
  • Assess for signs of jaundice, light-colored stools, dizziness, or faint feeling.
  • Notify health care provider of changes from baseline assessment.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, dizziness, pruritus, vomiting, tachycardia, GI distress, hypotension, flushing

Patient/Family Education

  • Tell patient not to break up medication if taking orally.
  • Explain that flushing may appear after taking medication but should dissipate with continued therapy.
  • Tell patient to take medication with food.
  • Identify specific elements of well-balanced, low-fat diet.
  • Instruct patient to report the following symptoms to health care provider: jaundice, light-colored stools, excessive thirst, urinary frequency, dizziness, or faint feeling.
  • Caution patient to avoid sudden position changes, especially lying to sitting, to prevent dizziness.
  • Advise patient to avoid intake of alcoholic beverages or hot drinks and large doses of medication (more than 500 mg) at one time to minimize flushing and warmth sensation.
  • Advise diabetic patients to notify health care provider if a change in blood glucose occurs.
  • Instruct patient to inform health care provider if taking vitamins or other nutritional supplements containing niacin or a related compound such as nicotinamide.


Nicardipine HCL

Nicardipine HCL

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NYE-CAR-dih-peen HIGH-droe-KLOR-ide)
Cardene
Capsules: 20 mg, 30 mg
Cardene I.V.
Injection: 2.5 mg/mL
Cardene SR
Capsules, sustained-release: 30 mg, 45 mg, 60 mg
Class: Calcium channel blocker

Action Inhibits movement of calcium ions across cell membrane in systemic and coronary vascular smooth muscle and myocardium.

Indications Treatment of chronic stable (effort-associated) angina (immediate-release capsules); management of hypertension (immediate- and sustained-release capsules; IV when oral therapy not feasible or desireable).

Contraindications Sick sinus syndrome; second- or third-degree atrioventricular (AV) block except with functioning pacemaker; advanced aortic stenosis.

Route/Dosage

Angina (Immediate-Release Only)

ADULTS: PO Usual initial dose 20 mg tid (range, 20 to 40 mg tid).

Hypertension

ADULTS: PO Immediate-release: Usual dose 20 mg tid (range, 20 to 40 mg tid). Sustained-release: Start with 30 mg bid (range, 30 to 60 mg bid). IV Individualize dosage based on severity of hypertension and response of patient during dosing.

Interactions

Cyclosporine: May cause increased cyclosporine levels with possible toxicity. Other hypertensive agents: May have additive effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Peripheral edema; palpitations; AV block; MI; angina; tachycardia; abnormal ECG. CNS: Dizziness; lightheadedness; asthenia; psychiatric disturbances; headache; paresthesia; somnolence; weakness. DERM: Rash. GI: Nausea; abdominal discomfort; cramps; dyspepsia; dry mouth; thirst. OTHER: Flushing; allergic reaction; myalgia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Antiplatelet effects: Calcium channel blockers may inhibit platelet function. Beta-blocker withdrawal: Patients withdrawn from beta-blockers while taking nicardipine may experience increased angina. Gradually taper beta-blocker dose. CHF: Use drug with caution in patients with CHF. Hepatic impairment: Adjust dosage and use drug with caution in patients with impaired hepatic function or reduced hepatic blood flow. Increased angina: Occasionally patients have increased frequency, duration, or severity of angina on starting or increasing dose. Renal impairment: Adjust dose in patients with renal dysfunction. Withdrawal: Abrupt withdrawal may cause increased frequency and duration of angina.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer without regard to meals. Avoid giving with high-fat meals.
  • If patient is taking sustained-released capsules, instruct patient to swallow capsule whole and not to chew, divide, or crush.
  • If stopping medication, taper dose slowly. Stopping drug quickly could result in immediate angina.
  • If patient has history of liver or renal disease, start with low doses and titrate.
  • Do not increase dose for minimum of 3 days after starting medication or dose changes.
  • When converting from immediate-release form to sustained-release form, note that dosage may differ.
  • Store at controlled room temperature (56° to 86°F) in tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Evaluate cardiac, hepatic, renal, and thyroid function.
  • Obtain baseline vital signs and monitor 1 to 2 hr and 8 hr after administration of immediate-release product and 2 to 4 hr and at end of dosing interval if sustained-release product is used.
  • Obtain baseline ECG and any follow-up ECGs as ordered by health care provider.
  • Assess for edema, dizziness, headache, sore throat, renal changes, palpitations, liver dysfunction, or flushing.
  • If patient has history of liver, renal, or cardiac dysfunction, monitor patient closely for changes from baseline.
  • If there are any changes from baseline assessment, notify health care provider.
  • If used to treat angina, monitor frequency of anginal episodes and consumption of sublingual nitroglycerin.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, weakness, dizziness, drowsiness, confusion, slurred speech, marked and prolonged hypotension, bradycardia, functional rhythms, second- or third-degree AV block, palpitations, flushing, nervousness, vomiting

Patient/Family Education

  • Instruct patient to swallow sustained-release capsules whole and not to crush or chew.
  • Caution patient that increased angina may occur initially when starting, changing dose, or stopping medication.
  • Advise patient not to stop taking drug abruptly.
  • Instruct patient to report the following symptoms to health care provider: any unusual bleeding, bruising, rash, palpitations, irregular heartbeat, shortness of breath, nausea, change in angina, constipation, changes in gums, dizziness, or swelling in hands or feet.
  • Advise patient that drug may cause dizziness or drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Nicotine

Nicotine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NIK-oh-TEEN)
Habitrol, Nicoderm, Nicorette, Nicorette DS, Nicotrol, Nicotrol NS, Nicotrol Inhaler, ProStep, [image] Nicorette Plus
Class: Smoking deterrent

Action Reduces nicotine withdrawal symptoms by providing nicotine levels lower than those associated with smoking.

Indications Aid to smoking cessation. Part of comprehensive behavioral smoking-cessation program.

Contraindications Non-smokers; during immediate post-MI period; life-threatening arrhythmias; severe or worsening angina pectoris; active temporomandibular joint disease (nicotine Polacrilex [gum]).

Route/Dosage

TRANSDERMAL PATCHES

ADULTS: Topical Apply one patch daily. Start with 14 to 22 mg/day patches. Gradually decrease dose by using smaller dose patches over 2 to 5 mo.

NICOTINE NICORETTE (NICOTINE GUM)

ADULTS: PO 4 mg pieces (maximum 20 pieces/day) for highly dependent patients. For others, 2 mg pieces (maximum 30 pieces/day). Chew 1 piece prn or on fixed schedule of 1 piece q 1 to 2 hr initially. Initiate gradual weaning from treatment after 2 to 3 mo and complete withdrawal by 4 to 6 mo.

NICOTINE PUMP SPRAY

ADULTS: Spray One dose is 1 mg (2 sprays, one in each nostril). 1 to 2 doses/hr to a maximum of 5 doses/hr or 40 doses/day. Treatment should last < 3 months.

Interactions

Acetaminophen, caffeine, imipramine, oxazepam, pentazocine, propanolol, theophylline: Smoking tends to increase metabolism and may lower blood levels of these drugs or others. Smoking cessation, with or without nicotine medication, may reverse these effects. Food: Effective absorption of nicotine gum depends on mildly alkaline saliva. Coffee, cola and other drinks or food may reduce salivary pH and should probably be avoided 15 min before and during chewing of gum.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Edema; flushing; hypertension; palpitations; tachyarrhythmias; tachycardia; MI; CHF; cardiac arrest; cerebrovascular accident. CNS: Insomnia; dizziness; lightheadedness; irritability; headache; impaired concentration; confusion; convulsions; depression; paresthesia; abnormal dreams. DERM: Erythema; rash; itching; urticaria. EENT: Buccal cavity irritation; mouth or throat soreness or dryness. With gum chewing: traumatic injury to oral mucosa or teeth; jaw ache; changes in taste perception. GI: GI distress; belching; indigestion; nausea; vomiting; excess salivation; hiccoughs; anorexia; constipation; diarrhea. HEPA: Alterations of liver function tests. RESP: Increased cough; pharyngitis; sinusitis; difficulty breathing; hoarseness; sneezing. OTHER: Pain; myalgia; arthralgia; dysmenorrhea.

Precautions

Pregnancy: Category C (nicotine polacrilex); Category D (transdermal nicotine). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly or debilitated patients: May be more susceptible to adverse effects. Abuse/Dependence: Transference of nicotine dependence from smoking to deterrent product exists. If patient continues to smoke while on nicotine therapy, patient may experience severe effects because of higher nicotine levels. Cardiovascular effects: Patients with coronary heart disease, serious cardiac arrhythmias, systemic hypertension or vasospastic disease need to be carefully evaluated and monitored closely because of cardiac effects. Dental problems: Might be exacerbated by chewing nicotine gum. Endocrine effects: Use with caution in patients with hyperthyroidism, pheochromocytoma or insulin-dependent diabetes because of action of nicotine on adrenal medulla. GI effects: May delay healing in patients with peptic ulcer disease. Hepatic impairment: May reduce nicotine clearance.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Transdermal System

  • Apply patch promptly on removal from pouch.
  • Apply patch once daily to nonhairy, clean, dry skin site on upper body or upper outer arm.
  • After patch has been on for 24 hr, remove and apply new patch to alternate skin site. Skin sites should not be reused for ³ 1 wk (exception is Nicotrol, which is applied on awakening and removed at bedtime).
  • After handling active patch, wash hands with water alone, because soap may increase nicotine absorption. Do not touch eyes.
  • After removing used patch from skin, fold over, place in protective pouch and immediately dispose of it so that it is inaccessible to children and pets.
  • Store in cool location. Do not store out of pouch.

Nicotine Chewing Gum

  • Instruct patient to chew gum 1 piece at a time.
  • Tell patient to chew intermittently for » 30 min. Proper chewing technique is slow-paced chewing and intermittent “parking”.
  • If gum is chewed fast, increased side effects will result.
  • Do not allow patient to eat or drink for 15 min before chewing and during chewing.

Nasal Spray

  • Spray should be administered with the head tilted back slightly.
  • Should even a small amount of the spray come in contact with the skin, lips, mouth, eye or eyes, wash the area immediately with water only.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for edema, cardiac irregularities or changes, headache, dizziness, inability to sleep, GI distress, or signs of liver dysfunction.
  • Assess for history or signs of depression. If present, notify physician.
  • If patient is diabetic, monitor blood sugar closely.
  • Monitor oral mucosa and teeth for traumatic injury related to medicated gum.
  • Report cardiac, hepatic, or CNS changes from baseline assessment to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, salivation, abdominal pain, vomiting, diarrhea, cold sweat, headache, dizziness, disturbed hearing and vision, mental confusion, marked weakness, faintness, prostration, hypotension, difficult breathing, rapid, weak, irregular pulse, respiratory collapse

Patient/Family Education

  • Review package insert information with patient.
  • Inform patient of serious effects if continuing to smoke while chewing gum or using patch. Instruct patient not to smoke anymore. Encourage patient to participate in comprehensive smoking cessation program.
  • Warn patient on possible dependence of medication.
  • Tell patient that gum or patch is not for long-term use and that dose will be gradually tapered off over course of few wk to mo.
  • Inform patient it will take a few days to adjust to taste of gum.
  • Instruct patient to avoid drinking or eating 15 min before and during chewing of gum.
  • Advise patient to chew gum slowly 1 piece at a time when urge to start smoking is felt.
  • Instruct patient regarding proper use of gum (intermittent technique of slow-paced chewing and “parking”).
  • Advise patient not to exceed 30 pieces of gum/day (2 mg size) or 20 pieces/day (4 mg size) and to decrease this number gradually over first mo.
  • Tell patient to inspect mouth daily (if chewing gum) for signs of irritation.
  • Instruct patient in proper use and disposal of patch. Tell patient to always remove old patch before applying new one and to wash hands after applying patch.
  • Advise patient regarding proper storage of patch (eg, heat sensitive, rapid evaporation once opened).
  • Instruct patient to report the following symptoms to physician: GI distress (ie, constipation, diarrhea, nausea), headache, depression, dizziness, hiccoughs, sore throat, pain or mouth discomfort.

Nasal Spray

  • Encourage the patient to participate in a smoking cessation program.
  • If the patient has not stopped smoking by the 4th week of therapy, treatment should probably be discontinued.


Nifedipine

Nifedipine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nye-FED-ih-peen)
Adalat
Capsules: 10 mg
Capsules: 20 mg
Adalat CC
Tablets, extended-release: 30 mg
Tablets, extended-release: 60 mg
Tablets, extended-release: 90 mg
Nifedical XL
Tablets, extended-release: 30 mg
Tablets, extended-release: 60 mg
Procardia
Capsules: 10 mg
Capsules: 20 mg
Procardia XL
Tablets, extended-release: 30 mg
Tablets, extended-release: 60 mg
Tablets, extended-release: 90 mg
Adalat PA
Adalat PA 10
Adalat PA 20
Adalat XL
Apo-Nifed
Apo-Nifed PA
Gen-Nifedipine
Novo-Nifedin
Nu-Nifed
Taro-Nifedipine
Class: Calcium channel blocker

Actions Inhibits movement of calcium ions across cell membrane in systemic and coronary vascular smooth muscle and myocardium. Increases CO and decreases peripheral vascular resistance. Minimal effect on sinoatrial and AV nodal conduction. Reduces myocardial oxygen demand; relaxes and prevents coronary artery spasm.

Indications Treatment of vasospastic (Prinzmetal's or variant) angina, chronic stable angina, hypertension (sustained-release tablets only).

Contraindications Sick sinus syndrome; second- or third-degree AV block, except with functioning pacemaker.

Route/Dosage

Capsules: ADULTS: PO 10 mg tid (usual dose range, 10 to 20 mg tid); swallow whole. Some patients (eg, coronary artery spasm) respond only to higher doses administered more frequently (eg, 20 to 30 mg tid to qid; max 180 mg/day). In hospitalized patients, under close observation, dose may be increased in 10 mg increments throughout 4- to 6-hr periods as required to control pain and arrhythmias caused by ischemia. A single dose rarely exceeds 30 mg. Extended-release tablets: ADULTS: PO Procardia XL and Nifedical XL: 30 or 60 mg once daily, titrated over 7- to 14-day period (max, 120 mg/day). Adalat CC (hypertension): Start with 30 mg/day and titrate dose over 7- to 14-day period (max, 90 mg/day).

Interactions

Barbiturates, rifampin: May reduce nifedipine levels, decreasing the therapeutic effect. Cimetidine: May increase bioavailability of nifedipine. Cisapride, diltiazem: May elevate nifedipine levels, increasing the risk of side effects. Fentanyl, parenteral magnesium: Hypotension may occur. Melatonin: May interfere with the antihypertensive effects of nifedipine. Tacrolimus: Tacrolimus trough concentrations may be elevated, increasing the risk of toxicity. Other hypertensive agents: May have additive effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Peripheral edema; hypotension; palpitations; syncope; CHF; MI; arrhythmia; pulmonary edema; angina; tachycardia. CNS: Dizziness; lightheadedness; giddiness; nervousness; headache; sleep disturbances; insomnia; abnormal dreams; blurred vision; equilibrium disturbances; weakness; jitteriness; paresthesia; somnolence; malaise; anxiety. DERMATOLOGIC: Dermatitis; rash; pruritus; urticaria; Stevens-Johnson syndrome. EENT: Tinnitus; sinusitis; rhinitis. GI: Nausea; diarrhea; constipation; abdominal discomfort; cramps; dyspepsia; dry mouth; flatulence. GU: Micturition disorders; sexual difficulties. HEPATIC: Hepatitis; hepatotoxicity; elevations of LFT enzymes. HEMATOLOGIC: Anemia; leukopenia; thrombocytopenia; bruising; positive Coombs' test with or without hemolytic anemia. RESPIRATORY: Nasal or chest congestion; shortness of breath; wheezing; cough; respiratory infection. OTHER: Flushing; gingival hyperplasia; sweating; muscle cramps, pain and inflammation; joint stiffness, pain, or arthritis; chills; fever; thirst.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk in small amounts. CHILDREN: Safety and efficacy not established. ELDERLY: May experience greater hypotensive effects. Acute hepatic injury: In rare instances, nifedipine has been associated with significant elevations in liver enzymes, symptoms consistent with acute hepatic injury, cholestasis with or without jaundice and allergic hepatitis. Antiplatelet effects: Nifedipine decreases platelet aggregation and can increase bleeding time in some patients. Beta-blocker withdrawal: Patients withdrawn from beta-blockers while taking nifedipine may experience increased angina. CHF: Use drug with caution in patients with CHF. Edema: Nifedipine has been associated with edema in some cases and should be distinguished from fluid retention secondary to heart failure. Hepatic impairment: Use drug with caution in patients with impaired hepatic function, reduced hepatic blood flow, or hepatic cirrhosis. Increased angina: Occasional patients may have increased frequency, duration, or severity of angina at start of therapy or when dose is increased. Withdrawal: Abrupt withdrawal may cause increased frequency and duration of angina.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Taper initiation and discontinuation of drug over 7 to 14 days.
  • May be administered without regard to meals.
  • Have patient swallow sustained-release tablets whole; do not allow patient to chew, divide, or crush.
  • Procardia XL and Adalat CC are not rated as generic equivalents; do not be interchanged without health care provider's authorization.
  • If beta-blockers are being withdrawn while patient is taking nifedipine, gradually taper beta-blocker dose.
  • Start patients with impaired hepatic function with low doses.
  • When using immediate-release capsules for treatment of hypertensive emergencies, puncture capsules, and squeeze liquid contents under tongue, or puncture capsule several times and have patient chew.
  • Store capsules at room temperature and protect from light and moisture.

Assessment/Interventions

  • Obtain history, including drug history and any known allergies. Evaluate cardiac, endocrine, respiratory, hepatic, CNS, renal, and GI systems.
  • Obtain baseline and follow-up vital signs; assess for chest pain.
  • If drug is used as antihypertensive, routinely monitor BP and note any orthostatic hypotension.
  • Inspect skin for rashes.
  • Assess for any unusual bruising or bleeding.
  • Check BP at least once daily when patient is taking both nifedipine and cimetidine. If possible, another H2 antagonist may be prescribed instead of cimetidine.
  • Administer sublingual nitroglycerin if breakthrough chest pain occurs. Record frequency and duration of anginal attacks and use of sublingual nitroglycerin.
  • If any changes from baseline vital signs occur, notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, nausea, weakness, dizziness, drowsiness, confusion, slurred speech, second- or third-degree AV block, marked and prolonged hypotension and bradycardia, decreased cardiac output, functional rhythms

Patient/Family Education

  • Remind patient that sustained-release capsules must be swallowed whole, not chewed, divided, or crushed.
  • Teach patient the importance of good dental care, and advise that patient visit dentist on routine basis because gum swelling may occur.
  • Instruct patient to maintain increased fluid intake (if not contraindicated) to avoid constipation.
  • Instruct patient that medication must be used chronically to obtain benefit and to notify health care provider if at least 2 doses are missed.
  • Teach patient/family to notify health care provider of any changes from baseline evaluation (ie, chest pain, shortness of breath).
  • Inform patient that there may be increased chest pain at start of medication and with dose changes, but that this effect is transient. If it persists, notify health care provider.
  • If health care provider prescribes coadministration of sublingual nitroglycerin, teach patient how to take nitroglycerin sublingually.
  • Explain that when sustained-release form is used, partially undigested tablet may appear in feces but that this effect is no cause for concern.
  • Instruct patient to report the following symptoms to the health care provider: ringing in ears, swollen gums, respiratory changes, inability to sleep, fever, or chills.
  • Advise patient that drug may cause dizziness, lightheadedness, and blurred vision, and to use caution while driving or performing other tasks requiring mental alertness.


Nilutamide

Nilutamide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nye-LOO-tah-mide)
Nilandron
Tablets
50 mg.
Class: Antiandrogen

Actions Nonsteroidal with antiandrogen activity. It blocks the effects of testosterone at the androgen receptor level. The drug is rapidly and completely absorbed. There is moderate binding of the drug to plasma proteins. It is extensively metabolized. The majority is eliminated in the urine. Fecal elimination is negligible. The mean elimination half-life ranged from 38 to 59.1 hr. Metabolic enzyme inhibition may occur for this drug.

Indications Metastatic prostate cancer in combination with surgical castration.

Contraindications Severe hepatic impairment; severe respiratory insufficiency; hypersensitivity to nilutamide or any component of this preparation.

Route/Dosage

Prostate Cancer

ADULTS: PO Initial dose: 300 mg (6 tablets) PO once daily for 30 days. Maintenance dose: 150 mg (3 tablets) PO once daily.

Interactions Inhibits hepatic cytochrome P450 enzymes. May alter the elimination of other agents metabolized by the cytochrome P450 system. Monitor patients for increased serum levels and toxicity during concomitant therapy with warfarin, phenytoin, or theophylline.

Lab Test Interferences Increased ALT and AST.

Adverse Reactions

CARDIOVASCULAR: Peripheral edema, hypertension, chest pain; heart failure. CNS: Insomnia; headache; dizziness; depression; hypesthesia; asthenia; paresthesia. DERMATOLOGIC: Sweating; loss of body hair; dry skin. ENDOCRINE: Hot flashes. GI: Low potential for nausea and vomiting; constipation; anorexia; abdominal pain; hemorrhage or melena (2%). GU: Testicular atrophy; urinary tract infection. HEMATOLOGIC: Anemia. METABOLIC: Alcohol intolerance. MUSCULOSKELETAL: Pain; bone pain. RESPIRATORY: Dyspnea; pneumonia; intestinal pneumonitis. SPECIALSENSES: Delayed adjustment to dark or light; abnormal vision; cataract. OTHER: Flu-like syndrome.

Precautions

Pregnancy: Category C. Children: Safety and efficacy in pediatric patients have not been established. Hepatitis: Severe liver injury has been reported. Hepatotoxicity in these reports generally occurred within the first 3 to 4 mo of treatment. Women: Nilutamide has no indication for women. Delay in adaptation to the dark: When passing from a lighted area to a dark area.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature; protect from light.
  • Initiate therapy on day of surgical castration or the day after surgery. Nilutamide may be taken without regard to meals.

Assessment/Interventions

  • Monitor LFTs at baseline and at 3-mo intervals during therapy.
  • Measure serum transaminase levels prior to starting treatment and at regular intervals for the first 4 mo of treatment and periodically thereafter. Obtain LFTs at the first sign or symptoms suggestive of liver dysfunction (eg, nausea, vomiting, abdominal pain, fatigue, anorexia, flu-like symptoms, dark urine, jaundice, right upper quadrant tenderness).
  • Perform a routine chest x-ray prior to initiating treatment. Baseline pulmonary function tests may be considered.
  • If at any time, a patient has jaundice or their ALT rises > 2 times the upper limit of normal, discontinue nilutamide with close follow up of LFTs until resolution.
OVERDOSAGE: SIGNS & SYMPTOMS
GI disorders, including nausea and vomiting, malaise, headache, dizziness (600 and 900 mg/day)

Patient/Family Education

  • Start nilutamide tablets on the day of, or the day after, surgical castration. Patients should not interrupt their dosing of nilutamide or stop taking the medication without consulting their health care provider.
  • Delays of visual adaptation from light to dark may occur. Advise patients to use caution when driving at night or through tunnels. Patients can use tinted glasses to help decrease the problem.
  • Nilutamide may cause alcohol-intolerance. Avoid alcohol if facial flushing, malaise, or hypotension occurs after consuming alcoholic beverages.
  • Notify your doctor at the first sign or symptoms suggestive of liver dysfunction (eg, nausea, vomiting, abdominal pain, fatigue, anorexia, flu-like symptoms, dark urine, jaundice, right upper quadrant tenderness).
  • Tell health care provider immediately of any dyspnea or agggravation of preexisting dyspnea.
  • Instruct patients to report any new or worsening shortness of breath that they experience while on nilutamide. If symptoms occur, discontinue nilutamide immediately until it can be determined if the symptoms are drug-related.


Nimodipine

Nimodipine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NYE-moE-dih-peen)
Nimotop, [image] Nimotop I.V.
Class: Calcium channel blocker

Action Inhibits movement of calcium ions across cell membrane in systemic and coronary vascular smooth muscle and myocardium. Has greater effect on cerebral arteries than on other arteries.

Indications Improvement of neurologic deficits caused by vasospasm after subarachnoid hemorrhage from ruptured congenital intracranial aneurysms. unlabeled use(s): Treatment of common and classic migraine and chronic cluster headache.

Contraindications Standard considerations.

Route/Dosage

Subarachnoid Hemorrhage

ADULTS: PO/Nasogastric 60 mg q 4 hr for 21 consecutive days. Initiate therapy within 96 hr of subarachnoid hemorrhage.

Headaches

ADULTS: PO 30 mg tid.

Interactions

Beta-blockers: May cause increased adverse effects because of myocardial contractility or atrioventricular (AV) conduction depression. Fentanyl: May cause severe hypotension or increased fluid requirements. Other hypertensive agents: May have additive effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Peripheral edema; hypotension; hypertension; bradycardia; CHF; tachycardia; abnormal ECG. CNS: Rebound vasospasm; headache; dizziness; psychiatric disturbances. DERM: Rash; acne. GI: Nausea; diarrhea; abdominal discomfort; cramps; dyspepsia; GI hemorrhage. HEPA: Hepatitis; hepatotoxicity; elevated LDH, alkaline phosphatase and ALT levels. HEMA: Disseminated intravascular coagulation; thrombocytopenia; deep vein thrombosis. RESP: Shortness of breath; wheezing. OTHER: Flushing; muscle cramps, pain, and inflammation.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Antiplatelet effects: Calcium channel blockers may inhibit platelet function. Hepatic impairment: Use drug with caution in patients with impaired hepatic function or reduced hepatic blood flow.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If capsule cannot be swallowed, make hole in both ends of capsule with 18-gauge needle and extract contents into syringe. Empty contents into patient's nasogastric tube and wash down tube with 30 mL of normal saline solution.
  • Patient may require decreased dose if liver dysfunction is present.
  • Administer drug around the clock.
  • Do not abruptly withdraw drug; dosage must be tapered.
  • Store at room temperature in original foil packaging.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note liver dysfunction, respiratory difficulties, unusual bruising or bleeding, GI problems, rashes, acne, joint pain, deep vein thrombosis or muscle cramping.
  • Obtain baseline vital signs.
  • Assess patient's neurological status and document any deficits.
  • If patient has history of liver, renal, or cardiac dysfunction, monitor closely for change from baseline.
  • If patient is hypotensive or bradycardic or has respiratory difficulties, notify physician.
  • If nausea, vomiting, diarrhea, abdominal cramping, or increased bruising or bleeding occurs, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, weakness, dizziness, drowsiness, confusion, slurred speech, marked and prolonged hypotension, bradycardia, decreased cardiac output, junctional rhythms, second-or third-degree AV block, palpitations, flushing, nervousness, loss of consciousness, vomiting, generalized edema

Patient/Family Education

  • Explain that medication needs to be taken around the clock for 21 days.
  • Instruct patient to report the following symptoms to physician: Shortness of breath, nausea, abdominal cramping, diarrhea, unusual bruising or bleeding, palpitations, dizziness, faint feeling, or swelling of hands or feet.


Nisoldipine

Nisoldipine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nye-SOLD-ih-peen)
Sular
Tablets, extended-release: 10 mg
Tablets, extended-release: 20 mg
Tablets, extended-release: 30 mg
Tablets, extended-release: 40 mg
Class: Calcium channel blocker

Actions Inhibits movement of calcium ions across cell membrane in systemic and coronary vascular smooth muscle and myocardium.

Indications Treatment of hypertension, alone or in combination with other antihypertensive agents.

Contraindications Sensitivity to dihydropyridine calcium channel blockers.

Route/Dosage

ADULTS: PO Initiate therapy with 20 mg once daily, then increase by 10 mg/wk, or at longer intervals, to attain adequate BP control. Doses greater than 60 mg once daily are not recommended.

Interactions

Azole antifungal agents (eg, ketoconazole), cimetidine, grapefruit juice: May increase nisoldipine concentrations and effects. Hydantoins (eg, phenytoin): May decrease nisoldipine levels and effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Vasodilation; palpitation; chest pain. CNS: Headache; dizziness. DERMATOLOGIC: Rash. EENT: Sinusitis; pharyngitis. GI: Nausea. OTHER: Peripheral edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Increased angina, MI: Occasional patients, particularly those with severe obstructive coronary artery disease, may have increased frequency, duration or severity of angina or acute MI at start of therapy or when dose is increased. CHF: Use drug with caution in patients with CHF. Hepatic impairment: Use drug with caution in patients with severe hepatic dysfunction. Start with doses no greater than 10 mg/day. Elderly: Start with doses no greater than 10 mg in patients over 65 yr.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available in extended-release tablets only.
  • Have patient swallow tablets whole. Do not allow patient to crush, chew, or divide.
  • Administer once daily. Do not administer with a high fat meal. Avoid grapefruit products before and after dosing.
  • Start elderly patients over 65 yr and patients with impaired hepatic function with doses no greater than 10 mg/day.
  • Store at room temperature (less than 86°F) protected from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies.
  • Evaluate hepatic function tests prior to therapy.
  • Monitor BP and pulse prior to therapy, during titration, and periodically during therapy.
  • Administer SL nitroglycerin for chest pain. Record frequency and duration of anginal attacks and use of SL nitroglycerin.
  • Monitor patient for development of peripheral edema, headaches, palpitations, increasing angina. Notify health care provider if present.
OVERDOSAGE: SIGNS & SYMPTOMS
Pronounced hypotension

Patient/Family Education

  • Instruct patient not to chew, crush, or divide extended-release tablets.
  • Advise patient not to take with a high-fat meal and to avoid grapefruit products before and after dosing.
  • Advise patient to take the medication once daily as directed even if they have no symptoms.
  • Teach patient correct technique for monitoring BP and pulse daily.
  • Advise patient not to stop or change the dose unless advised by the health care provider.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to report the following symptoms to health care provider: palpitations; increasing chest pain; swelling of ankles, feet or hands; headache; dizziness.
  • Stress the need to comply with the other components of the hypertensive regimen, such as dietary changes, weight loss, and exercise.
  • Instruct patient never to stop taking the medication suddenly.


Nitrofurantoin

Nitrofurantoin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nye-troe-FYOOR-an-toyn)
Furadantin, Macrobid, Macrodantin, [image] Apo-Nitrofurantoin, Novo-Furantoin
Class: Urinary anti-infective

Action May interfere with bacterial cell wall formation and bacterial duplication. Inhibits bacterial carbohydrate metabolism. Bacteriostatic in low concentrations; bactericidal at higher concentrations.

Indications Treatment of urinary tract infections caused by susceptible strains of E. coli, enterococci, Staphylococcus aureus, certain strains of Klebsiella, Enterobacter and Proteus species.

Contraindications Renal impairment (creatinine clearance < 40 mL/min); anuria or oliguria; pregnant women at term; infants < 1 mo.

Route/Dosage

ADULTS & CHILDREN > 12 YR: PO 50 to 100 mg qid with meals for minimum of 7 days and for at least 3 days after sterile urine is obtained. CHILDREN > 1 MO: PO 5 to 7 mg/kg/24 hr in 4 divided doses with meals and at bedtime for minimum of 7 days and for at least 3 days after sterile urine is obtained.

Long-Term Suppressive Therapy

ADULTS: PO 50 to 100 mg at bedtime. CHILDREN: PO 1 mg/kg/24 hr as single or 2 divided doses.

Interactions

Anticholinergic drugs and food: Increased absorption of nitrofurantoin. Magnesium salts: May reduce anti-infective action by decreasing absorption. Probenecid: May increase nitrofurantoin serum levels by reducing renal elimination.

Lab Test Interferences Urinary creatinine elevation and false-positive urine glucose determination with Benedict's reagent (copper sulfate solution) may occur.

Adverse Reactions

CNS: Peripheral neuropathy; headache; dizziness; nystagmus; drowsiness. DERM: Exfoliative dermatitis; erythema multiforme; maculopapular, erythematous or eczematous eruption; pruritus; urticaria; angioedema; alopecia; photosensitivity. GI: Anorexia; nausea; emesis; abdominal pain; diarrhea; parotiditis; pancreatitis. GU: Superinfection. HEPA: Hepatitis; hepatotoxicity; jaundice; increased bilirubin and alkaline phosphatase; permanent liver dysfunction. HEMA: Hemolytic anemia from G-6-PD deficiency; granulocytopenia; agranulocytosis; leukopenia; thrombocytopenia; eosinophilia; megaloblastic anemia; aplastic anemia. RESP: Acute, subacute or chronic pulmonary reaction (eg, shortness of breath, chest pain, cough, fever, chills); permanent pulmonary impairment. OTHER: Anaphylaxis; asthmatic attack in patient with history of asthma; drug fever; arthralgia; sialadenitis; muscular aches.

Precautions

Pregnancy: Category B. Contraindicated in women at term. Do not give to pregnant patient with G-6-PD deficiency. Lactation: Excreted in breast milk. Children: Contraindicated in infants < 1 mo. Hemolysis: Hemolytic anemia has occurred, apparently linked to G-6-PD deficiencies. Discontinue at any sign of hemolysis. Peripheral neuropathy: May become severe or irreversible; fatalities have been reported. Predisposing conditions such as renal impairment, anemia, diabetes, electrolyte imbalance, vitamin B deficiency and debilitating diseases may increase risk. Pulmonary reactions: Acute and chronic reactions, including interstitial pneumonia, respiratory failure and death, have occurred. Do not give to any patient who has had pulmonary reaction to drug. Superinfection: Prolonged or repeated therapy with antibiotics may result in overgrowth of nonsusceptible bacteria or fungi.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk.
  • Oral suspension can be mixed with water, juice, or formula.
  • Have patient rinse mouth after administration to avoid staining teeth.
  • Have patient swallow tablets or capsules whole. Instruct patient not to open capsule or crush tablets.
  • Nitrofurantoin and nitrofurantoin macrocrystalline are not interchangeable because of differences in absorption. Macrobid brand is formulated for every 12-hr administration.
  • Store at room temperature in tightly closed container. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain urine for culture and sensitivity prior to starting drug.
  • Obtain results of CBC and other lab tests ordered by physician (ie, creatinine, electrolytes, alkaline phosphatase, bilirubin).
  • Obtain vital signs. Monitor weight and I&O.
  • Evaluate for signs of infection (ie, fever, chills, drainage, burning, frequency or hesitancy).
  • Evaluate for dizziness, headaches, GI upset, skin changes, hearing, or vision changes.
  • If patient exhibits shortness of breath, chest pain, continued fever, numbness, tingling, headache, dizziness, drowsiness, nystagmus, blood in urine, or signs of hemolysis, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, anorexia, vomiting, diarrhea

Patient/Family Education

  • Remind patient to shake nitrofurantoin suspension before measuring dose.
  • Instruct patient to take medication with food or milk.
  • Inform patient to expect urine to be orange or brown in color while taking medication.
  • Teach patient importance of completing full course of antibiotic to avoid recurrent infection.
  • Instruct patient to report the following symptoms to physician: Shortness of breath, difficulty breathing, changes in urination (other than orange discoloration), nausea, vomiting, diarrhea, cramping, skin changes, chest pain, cough, fever, headache, dizziness, vision changes, unusual bleeding (ie, red or black urine or stool), yellowing of skin, light-colored stools or edema.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Nitroglycerin

Nitroglycerin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nye-troe-GLIH-suh-rin)
Deponit, Minitran, Nitrek, Nitro-Bid, Nitro-Bid IV, Nitro-Dur, Nitro-Time, Nitrodisc, Nitrogard, Nitroglyn, Nitrol, Nitrolingual, Nitrong, NitroQuick, Nitrostat, Transderm-Nitro, Tridil, [image] Nitrong SR
Class: Antianginal

Action Relaxation of smooth muscle of venous and arterial vasculature.

Indications Treatment of acute angina (SL, translingual, IV, transmucosal); prophylaxis of angina (SL, transmucosal, translingual, sustained release, transdermal, topical); control of blood pressure in perioperative or intraoperative hypertension (IV); CHF associated with MI (IV). unlabeled use(s): Reduce cardiac workload in patients with MI and in refractory CHF (SL, topical, oral, IV); adjunctive treatment of Raynaud's disease (topical); treatment of hypertensive crisis (IV).

Contraindications Hypersensitivity to nitrates; severe anemia; closed-angle glaucoma; orthostatic hypotension; early MI; pericarditis or pericardial tamponade; head trauma or cerebral hemorrhage; allergy to adhesives (transdermal); hypotension or uncorrected hypovolemia (IV); increased intracranial pressure or decreased cerebral perfusion (IV).

Route/Dosage

Perioperative Hypertension

ADULTS IV 5 mcg/min using nonperipheral vein catheter (PVCP) IV administration set initially; titrate to response.

Angina

ADULTS SL 0.15 to 0.6 mg dissolved under tongue or in buccal pouch at first sign of acute angina attack; repeat q 5 min (do not exceed 3 tablets in 15 min). Translingual 1 to 2 sprays onto or under tongue at first onset of attack. Transmucosal 1 mg every 3 to 5 hr during waking hours; tablet placed between lip or cheek and gum. PO 2.5 or 2.6 mg (sustained-release form) tid to qid initially; titrate to response. Transdermal 0.2 to 0.4 mg/hr patch initially applied once daily; titrate dose to response. Topical 1 to 2 inches q 8 hr up to 4 to 5 inches spread over 3 x 4 inch area and cover with plastic wrap to prevent staining of clothes or application q 4 hr prn. Allow a nitrate-free period of 10 to 12 hr/day.

Refractory Angina, CHF Secondary to Acute MI

Adults IV 5 mcg/min initially; titrate according to hemodynamic readings (BP, heart rate, pulmonary capillary wedge pressure).

Interactions

Alcohol: Severe hypotension and cardiovascular collapse may occur. Calcium channel blockers: Symptomatic orthostatic hypotension may occur. Dihydroergotamine: May increase systolic blood pressure and decrease antianginal effects. Heparin: May decrease anticoagulation effect when used in conjunction with IV nitroglycerin.

Lab Test Interferences May cause false report of reduced serum cholesterol with Zlatkis-Zak color reaction. May cause false-positive result in urinary catecholamines and VMA determinations.

Adverse Reactions

CV: Tachycardia; palpitations; hypotension; syncope; arrhythmias. CNS: Headache; apprehension; weakness; vertigo; dizziness; agitation; insomnia. DERM: Cutaneous vasodilation with flushing; contact dermatitis (transdermal); topical allergic reactions (ointment); local burning or tingling sensation in oral cavity (sublingual). EENT: Blurred vision. GI: Nausea; vomiting; diarrhea; dyspepsia. GU: Dysuria; urinary frequency; impotence. HEMA: Methemoglobinemia; hemolytic anemia. RESP: Bronchitis; pneumonia. OTHER: Arthralgia; perspiration; pallor; cold sweat; edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Alcohol intoxication: Has occurred in patients receiving high doses of IV nitroglycerin. Angina: May aggravate angina caused by hypertrophic cardiomyopathy Defibrillation: Do not discharge cardioverter/defibrillator through paddle electrode overlying transdermal system. Arcing may occur and burn patient. Glaucoma: May increase intraocular pressure; administer with caution in patients with glaucoma. Hepatic and renal impairment: Use IV product with caution. Hypotension: Avoid excessive, prolonged hypotension with IV product because of possible harmful effects on brain, heart, liver and kidneys. MI: Safety of oral or sublingual products in acute MI not established; use only with close observation and monitoring. However, IV nitroglycerin is drug of choice in acute MI. Orthostatic Hypotension: May occur even with small doses; alcohol accentuates this reaction. Sublingual administration: Absorption is dependant on salivary secretion; dry mouth decreases absorption. Transdermal nitroglycerin: Not for immediate relief of anginal attacks.

PATIENT CARE CONSIDERATIONS

Administration/Storage

IV

  • Dilute in D5W or 0.9% Sodium Chloride injection prior to infusion. Do not mix with any other infusions. Use glass bottles only and non-PVC tubing provided. Use with infusion pump. Do not use IV filter. Store premixed IV solution in dark. Do not freeze.

Topical

  • Apply uniform layer with applicator or on dose-measuring paper. Apply in thin, uniform layer on nonhairy area on upper arm or upper torso. After spreading measured dose, cover skin with plastic wrap to prevent staining of clothes. Wash hands after application. Store in original tube. Do not freeze.

Sublingual

  • Give while patient is lying or sitting. Place in buccal pouch to decrease stinging. Do not swallow. Store at room temperature in original, brown glass container. If cotton is in bottle, remove and discard after opening. Do not place cotton or other materials within bottle because they may absorb nitroglycerin. Protect from moisture. Discard unused amounts after 6 months.

PO (sustained-release)

  • Tell patients not to chew or dissolve capsule in mouth. Store at room temperature.

Transdermal

  • Apply patch to nonhairy area on upper arm or torso. Do not apply over cuts or abrasions. Remove old patch prior to applying new patch. Stor at room temperature. Do not open until ready to use.

Translingual

  • Do not shake canister prior to using. Patient should release spray under tongue. Do not inhale spray.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline vital signs, ECG, lung and heart sounds.
  • All other forms: Monitor vital signs, I&O. Assess for tolerance of drug effects.
  • Monitor for nausea, diarrhea, incontinence, abdominal pain, chest pain, bradycardia, flushing, pruritis, rash, or contact dermatitis.
  • Notyfy phys9cian ofPany muscle twitching, diaphoresis, pallor, edema, blurred vision, wheezing, hypotension, or chest pain.

IV

  • Assess lung and heart sounds regularly during IV therapy.
  • Monitor vital signs frequently while patient is receiving infusion and titrate dosage to systolic BP or pain relief as prescribed.
  • Monitor LOC. Notify physician of any significant hypotension, bradycardia, headache, or no reduction of anginal pain. Keep patient on bedrest.
  • Monitor pulmonary capillary wedge pressure and I&O.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia, flushing, excessive sweating, headache, vertigo, palpitations, visual disturbances, nausea, vomiting, confusion and dyspnea may occur as a result of vasodilation and methemoglobinemia

Patient/Family Education

  • Review with patient and family the following signs of angina: Pressure-like chest pain of acute onset, often associated with physical activity, that may radiate down to left arm or up to neck and jaw.

Sublingual

  • Advise patient to dissolve tablet under tongue and not to swallow. If pain remains, the dose may be repeated every 5 min until 3 tablets are taken. If pain still persists or becomes more intense, patient should be taught to call 911 or appropriate local number to obtain emergency services.
  • Tell patient to place tablet between gum and cheek if stinging sensation occurs.
  • Caution patient to sit or lie down while taking and for 20 minutes after initial dose. If dizziness occurs, instruct patient to lie down.
  • Teach patient storage instructions (per Administration/Storage information).
  • Advise patient to discard 6 mo after opening package.
  • Instruct patient to report these symptoms to physician: Severe headache, blurred vision, dry mouth, dizziness or flushing.

Ointment, Spray, Sustained-Release, Transdermal

  • Advise patient to wear gloves or use dose-determining applicator when applying ointment.
  • Teach patient to leave a 10 to 12 hr nitrate-free period at night to decrease likelihood of developing tolerance.
  • For transdermal form, tell patient to change site of application to avoid skin sensitization.
  • Explain that swimming or bathing does not affect effectiveness of drug.
  • Advise patient to notify physician of any decrease in effectiveness of medication.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages.


Nitroprusside Sodium

Nitroprusside Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nye-troe-PRUSS-ide SO-dee-uhm)
Nitropress
Class: Agent for hypertensive emergencies

Action Relaxes vascular smooth muscle and dilates peripheral veins and arteries.

Indications Immediate reduction of blood pressure in hypertensive crisis; production of controlled hypotension to reduce bleeding during surgery; for acute congestive heart failure. unlabeled use(s): Has been used alone or with dopamine in acute myocardial infarction.

Contraindications Treatment of compensatory hypertension, in which primary hemodynamic lesion is aortic coarctation or arteriovenous shunting; to produce hypotension during surgery in patients with known inadequate cerebral circulation or in moribund patients (A.S.A. Class 5E) coming to emergency surgery; patients with congenital (Leber's) optic atrophy or with tobacco amblyopia; acute CHF associated with reduced peripheral vascular resistance.

Route/Dosage

Give by IV infusion using infusion pump, preferably volmetric pump. ADULTS & CHILDREN: IV 0.3 mcg/kg/min initially; titrate upward gradually every few minutes to desired effect. Do not exceed 10 mcg/kg/min. Do not use maximum rate for more than 10 min. Average rate of infusion is 3 mcg/kg/min; some patients require much lower doses, especially if other hypotensive agents are used.

Interactions Antihypertensives, ganglionic blocking agents, volatile anesthetics (eg, enflurane, halothane): Additive hypotensive effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Evidence of rapid blood pressure reduction (eg, abdominal pain; apprehension; diaphoresis; dizziness; headache; muscle twitching; nausea; palpitations; restlessness; retching; retrosternal discomfort); bradycardia; ECG changes; tachycardia. GI: Ileus. HEMA: Methemoglobinemia; decreased platelet aggregation. DERM: Flushing; venous streaking; irritation at infusion site; rash. META: Hypothyroidism. OTHER: Thiocyanate toxicity; cyanide toxicity; increased intracranial pressure.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Elderly: May be more sensitive to hypotensive effects. Anesthesia: Patient's ability to compensate for anemia and hypovolemia may be diminished during anesthesia. Cyanide toxicity: Infusions faster than 2 mcg/kg/min generate cyanide faster than body can dispose of it. Symptoms of cyanide toxicity include venous hyperoxemia with bright red venous blood, metabolic (lactic) acidosis, air hunger, confusion and death. Excessive hypotension: Precipitous drops in BP can occur. If not properly monitored, decreases can lead to irreversible ischemic injuries or death. Hepatic impairment: Cyanide may accumulate. Intracranial pressure: Use with extreme caution in patients with elevated intracranial pressure; nitroprusside can increase intracranial pressure. Methemoglobinemia: Clinically significant methemoglobinemia is seen rarely, but suspect condition in patients who have received more than 10 mg/kg of nitroprusside and who have signs of impaired oxygen delivery despite adequate cardiac output and arterial Po2. Blood may be chocolate brown. Severe renal disease, anuria: Thiocyanate may accumulate. Thiocyanate toxicity: Cyanide is eliminated in form of thiocyanate. When cyanide elimination is accelerated by infusion of thiosulfate or when prolonged infusions are used, thiocyanate levels may increase. Thiocyanate is neurotoxic (tinnitus, miosis, hyperreflexia) and toxicity may be life threatening.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute 50 mg in 2 mL D5W. Add to 250 to 500 mL D5W. Resulting solution is 200 mcg/mL or 100 mcg/mL. Use only D5W; no other diluent should be used. No other medication should be infused with nitroprusside medication. Protect solution from light, usually by wrapping with aluminum foil. However, it is not necessary to protect drip chamber or tubing.
  • Avoidance of excessive hypotension: While the average effective rate in adults and children is about 3 mcg/kg/min, some patients will become dangerously hypotensive when they receive nitroprusside at this rate. Start at a very low rate (0.3 mcg/kg/min), with gradual upward titration every few minutes until the desired effect is reached or the maximum recommended infusion rate (10 mcg/kg/min) has been reached.
  • Do not use if solution is discolored or if particulate matter is seen.
  • Store diluted solution at room temperature for no longer than 24 hr and protect from light.
  • Do not give by bolus infusion; infuse slowly using pump or controller to regulate rate.
  • CHF: Nitroprusside can be titrated by increasing the infusion rate until measured cardiac output is no longer increasing, systemic blood pressure cannot be further reduced without compromising the perfusion of vital organs or the maximum recommended infusion rate has been reached, whichever comes earliest.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline vital signs, ECG, heart sounds, and lung sounds.
  • Assess baseline neurological status.
  • Place patient in Trendelenburg position to increase venous return.
  • Perform continuous ECG monitoring.
  • Monitor vital signs every 15 min while on drip and every 5 min while infusion is being titrated.
  • Monitor I&O throughout therapy.
  • Monitor plasma cyanogen level if used for > 48 hr or with hepatic impairment.
  • Monitor thiocyanate level (< 10 mg/dl) if used for > 48 hr or in severe renal dysfunction.
  • Monitor for chest pain or flushing.
  • Notify physician of severe hypotension, abdominal pain, apprehension, dizziness, headache, vomiting, bradycardia or tachycardia, ECG changes, or syncope.
  • Notify physician of signs of cyanide toxicity such as bright red venous blood, metabolic acidosis, air hunger, and mental confusion.
  • Monitor for and notify physician of signs of thiocyanate toxicity (ie, tinnitus, miosis, hyperreflexia).
OVERDOSAGE: SIGNS & SYMPTOMS
Severe hypotension, dyspnea, loss of consciousness, metabolic acidosis, headache, death

Patient/Family Education

  • Instruct patient to report the following symptoms to physician: Dizziness; retching, nausea, abdominal pain, chest pain, palpitations, tinnitus, or flushing.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.


Nizatidine

Nizatidine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nye-ZAT-ih-deen)
Axid AR, Axid Pulvules, [image] Apo-Nizatidine
Class: Histamine H2 antagonist

Action Reversibly and competitively blocks histamine at H2 receptors, particularly those in gastric parietal cells, leading to inhibition of gastric acid secretion.

Indications Treatment and maintenance of duodenal ulcer, gastroesophageal reflux disease (GERD, including erosive or ulcerative disease) and benign gastric ulcer. Prevention of heartburn, acid indigestion and sour stomach brought on by consuming food and beverages.

Contraindications Hypersensitivity to H2 antagonists.

Route/Dosage

Duodenal Ulcer (Active)

ADULTS: PO 300 mg at bedtime or 150 mg bid for up to 8 wk; maintenance: 150 mg at bedtime.

Benign Gastric Ulcer (Acute)

ADULTS: PO 300 mg at bedtime or 150 mg bid.

GERD

ADULTS: PO 150 mg bid.

Moderate-to-Severe Renal Insufficiency

Dosage adjustment recommended.

Acid Reduction

ADULTS: PO 75 mg with water ½ to 1 hr before consuming food and beverages that may cause symptoms.

Interactions

Aspirin Increased salicylate levels in patients taking very high doses of aspirin (3.9g/day). Ketoconazole Effects of ketoconazole may be reduced.

Lab Test Interferences False-positive tests for urobilinogen with Multistix may occur.

Adverse Reactions

CV: Cardiac arrhythmias. CNS: Headache; somnolence; fatigue; dizziness. GI: Diarrhea; constipation; nausea; vomiting; abdominal discomfort; anorexia; cholestatic or hepatocellular effects. GU: Hyperuricemia unassociated w/gout or nephrolithiasis. HEMA: Thrombocytopenia; eosinophilia. HEPA: Hepatocellular injury; elevated AST, ALT and alkaline phosphatase concentrations. DERM: Exfoliative dermatitis; erythroderma; rash; pruritus; urticaria. OTHER: Gynecomastia; sweating; fever.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: May have reduced renal function; decreased clearance may be more common. Hepatic impairment: Use drug with caution; decreased clearance may occur. In patients with normal renal function and uncomplicated hepatic dysfunction, nizatidine disposition is generally normal. Hepatocellular injury: Abnormalities appear to be reversible after discontinuation of drug. Renal function impairment: Decreased clearance may occur; reduced dosage may be needed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give twice daily after breakfast and at bedtime, or if once daily, give at bedtime.
  • Do not administer within 1 hr of antacids.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline AST, ALT, and alkaline phosphatase levels.
  • Monitor liver function test results, CBC, BUN, and creatinine levels.
  • Assess for constipation and encourage increased fluid intake.
  • Assess for fatigue, somnolence, skin rashes, and diaphoresis

Patient/Family Education

  • Advise patient to take medication after breakfast and at bedtime if prescribed for twice-daily regimen or at bedtime if prescribed for once-daily dosage.
  • Caution patient to stay active and to increase fluid and roughage in diet to prevent constipation.
  • Instruct patient to take missed dose as soon as possible, and caution not to double doses.
  • Advise patient to avoid cigarette smoking, which increases gastric acid secretions and therefore decreases effectiveness of nizatidine therapy.
  • Instruct patient to report the following symptoms to physician: Abdominal pain, coffee-ground emesis, tarry stools, extreme fatigue, or weakness.


Norepinephrine (Levarterenol)

Norepinephrine (Levarterenol)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(NOR-eh-pih-NEFF-reen)
Levophed
Class: Vasopressor

Action Stimulates alpha-receptors in arterial and venous beds and beta1 receptors of heart, resulting in peripheral vasoconstriction and stimulation of heart rate and contractility. Coronary vasodilation occurs secondary to enhanced myocardial contractility.

Indications Restoration of blood pressure in certain acute hypotensive states; adjunct in treatment of cardiac arrest and profound hypotension.

Contraindications Hypovolemic states, except temporarily until blood volume replacement is accomplished; mesenteric or peripheral vascular thrombosis, unless essential; generally contraindicated during cyclopropane and halothane anesthesia; profound hypoxia or hypercarbia.

Route/Dosage

Acute Hypotensive States

ADULTS: IV 2 to 3 mL/min of 4 mcg base/mL solution (8 to 12 mcg/min); adjust to response. Higher concentration (up to 16 mcg/mL) may be used in fluid-restricted patients. Usual maintenance dose is 2 to 4 mcg/min, but higher doses and prolonged therapy may be needed.

Interactions

Blood or plasma: Chemically incompatible with norepinephrine. Furazolidone, guanethidine, MAO inhibitors, methyldopa, rauwolfia alkaloids: May increase pressor response, resulting in severe hypertension. Normal saline: Norepinephrine may lose potency in normal saline solution. Oxytocic drugs: May cause severe, persistent hypertension. Phenothiazines (eg, chlorpromazine): May decrease pressor effect. Tricyclic antidepressants: May increase pressor response.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; increased peripheral vascular resistance; decreased carbon monoxide; precordial pain; ventricular arrhythmias; reflex bradycardia. RESP: Respiratory difficulties. CNS: Headache; dizziness; tremor; insomnia; anxiety. META: Metabolic acidosis; hyperglycemia. OTHER: Gangrene (when infused into small vein); thyroid enlargement; irritation from extravasation; decreased urinary output.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Extravasation: Avoid by infusion into large vein and monitoring carefully. Sulfite sensitivity: Use caution in sulfite-sensitive individuals; some preparations contain sodium bisulfite.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer in D5W or 5% dextrose in saline. Do not prepare infusion with normal saline alone because doing so may cause degradation.
  • Use infusion pump and plastic catheter. Enter antecubital or other large vein.
  • Do not discontinue therapy abruptly.
  • Discard solution after 24 hr.
  • Store undiluted solution at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline vital signs, neurological assessment, urinary output, and ECG.
  • Monitor vital signs, ECG, I&O, and neurological status regularly during therapy.
  • Monitor for cyanosis: Bluish skin color and cold extremities.
  • Assess for signs of extravasation (eg, blanching and coolness of skin over vein) at infusion site. If this occurs, notify physician immediately and change infusion site as soon as possible. Have phentolamine readily available for local infiltration in case extravasation occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe hypertension, reflex bradycardia, decreased cardiac output, increased peripheral vascular resistance, ventricular arrhythmias, tissue hypoxia and ischemic injury

Patient/Family Education

  • Advise patient to notify nurse if IV site feels cool or painful.
  • Instruct patient to report the following symptoms to physician: Dizziness, nausea, syncope, abdominal pain, chest pain or confusion.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.


Norethindrone Acetate

Norethindrone Acetate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nor-eth-IN-drone ASS-uh-TATE)
Aygestin
Tablets: 5 mg
Class: Progestin

Actions Inhibits secretion of pituitary gonadotropins, thereby preventing follicular maturation and ovulation.

Indications Treatment of secondary amenorrhea; endometriosis; abnormal uterine bleeding caused by hormonal imbalance in the absence of organic pathology (eg, uterine cancer).

Contraindications Thrombophlebitis, thrombolic disorders, cerebral apoplexy, or a history of these conditions; markedly impaired liver function or liver disease; known or suspected carcinoma of the breast; undiagnosed vaginal bleeding; missed abortion; as a diagnostic test for pregnancy.

Route/Dosage

Secondary Amenorrhea, Abnormal Uterine Bleeding

ADULTS: PO 2.5 to 10 mg/day for 5 to 10 days during second half of the theoretical menstrual cycle.

Endometriosis

ADULTS: PO 5 mg/day initially for 2 wk, then increase in increments of 2.5 mg/day q 2 wk until 15 mg/day is achieved. Therapy may be continued at this level for 6 to 9 mo or until breakthrough bleeding demands temporary termination.

Interactions

Rifampin: Elimination of norethindrone may be increased, decreasing the therapeutic effect.

Lab Test Interferences Pregnanediol determinations may be altered; thyroid and LFT results may be affected; increased amounts of coagulation factors; reduced response to metyrapone test.

Adverse Reactions

CARDIOVASCULAR: Thrombophlebitis; cerebral thrombosis and embolism; hypertension; edema. CNS: Depression; changes in libido; changes in appetite; headache; nervousness; dizziness; fatigue. DERMATOLOGIC: Allergic rash; melasma; chloasma; hirsutism; alopecia; erythema multiforme; erythema nodosum; hemorrhagic eruption; itching. EENT: Neuro-ocular lesions (eg, retinal thrombosis, optic neuritis). GU: Breakthrough bleeding; spotting; amenorrhea; increased cervical erosion and secretion; cystitis. HEPATIC: Cholestatic jaundice. METABOLIC: Weight gain and loss. RESPIRATORY: Pulmonary embolism. OTHER: Premenstrual syndrome; backache.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Fluid retention: Use with careful observation when conditions that might be affected by fluid retention are present (eg, asthma, cardiac or renal dysfunction, epilepsy). Mental depression: Carefully observe patients with history of depression. Ophthalmic effects: Discontinue therapy if there are any sudden changes in vision or onset of proptosis, diplopia, migraine, papilledema, or retinal vascular lesions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed dose once daily, without regard to meals. Administer with food if GI upset occurs.
  • Store at controlled room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient’s health history for any condition that would contraindicate norethindrone (eg, previous allergic reaction, known or suspected pregnancy, missed abortion, known or suspected cancer of the breast, undiagnosed vaginal bleeding, active or past history of thromboembolic disorders or stroke, liver dysfunction or disease).
  • Ensure that breast and pelvic examination and Pap smear have been completed and documented before starting therapy.
  • Monitor blood sugar in diabetic patient more frequently when drug is started or dose is changed. Report significant changes in blood sugar to health care provider.
  • Monitor patient for CNS, RESP, CV, and general body side effects. Report to health care provider if noted and significant.
  • Notify health care provider of the following symptoms: pain, swelling, redness or warmth in calves; sharp chest pain or sudden shortness of breath; sudden severe headache or migraine headache; visual disturbances; signs of liver dysfunction (eg, dark urine, jaundice); or signs of depression.

Patient/Family Education

  • Explain name, dose, action and potential side effects of drug.
  • Instruct patient to take once daily as prescribed.
  • Advise patient that medication can be taken without regard to meals, but to take with food if GI upset occurs.
  • Warn women of childbearing potential of significant risks associated with taking this medication and becoming pregnant.
  • Instruct diabetic patient to monitor blood glucose more frequently when drug is started or dose is changed and to inform health care provider of significant changes in readings.
  • Instruct patient to report the following symptoms to health care provider: pain in groin or calves; sharp chest pain or sudden shortness of breath; abnormal vaginal bleeding; sudden severe headache or migraine headache; vision problems; yellowing of skin or eyes; or depression.
  • Instruct women to notify health care provider if becoming pregnant, planning to become pregnant, or are breastfeeding.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised to do so by the health care provider.
  • Advise patient that follow-up visits and examinations may be required to monitor therapy and to be sure to keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Norfloxacin

Norfloxacin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nor-FLOX-uh-SIN)
Chibroxin, Noroxin, [image] Noroxin Ophthalmic
Class: Antibiotic/Fluoroquinolone

Action Interferes with microbial DNA synthesis.

Indications Oral treatment of urinary tract infections (UTIs) caused by susceptible organisms; treatment of STDs caused by Neisseria gonorrhoeae; ocular solution for treatment of superficial ocular infections due to strains of susceptible organisms; prostatitis caused by E. coli.

Contraindications Hypersensitivity to fluoroquinolones, quinolones, or any component; tendonitis or tendon rupture associated with quinolone use. Ophthalmic use: Epithelial herpes simplex keratitis; fungal disease of ocular structure; mycobacterial infections of eye; vaccinia; varicella.

Route/Dosage

UTIs

ADULTS: PO 400 mg q 12 hr for 3 to 21 days.

STDs

ADULTS: PO 800 mg as single dose.

Ocular Infections

ADULTS and CHILDREN: Topical Acute infection: 1 to 2 gtt q 15 to 30 min; moderate infection: 1 to 2 gtt 4 to 6 times daily.

Prostatitis Caused By E. coli

ADULTS: PO 400 mg q 12 h for 28 days.

Interactions

Antacids, iron salts, zinc salts, sucralfate, didanosine: May decrease oral absorption of norfloxacin. Antineoplastic agents: Serum norfloxacin levels may be decreased. Cyclosporine: Elevated serum cyclosporine levels. Theophylline: Decreased clearance and increased plasma levels of theophylline may result in toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; fatigue; drowsiness. DERM: Rash. EENT: Conjunctival hyperemia, chemosis, photophobia, transient burning, itching, or stinging. GI: Diarrhea; nausea; vomiting; abdominal pain/discomfort. GU: Increased serum creatinine and BUN. HEMA: Eosinophilia; leukopenia; neutropenia. HEPA: Increased ALT, AST, LDH.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established (oral form). Convulsions: CNS stimulation can occur; use drug with caution in patients with known or suspected CNS disorders. Photosensitivity: Moderate-to-severe reactions have occurred; avoid excessive sunlight and ultraviolet light. Pseudomembranous colitis: Consider possibility in patients who develop diarrhea. Renal impairment: Reduced clearance may occur; adjust dose accordingly. Superinfection: Use of antibiotics may result in bacterial or fungal overgrowth.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Ophthalmic

  • Store at room temperature in original container.

Tablets

  • Store at room temperature.
  • Give 1 hr before or 2 hr after meals with full glass of water.
  • Do not administer antacids within 2 hr of dose.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline CBC, taste alterations, conjunctivitis, or mycobacterial infections.
  • Review baseline BUN, creatinine, ALT, AST, and LDH.
  • Monitor vital signs, elimination patterns, food intolerance, sedation, and sleep patterns.
  • Monitor conjunctival color and edema if using eyedrop preparation.
  • Encourage fluid intake; take full glass with each dose and full glass between each dose if not medically contraindicated.
  • Notify physician of any nausea, rashes, diarrhea, shortness of breath, dizziness, extreme headache, or lethargy.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, headache, dizziness, crystalluria, vomiting, drowsiness, seizures

Patient/Family Education

  • For ophthalmic use, demonstrate and observe return demonstration of correct technique for instillation of drops.
  • Advise patient to take medication on empty stomach with full glass of water.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient not to double dose if one dose is missed and to notify physician if > 1 dose is missed.
  • Advise patient to notify physician of any nausea, rashes, diarrhea, shortness of breath, dizziness, unusual headache, or lethargy.
  • Instruct patient to maintain increased fluid intake (if not contraindicated) while taking this medication.
  • Advise patient to use caution when driving or performing tasks that require mental alertness until effects of medication are determined.
  • Remind patient to complete full course of therapy, even if symptoms of urinary tract or eye infection have resolved.
  • Instruct patient to stop treatment and inform physician if experiencing pain, inflammation, or rupture of tendon, and to rest or refrain from exercise until diagnosis of tendonitis or tendon rupture is excluded.


Nortriptyline HCl

Nortriptyline HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nor-TRIP-tih-leen HIGH-droe-KLOR-ide)
Aventyl HCl, Aventyl HCl Pulvules, Pamelor, [image] Apo-Nortriptyline, Gen-Nortriptyline, Novo-Nortriptyline, Nu-Nortriptyline, PMS-Nortriptyline
Class: Tricyclic antidepressant

Action Inhibits reuptake of norepinephrine and serotonin in CNS.

Indications Relief of symptoms of depression. unlabeled use(s): Treatment of panic disorder, premenstrual depression, dermatologic disorders (eg, chronic urticaria, angioedema, nocturnal pruritis in atopic eczema).

Contraindications Hypersensitivity to any tricyclic antidepressant. Generally, not to be given in combination with or within 14 days of treatment with MAO inhibitors or during acute recovery phases of MI.

Route/Dosage

ADULTS: PO 25 mg tid to qid. Doses > 150 mg/day are not recommended. ELDERLY & ADOLESCENTS: PO 30 to 50 mg/day in divided doses.

Interactions

Anticoagulants: Dicumaral actions may increase. Carbamazepine: Carbamazepine levels may increase; nortriptyline levels may decrease. Cimetidine, fluoxetine: Concomitant administration may increase nortriptyline blood levels and effects. CNS depressants: Depressant effects may be additive. Clonidine: May result in hypertensive crisis. Guanethidine: Hypotensive action may be inhibited. MAO Inhibitors: Hyperpyretic crisis, convulsions and death may occur. Sympathomimetics: Pressor response may decrease.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; palpitations; arrhythmias; ECG changes; stroke; heart block; CHF. RESP: Pharyngitis; rhinitis; sinusitis; laryngitis; coughing. CNS: Confusion; hallucinations; delusions; nervousness; restlessness; agitation; panic; insomnia; nightmares; mania; exacerbation of psychosis; drowsiness; dizziness; weakness; fatigue; emotional lability; seizures; tremors; extrapyramidal symptoms (eg, pseudoparkinsonism, movement disorders, akathisia). EENT: Nasal congestion; tinnitus; conjunctivitis; mydriasis; blurred vision; increased IOP; peculiar taste in mouth. GI: Nausea; vomiting; anorexia; GI distress; diarrhea; flatulence; dry mouth; constipation. GU: Impotence; sexual dysfunction; nocturia; urinary frequency; urinary tract infection; vaginitis; cystitis; dysmenorrhea; amenorrhea; urinary retention and hesitancy. HEMA: Bone marrow depression including agranulocytosis; eosinophilia; purpura; thrombocytopenia; leukopenia. DERM: Rash; pruritus; photosensitivity reaction; dry skin; acne. HEPA: Hepatitis; jaundice. META: Elevation or depression of blood sugar. OTHER: Numbness; breast enlargement.

Precautions

Pregnancy: Category D. Safety not established. Limb reduction anomalies have been reported with nortriptyline. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Special-risk patients: Use drug with caution in patients with history of seizures, urinary retention, urethral or ureteral spasm, angle-closure glaucoma or increased IOP, cardiovascular disorders, hyperthyroid patients or those receiving thyroid medication, patients with hepatic or renal impairment, schizophrenia or paranoia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or milk.
  • Store at room temperature in tight container.
  • If prescribed as single daily dose, give at bedtime to reduce side effects.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline renal function tests, liver function tests, CBC and ECG, and monitor throughout therapy.
  • Drug levels may be obtained to determine if patient is in optimal range (50 to 150 ng/mL).
  • Assess emotional status (eg, appearance, speech patterns, mood, level of interest), and monitor level of consciousness and suicidal ideation.
  • Monitor daily elimination pattern, BP, and pulse, and notify physician of potential problems.
  • Assess for bladder distention and constipation.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, vomiting, muscle rigidity, ECG abnormalities, seizures, agitation, fever, hyperactive reflexes, CHF, coma, respiratory depression, death

Patient/Family Education

  • Advise patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Explain that it may take up to 2 wk for therapeutic effects to become evident.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient to notify physician of visual disturbances.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Caution patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to double dose if one is missed and to notify physician if > 1 dose is missed.
  • Advise that side effects will be decreased if taken at bedtime if prescribed as once-daily dose.


Nystatin

Nystatin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(nye-STAT-in)
Mycostatin, Mycostatin Pastilles, Nilstat, Nystex, Pedi-Dri, [image] Candistatin, Nadostine, Nyaderm, PMS-Nystatin
Class: Anti-infective/Antifungal

Action Binds to fungal cell membrane, changing membrane permeability and allowing leakage of intracellular components.

Indications Treatment of intestinal, oral, vulvovaginal, cutaneous, or mucocutaneous candidiasis.

Contraindications Standard considerations.

Route/Dosage

Intestinal Candidiasis

ADULTS and CHILDREN: PO 500,000 to 1,000,000 U tid. Continue treatment for ³ 48 hr after clinical cure.

Oral or Mucocutaneous Candidiasis

ADULTS & CHILDREN: PO (suspension) 200,000 to 600,000 U qid; swish and swallow, or PO (oral pastilles) 1 to 2 pastilles (200,000 to 400,000 U) dissolved in mouth 4 to 5 times/day. INFANTS: PO 200,000 U qid.

Vaginal Candidiasis

ADULTS: Intravaginal 100,000 U qd for 2 wk.

Cutaneous Candidiasis

ADULTS & CHILDREN: Topical Apply to affected areas bid to tid.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Diarrhea; GI distress; nausea; vomiting (with large oral doses). DERM: Irritation (with topical use).

Precautions

Pregnancy: Category C (oral); Category A (vaginal). Lactation: Undetermined. Effectiveness: Has no activity against bacteria or trichomonads. Not indicated for systemic mycoses. Topical preparations: Not for ophthalmic use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For troche/pastilles administration, have patient dissolve troche in mouth. Instruct patient not to chew or swallow troche whole. Have patient retain troche in mouth as long as possible before swallowing.
  • For administration of oral suspension, place half of dose in each side of mouth. Have patient swish thoroughly around in mouth and retain in mouth as long as possible before swallowing. Shake suspension well. Use calibrated dropper provided.
  • Do not mix oral suspension in foods.
  • To use powder for extemporaneous compounding, reconstitute [image] tsp (500,000 U) in half glass of water and stir well. Use immediately; do not store. Can be administered in form of flavored frozen popsicle.
  • Cream or ointment is preferred for affected intertriginous areas. Wash and dry affected area before application. Use gloves or swabs to apply enough medication to cover lesion completely.
  • To use powder, clean and dry affected area before application. Dust powder on feet and in socks and shoes for infection of feet. Very moist lesions are best treated with powder.
  • For vaginal use, insert 1 tablet high into vagina with applicator.
  • Refrigerate vaginal tablets.
  • Avoid contact with eyes.
  • Store oral suspension in refrigerator. Protect from heat, light, moisture, and air.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Although allergic reactions are rare, assess for rash, urticaria, burning, stinging, redness, and swelling.
  • Assess for factors predisposing to infection: pregnancy, antibiotic therapy, diabetes, infected sexual partners (vaginal infections). However, vaginal yeast infections are common and may not be associated with any of these factors.
  • Inspect mucous membranes before and frequently throughout course of therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, diarrhea, vomiting

Patient/Family Education

  • Instruct patient that long-term therapy may be needed to clear infection and that patient should complete entire course of medication. Take drug for 2 days after symptoms have disappeared or as directed.
  • Advise patient using vaginal preparations to wear light-day pad; drug may stain clothing and linens.
  • Advise patient to notify physician if irritation occurs.
  • Assure patient that relief from itching may occur after 24 to 72 hr.
  • Instruct patient to practice good hand washing before and after each application of topical or vaginal medication. Remind patient to wash applicator after each use.
  • Advise patient with oral candidiasis not to use mouthwash, which may alter normal flora and promote infections.
  • Teach patient to continue using vaginal tablets even when menstruating because treatment should be continued for 2 wk. Instruct patient to avoid using tampons.
  • Explain to patient that during pregnancy, use of vaginal applicator may be contraindicated, and manual insertion of vaginal tablets may be preferred.
  • Advise patient to prevent reinfection (ie, avoid intercourse during therapy or use condoms).
  • Instruct patient to discontinue drug and notify physician if vaginal tablets cause irritation, redness, or swelling.


Octreotide Acetate

Octreotide Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ock-TREE-oh-tide ASS-uh-TATE)
Sandostatin
Sandostatin LAR Depot
Class: Hormone

Action Actions mimic those of natural hormone somatostatin. Suppresses secretion of serotonin and gastroenteropancreatic peptides (eg, gastrin, insulin, glucagon, secretin, motilin). Also suppresses growth hormone.

Indications Symptomatic treatment of diarrhea associated with carcinoid tumors; treatment of profuse watery diarrhea associated with vasoactive intestinal peptide tumors (VIPoma); to reduce blood levels of growth hormone and IGF-1 in acromegaly patients who have had inadequate response to or cannot be treated with resection, pituitary irradiation and bromocriptine at maximally tolerated doses. Unlabeled use(s): To reduce output from GI fistulas; for variceal bleeding; for relief of diarrhea associated with a variety of conditions; to reduce output from pancreatic fistulas; to treat irritable bowel syndrome; to treat dumping syndrome; to treat the following conditions: Enteric fistula; pancreatitis; pancreatic surgery; glucagonoma; insulinoma; gastrinoma (Zollinger-Ellison syndrome); intestinal obstruction; local radiotherapy; chronic pain management; antineoplastic therapy; decrease insulin requirements in diabetes mellitus; thryotropin- and TSH-secreting tumors.

Contraindications Standard considerations.

Route/Dosage

Carcinoid Tumors

ADULTS: SC 100 to 600 mcg/day in 2 to 4 divided doses, adjusting to response.

VIPoma

ADULTS: SC 200 to 300 mcg/day in 2 to 4 divided doses, adjusting to response.

Acromegaly

ADULTS: SC 50 mcg to 500 mcg/tid. Most common dose is 100 mcg/tid; doses > 300 mcg/day seldom result in additional benefit.

Interactions

Cyclosporine: May decrease plasma levels of cyclosporine. INCOMPATIBILITIES: Parenteral nutrition solutions.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; lightheadedness; fatigue; sinus bradycardia; conduction abnormalities; arrhythmias. GI: Nausea; constipation; flatulence; diarrhea; abdominal pain or discomfort; loose stools; vomiting; fat malabsorption. HEPA: Increased liver transaminase. META: Hyperglycemia; hypoglycemia. OTHER: Injection site pain; flushing; asthenia; weakness.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Has been used in children as young as 1 mo. Elderly: Dose adjustments may be necessary due to significant increases in half-life and significant decrease in the clearance of octreotide. Cardiac effects: In acromegalics, bradycardia, conduction abnormalities and arrhythmias have occurred. Other ECG changes observed include QT prolongation, axis shifts, early repolarization, low voltage, R/S transition and early wave progression. Dose adjustments in drugs such as beta blockers that have bradycardia effects may be necessary. Pancreatitis: Several cases have occurred in patients receiving octreotide. Cholelithiasis: Cholelithiasis may occur; periodically monitor gallbladder function. Hypoglycemia or hyperglycemia: Serum glucose control may be altered; carefully monitor patient and adjust insulin requirements accordingly. Renal impairment: Dosage reduction may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer if particulate matter or discoloration is observed.
  • Rotate sites for SC injection.
  • Store ampules at room temperature for day of use.
  • Refrigerate for prolonged storage.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor glucose, CBC, T3, T4, TSH, renal function tests, BUN, creatinine, and electrolytes and obtain baseline weight and BP.
  • Assess for nausea, headache, shortness of breath, hyperglycemia/hypoglycemia, or abdominal pain.
  • Monitor I&O and daily weight.
  • Monitor BP, pulse, and respiration weekly during treatment.
  • Assess frequency and consistency of stools.
  • Assess lung sounds, and report any edema or decrease in urine output.
  • Dietary fat absorption may be altered in some patients. Perform periodic quantitative 72-hour fecal fat and serum carotene determination to aid in assessment of possible drug-induced aggravation of fat malabsorption.
OVERDOSAGE: SIGNS & SYMPTOMS
Possible hyperglycemia and hypoglycemia

Patient/Family Education

  • Instruct and observe return demonstration of correct technique for SC injection. Explain that preferred sites for injection are abdomen, thigh, and hip.
  • Advise patient of importance of regular follow-up with physician.
  • Caution patient to report the following symptoms to physician: Icterus, jaundice, dark urine, or clay-colored stools.
  • Advise patient to notify physician of abdominal pain, edema, chest pain, fainting, dry mouth, or shortness of breath.
  • Advise patient that various laboratory tests may be required during therapy.


Ofloxacin

Ofloxacin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(oh-FLOX-uh-SIN)
Floxin Ocuflox
Class: Antibiotic/fluoroquinolone

Action Interferes with microbial DNA synthesis.

Indications Treatment of infections of lower respiratory tract, skin and skin structure and urinary tract caused by susceptible organisms; treatment of STDs; treatment of prostatitis caused by E. coli.

Ophthalmic: Treatment of superficial ocular infections caused by susceptible organisms.

Contraindications Hypersensitivity to fluoroquinolones, quinolone antibiotics, or any product component; tendonitis or tendon rupture associated with quinolone use.

Ophthalmic: Epithelial herpes simplex keratitis; vaccinia; varicella; fungal disease of ocular structure; mycobacterial infections of the eye.

Route/Dosage

UTIs

ADULTS: PO/IV 200 mg q 12 hr.

Prostatitis

ADULTS: PO/IV 300 mg q 12 hr for 6 wk.

Respiratory Tract, Skin and Skin Structure Infections

ADULTS: PO/IV 400 mg q 12 hr.

Acute, Uncomplicated Gonorrhea

ADULTS: PO/IV 400 mg as single dose.

Acute Pelvic Inflammatory Disease

ADULTS: PO/IV 400 mg q 12 hr for 10 to 14 days.

Cervicitis/Urethritis

ADULTS: PO/IV 300 mg q 12 hr.

Epididymitis

ADULTS: PO 300 mg twice daily for 10 days.

Ocular Infection

ADULTS: Ophthalmic 1 to 2 gtt as directed.

Interactions

Antacids, iron salts, zinc salts, sucralfate, didanosine: May decrease oral absorption of ofloxacin. Antineoplastic agents: Serum ofloxacin levels may be decreased. Theophylline: Decreased clearance and increased plasma levels of theophylline may result in toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Chest pain. CNS: Headache; dizziness; fatigue; lethargy; drowsiness; insomnia; nervousness. DERM: Rash; pruritus. EENT: Visual disturbances; transient burning, itching, stinging, inflammation, angioneurotic edema, urticaria and dermatitis (ophthalmic use). GI: Diarrhea; nausea; vomiting; abdominal pain or discomfort; dry or painful mouth; flatulence; dysgeusia. GU: Vaginal discharge; genital pruritis. HEPA: Increased ALT, AST. HEMA: Eosinophilia; lymphocytopenia. OTHER: Vaginitis; fever; decreased appetite. Ophthalmic use may possible cause same adverse reactions seen with systemic use because of absorption.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Do not use in children < 18 yr. Elderly: Half-life may increase. Convulsions: CNS stimulation can occur; use drug with caution in patients with known or suspected CNS disorders. Photosensitivity: Moderate-to-severe reactions may occur; avoid excessive sunlight and ultraviolet light. Pseudomembranous colitis: Consider possibility in patients who develop diarrhea. Renal impairment: Reduced creatinine clearance may occur; decrease dose accordingly. Syphilis: Not effective for treating syphilis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

IV:

  • Store at room temperature.
  • IV solution is stable after dilution for 72 hr at room temperature and 2 wk if refrigerated.
  • Discard unused portion of IV preparation.
  • Do not give as IV push or bolus. To reduce likelihood of hypotension, infuse over 60 min.
  • Dilute to concentration of 4 mg/mL.
  • Do not infuse in IV line with any other drug.

Oral:

  • Store at room temperature.
  • Administer 1 hr before or 2 hr after meals.
  • Do not administer concurrently with antacids.
  • Administer with full glass of water.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline CBC, renal and liver function tests, and electrolytes.
  • Assess for any skin rashes. Notify physician if skin rash occurs.
  • Obtain baseline vital signs. Monitor vital signs at least bid while administering medication.
  • Monitor patterns of elimination and stool consistency.
  • Monitor for signs of superinfection.
  • Encourage fluid intake.
  • Notify physician if vomiting, fatigue, lymphocytopenia, increased liver function test results, seizures, or visual disturbances occur.
  • Notify physician if extreme burning, angioneurotic edema, or dermatitis occurs with ophthalmic use.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, headache, dizziness, crystalluria, vomiting, drowsiness, seizures

Patient/Family Education

  • Advise patient to take on empty stomach 1 hr before or 2 hr after meals.
  • Instruct patient to avoid taking antacids within 4 hr before or 2 hr after dose.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient to notify physician of signs of superinfection.
  • Caution patient to report the following symptoms to physician: seizures, nausea, rash, itching, diarrhea, shortness of breath, dizziness, headache.
  • Demonstrate and observe return demonstration of correct technique for instillation of ophthalmic drops.
  • Advise patient using ophthalmic solution to discontinue medication and notify physician of rash or allergic reaction.
  • Instruct patient to complete full course of therapy, even if symptoms have resolved.
  • Instruct patient to stop treatment and inform physician if experiencing pain, inflammation, or rupture of tendon, and to rest or refrain from exercise until diagnosis of tendonitis or tendon rupture is excluded.


Olanzapine

Olanzapine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(oh-LAN-zah-peen)
Zyprexa
Tablets: 2.5 mg
Tablets: 5 mg
Tablets: 7.5 mg
Tablets: 10 mg
Tablets: 15 mg
Zyprexa Zydis
Tablets, orally-disintegrating: 5 mg
Tablets, orally-disintegrating: 10 mg
Tablets, orally-disintegrating: 15 mg
Tablets, orally-disintegrating: 20 mg
Class: Atypical antipsychotic

Actions Unknown. May control psychotic symptoms through antagonisms of selected dopamine and serotonin receptors in the CNS.

Indications Treatment of schizophrenia; short-term treatment of acute manic episodes with bipolar I disorder.

Dementia related to Alzheimer disease.

Contraindications Standard considerations.

Route/Dosage

Schizophrenia: ADULTS: PO Start with 5 to 10 mg/day and adjust dosage at 5 mg increments in intervals of greater than 1 wk (safety of doses at least 20 mg/day have not been evaluated). Biopolar Mania: ADULTS: PO Start with 10 to 15 mg/day and adjust at 5 mg increments in intervals greater than 24 hr (safety of doses more than 20 mg/day have not been evaluated). Special Populations: ADULTS (eg, debilitated, predisposed to hypotension, elderly): PO Start with 5 mg daily.

Interactions

Antihypertensive drugs: Olanzapine may enhance hypotensive effects. Carbamazepine: 50% increase in olanzapine clearance resulting in lower plasma levels. Fluvoxamine: May elevate olazapine plasma levels. Sedating drugs and alcohol: Additive CNS depression; motor and cognitive impairment. Levodopa and other dopamine agonists: Olanzapine may antagonize their effects by inhibiting dopamine receptors.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension; tachycardia. CNS: Somnolence; agitation; insomnia; nervousness; hostility; akathisia; amnesia; impairment of articulation; euphoria; stuttering; tardive dyskinesia; anxiety; twitching. DERMATOLOGIC: Rash. EENT: Amblyopia; blepharitis; corneal lesion. GI: Constipation; dry mouth; salivation; nausea; vomiting; increased appetite. GU: Premenstrual syndrome; hematuria; metrorrhagia; urinary incontinence. HEPATIC: Increased LFTs. METABOLIC: Weight gain; peripheral edema; lower extremity edema. RESPIRATORY: Rhinitis; cough; pharyngitis; dyspnea. OTHER: Headache; flu-like syndrome; fever; dizziness; joint and muscle aches.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Body temperature regulation: Antipsychotics disrupt the ability to reduce core body temperature. Use with caution in patients who will experience conditions that may contribute to an elevation in core body temperature (eg, strenuous exercise, exposure to extreme heat, concomitant anticholinergic therapy, subject to dehydration). Dysphagia: Use with caution in patients at risk for aspiration pneumonia. Hepatic dysfunction: Use with caution. Hyperprolactinemia: Olanzapine-treated patients often have elevation in prolactin levels; however, there is no evidence of increased breast tumor risk. Liver disease: Monitor LFTs in patients with significant hepatic disease. Neuroleptic malignant syndrome (NMS): NMS has occurred and is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular BP, tachycardia, and diaphoresis. Orthostatic hypotension: May occur with associated symptoms of dizziness, tachycardia, and syncope. Most common during titration period and in patients with CV disease, cerebrovascular disease, and conditions which predispose to hypotension (eg, dehydration, hypovolemia, treatment with antihypertensive agents). Reduce risk by initiating therapy with 5 mg qd. Seizures: Use with caution in patients with a history of seizures or with conditions that lower the seizure threshold (eg, Alzheimer disease, dementia). Tardive dyskinesia: Syndrome of potentially irreversible, involuntary dyskinetic movements may develop. Prevalence is highest in elderly, especially women. Use smallest effective dose for shortest period of time needed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer qd without consideration of meals or food.
  • Store at room temperature. Protect from light and moisture in tightly closed container.
  • Administer disintegrating tablet by peeling back foil on blister pack (do not push tablet through foil) and, using dry hands, remove tablet from foil and place in patient's mouth; tablet will disintegrate with or without liquid.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of neuroleptic malignant syndrome, seizures, and liver disease. Note current use of hypertensives.
  • Ensure that LFTs are checked periodically in patients with liver disease.
  • Monitor for symptoms of NMS, including hyperpyrexia, muscle rigidity, altered mental status, and evidence of autonomic instability (eg, irregular pulse, tachycardia, diaphoresis, cardiac dysrhythmia), elevated creatinine phosphokinase, myoglobinuria (rhabdomyolysis), and acute renal failure.
  • Evaluate potential for cognitive and motor impairment, especially somnolence.
  • Assess for exposure to conditions that may contribute to an elevation in body temperature, including strenuous exercise, exposure to extreme heat, or conditions that may cause dehydration.
  • Monitor patients at risk for aspiration pneumonia.
  • Monitor patients with a history of seizures or conditions that potentially lower the seizure threshold such as Alzheimer disease or dementia.
  • Monitor patients for orthostatic hypotension and employ fall prevention precautions.
  • Monitor patient for signs and symptoms of tardive dyskinesia.
  • Monitor high-risk patients for suicide attempts especially those with schizophrenia. Assess for potential hoarding of pills and other at-risk behaviors.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, slurred speech

Patient/Family Education

  • Instruct patient to take olanzapine exactly as directed and to not discontinue or change the dose unless advised to do so by health care provider.
  • Inform patient or family that several weeks of treatment may be required to obtain the full therapeutic effect, and to take the medication exactly as prescribed.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing tasks requiring mental alertness.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Instruct patient not to take OTC medications without consulting health care provider.
  • Instruct patients to report the following symptoms to health care provider: irritability, agitation, changes in vision, headache, dizziness, somnolence, insomnia, nervousness, hostility, mental problems.
  • Instruct women to notify health care provider if pregnant or planning to become pregnant.
  • Advise patient not to breastfeed while taking this medication.
  • Instruct patient to avoid becoming overheated.
  • Instruct patient to report involuntary face, tongue, mouth, or lip movements to health care provider.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Remind patient to dress warmly in cold weather and avoid extended exposure to either very hot or cold temperatures, as body temperature is harder to maintain with this drug.
  • Reinforce necessity of follow-up examinations and continued therapy.


Olmesartan Medoxomil

Olmesartan Medoxomil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ole-mih-SAR-tan meh-DOX-oh-mill)
Benicar
Tablets: 5 mg
Tablets: 20 mg
Tablets: 40 mg
Class: Antihypertensive, Angiotensin II antagonist

Action Blocks vasoconstrictor effects of angiotensin II by selectively blocking the binding of angiotensin II to the AT1 receptor in vascular smooth muscle.

Indications Treatment of hypertension.

Contraindications Standard considerations.

Route/Dosage

Adults: PO Start with 20 mg once daily; after 2 wk, dosage may be increased to 40 mg/day if further reduction in BP is needed.

Interactions None well documented.

Lab Test Interferences

Lithium

Plasma concentrations may be increased by olmesartan, resulting in an increase in the pharmacologic and adverse effects of lithium.

Adverse Reactions

CARDIOVASCULAR: Tachycardia. CNS: Dizziness; fatigue; vertigo; insomnia. DERMATOLOGIC: Rash. GI: Abdominal pain; dyspepsia; gastroenteritis; nausea. GU: UTI. METABOLIC: Hypercholesterolemia; hyperlipemia; hyperuricemia. OTHER: Chest pain; pain; peripheral edema; arthritis; myalgia; skeletal pain.

Precautions

Pregnancy: Category C (first trimester); category D (second and third trimester). Can cause injury or death to the fetus if used during second or third trimester. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Renal function impairment: In patients whose renal function may depend on activity of the renin-angiotensin-converting enzyme system (eg, patients with severe CHF), treatment with olmesartan may be associated with oliguria and progressive azotemia, rarely resulting in acute renal failure or death.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give prescribed dose once daily, with or without food.
  • Administer with food if GI upset occurs.
  • Store tablets at controlled room temperature (68° to 77°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of impaired renal function, severe CHF, renal artery stenosis, volume depletion or dehydration, or allergy to olmesartan or other angiotensin II receptor antagonists.
  • Ensure that serum electrolytes are monitored periodically.
  • Monitor and record BP and pulse. Should hypotension result, withhold medication and notify health care provider.
  • Take safety precautions if orthostatic hypotension occurs.
  • Monitor for signs of hypersensitivity, including angioedema involving swelling of the face, lips, eyelids, and tongue. Discontinue medication and contact health care provider immediately if noted.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia, bradycardia

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take once daily as prescribed, without regard to meals, but to take with food if GI upset occurs.
  • Advise patient to take each dose at about the same time each day.
  • Inform patient that the drug controls, but not does cure, hypertension and to continue taking the drug as prescribed, even when BP is not elevated.
  • Caution patient not to change the dose or stop taking unless advised by health care provider.
  • Instruct patient to continue taking other BP medications as prescribed by health care provider.
  • Instruct patient in BP and pulse measurement skills.
  • Advise patient to monitor and record BP and pulse at home and to inform health care provider should abnormal measurements be noted. Advise patient to take record of BP and pulse to each follow-up visit.
  • Instruct patient to lie or sit down if experiencing dizziness or lightheadedness when standing.
  • Caution patient that inadequate fluid intake, excessive perspiration, diarrhea, or vomiting can lead to an excessive fall in BP resulting in lightheadedness or fainting.
  • Emphasize to hypertensive patient the importance of the following other modalities on BP: weight control, regular exercise, smoking cessation, moderate intake of alcohol and salt.
  • Instruct women to notify health care provider if pregnant, plan on becoming pregnant, or breastfeeding.
  • Instruct patient to stop taking drug and immediately report any of the following symptoms to health care provider: fainting; swelling of the face, lips, eyelids, or tongue.
  • Caution patient to not take any prescription or OTC medications, salt substitutes, or dietary supplements unless advised by health care provider.
  • Advise patient that follow-up visits and lab tests may be required to monitor therapy and to keep appointments.


Olsalazine Sodium

Olsalazine Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(OLE-SAL-uh-zeen SO-dee-uhm)
Dipentum
Class: Intestinal anti-inflammatory/aminosalicylic acid derivative

Action Bioconverted to 5-aminosalicylic acid (mesalamine) in colon. Although mechanism of action is unknown, it probably reduces inflammation of colon topically by preventing production of substances involved in inflammatory process such as arachidonic acid.

Indications Maintenance of remission of ulcerative colitis in patients intolerant of sulfasalazine.

Contraindications Hypersensitivity to salicylates or any product component.

Route/Dosage

ADULTS: PO 500 mg bid (2 capsules) (total of 1 g/day).

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; fatigue; drowsiness; lethargy; depression. DERM: Rash; itching. GI: Diarrhea; abdominal pain, cramps; nausea; dyspepsia; bloating; anorexia. OTHER: Arthralgia; upper respiratory infection.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Renal impairment: Patients with history of renal disease or dysfunction may have worsening of renal function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline vital signs, weight, BUN, creatinine, ALT, and AST.
  • Monitor elimination patterns, color, and consistency of stools.
  • Assess for rashes, respiratory difficulty, abdominal pain, vomiting, diarrhea, abdominal distention, or lethargy, and notify physician of any problems.

Patient/Family Education

  • Caution patient to notify physician of rashes, respiratory difficulty, lethargy, muscle weakness, vomiting, diarrhea or abdominal distention, or worsening of abdominal pain.
  • Advise patient not to take double doses if one is missed. If > 1 dose is missed, tell patient to notify physician.


Omeprazole

Omeprazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(oh-MEH-pray-ZAHL)
Prilosec
Capsules, delayed-release: 10 mg
Capsules, delayed-release: 20 mg
Capsules, delayed-release: 40 mg
Losec
Class: GI

Action Suppresses gastric acid secretion by blocking “acid (proton) pump” within gastric parietal cell.

Indications Short-term treatment of active duodenal ulcer, gastroesophageal reflux disease (GERD), including erosive esophagitis and symptomatic GERD; long-term treatment of pathologic hypersecretory conditions (eg, Zollinger-Ellison syndrome, multiple endocrine adenomas, systemic mastocytosis); to maintain healing of erosive esophagitis; in combination with clarithromycin to eradicate H. pylori, use clarithromycin and amoxicillin in combination with omeprazole in patients with a 1-yr history of duodenal ulcers or active duodenal ulcers to eradicate H. pylori ; short-term treatment of active benign gastric ulcer.

Posterior laryngitis; enhanced efficacy of pancreatin for treatment of steatorrhea in cystic fibrosis.

Contraindications Standard considerations.

Route/Dosage

Active Duodenal Ulcer

Adults: PO 20 mg/day for 4 to 8 wk.

Erosive Esophagitis

Adults: PO 20 mg/day for 4 to 8 wk. Maintenance: 20 mg/day.

Pathologic Hypersecretory Conditions

Adults: PO Initial dose: 60 mg/day. Doses up to 120 mg tid have been given. Divide daily doses more then 80 mg.

H. pylori

Adults (triple therapy): PO 20 mg omeprazole plus clarithromycin 500 mg plus amoxicillin 1000 mg each given bid for 10 days; continue omeprazole 20 mg/day for an additional 18 days if an ulcer is present at start of therapy. Adults (dual therapy): PO 40 mg omeprazole once daily plus clarithromycin 500 mg tid for 14 days; continue omeprazole 20 mg/day for an additional 14 days if an ulcer is present at start of therapy.

Gastric ulcer

Adults: PO 40 mg once daily for 4 to 8 wk.

GERD

Adults (without esophageal lesions): PO 20 mg/day for 4 wk. Adults (with erosive esophagitis): PO 20 mg/day for 4 to 8 wk.

Interactions

Benzodiazepines: Clearance of benzodiazepines may be decreased. Cilostazol: Plasma levels may be increased by omeprazole, increasing the therapeutic and adverse effects. Clarithromycin: Serum concentrations of clarithromycin and omeprazole may be increased. Drugs depending on gastric pH for bioavailability (eg, ketoconazole, iron salts, ampicillin): Absorption of these drugs may be affected. Phenytoin: Decreased plasma clearance and increased phenytoin half-life. Warfarin: Prolonged warfarin elimination.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Angina; tachycardia; bradycardia; palpitation. CNS: Headache; dizziness. DERMATOLOGIC: Rash. GI: Diarrhea; abdominal pain; acid regurgitation; nausea; vomiting; constipation; flatulence. RESPIRATORY: Cough; upper respiratory tract infection. OTHER: Asthenia; back pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not open, chew, or crush capsule. Instruct patient to swallow capsule whole.
  • Divide daily doses greater than 80 mg.
  • Give before meals or as one-time daily dose. If medication is administered once daily, give before dinner.
  • Store at room temperature in original container tightly closed and protected from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review baseline CBC and LFT results, and monitor as indicated.
  • Assess for coffee ground emesis, tarry stools, or constipation.
  • Assess for any symptoms of hyperacidity (eg, dyspepsia, nausea, vomiting).
  • Monitor elimination patterns and document any problems such as constipation.
  • Assess skin for rashes or hives.
  • Encourage adequate fluid intake and roughage in diet.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, drowsiness, blurred vision, tachycardia, nausea, diaphoresis, flushing, headache, dry mouth

Patient/Family Education

  • Advise patient not to chew or crush medication, and to swallow medication whole.
  • Remind patient to take medication before meals.
  • Inform patient that antacids may be taken concurrently with omeprazole.
  • Advise patient to avoid tasks requiring alertness until response to medication is established.
  • Caution patient to report the following symptoms to health care provider: cramping, diarrhea, rash, hives.


Ondansetron HCl

Ondansetron HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ahn-DAN-SEH-trahn HIGH-droe-KLOR-ide)
Zofran
Zofran ODT
Class: Antiemetic/antivertigo

Action Selective serotonin (5-HT3) receptor antagonist that inhibits serotonin receptors in GI tract or chemoreceptor trigger zone.

Indications

Parenteral and oral: Prevention of nausea and vomiting with initial and repeat courses of emetogenic cancer chemotherapy, including high-dose cisplatin; prevention of postoperative nausea or vomiting. Oral: Prevention of nausea and vomiting associated with radiotherapy in patients receiving either total body irradiation, single high-dose fraction to the abdomen, or daily fractions to the abdomen; prevention of nausea and vomiting associated with highly emetogenic cancer chemotherapy, including cisplatin ³ 50 mg/m2. Unlabeled use(s): Treatment of nausea and vomiting associated with acetaminophen poisoning or prostacyclin therapy; treatment of acute levodopa-induced psychosis (visual hallucinations); reduction in bulimic episodes due to bulimia nervosa; treatment of spinal or epidural morphine-induced pruritus; management of social anxiety disorder.

Contraindications Standard considerations.

Route/Dosage

Prevention of Chemotherapy-Induced Nausea and Vomiting

ADULTS: IV 0.15 mg/kg infused over 15 min beginning 30 min before emetogenic chemotherapy with 2 additional 0.15 mg/kg doses 4 and 8 hrs after the first dose. Alternatively, infuse 32 mg over 15 min, starting 30 min prior to emetogenic chemotherapy. ADULTS & CHILDREN ³ 12 YR: PO (moderately emetogenic cancer chemotherapy) 8 mg bid, administering the first dose 30 min prior to starting emetogenic chemotherapy and the second dose 8 hrs after the first dose; subsequent 8 mg doses may be given q 12 hr for 1 to 2 days after completion of chemotherapy. CHILDREN 4 to 11 YR: PO 4 mg tid, starting 30 min prior to chemotherapy, with subsequent doses 4 and 8 hr after the first dose; give 4 mg q 8 hr for 1 to 2 days after completion of chemotherapy.

Prevention of Radiotherapy-Induced Nausea and Vomiting

ADULTS: PO 8 mg tid.

Total Body Irradiation

ADULTS: PO 8 mg 1 to 2 hr prior to each fraction of radiotherapy administered each day.

Single High-Dose Fraction Radiothreapy to the Abdomen

ADULTS: PO 8 mg 1 to 2 hr prior to radiotherapy, with subsequent doses q 8 hr after the first dose for 1 to 2 days after completion of radiotherapy.

Daily Fractionated Radiotherapy to the Abdomen

ADULTS: PO 8 mg 1 to 2 hr prior to radiotherapy, with subsequent doses q 8 hr after the first dose for each day radiotherapy is given.

Prevention of Postoperative Nausea and Vomiting

ADULTS: IV 4 mg (undiluted) > 30 sec (preferably over 2 to 5 min) or IM 4 mg (undiluted) as a single injection. PO 16 mg as a single dose 1 hr prior to induction of anesthesia. CHILDREN (2 to 12 YR weighing £ 40 kg): IV 0.1 mg/kg CHILDREN (> 40 kg): IV 4 mg single dose. Administer over ³ 30 sec, preferably over 2 to 5 min.

Prevention of Nausea and Vomiting due to Highly Emetogenic Cancer Chemotherapy

ADULTS: PO 24 mg given 30 min prior to start of single-day highly emetogenic chemotherapy, including ³ 50 mg/m2 cisplatin.

Interactions

Rifamycins (eg, rifampin): Plasma levels of ondansetron may be reduced, decreasing the antiemetic effect. INCOMPATIBILITIES: Alkaline solutions.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain; tachycardia. CNS: Headache; seizures. DERM: Rash. GI: Dry mouth; constipation; abdominal pain. META: Hypokalemia. RESP: Bronchospasm. OTHER: Fever; anaphylaxis; weakness.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Dosing in children < 4 yr is not well defined. Hepatic impairment: In patients with severe hepatic impairment, do not exceed 8 mg daily oral dose. For IV use, give single 8 mg daily dose over 15 min beginning 30 min before chemotherapy. Peristalsis: Ondansetron does not stimulate gastric or intestinal peristalsis; may mask progressive ileus or gastric distention.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute solution in 50 mL of 5% Dextrose in Water or 0.9% Sodium Chloride for Injection.
  • Do not mix with solutions for which compatibility has not been established.
  • Preparation is stable for 48 hr at room temperature following dilution.
  • Rectal suppositories and oral solutions may be extemporaneously compounded.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic impairment.
  • Ensure that baseline hepatic studies have been performed before beginning therapy.
  • Assess patient for nausea, vomiting, and bowel sounds.
  • Monitor I&O carefully.
  • Be prepared to give additional IV fluids to patient who is vomiting, but do not overhydrate.
  • Discontinue IV infusion if signs of hypersensitivity develop.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, constipation

Patient/Family Education

  • Advise patient that headache is a common side effect.
  • Advise patient that medication will greatly reduce likelihood of nausea and vomiting, but that these are still possible.


Oprelvekin

Oprelvekin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(oh-PRELL-veh-kin)
Neumega
Powder for injection
5 mg
Class: Thrombopoietic factor

Actions Interleukin 11 (IL-11) is a thrombopoietic growth factor that directly stimulates the proliferation of hematopoietic stem cells and megakaryocyte progenitor cells and induces megakaryocyte maturation, resulting in increased platelet production. In a study a single 50 mcg/kg SC dose was administered producing a peak serum concentration (Cmax) of 17.4 ng/mL reached in 3.2 hr (Tmax). Terminal half-life was 6.9 hr. In a second study 75 mcg/kg SC and IV doses showed an absolute bioavailability more than 80% of oprelvekin. In rats, oprelvekin was rapidly cleared from the serum and distributed to highly perfused organs. The kidney was the primary route of elimination.

Indications Prevent severe thrombocytopenia and reduce the need for platelet transfusions following myelosuppressive chemotherapy in patients with nonmyeloid malignancies.

Contraindications Standard considerations.

Route/Dosage

Prevent Severe Thrombocytopenia and Reduce the Need for Platelet Transfusions Following Myelosuppressive Chemotherapy in Patients with Nonmyeloid Malignancies

ADULTS: SC 50 mcg/kg once daily, starting 6 to 24 hr after completing chemotherapy. Continue therapy until the postnadir platelet count is at least 50,000/mm3 or for a maximum of 21 days. Discontinue oprelvekin at least 2 days before starting the next chemotherapy cycle.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Plasma volume expansion; symptomatic atrial arrhythmias, syncope, tachycardia, peripheral edema. CNS: Headache, fatigue, dizziness. DERMATOLOGIC: Transient rash at injection site. EENT: Transient visual blurring, papilledema. GI: Nausea; vomiting; mucositis; diarrhea; oral moniliasis. HEMATOLOGIC: Dilutional anemia. METABOLIC: Weight gain. RESPIRATORY: Dyspnea, rhinitis; increased cough; pharyngitis; pleural effusion. OTHER: Edema; neutropenic fever; fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Fluid retention: Oprelvekin is known to cause fluid retention; use with caution in patients with clinically evident CHF, patients who may be susceptible to developing CHF, and patients with a history of heart failure. Patients have commonly experienced mild to moderate fluid retention as indicated by peripheral edema or dyspnea on exertion. Monitor preexisting fluid collections, including pericardial effusions or ascites. Sudden deaths have occurred in oprelvekin-treated patients receiving chronic diuretic therapy and ifosfamide who developed severe hypokalemia. Cardiovascular events: Use with caution in patients with a history of atrial arrhythmia. Transient atrial arrhythmias (atrial fibrillation or flutter) have occurred in approximately 10% of patients following treatment with oprelvekin. Ophthalmologic events: Transient, mild visual blurring has occasionally been reported. Antibody formation/allergic reactions: A small proportion (1%) of patients developed antibodies to oprelvekin and transient rashes were occasionally observed at the injection site. Chronic administration: Oprelvekin has been administered safely using the recommended dosing schedule for no more than 6 cycles following chemotherapy. Continuous dosing (2 to 13 wk) in primates produced joint capsule, tendon fibrosis, and periosteal hyperostosis. Chemotherapy: The safety and efficacy of administering oprelvekin before or concurrently with chemotherapy has not been evaluated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate sterile powder; do not freeze. Unreconstituted vials are stable at room temperature for no more than 3 days.
  • Reconstitute vial with 1 mL of sterile water for injection, for a final concentration of 5 mg/mL. Direct sterile water at side of vial and swirl contents gently. Do not shake vial or excessive foaming will occur.
  • The diluent vial supplied contains mL of sterile water for injection. Use only 1 mL of sterile water to reconstitute oprelvekin powder.
  • After reconstitution, oprelvekin is stable for no more than 3 hr refrigerated or at room temperature.
  • Administer by SC injection.

Assessment/Interventions

  • During dosing with oprelvekin, monitor fluid balance. If a diuretic is used, carefully monitor fluid and electrolyte balance.
  • Obtain a complete blood count prior to chemotherapy and at regular intervals during oprelvekin therapy. Monitor platelet counts during the time of the expected nadir and until adequate recovery has occurred (post-nadir counts at least 50,000).
  • Begin dosing with oprelvekin 6 to 24 hr following the completion of chemotherapy dosing.
  • Oprelvekin has not been evaluated in patients receiving chemotherapy regimens of more than 5 days duration or regimens associated with delayed myelosuppression (eg, nitrosoureas, mitomycin-C).
OVERDOSAGE: SIGNS & SYMPTOMS
Doses of oprelvekin more than 50 mcg/kg may be associated with an increased incidence of cardiovascular events in adult patients.

Patient/Family Education

  • Instruct people who will be administering oprelvekin as to the proper dose and the method for reconstituting and administering oprelvekin. Instruct patients in the importance of proper disposal and caution against the reuse of needles, syringes, drug product, and diluent.
  • Inform patients of the most common adverse reactions associated with oprelvekin administration, including those symptoms related to fluid retention. Mild to moderate peripheral edema and shortness of breath on exertion can occur within the first week of treatment and may continue for the duration of administration. Advise patients who have preexisting pleural or other effusions or a history of CHF to contact their health care provider if dyspnea worsens.
  • Most patients who receive oprelvekin develop some anemia.
  • Contact health care provider if symptoms attributable to atrial arrhythmia develop and are not transient.
  • Advise women of childbearing potential of the possible risks of oprelvekin to the fetus.


Oral Contraceptives, Combination Products

Oral Contraceptives, Combination Products

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Alesse, Brevicon, Demulen 1/35, Demulen 1/50, Desogen, Estrostep 21, Estrostep Fe, Jenest-28, Levlen, Levlite, Levora 0.15/30, Loestrin 21 1/20, Loestrin 21 1.5/30, Loestrin Fe 1/20, Loestrin Fe 1.5/30, Lo/Ovral, Mircette, ModiCon, Necon 0.5/35, Necon 1/35, Necon 1/50, Necon 10/11, Nelova 0.5/35 E, Nelova 1/35 E, Nelova 1/50 M, Nelova 10/11, Nordette, Norinyl 1 + 35, Norinyl 1 + 50, Ortho-Cept, Ortho-Cyclen, Ortho-Novum 1/50, Ortho-Novum 1/35, Ortho-Novum 7/7/7, Ortho-Novum 10/11, Ortho Tri-Cyclen, Ovcon-35, Ovcon-50, Ovral-28, Tri-Levelen, Tri-Norinyl, Triphasil, Trivora-28, Zovia 1/35E, Zovia 1/50E
Class: Hormone/contraceptive

Action Inhibits ovulation by suppressing gonadotropins, follicle-stimulating hormone and luteinizing hormone.

Indications Prevention of pregnancy. Unlabeled use(s): Postcoital contraceptive.

Contraindications Thrombophlebitis; thromboembolic disorders; history of deep vein thrombophlebitis; cerebral vascular disease; MI; coronary artery disease; known or suspected breast carcinoma or estrogen-dependent neoplasia; past or present benign or malignant liver tumors that developed during use of estrogen-containing products; past or present angina pectoris; undiagnosed abnormal genital bleeding; known or suspected pregnancy; cholestatic jaundice of pregnancy or jaundice with prior pill use.

Route/Dosage

SUNDAY-START PACKAGING

ADULTS: PO 1 tablet daily beginning on first Sunday after menstruation begins. If menstruation begins on Sunday, take first tablet on that day.

21-DAY REGIMEN

ADULTS: PO 1 tablet daily for 21 days, beginning on day 5 of cycle. Take no tablets for 7 days; then start new course of 21-day regimen.

28-DAY REGIMEN

ADULTS: PO 1 tablet daily.

Interactions

Barbiturates, hydantoins, rifampin, griseofulvin, penicillin, tetracyclines: Decreased effectiveness of oral contraceptive. Use additional form of birth control during concomitant therapy. Benzodiazepines: Increased benzodiazepine therapeutic effect or toxicity. Caffeine: Increased caffeine therapeutic effect or toxicity. Corticosteroids: Increased corticosteroid effect or toxicity. Metoprolol: Increased metoprolol effect or toxicity. Theophyllines: Increased theophylline effect or toxicity. Tricyclic antidepressants: Increased tricyclic antidepressant effect or toxicity. Troleandomycin: Increased frequency of cholestatic jaundice.

Lab Test Interferences May cause increases in sulfobromophthalein retention; factors II, VII, VIII, IX, X; plasminogen, fibrinogen; norepinephrine-induced platelet aggregation; thyroid-binding globulin, leading to increased total thyroid hormone measurements; transcortin; corticosteroid levels; triglycerides and phospholipids; ceruloplasmin; aldosterone; amylase; gamma-glutamyl transpeptidase; iron-binding capacity; transferrin; prolactin; renin activity; vitamin A. May cause decreases in anti-thrombin III; free T3 resin uptake; pregnanediol excretion; response to metyrapone test; folate; glucose tolerance; albumin; cholinesterase; haptoglobin; zinc; vitamin B12.

Adverse Reactions

CV: Coronary thrombosis; MI; hypertension. CNS: Cerebral thrombosis; cerebral hemorrhage; migraine; mental depression. DERM: Melasma; rash; photosensitivity. EENT: Steepening of corneal curvature; contact lens intolerance. GI: Nausea and vomiting; abdominal cramps; bloating; mesenteric thrombosis. GU: Renal artery thrombosis; break-through bleeding; spotting; change in menstrual flow; dysmenorrhea; amenorrhea; temporary infertility after discontinuation; change in cervical erosion and cervical secretions; endocervical hyperplasia; increase in size of uterine leiomyomata; vaginal candidiasis. HEMA: Thrombophlebitis and thrombosis; arterial thromboembolism. HEPA: Cholestatic jaundice; gallbladder disease. RESP: Pulmonary embolism. OTHER: Raynaud's disease; congenital anomalies; liver tumors; hepatocellular carcinoma; breast tenderness, enlargement, secretion, diminished lactation; edema; weight change; reduced carbohydrate tolerance; prolactin-secreting pituitary tumors; increased prevalence of cervical chlamydia trachomatous.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Defer use until infant weaned. Acute intermittent porphyria: May be precipitated by estrogen therapy in susceptible individuals. Carbohydrate and lipid metabolism: Glucose tolerance may decrease; triglycerides and total phospholipids may increase. Progestins may elevate LDL levels. Depression: Use drug with caution in patients with history of depression. Fibroids: Oral contraceptives may cause an increase in size of preexisting uterine leiomyomata (fibroids). Fluid retention: Use drug with caution in patients with hypertension, convulsive disorders, migraines, asthma, cardiac, hepatic or renal dysfunction. Liver dysfunction: May impair metabolism of oral contraceptives. Pyridoxine deficiency: May occur due to disturbance in normal tryptophan metabolism. Serum folate: May be depressed by oral contraceptive therapy. Tartrazine sensitivity: Some products may contain tartrazine, which may cause allergic-type reaction in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give at same time each day. Efficacy depends on strict adherence to dosage schedule.
  • May be given with or without food.

Assessment/Interventions

  • Obtain patient medical history, including drug history and any known allergies.
  • Monitor blood glucose levels in patients with diabetes.
  • If spotting or breakthrough bleeding continues past second month, notify physician.
  • Do not administer oral contraceptives to induce withdrawal bleeding as test for pregnancy.
OVERDOSAGE: SIGNS & SYMPTOMS
Withdrawal bleeding

Patient/Family Education

  • Advise patient to use additional method of birth control until after first week of administration in initial cycle.
  • Advise patient what to do if dose is missed: (1) if missed 1, take when remember or take 2 the next day; (2) if missed 2, take 2 on 2 consecutive days; (3) if missed ³ 3, stop pills; (4) use alternative form of birth control in all cases.
  • Advise patient to take multiple daily vitamin.
  • Encourage patient who smokes to stop. Cardiovascular dysfunction and thromboembolic disease have been associated with use of oral contraceptives in patients who smoke.
  • Advise patient that oral contraceptives may change the fit of rigid contact lenses.
  • Caution patient to avoid prolonged exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient to wait ³ 3 mo after discontinuing oral contraceptives to try to become pregnant.
  • Caution patient that antibiotics may decrease effectiveness of oral contraceptives and to use a nonhormonal form of contraception while taking antibiotics and for 7 days after stopping antibiotics.
  • Instruct patient to report symptoms of blood clots (eg, pain, numbness, shortness of breath, visual disturbances).
  • Teach patient routine breast self-examination technique.
  • Warn patient that side effects such as nausea and breakthrough bleeding are common at first.


Oral Contraceptives, Progestin-only Products

Oral Contraceptives, Progestin-only Products

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Micronor, Nor-Q.D., Orvette
Class: Hormone/contraceptive

Action Alters cervical mucus, interferes with implantation and may suppress ovulation.

Indications Prevention of pregnancy.

Contraindications Thrombophlebitis; thromboembolic disorders; history of deep vein thrombophlebitis; cerebral vascular disease; MI; coronary artery disease; known or suspected breast carcinoma; impaired liver function or disease; undiagnosed abnormal genital bleeding; known or suspected pregnancy; as diagnostic test for pregnancy.

Route/Dosage

ADULTS: PO 1 tablet daily, starting on first day of menstruation.

Interactions

Rifampin: Reduced plasma levels and pharmacologic effects of norethindrone.

Lab Test Interferences Results of liver function tests, coagulation tests (increased prothrombin, factors VII, VIII, IX and X), thyroid function tests, metyrapone test and endocrine function tests may be altered. Pregnanediol determination may be altered.

Adverse Reactions

CV: Thrombophlebitis; cerebrovascular disorders. CNS: Depression; tiredness; fatigue. DERM: Rash with and without pruritus; acne; melasma or chloasma; photosensitivity. EENT: Retinal thrombosis. GU: Breakthrough bleeding; spotting; hypomenorrhea; amenorrhea; changes in cervical erosion and cervical secretions. HEPA: Cholestatic jaundice. RESP: Pulmonary embolism. OTHER: Breast changes; masculinization of female fetus; edema; weight change.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Depression: Use drug with caution in patients with history of depression. Fluid retention: Use with caution in patients with hypertension, convulsive disorders, migraines, asthma, cardiac, hepatic or renal dysfunction. Lipid disorders: Progestins may elevate LDL levels. Tartrazine sensitivity: Some products may contain tartrazine, which may cause allergic-type reaction in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at same time each day.
  • Start on first day of menstruation.
  • If GI upset occurs, administer with food.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Perform baseline physical examination before beginning therapy.
  • If spotting or breakthrough bleeding continues past second month, notify physician.
  • Do not administer oral contraceptives to induce withdrawal bleeding as test for pregnancy.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea

Patient/Family Education

  • Advise patient to use additional method of birth control until after first wk of administration in initial cycle.
  • Teach patient what to do if dose is missed. If 1 tablet is missed, take as soon as remembered and then take next tablet at regular time. If 2 consecutive tablets are missed; do not take missed tablets; discard and take next tablet at regular time. Use additional form of contraception until pregnancy is ruled out or menses occurs. If 3 consecutive tablets are missed, discontinue drug immediately. Use additional form of contraception until pregnancy is ruled out or menses occurs.
  • Encourage patient who smokes to stop. Cardiovascular dysfunction and thromboembolic disease have been associated with use of oral contraceptives in patients who smoke.
  • Advise patient that oral contraceptives may change fit of rigid contact lenses.
  • Caution patient to avoid prolonged exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Advise patient to wait ³ 3 mo after discontinuing oral contraceptives before trying to become pregnant.
  • Instruct patient to report symptoms of blood clots (eg, pain, numbness, shortness of breath, visual disturbances).


Orphan Drugs

Orphan Drugs

The Orphan Drug Act defines an orphan drug as a drug or biological product for the diagnosis, treatment, or prevention of a rare disease or condition. A rare disease is one that affects up to 200,000 people in the US or one that affects greater than 200,000 people but for which there is no reasonable expectation that the cost of developing the drug and making it available will be recovered from sales of that drug in the US.

The FDA Office of Orphan Products Development (OOPD) provides an information package that includes an overview of the FDA’s orphan drug program, a brief description of the orphan products grant program, and a current list of designated orphan products. OOPD’s information package also contains a directory sheet listing sources of information about the treatment of rare diseases, patient organizations, and availability of orphan drugs. Requests for the Rare Disease Information Directory or the entire orphan drugs information package may be made by contacting OOPD:

  • Office of Orphan Products Development (HF-35)
  • Food and Drug Administration
  • 5600 Fishers Lane
  • Rockville, MD 20857
  • (301) 827-3666 or (800) 300-7469; fax: (301) 443-4915
  • Internet: http://www.fda.gov/orphan/

Those agents that have been approved for marketing or whose specific indication has been approved for marketing are denoted with the footnote 1.

Orphan Drugs

Drug (Trade name); Proposed use; Sponsor

1,5-(Butylimino)-1,5 dideoxy,D-glucitol; Fabry’s disease; Gaucher’s disease; Oxford GlycoSciences

1-(11-dodecylamino-10-hydroxyundecyl)-3-7-dimethylxanthine hydrogen methanesulfonate; Hormone refractory prostate carcinoma; Cell Therapeutics

111Indium pentetreotide (SomatoTher); Somatostatin receptor positive neuroendocrine tumors; Louisiana State Univ Medical Center Foundation

15AU81 (Remodulin); Pulmonary arterial hypertension; United Therapeutics

166Ho-DOTMP; Multiple myeloma; NeoRx

2’-deoxycytidine; Host-protective agent in acute myelogenous leukemia; Steven Grant, MD

2-0-desulfated heparin (Aeropin); Cystic fibrosis; Kennedy & Hoidal, MDs

24,25 dihydroxy-cholecalciferol; Uremic osteodystrophy; Lemmon

2-chloroethyl-3-sarcosinamide-1-nitrosourea (Sarmustine); Malignant glioma; Pangene Lawrence Panasci, MD

2-methoxyestradiol (Panzem); Multiple myeloma; EntreMed

3-(3,5-dimethyl-1H-2ylmethylene)-1,3-dihydro-indol-2-one; Kaposi’s sarcoma; von Hippel-Lindau disease; Sugen

3,4-diaminopyridine; Lambert-Eaton myasthenic syndrome; Jacobus Pharm

3-(4’aminoisoindoline-1’-one)-1-piperidine-2,6-dione (Revimid [proposed]); Multiple myeloma; Celgene

3,5,3’-triiodothyroacetate; Well-differentiated papillary, follicular, or combined papillary/follicular carcinomas of the thyroid gland; Elliot Danforth Jr, MD

4-aminosalicylic acid (Pamisyl) (Rezipas); Mild to moderate ulcerative colitis in patients intolerant to sulfasalazine; Warren Beeken, MD Parke-Davis Squibb

40SD02; Chronic iron overload resulting from conventional transfusional treatment of β-thalassemia major and sickle cell anemia; Biomedical Frontiers

5,6-dihydro-5-azacytidine; Malignant mesothelioma; ILEX Oncology

5-aza-2’-deoxycytidine; Acute leukemia; SuperGen

506U78; Chronic lymphocytic leukemia; GlaxoWellcome

6-hydroxymethylacylfulvene; Histologically confirmed advanced or metastatic pancreatic cancer; ovarian cancer; renal cellcarcinoma; MGI Pharma

8-Cyclopentyl 1,3-dipropylxanthine; Cystic fibrosis; SciClone Pharm

8-methoxsalen (Uvadex); In conjunction with the UVAR photopheresis system to treat diffuse systemic sclerosis; prevention of acute rejection of cardiac allografts; Therakos

9-cis retinoic acid (Panretin); Treatment of acute promyelocytic leukemia; Ligand Pharm

9-nitro-20-(S)-camptothecin (Camvirex); Pancreatic cancer; pediatric HIV infection/AIDS; Stehlin Foundation for Cancer Research NovoMed

Abetimus; Lupus nephritis; La Jolla Pharm

Acetylcysteine (Acetadote)(Mucomyst/Mucomyst 10 IV); IV treatment for moderate to severe acetaminophen overdose; Cumberland Bristol-Myers Squibb

Aconiazide; Tuberculosis; Lincoln Diagnostics

Adeno-associated viral-based vector cystic fibrosis gene therapy; Cystic fibrosis; Targeted Genetics

Adeno-associated viral vector containing the gene for human coagulation Factor IX (Coagulin-B); Intrahepatic and IM treatment of moderate to severe hemophilia; Avigen

Adenovirus-based vector Factor VIII complementary DNA to somatic cells (MiniAdFVIII); Hemophilia A; GenStar Therapeutics

Adenovirus-mediated herpes simplex virus-thymidine kinase gene; With gancyclovir in the treatment of malignant glioma; Ark Therapeutics Ltd.

Albendazole (Albenza); Hydatid disease (cystic echinococcosis caused by E. granulosus larvae or alveolar echinococcos is caused by E. multilocularis larvae;1 neurocysticercosis caused by Taenia solium as: 1) Chemotherapy of parenchymal, subarachnoidal, and racemose (cysts in spinal fluid) neurocysticercosis in symptomatic cases and 2) prophylaxis of epilepsy and other sequelae in asymptomatic neurocysticercosis1; SmithKline Beecham

Aldesleukin (Proleukin); Metastatic renal cell carcinoma;1 metastatic melanoma;1 primary immunodeficiency disease associated with T-cell defects; acute myelogenous leukemia; non-Hodgkin’s lymphoma; Chiron

Alemtuzumab (Campath); Chronic lymphocytic leukemia1; Millennium and ILEX Partners, LP

Alendronate disodium (Fosamax); Bone manifestations of Gaucher’s disease; Richard J. Wenstrup, MD

Alglucerase injection (Ceredase); Replacement therapy in Gaucher’s disease type I,1 II, and III; Genzyme

Alitretinoin (Panretin); Topical treatment of cutaneous lesions in AIDS-related Kaposi’s sarcoma1; Ligand Pharm

Allogeneic human retinal pigment epithelial cells on gelatin microcarriers (Spheramine); Hoehn and Yahr stage 3 and 4 Parkinson’s disease; Titan Pharm

Allogeneic peripheral blood mononuclear cells (sensitized against patient alloantigens by mixed lymphocyte culture) (CYTOIMPLANT); Pancreatic cancer; Applied Immunotherapeutics, LLC

Allopurinol sodium (Zyloprim for injection); Management of patients with leukemia, lymphoma, and solid tumor malignancies who are receiving cancer therapy that causes elevations of serum and urinary uric acid levels and who cannot tolerate oral therapy1; Catalytica Pharm

Alpha1-proteinase inhibitor (human); Slowing the progression of emphysema in alpha1-antitrypsin deficient patients; Aventis Behring LLC

(Prolastin); Replacement therapy in the alpha1-proteinase inhibitor congenital deficiency state1; Bayer

Alpha-galactosidase A (Fabrase)(CC-Galactosidase)(Replagal); Long-term enzyme replacement therapy for treatment of alpha-galactosidase A deficiency (Fabry’s disease); Robert J. Desnick, MDOrphan MedicalTranskaryotic Therapies

Alpha-melanocyte stimulatinghormone; Prevention and treatment of intrinsic acute renal failure caused by ischemia; National Institute of Diabetes, and Digestive and Kidney Diseases

Alronidase (Aldurazyme); Mucopolysaccharidosis I; BioMarin Pharm

Altretamine (Hexalen); Advanced ovarian adenocarcinoma1; Medimmune Oncology

Amifostine (Ethyol); Reduction of the incidence of moderate to severe xerostomia in postoperative radiation treatment for head and neck cancer;1 reduction of the incidence and severity of toxicities associated with cisplatin administration; myelodysplastic syndromes; chemoprotective agent for the following: cisplatin in metastatic melanoma, cisplatin in advanced ovarian carcinoma,1 cyclophosphamide in advanced ovarian carcinoma; MedImmune Oncology

Aminocaproic acid (Caprogel); Topical treatment of traumatic hyphema of the eye; Eastern Virginia Medical School/Dept. of Ophthalmology

Aminosalicylic acid (Paser Granules); Tuberculosis infections1; Jacobus Pharm Aminosidine; (Gabbromicina); Tuberculosis; Mycobacterium avium complex; Thomas P. Kanyok, PharmD

(Paromomycin); Visceral leishmaniasis (kala-azar); Thomas P. Kanyok, PharmD

Amiodarone (Amio-Aqueous); Incessant ventricular tachycardia; Wyeth Ayerst Research Labs

Amiodarone HCl (Cordarone); Acute treatment and prophylaxis of life-threatening ventricular tachycardia or ventricularfibrillation1; Wyeth-Ayerst

Ammonium tetrathiomolybdate; Wilson’s disease; George J. Brewer, MD

Amphotericin B lipid complex (Abelcet); Invasive fungal infections1; Liposome Co

Anagrelide (Agrylin); Polycythemia vera; essential thrombocythemia;1 thrombocytosis in chronic myelogenousleukemia; Roberts Pharm

Ananain, comosain (Vianain); For enzymatic debridement of severe burns; Genzyme

Ancestim (Stemgen); With filgrastim to decrease the number of phereses required to collect peripheral blood progenitor cells capable of providing rapid multi-lineage hematopoietic reconstitution following myelosuppressive or myeloablative therapy; Amgen

Ancrod (Viprinex); To establish and maintain anticoagulation in heparin-intolerant patients undergoing cardiopulmonary bypass; Knoll Pharm

Angiotensin 1-7 (MARstem); Neutropenia associated with autologous bone marrow transplantation; myelodysplastic syndrome; Maret Pharm

Antiepilepsirine; Drug-resistant generalized tonic-clonic epilepsy in children and adults; Children’s Hospital, Columbus, OH

Antihemophilic factor (human) (Alphanate); von Willebrand’s disease; Alpha Therapeutic

Antihemophilic factor (recombinant) (ReFacto); Control/Prevention of hemorrhagic episodes and for surgical prophylaxis in patients with hemophilia A1; Genetics Institute

Antihemophilic factor (recombinant) (Kogenate); Prophylaxis/Treatment of bleeding in hemophilia A1 and for prophylaxis when surgery is required in these patients1; Bayer

Antihemophilic factor/von Willebrand factor complex (human), dried,pasteurized (Humate-P); Treatment/Prevention of bleeding in hemophilia A (classical hemophilia) in adult patients and treatment of spontaneous and trauma-induced bleeding episodes in severe von Willebrand disease, and in mild to moderate von Willebrand disease where use of desmopressin is known or suspected to be inadequate in adult and pediatric patients1; Aventis Behring LLC

Antithrombin III (human)

(ATnativ); Hereditary antithrombin III deficiency in connection with surgical or obstetrical procedures or thromboembolism1; Pharmacia & Upjohn AB

(Thrombate III); Replacement therapy in congenital deficiency of AT-III to prevent and treat thrombosis and pulmonary emboli1; Bayer

(Antithrombin III human); To prevent/arrest episodes of thrombosis in patients with congenital AT-III deficiency or to prevent the occurrence of thrombosis in patients with AT-III deficiency who have undergone trauma or who are about to undergo surgery or parturition; American National Red Cross

Antithrombin III (human) concentrate IV (Kybernin P); Prophylaxis/Treatment of thromboembolic episodes in genetic AT-III deficiency; Aventis Behring LLC

Anti-thymocyte globulin (Rabbit) (Thymoglobulin); Myelodysplastic syndrome (MDS); SangStat Medical

Anti-thymocyte serum (Nashville Rabbit Anti-thymocyteSerum); Allograft rejection, including solid organ (kidney, liver, heart, lung, pancreas) and bone marrow transplantation; Applied Medical Research

Antivenin crotalidae polyvalent immune Fab (ovine)(CroFab); Treatment of envenomations inflicted by North American crotalid snakes1; Protherics

Antivenom (crotalidae) purified(avian); Treatment of envenomation by poisonous snakes belonging to the Crotalidae family; Ophidian

AP1903; Acute graft-vs-host disease in patients undergoing bone marrow transplantation; Ariad Gene Therapeutics

APL 400-020 V-Beta DNA vaccine; Cutaneous T-cell lymphoma; Wyeth-Lederle Vaccines & Pediatrics

Apomorphine; Treatment of the on-off fluctuations associated with late-stage Parkinson’s disease; Pentech Pharm

Apomorphine HCl; Treatment of the on-off fluctuations associated with late-stage Parkinson’s disease; Mylan

Aprotinin (Trasylol); Prophylaxis to reduce perioperative blood loss and the homologous blood transfusion requirement in patients undergoing cardiopulmonary bypass surgery in the course of repeat coronary artery bypass graft (CABG) surgery, and in selected cases of primary CABG surgery when the risk of bleeding is especially high (impaired hemostasis), or where transfusion is unavailable or unacceptable1; Bayer

Arcitumomab (99m Tc-labeled CEA-Scan); Diagnosis and localization of primary, residual, recurrent, and metastatic medullary thyroidcarcinoma; Immunomedics

Arginine butyrate; Beta-hemoglobinopathies and beta-thalassemia; Susan P. Perrine, MD

Arsenic trioxide (Trisenox); Acute promyelocytic leukemia;1 chronic myeloid leukemia; multiple myeloma; myelodysplastic syndrome;1 acute myelocytic leukemia subtypes M0, M1, M2, M4, M5, M6, and M7; Cell Therapeutics

Artesunate; Malaria; World Health Organization

Atovaquone (Mepron); AIDS-associated Pneumocystis carinii pneumonia (PCP);1 prevention of PCP in high-risk, HIV-infected patients (defined by ³ 1 episode of PCP or a peripheral CD4+ (T4 helper/inducer) lymphocyte count £ 200/mm3);1 treatment/suppression of Toxoplasma gondii encephalitis; primary prophylaxis of HIV-infected people at high risk for developing T. gondii encephalitis; GlaxoWellcome GlaxoWellcome Res & Devel

Augmerosen (Genasense); Multiple myeloma; acute myelocytic leukemia; chronic lymphocytic leukemia; Genta

Autologous DNP-conjugated tumor vaccine (M-Vax); Adjuvant therapy in melanoma patients with surgically resectable lymph node metastasis (Stage III and limited Stage IV disease); Avax Technologies

Autolymphocyte therapy; Renal cell carcinoma; Cytogen

Azacitadine; Myelodysplastic syndromes; Pharmion

Azathioprine (Imuran); Oral manifestations of graft-vs-host disease; Oral Solutions

B lymphocyte stimulator (BLyS); Common variable immunodeficiency (CVID); Human Genome Sciences

Bacitracin (Altracin); Antibiotic-associated pseudomembranous enterocolitis caused by toxins A and B elaborated by Clostridium difficile; AL Labs

Baclofen (Lioresal Intrathecal); Intractable spasticity caused by multiple sclerosis or spinal cord injury; intractable spasticity caused by spinal cord injury, multiple sclerosis, and other spinal diseases (eg, spinal ischemia, spinal tumor, transverse myelitis, cervical spondylosis, degenerative myelopathy);1 spasticity associated with cerebral palsy; Infusaid Medtronic

Basiliximab (Simulect); Prophylaxis of solid organ rejection1; Novartis

Beclomethasone 17,21-dipropionate; To prevent GI graft-vs-host disease; Enteron Pharm

Beclomethasone dipropionate; Oral administration for intestinal graft-vs-host disease; George B. McDonald, MD

Benzoate and phenylacetate (Ucephan); Adjunctive therapy to prevent/treat hyperammonemia in patients with urea cycle enzymopathy caused bycarbamylphosphate synthetase, ornithine, transcarbamylase, or argininosuccinate synthetase deficiency1; B Braun Medical

Benzoate/Phenylacetate (Ammonul); Acute hyperammonemia and associated encephalopathy in patients with deficiencies in enzymes of the urea cycle; Medicis Pharm

Benzophenone-3, octylmethyoxycinna-mate, avobenzone, titanium dioxide, zinc oxide (Total Block VL SPF 75); Prevent visible light-induced skin photosensitivity as a result of porfimer sodium photodynamic therapy; Fallien Cosmeceuticals Ltd.

Benzydamine HCl (Tantum); Prophylactic treatment of oral mucositis resulting from radiation therapy for head andneck cancer; Angelini Pharm

Benzylpenicillin, benzylpenicilloic, benzylpenilloic acid (Pre-Pen/MDM); To assess risk of penicillin administration when it is the preferred drug in adults who have a history of clinical penicillin sensitivity; Hollister-Stier Labs LLC

Beractant (Survanta Intratracheal Suspension); Prevention/Treatment of neonatal respiratory distress syndrome;1 full-term newborns with respiratory failure caused by meconium aspiration syndrome, persistent pulmonary hypertension of the newborn, or pneumonia and sepsis; Ross

Beraprost; Pulmonary arterial hypertension associated with any New York Heart Association classification; United Therapeutics

Beta alethine (Betathine); Multiple myeloma; metastatic melanoma; Dovetail Tech

Betaine (Cystadane); Homocystinuria1; Orphan Medical

Bexarotene (Targretin); Cutaneous manifestations of cutaneous T-cell lymphoma in patients who are refractory to ³ 1 prior systemic therapy1; Ligand Pharm

Bindarit; Lupus nephritis; Angelini Pharm

Bis(4-fluorophenyl)phenylacetamide; Sickle cell disease; ICAgen

Bispecific antibody 520c9x22; In vivo serotherapy for ovarian cancer; Medarex

Bleomycin (Blenoxane); Pancreatic cancer; Genetronics

Bleomycin sulfate (Blenoxane); Malignant pleural effusion1; Bristol-Myers SquibbPharm Res Inst

Bosentan (Tracleer); Pulmonary arterial hypertension1; Actelion Life Sciences

Botulinum toxin type A; Synkinetic closure of the eyelid associated with VII cranial nerve aberrant regeneration; Botulinim Toxin Res Assoc

(Botox); Blepharospasm and strabismus associated with dystonia in adults (³ 12 years of age);1 cervical dystonia;1 dynamic muscle contracture in pediatric cerebral palsy; Allergan

(Dysport); Cervical dystonia; dynamic muscle contractures in pediatric cerebral palsy; essential blepharospasm; Ipsen Limited Porton International

Botulinum toxin type B (NeuroBloc); Cervical dystonia1; Elan Pharm

Botulinum toxin type F (Dysport); Cervical dystonia; essential blepharospasm; Ipsen Limited

Botulism immune globulin; Infant botulism; CA Dept Health Services

Bovine colostrum; AIDS-related diarrhea; Donald Hastings, DVM

Bovine immunoglobulin concentrate, Cryptosporidium parvum (Sporidin-G); Treatment/Symptomatic relief of Cryptosporidium parvum infection of the GI tract in immunocompromised patients; GalaGen

Bovine whey protein concentrate (Immuno-C); Cryptosporidiosis caused by Cryptosporidium parvum in the GI tract of patients who are immunodeficient/immunocompromised or immunocompetent; Biomune Systems

Branched chain amino acids; Amyotrophic lateral sclerosis; Mount Sinai Medical Center

Brimonidine (Alphagan); Anterior ischemic optic neuropathy; Allergan

Bromhexine (Bisolvon); Mild to moderate keratoconjunctivitis sicca in Sjogren’s syndrome; Boehringer Ingelheim

Broxuridine (Broxine/Neomark); Radiation sensitizer in the treatment of primary brain tumors; NeoPharm

Bryostatin-1; With paclitaxel in the treatment of esophageal cancer; GPC Biotech

Buffered intrathecal electrolyte/dextrose injection (Elliotts B Solution); Diluent in intrathecal administration of methotrexate and cytarabine for prevention/treatment of meningeal leukemia or lymphocytic lymphoma1; Orphan Medical

Buprenorphine HCl (Subutex); Opiate addictions in opiate users; Reckitt & Colman

Buprenorphine in combination with naloxone (Suboxone); Opiate addiction in opiate users; Reckitt & Colman

Busulfan

(Busulfex); Preparative therapy in the treatment of malignancies with bone marrow transplantation1; Orphan Medical

(Spartaject); Preparative therapy for malignancies treated with bone marrow transplantation; primary brain malignancies; Sparta SuperGen

(Busulfan-Spartaject); Intrathecal therapy for neoplastic meningitis; SuperGen

Butyrylcholinesterase; Reduction and clearance of toxic blood levels of cocaine in overdose; postsurgical apnea; Shire Labs

BW 12C; Sickle cell disease; Burroughs Wellcome

C1 esterase inhibitor (human); Prevention/Treatment of angioedema caused by C1-esterase inhibitor deficiency; Alpha Therapeutic

C1-esterase inhibitor, human,pasteurized (Berinert P); Prevention/Treatment of acute attacks of hereditary angioedema; Aventis Behring LLC

C1-inhibitor (C1-Inhibitor [human] Vapor Heated, Immuno); Treatment of acute attacks of angioedema; prevention of acute attacks of angioedema, including short-term prophylaxis for patients requiring dental or other surgical procedures; Baxter Healthcare

Caffeine (Cafcit); Apnea of prematurity1; OPR Development, LP

Calcitonin-human for injection (Cibacalcin); Symptomatic Paget’s disease (osteitis deformans)1; Novartis

Calcium acetate (Phos-Lo); Hyperphosphatemia in end-stage renal failure1/disease; Braintree Pharmedic

Calcium carbonate (R & D Calcium Carbonate/600); Hyperphosphatemia in end-stage renal disease; R & D Labs

Calcium gluconate (Calgonate); A wash for hydrofluoric acid spills on human skin; Calgonate

Calcium gluconate gel (H-F Gel); Emergency topical treatment of hydrogen fluoride (hydrofluoric acid) burns; LTR Pharm Paddock Labs

Calfactant (Infasurf); Acute respiratory distress syndrome (ARDS); ONY

Carbamic acid, [[4-[[3-[[4-[1-(4-hydroxyphenyl)-1-methyl-ethyl]phenoxyl]methyl]phenyl]methoxy]-phenyl]iminomethyl]-,ethyl ester; Management of cystic fibrosis; Boeringer Ingelheim

Carbamylglutamic acid; N-acetylglutamate synthetase deficiency; Orphan Europe

Carmustine; Intracranial malignancies; Direct Therapeutics

Cascara sagrada fluid extract; For oral drug overdosage to speed lower bowel evacuation; Intramed

CDP571; Crohn’s disease; Celltech Chiroscience Limited

Centruroides immune F(ab)2 (Alacramyn); Scorpion envenomations requiring medical attention; Silanes Labs SA de CV

Ceramide trihexosidase/alpha-galactosidase A; Fabry’s disease; Genzyme

Cetuximab; Squamous cell cancer of the head and neck in patients who express epidermal growth factor receptor; ImClone Systems

Chenodiol (Chenix); Radiolucent stones in well-opacifying gallbladders, where elective surgery would be undertaken except for presence of increased surgical risk caused bysystemic disease or age1; Solvay

Chimeric (human-murine) G250 IgG monoclonal antibody; Renal cell carcinoma; Wilex Biotechnology GmbH

Chimeric, humanized monoclonal antibody to staphylococcus; Prophylaxis of S. epidermidis sepsis in low birth weight (£ 1500 g) infants; Biosynexus

Chlorhexidine gluconate mouth rinse (Peridex); Amelioration of oral mucositis associated with cytoreductive therapy used in conditioning patients for bone marrow transplantation therapy; Procter & Gamble

Choline chloride (Intrachol); Choline deficiency, specifically the choline deficiency, hepatic steatosis, and cholestasis associated with long-term parenteral nutrition; Orphan Medical

Chondrocyte-alginate gel suspension; To correct vesicoureteral reflux in the pediatric population; Curis

Ciliary neurotrophic factor; Amyotrophic lateral sclerosis; Regeneron Pharm

Cisplatin/Epinephrine (IntraDose); Metastatic malignant melanoma; squamous cell carcinoma of the head and neck; Matrix Pharm

Citric acid, glucono-delta-lactone, and magnesium carbonate (Renacidin Irrigation); Renal and bladder calculi of the apatite or struvite variety1; United-Guardian

Cladribine

(Leustatin Injection); Hairy-cell leukemia;1 chronic lymphocytic leukemia; non-Hodgkin’s lymphoma; acute myeloid leukemia; RW Johnson Pharm Res Inst

(Mylinax); Chronic progressive multiple sclerosis; RW Johnson Pharm Res Inst

Clindamycin (Cleocin); Treatment/Prevention of Pneumocystis carinii pneumonia associated with AIDS; Pharmacia & Upjohn

Clofazimine (Lamprene); Lepromatous leprosy, including dapsone-resistant lepromatous leprosy and lepromatous leprosy complicated by erythema nodosum leprosum1; Novartis

Clonazepam (Klonopin); Hyperexplexia (startle disease); Hoffmann-La Roche

Clonidine (Duraclon); For continuous epidural administration as adjunctive therapy with intraspinal opiates for pain in cancer patients tolerant or unresponsive to intraspinal opiates1; Roxane Labs

Clostridial collagenase; Advanced (involutional or residual stage) Dupuytren’s disease; L. Hurst, MD and M. Badalamente, PhD

Clotrimazole; Sickle cell disease; Carlo Brugnara, MD

Coagulation factor VIIa(recombinant) (NovoSeven); Bleeding episodes in hemophilia A or B with inhibitors to Factor VIII or Factor IX1; Novo Nordisk Pharm

Coagulation factor IX (Mononine); Replacement treatment for/prophylaxis of hemorrhagic complications of hemophilia B1; Armour Pharm

Coagulation factor IX (human) (AlphaNine); Replacement therapy in hemophilia B for prevention and control of bleeding episodes and during surgery to correct defective hemostasis1; Alpha Therapeutic

Coagulation factor IX (BeneFix); Hemophilia B1; Genetics Institute

Coenzyme Q10; Huntington’s disease; Vitaline

Colfosceril palmitate, cetyl alcohol, tyloxapol

(Exosurf Neonatal for Intratracheal Suspension); Prevention of hyaline membrane disease (respiratory distress syndrome) in infants born at£ 32 weeks gestation;1 to treat established hyaline membrane disease at all gestational ages1; GlaxoWellcome

(Exosurf); Adult respiratory distress syndrome (ARDS); GlaxoWellcome Res & Devel

Collagenase (lyophilized) for injection (Plaquase); Peyronie’s disease; Advance Biofactures

Conjugate of human transferrin and a mutant diphtheria toxin (CRM 107); Malignant tumors of the CNS; INTELLIgene Expressions

Corticorelin ovine triflutate (Acthrel); To differentiate between pituitary and ectopic production of ACTH in ACTH-dependent Cushing’s syndrome1; Ferring Labs

Corticotropin-releasing factor, human (Xerecept); Peritumoral brain edema; Neurobiological Technologies

Coumarin (Onkolox); Renal cell carcinoma; Drossapharm LTD

Cromolyn sodium (Gastrocrom); Mastocytosis1; Fisons

Cromolyn sodium 4% ophthalmic solution (Opticrom 4% Ophthalmic Solution); Vernal keratoconjunctivitis1; Fisons

Cryptosporidium hyperimmune bovine colostrum IgG concentrate; Diarrhea in AIDS patients caused by infection with Cryptosporidium parvum; ImmuCell

CT-2584 mesylate; Adult soft tissue sarcoma; malignant mesothelioma; Cell Therapeutics

CY-1503 (Cylexin); Postischemic pulmonary reperfusion edema following surgical treatment for chronic thromboembolic pulmonary hypertension; for neonates and infants undergoing cardiopulmonary bypass during surgical repair of congenital heart lesions; Cytel

CY-1899; Chronic active hepatitis B infection in HLA-A2 positive patients; Cytel

Cyclosporine ophthalmic (Optimmune); Severe keratoconjunctivitis sicca associated with Sjogren’s syndrome; University of Georgia

Cyclosporine 2% ophthalmic ointment; Treatment of patients at high risk of graft rejection following penetrating keratoplasty; corneal melting syndromes of known or presumed immunologic etiopathogenesis, including Mooren’s ulcer; Allergan

Cyclosporine in combination with omega-3 polyunsaturated fatty acids; Prevention of solid organ graft rejection; RTP Pharma

Cysteamine (Cystagon); Nephropathic cystinosis1; Jess G. Thoene, MD Mylan

Cysteamine HCl; Corneal cystine crystal accumulation in cystinosis patients; Sigma-Tau Pharmaceuticals

Cystic fibrosis gene therapy; Cystic fibrosis; Genzyme

Cystic fibrosis transmembrane conductance regulator gene; Cystic fibrosis; Genetic Therapy

Cystic fibrosis Tr gene therapy(recombinant adenovirus) (AdGVCFTR.10); Cystic fibrosis; GenVec

Cytarabine liposomal (DepoCyt); Neoplastic meningitis1; DepoTech

Cytomegalovirus immune globulin (human) (CytoGam); Prevention or attenuation of primary cytomegalovirus (CMV) disease in immunosuppressed recipients of organ transplants1; MA Public Health Bio Labs

Cytomegalovirus immune globulin IV (human); With ganciclovir sodium for the treatment of CMV pneumonia in bone marrow transplant patients; Bayer

Daclizumab (Zenapax); Prevention of acute renal allograft rejection1; Hoffmann-LaRoche

Dapsone; Prophylaxis of toxoplasmosis in severely immunocompromised patients with CD4 counts < 100; Jacobus Pharm

Dapsone, USP (Dapsone); Prophylaxis of Pneumocystis carinii pneumonia (PCP); with trimethoprim for treatment of PCP; Jacobus Pharm

Daunorubicin citrate liposomeinjection (DaunoXome); Treatment of patients with advanced HIV-associated Kaposi’s sarcoma1; NeXstar

Decitabine; Myelodysplastic syndromes; chronic myelogenous leukemia; SuperGen

Deferiprone (Ferriprox); Iron overload in patients with hematologic disorders requiring chronic transfusion therapy; Apotex Research

Defibrotide; Thrombotic thrombocytopenic purpura; Crinos

Dehydroepiandrosterone; Systemic lupus erythematosus (SLE) and reduction of steroid use in steroid-dependent SLE; Genelabs Tech

Dehydroepiandrosterone sulfate sodium; Treatment of serious burns requiring hospitalization; to accelerate re-epithelialization of donor sites in autologous skin grafting; Pharmadigm

Denileukin diftitox (Ontak); Persistent or recurrent cutaneous T-cell lymphoma whose malignant cells express the CD25 component of the IL-2 receptor; Seragen

Deoxyribose, phosphorothioate; Advanced malignant melanoma (Stages II, III, and IV); Genta

Deslorelin (Somagard); Central precocious puberty; Roberts Pharm

Desmopressin acetate; Mild hemophilia A and von Willebrand’s disease1; Aventis Behring, LLC

Dexamethasone; Used in posterior segment drug delivery system in idiopathic intermediate uveitis treatment; Oculex Pharm

Dexrazoxane (Zinecard); Prevention of cardiomyopathy associated with doxorubicin administration1; Pharmacia & Upjohn

Dextran 70 (Dehydrex); Recurrent corneal erosion unresponsive to conventional therapy; Holles Labs

Dextran and deferoxamine (Bio-Rescue); Acute iron poisoning; Biomedical Frontiers

Dextran sulfate (inhaled, aerosolized) (Uendex); Adjunct to the treatment of cystic fibrosis; Kennedy & Hoidal, MDs

Dextran sulfate sodium; AIDS; Ueno Fine Chemicals

DHA-paclitaxel (Taxoprexin); Pancreatic cancer; Protarga

Dianeal peritoneal dialysis solution with 1.1% amino acids (Nutrineal [Peritoneal Dialysis Solution with 1.1% Amino Acid]); Nutritional supplement for malnourishment in patients undergoing continuous ambulatoryperitoneal dialysis; Baxter Healthcare

Diazepam viscous solution for rectal administration; For the management of selected, refractory patients with epilepsy on stable regimens of antiepileptic drugs (AEDs), who require intermittent use of diazepam to control bouts of increasedseizure activity1; Athena Neurosciences

Diethyldithiocarba-mate (Imuthiol); AIDS; Connaught

Digitoxin; Soft tissue sarcomas; ovarian cancer; PrimeCyte

Digoxin immune FAB (ovine)

(Digibind); Treatment of potentially life-threatening digitalis intoxication in patients refractory to management by conventional therapy1; GlaxoWellcome

(Digidote); Life-threatening acute cardiac glycoside intoxication manifested by conduction disorders, ectopic ventricular activity, and sometimes hyperkalemia; Boehringer Mannheim

Dihydrotestosterone (Androgel-DHT); Weight loss in AIDS with HIV-associated wasting; Unimed

Dimethyl sulfoxide; Increased intracranial pressure in patients with severe, closed-head injury (traumatic brain coma) for whom no other effective treatment is available; Pharma 21

Dimethylsulfoxide; Topical treatment for the prevention of soft tissue injury following extravasation of cytotoxic drugs; palmar-plantar-erythrodysesthesia syndrome; Cancer Technologies

Dipalmitoylphospha-tidylcholine/Phosphatidylglycerol (ALEC); Prevention/Treatment of neonatal respiratory distress syndrome; Forum Products

Disaccharide tripeptide glyceroldipalmitoyl (Immther); Pulmonary and hepatic metastases in colorectal adenocarcinoma; ImmunoTherapeutics

Disodium clodronate; Hypercalcemia of malignancy; Discovery Experimental &Development

Disodium clodronate tetrahydrate (Bonefos); Increased bone resorption caused by malignancy; Anthra Pharm

DMP 777; Therapeutic management of lung disease attributable to cystic fibrosis; DuPont Pharm

DNA-lipid complex (DMRIE/DOPE)/plasmid vector (VCL-1102, Vical) expressing human interleukin-2 (Leuvectin); Renal cell carcinoma; Vical

DNP-Modified autologous tumor vaccine (O-Vax); Adjuvant therapy for the treatment of ovarian cancer; AVAX Technologies

Docosahexanoic acid-paclitaxel (Taxoprexin); Hormone-refractory prostate cancer; Protarga

Dornase alfa (Pulmozyme); Reduces mucous viscosity and enables the clearance of airway secretions in cystic fibrosis1; Genentech

Doxorubicin liposome (Doxil); Ovarian cancer1; Alza

Dronabinol (Marinol); For the stimulation of appetite and prevention of weight loss in patients with a confirmeddiagnosis of AIDS1; Unimed Pharm

Duramycin; Cystic fibrosis; MoliChem Medicines

Dynamine; Lambert-Eaton myasthenic syndrome; hereditary motor and sensory neuropathy type I(Charcot-Marie-Tooth disease); Mayo Foundation

Eflornithine HCl (Ornidyl); Trypanosoma brucei gambiense infection (sleeping sickness)1; Hoechst Marion Roussel

Elcatonin; Intrathecal treatment of intractable pain; Innapharma

Enadoline HCl; Severe head injury; Warner-Lambert

Encapsulated porcine islet preparation (BetaRx); Type I diabetic patients already on immunosuppression; VivoRx

Epidermal growth factor (human); Acceleration of corneal epithelial regeneration and healing of stromal tissue in nonhealing corneal defects; Chiron Vision

Epirubicin (Ellence); Breast cancer1; Pharmacia & Upjohn

Epoetin alfa; Myelodysplastic syndrome; RW Johnson Pharm Res Inst

(Epogen); Anemia associated with end-stage renal disease1 or HIV infection or treatment1; Amgen

(Procrit); Anemia associated with end-stage renal disease; anemia of prematurity in preterm infants; HIV-associated anemia related to HIV infection or treatment; RW Johnson Pharm Res Inst

Epoetin beta (Marogen); Anemia associated with end-stage renal disease; Chugai-USA

Epoprostenol (Flolan); Primary pulmonary hypertension;1 secondary pulmonary hypertension caused byintrinsic precapillary pulmonary vascular disease1; GlaxoWellcome

Erwinia L-asparaginase (Erwinase); Acute lymphocytic leukemia; Porton International

Erythropoietin (recombinant human); Anemia associated with end-stage renal disease; McDonnell Douglas

Etanercept (Enbrel); Reduction in signs and symptoms of moderately to severely active polyarticular-course juvenile rheumatoid arthritis where there has been inadequate response to ³ 1 disease-modifying anti-rheumatic drug;1 Wegener’s granulomatosis; Immunex

Ethanolamine oleate (Ethamolin); Esophageal varices that have recently bled, to prevent rebleeding1; Block Drug

Ethyl eicosapentaenoate; Huntington’s disease; Laxdale Ltd

Etidronate disodium (Didronel); Hypercalcemia of malignancy inadequately managed by dietary modification or oral hydration1; MGI Pharma

Etiocholanedione; Aplastic anemia; Prader-Willi syndrome; SuperGen

Exemestane (Aromasin); Advanced breast cancer in postmenopausal women whose disease have progressed following tamoxifen therapy1; Pharmacia & Upjohn

Exisulind; Suppression and control of colonic adenomatous polyps in the inherited disease adenomatous polyposis coli; Cell Pathways

Factor XIII concentrate (human) pasteurized (Fibrogammin P); Congenital Factor XIII deficiency; Aventis Behring LLC

Fampridine (Neurelan); Relief of symptoms of multiple sclerosis; chronic, incomplete spinal cord injury; Acorda Therapeutics

Felbamate (Felbatol); Lennox-Gastaut syndrome1; Wallace

FIAU; Adjunctive treatment of chronic active hepatitis B; Oclassen

Fibrinogen (human); Control of bleeding and prophylactic treatment of patients deficient in fibrinogen; Alpha Therapeutic

Fibronectin (human plasma derived); Nonhealing corneal ulcers or epithelial defects unresponsive to conventional therapy(underlying cause has been eliminated); Melville Biologics

Filgrastim (Neupogen); Severe chronic neutropenia (absolute neutrophil count < 500/mm3);1 neutropenia associated with bone marrow transplants;1 AIDS patients with CMV retinitis being treated with ganciclovir; mobilization of peripheral blood progenitor cells for collection in patients who will receive myeloablative or myelosuppressive chemotherapy;1 to reduce duration of neutropenia, fever, antibiotic use, and hospitalization following induction and consolidation treatment for acute myeloid leukemia1; Amgen

Flucinolone; Uveitis involving the posterior segment of the eye; Bausch & Lomb

Fludarabine phosphate (Fludara); Treatment/Management of non-Hodgkin’s lymphoma; chronic lymphocytic leukemia (CLL) including refractory CLL1; Berlex

Flunarizine (Sibelium); Alternating hemiplegia; Janssen Research Foundation

Fluorouracil; With interferon alpha-2a, recombinant, for advanced colorectal carcinoma and esophageal carcinoma; glioblastoma multiforme; Hoffmann-La Roche Ethypharm SA

(Adrucil); With leucovorin for metastatic adenocarcinoma of the colon and rectum; Lederle

Fluoxetine (Prozac); Autism; Eric Hollander, MD

Follitropin alfa, recombinant (Gonal-F); Induction of spermatogenesis in men with primary and secondary hypogonadotrophic hypogonadism in whom the cause of infertility is not caused byprimary testicular failure1; Serono Labs

Fomepizole (Antizole); Methanol or ethylene glycol poisoning1; Orphan Medical

Fosphenytoin (Cerebyx); Acute treatment of patients with status epilepticus of the grand mal type1; Warner-Lambert

Fructose-1,6-diphosphate (Cordox); For painful vaso-occlusive episodes associated with sickle cell disease; Questcor Pharm

Gabapentin (Neurontin); Amyotrophic lateral sclerosis; Warner-Lambert

Gallium nitrate injection (Ganite); Hypercalcemia of malignancy1; Solopak Pharm

Gamma hydroxybutyrate; Narcolepsy and auxiliary symptoms of cataplexy, sleep paralysis, hypnagogic hallucinations, and automatic behavior; Biocraft Labs

Gammalinolenic acid; Juvenile rheumatoid arthritis; Robert B. Zurier, MD

Ganaxolone; Infantile spasms; Purdue Pharma LP

Ganciclovir intravitreal implant (Vitrasert Implant); Cytomegalovirus retinitis1; Bausch & Lomb Surgical, Chiron Vision Products

Ganciclovir sodium (Cytovene); Cytomegalovirus retinitis in immunocompromised patients with AIDS1; Syntex (USA)

Gavilimomab; Acute graft-vs-host disease (aGVHD); Abgenix

Gemtuzumab ozogamicin (Mylotarg); CD33-positive acute myeloid leukemia1; Wyeth-Ayerst Labs

Gene plasmid hVEGF165 driven by human cytomegalovirus, and [2,3-bis(oleoyl)propyl]-trimethyl ammonium and dioleoyl phosphatidyl ethanolamine (Trinam); Prevention of complications caused by neointimal hyperplasia disease in certain vascular anastomoses; Ark Therapeutics

Gentamicin impregnated PMMA beads on surgical wire (Septopal); Chronic osteomyelitis of post-traumatic, postoperative, or hematogenous origin; Lipha Pharm

Gentamicin liposome injection (Maitec); Disseminated Mycobacterium avium-intracellulare infection; Liposome Co

Glatiramer acetate (Copaxone); Multiple sclerosis1; Teva Pharm USA

Glatiramer acetate for injection (Copaxone); Primary-progressive multiple sclerosis; Teva Pharm USA

Glutamine; With human growth hormone in treatment of short bowel syndrome (nutrient malabsorption from the GI tract resulting from an inadequate absorptive surface); Nutritional Restart

Glyceryl trioleate and glyceryl trierucate; Adrenoleukodystrophy; Hugo W. Moser, MD

Gonadorelin acetate (Lutrepulse); Ovulation induction in women with hypothalamic amenorrhea caused by a deficiency or absence in quantity or pulse pattern of endogenous GnRH secretion1; Ferring Labs

Gossypol; Cancer of the adrenal cortex; Marcus M. Reidenberg, MD

Gp100 adenoviral gene therapy; Metastatic melanoma; Genzyme

Growth hormone releasing factor; Long-term treatment of children who have growth failure caused by a lack of adequate endogenous growth hormone secretion; ICN Pharm

Guanfacine (Tenex); Fragile X syndrome; Watson Labs

h5G1.1-mAb; Dermatomyositis; idiopathic membranous glomerular nephropathy; Alexion Pharm

Halofantrine (Halfan); Mild to moderate acute malaria caused by susceptible strains of Plasmodium falciparum and P. vivax 1; SmithKline Beecham

Halofuginone (Stenorol); Systemic sclerosis; Collgard Biopharmaceuticals Ltd

Heme arginate (Normosang); Symptomatic stage of acute porphyria; myelodysplastic syndromes; Berlex

Hemin (Panhematin); Amelioration of recurrent attacks of acute intermittent porphyria (AIP) temporarily related to the menstrual cycle in susceptible women and similar symptoms that occur in other patients with AIP, porphyria variegata, and hereditary coproporphyria1; Abbott

Hemin and zinc mesoporphyrin (Hemex); Acute porphyric syndromes; Herbert L. Bonkovsky, MD

Hepatitis B immune globulin IV (human) (Nabi-HB); Prophylaxis against hepatitis B virus reinfection in liver transplant patients; NABI

Herpes simplex virus gene; Primary and metastatic brain tumors; Genetic Therapy

Histamine (Maxamine); Adjunct to cytokine therapy in acute myeloid leukemia treatment and malignant melanoma; Maxim Pharm

Histrelin; Treatment of acute intermittent porphyria, hereditary coproporphyria, and variegate porphyria; Karl E. Anderson, MD

Histrelin acetate (Supprelin Injection); Central precocious puberty1; Roberts Pharm

HLA-B7/Beta2M DNA Lipid (DMRIE/DOPE) Complex (Allovectin-7); Invasive and metastatic melanoma (Stages II, III, IV); Vical Incorporated

Hsp E7; Recurrent respiratory papillomatosis (RRP); StressGen Biotechnologies

Hu1D10, humanized, monoclonal antibody (Remitogen); 1D10+ B cell non-Hodgkin’s lymphoma; Protein Design Labs

Human acid precursor alpha-glucosidase, recombinant; Glycogen storage disease type II; Pharming/Genzyme LLC

Human anti-transforming growth factor beta 1 monoclonal antibody; Systemic sclerosis; Genzyme

Human gammaglobulin; Juvenile rheumatoid arthritis; Protein Therapeutics

Human T-lymphotropic virus type III Gp 160 antigens (Vaxsyn HIV-1); AIDS; MicroGeneSys

Humanized anti-CD2 monoclonal antibody; Graft-vs-host disease; MedImmune

Humanized anti-human CD2 MAb (MEDI-507); For induction of donor-specific immunologic unresponsiveness resulting in prophylaxis of organ rejection without the need for chronic immunosuppressive therapy in allogeneic renaltransplants; Biotransplant

Humanized anti-tac (Zenapax); Prevention of acute graft-vs-host disease following bone marrow transplantation; Hoffmann-La Roche

Humanized MAb (IDEC-131) to CD40L; Systemic lupus erythematosus; Idec Pharm

Humanized monoclonal antibody against Shiga-like toxin II; To prevent the development of or to decrease the incidence and severity of hemolytic uremic syndrome and associated sequelae of Shiga-like toxin-producing E. coli; Teijin America

Hydroxycobalamin (CYANOKIT); Acute cyanide poisoning; Orphan Medical

Hydroxyurea (Droxia); Treatment of patients with sickle cell anemia as shown by the presence of hemoglobin S1; Bristol-Myers Squibb Pharm Res Inst

Hypericin; Glioblastoma multiforme; cutaneous T-cell lymphoma; Nexell Therapeutics

Ibuprofen IV solution (Salprofen); Prevention/Treatment of patent ductus arteriosus; Farmacon-IL-LLC

Icodextrin 7.5% with electrolytesperitoneal dialysis solution (Extraneal [with 7.5% Icodextrin]Peritoneal Dialysis Solution); End-stage renal disease requiring peritoneal dialysis treatment; Baxter Healthcare

Idarubicin HCl for injection (Idamycin); Acute myelogenous leukemia (acute nonlymphocytic leukemia);1 acute lymphoblastic leukemia in pediatric patients; Adria Pharmacia & Upjohn

Idoxuridine; Nonparenchymatous sarcomas; NeoPharm

Iduronate-2-sulfatase; Long-term enzyme replacement therapy for MPS II (Hunter syndrome); Transkaryotic Therapies

Ifosfamide (Ifex); Testicular cancer;1 bone sarcomas; soft tissue sarcomas; Bristol-Myers Squibb Pharm Res Inst

IL-4 pseudomonas toxin fusion protein (IL-4(38-37)-PE38KDEL); Astrocytic glioma; Neurocrine Biosciences

IL-13-PE38QQR; Malignant glioma; NeoPharm

Imatinib mesylate (Gleevec); Chronic myelogenous leukemia;1 GI stromal tumors1; Novartis

Imciromab pentetate (Myoscint); Detecting early necrosis as an indication of rejection of orthotopic cardiac transplants; Centocor

Imexon; Multiple myeloma; metastatic malignant melanoma; AmpliMed

Imiglucerase (Cerezyme); Replacement therapy in patients with types I, II, and III Gaucher’s disease1; Genzyme

Immune globulin IV, human (Gamimune N); Infection prophylaxis in pediatric patients with HIV1; Bayer

Imported fire ant venom, allergenic extract; Skin testing for victims of fire ant stings to confirm fire ant sensitivity and, if positive, as immunotherapy for prevention of IgE-mediated anaphylactic reactions; ALK Labs

Indium-In-111 murine MAb(2B8-MX-DTPA) and Yttrium-Y90 murine MAb(2B8-MX-DTPA) (Melimmune); B-cell non-Hodgkin’s lymphoma; IDEC Pharm

Indium In 111 murine monoclonal antibody FAB to myosin (Myoscint); Aid in diagnosis of myocarditis; Centocor

Infliximab (Remicade); Moderately to severely active Crohn’s disease for the reduction of the signs and symptoms in inadequate response to conventional therapy and fistulizing Crohn’s disease for the reduction in the number of draining enterocutaneous fistula(s)1; Centocor

INH-A00021; Reduction (prevention) of nosocomial bacteria caused by staphylococci in very low birth weight infants; Inhibitex

Inosine pranobex (Isoprinosine); Subacute sclerosing panencephalitis; Newport Pharm

Interferon alfa-1b; Multiple myeloma; Ernest C. Borden

Interferon alfa-2a (Roferon A); Chronic myelogenous leukemia1; Hoffmann-La Roche

Interferon alfa-2a (recombinant) (Roferon-A); AIDS-related Kaposi’s sarcoma;1 renal-cell carcinoma; with fluorouracil for esophageal carcinoma or advanced colorectal cancer; with teceleukin for metastatic renal cell carcinoma or metastatic malignant melanoma; Hoffmann-La Roche

Interferon alfa-2b (recombinant) (Intron A); AIDS-related Kaposi’s sarcoma1; Schering

Interferon beta-1a (recombinant human) (Avonex); Primary brain tumors; juvenile rheumatoid arthritis; multiple sclerosis;1 pulmonary fibrosis; acute non-A, non-B hepatitis; Biogen

Interferon beta-1a (recombinant) (Rebif); Symptomatic patients with AIDS (including CD4 T-cell counts < 200 cells/mm3); secondary progressive multiple sclerosis; Serono

Interferon beta-1b (Betaseron); Multiple sclerosis1; Berlex Labs and Chiron

Interferon gamma-1b (Actimmune); Chronic granulomatous disease;1 renal cell carcinoma; delaying time to disease progression in patients with severe, malignant osteopetrosis1; Genentech InterMune Pharm

Interleukin-1 receptor antagonist (human recombinant) (Antril); Juvenile rheumatoid arthritis; prevention/treatment of graft-vs-host disease in transplantrecipients; Amgen

Interleukin-2

(Teceleukin); Alone or with interferon alfa-2a for metastatic renal-cell carcinoma; with interferon alfa-2a for metastatic malignant melanoma; Hoffmann-La Roche

(Teleleukin); Metastatic malignant melanoma; Hoffmann-La Roche

Intraoral fluoride releasing system (IFRS); Prevent dental caries caused by radiation-induced xerostomia in head and neck cancer; Digestive Care

Iobenguane sulfate I 131; Diagnostic adjunct in patients with pheochromocytoma1; University of Michigan

Iodine I123 murine monoclonal antibody to alpha-fetoprotein; Detects hepatocellular carcinoma and hepatoblastoma and alpha-fetoprotein-producinggerm-cell tumors; Immunomedics

Iodine I123 murine monoclonal antibody to hCG; Detection of hCG-producing tumors (eg, germ-cell, trophoblastic-cell tumors); Immunomedics

Iodine I131 6B-iodomethyl-19-nor-cholesterol; Adrenal cortical imaging; David E. Kuhl, MD

Iodine I131 bis(indium-diethylenetriamine-pentaacetic acid)tyrosyllysine/hMN-14x m734 F(ab')2 bispecific monoclonal antibody (Pentacea); Small-cell lung cancer; IBC Pharm

Iodine I131 murine monoclonal antibody IgG2a to B cell (Immurait, L1-2-I-131); B-cell leukemia and B-cell lymphoma; Immunomedics

Iodine I131 murine monoclonal antibody to alpha-fetoprotein; Hepatocellular carcinoma and hepatoblastoma; alpha-fetoprotein-producing germ-cell tumors; Immunomedics

Iodine I131 murine monoclonal antibody to hCG; hCG-producing tumors (eg, germ-cell, trophoblastic-cell tumors); Immunomedics

Iodine I-131 radiolabeled chimeric MAb tumor necrosis treatment(TNT-1B) (131IchTNT-1); Glioblastoma multiforme and anaplastic astrocytoma; Peregrine Pharm

Isobutyramide; Sickle cell disease and beta-thalassemia; Alpha Therapeutic

(Isobutyramide Oral Solution); Beta-hemoglobinopathies and beta-thalassemia syndromes; Susan P. Perrine, MD

Japanese encephalitis vaccine (live, attenuated); Prevention of Japanese encephalitis; Boran Pharm

L-2-oxothiazolidine-4-carboxylic acid (Procysteine); Adult respiratory distress syndrome (ARDS); amyotrophic lateral sclerosis; Transcend Therapeutics

L-5-hydroxytryptophan; Tetrahydrobiopterin deficiency; Watson Labs

L-baclofen (Neuralgon); Trigeminal neuralgia; intractable spasticity from spinal cord injury or multiple sclerosis; intractable spasticity in children with cerebral palsy; Gerhard Fromm, MD Pharmascience

L-cycloserine; Gaucher’s disease; Meir Lev, MD

L-cysteine; Prevention and lessening of photosensitivity in erythropoietic protoporphyria; Orphan Pharm USA

L-glutamine; Sickle cell disease; Orphan Drugs International, LLC

L-glutamyl-L-tryptophan; AIDS-related Kaposi’s sarcoma; Cytran

L-leucovorin (Isovorin); With high-dose methotrexate in the treatment of osteosarcoma; in combination chemotherapy with the approved agent 5-fluorouracil in the palliative treatment of metastatic adenocarcinoma of the colon and rectum; Lederle

L-threonine (Threostat); Amyotrophic lateral sclerosis; Tyson & Assoc

Lactic acid (Aphthaid); Severe aphthous stomatitis in severely, terminally immunocompromised patients; Frontier Pharm

Lactic acid bacteria (Lactobacilli, Bifidobacteria, and Streptococcus species); Chronic active pouchitis; prevention of disease relapse in patients with chronic pouchitis; VSL Pharm

Lamotrigine (Lamictal); Lennox-Gastaut syndrome1; GlaxoWellcome Res & Devel

Lanreotide, Somatostatin (Ipstyl); Acromegaly; IPSEN

Latrodectus immune F(ab)2 (Aracmyn); Black widow spider envenomations; Rare Disease Therapeutics

Leflunomide; Prevention of acute and chronic rejection in patients with solid organ transplants; James W. Williams, MD

Lepirudin (Refluden); Heparin-associated thrombocytopenia type II1; Hoechst Marion Roussel

Leucovorin (Leucovorin calcium); With 5-fluorouracil for metastatic colorectal cancer;1 rescue use after high-dose methotrexate therapy in the treatment of osteosarcoma1; Immunex

Leupeptin; As an adjunct to microsurgical peripheral nerve repair; Neuromuscular Adjuncts

Leuprolide acetate (Lupron Injection); Central precocious puberty1; Tap Pharm

Levocarnitine (Carnitor); Genetic carnitine deficiency;1 primary and secondary carnitine deficiency of genetic origin;1 prevention/treatment of secondary carnitine deficiency in valproic acid toxicity; pediatric cardiomyopathy; treatment of zidovudine-induced mitochondrial myopathy; manifestations of carnitine deficiency in patients with end-stage renal disease who require dialysis1; Sigma-Tau Pharm

Levodopa and carbidopa (Duodopa); Late-stage Parkinson’s disease; Nouvel Pharma

Levomethadyl acetate HCl (Orlaam); Heroin addiction suitable for maintenance on opiate agonists1; Biodevelopment

Lidocaine patch 5% (Lidoderm Patch); For relief of allodynia (painful hypersensitivity) and chronic pain in postherpetic neuralgia1; Teikoku Pharma USA

Liothyronine sodium injection (Triostat); Myxedema coma/precoma1; SmithKline Beecham

Lipase, amylase, and protease (TheraCLEC-Total); Pancreatic insufficiency; Altus Biologics

Lipid/DNA human cystic fibrosis gene; Cystic fibrosis; Genzyme

Liposomal amphotericin B (AmBisome); Cryptococcal meningitis;1 visceral leishmaniasis;1 histoplasmosis; Fujisawa USA

Liposomal-cis-bis-neodecanoato-trans-R,R-1,2-diaminocyclohexane-Pt (II); Malignant mesothelioma; Antigenics

Liposomal cyclosporin A (Cyclospire); For aerosolized administration in the prevention and treatment of lung allograft rejection and pulmonary rejection events associated with bone marrow transplantation; Vernon Knight, MD

Liposomal N-Acetylglucosminyl-N-Acetylmuramyl-L-Ala-D-isoGln-L-Ala-glycerolidpalmitoyl (ImmTher); Osteosarcoma; Ewing’s sarcoma; Endorex

Liposomal nystatin (Nyotran); Invasive fungal infections; Aronex Pharm

Liposome encapsulated recombinant interleukin-2; Brain and CNS tumors; kidney and renal pelvis cancers; Biomira USA

Lisofylline; Treatment for patients undergoing induction therapy for acute myeloid leukemia; Cell Therapeutics

Lodoxamide tromethamine (Alomide Ophthalmic Solution); Vernal keratoconjunctivitis1; Alcon

Lucinactant (Surfaxin); Meconium aspiration syndrome in newborn infants; respiratory distress syndrome in premature infants; acute respiratory distress in adults; Discovery Labs

Mafenide acetate solution (Sulfamylon solution); Adjunctive topical antimicrobial agent to control bacterial infection when used under moist dressings over meshed autografts on excised burn wounds1; Mylan

Marijuana; HIV-associated wasting syndrome; Multidisciplinary Assoc for Psychedelic Studies

MART-1 adenoviral gene therapy for malignant melanoma; Metastatic melanoma; Genzyme

Matrix metalloproteinase inhibitor (Galardin); Corneal ulcers; Glycomed

Mazindol (Sanorex); Duchenne muscular dystrophy; Platon J. Collipp, MD

Mecamylamine (Inversine); Tourette’s syndrome; Layton Bioscience

Mecasermin (Myotrophin); Growth hormone insufficency syndrome; amyotrophic lateral sclerosis; Genentech Cephalon

Medroxyprogesterone acetate (Hematrol); Immune thrombocytopenic purpura; InKine Pharm

Mefloquine HCl

(Lariam); Acute malaria caused by Plasmodium falciparum and P. vivax;1 prophylaxis of P. falciparum malaria resistant to other available drugs1; Hoffman-La Roche

(Mephaquin); To prevent/treat chloroquine-resistant Falciparum malaria; Mepha AG

Megestrol acetate (Megace); Anorexia, cachexia, or significant weight loss (³ 10% of baseline body weight) with confirmed diagnosis of AIDS1; Bristol-Myers Squibb Pharm Res Inst

Melanoma cell vaccine; Invasive melanoma; Donald L. Morton, MD

Melanoma vaccine (Melacine); Stage III-IV melanoma; Ribi ImmunoChem Res

Melatonin; Circadian rhythm sleep disorders in blind people with no light perception; Robert Sack, MD

Meropenem (Merrem IV); Management of acute pulmonary exacerbations in cystic fibrosis patients caused byrespiratory tract infections with susceptible organisms; Zeneca

Mesna (Mesnex); Prophylactic to reduce the incidence of ifosfamide-induced hemorrhagic cystitis;1 inhibition of the urotoxic effects induced by oxazaphosphorine compounds (eg, cyclophosphamide); Asta Medica Degussa

Methionine/ L-methionine; AIDS myelopathy; Alessandro Di Rocco, MD

Methotrexate sodium (Methotrexate); Osteogenic sarcoma1; Lederle

Methotrexate with laurocapram (Methotrexate/Azone); Topical treatment of Mycosis fungoides; Durham Pharm

Methoxsalen (Uvadex); Used in conjunction with the UVAR photopheresis system to treat graft-vs-host disease; Therakos

Metreleptin; Metabolic disorders secondary to lipodystrophy; leptin deficiency secondary to generalized lipodystrophy and partial familial lipodystrophy; Amgen

Metronidazole (Metrogel); Perioral dermatitis; Galderma

Metronidazole (topical) (Metrogel); Acne rosacea1; Galderma

Microbubble contrast agent (Filmix Neurosonographic Contrast Agent); Intraoperative aid in the identification and localization of intracranial tumors; Cav-Con

Midodrine HCl (Amatine); Symptomatic orthostatic hypotension1; Schier Ridgewood FKA

Mitoguazone (apep); Diffuse Non-Hodgkin’s lymphoma including AIDS-related diffuse Non-Hodgkin’s lymphoma; ILEX Oncology

Mitolactol; Adjuvant therapy in the treatment of primary brain tumors; recurrent invasive or metastatic squamous carcinoma of the cervix; Biopharmaceutics

Mitomycin-C; Refractory glaucoma as an adjunct to ab externo glaucoma surgery; IOP

Mitoxantrone (Novantrone); Hormone refractory prostate cancer;1 progressive-relapsing multiple sclerosis;1 secondary-progressive multiple sclerosis1; Immunex

Mitoxantrone HCl (Novantrone); Acute myelogenous leukemia (acute nonlymphocytic leukemia)1; Lederle

MN14 monoclonal antibody to carcinoembryonic antigen (Cea-Cide); Small-cell lung cancer; pancreatic cancer; Immunomedics

Modafinil (Provigil); Excessive daytime sleepiness in narcolepsy1; Cephalon

Monoclonal antibodies PM-81 and AML-2-23; Exogenous depletion of CD14 and CD15 positive acute myeloid leukemic bone marrow cells from patients undergoing bone marrow transplantation; Medarex

Monoclonal antibody for immunization against lupus nephritis; Lupus nephritis; VivoRx Autoimmune

Monoclonal antibody PM-81; Adjunctive treatment of acute myelogenous leukemia; Medarex

Monoclonal antibody-B43.13 (Ovarex MAb-B43.13); Epithelial ovarian cancer; AltaRex US

Monolaurin (Glylorin); Congenital primary ichthyosis; GlaxoWellcome

Monooctanoin (Moctanin); Dissolution of cholesterol gallstones retained in the common bile duct1; Ethitek Pharm

Morphine sulfate concentrate (preservative free) (Infumorph); For use in microinfusion devices for intraspinal administration for intractable chronic pain1; Elkins-Sinn

MTC-DOX for injection; Hepatocellular carcinoma; FeRx

Multi-vitamin infusion (neonatalformula); To establish/maintain total parenteral nutrition in very low birth weight infants; Astra Pharm

Muramyltripeptide, phosphatidyl-ethanolamine encased in multi-lamellar liposomes; Children and adolescent osteosarcoma; Jenner Biotherapeutics

Murine MAb (Lym-1) and Iodine 131-I radiolabeled murine MAb (Lym-1) to human B-cell lymphoma (Oncolym); B-cell non-Hodgkin’s lymphoma; Berlex Labs

Murine MAb to polymorphic epithelial mucin, human milk fat globule 1 (Theragyn); Adjuvant treatment of ovarian cancer; Antisoma

Mycobacterium avium sensitin RS-10; For use in diagnosis of invasive Mycobacterium avium disease in immunocompetentindividuals; Statens Seruminstitut

N-acetylcysteinate (Nacystelyn Dry Powder Inhaler); Management of cystic fibrosis; Galephar Pharm Res

N-acetyl-procainamide; To prevent life-threatening ventricular arrhythmias in documented procainamide-induced lupus; NAPA of the Bahamas

N-acetylgalactosamine-4-sulfatase, recombinant human; Mucopolysaccharidosis Type VI (Maroteaux-Lamy syndrome); BioMarin Pharm

Nafarelin acetate (Synarel Nasal Solution); Central precocious puberty; Syntex (USA)

Naltrexone HCl (Trexan); Blockade pharmacological effects of exogenous opioids as an adjunct to maintain opioid-free state in detoxified, formerly opioid-dependent individuals1; DuPont Pharm

Natural human lymphoblastoid interferon-alpha; Papillomavirus warts in the oral cavity of HIV positive patients; Behcet’s disease; Amarillo Biosciences

NDROGE; Postanoxic intention myoclonus; Watson Labs

Nebacumab (Centoxin); Gram-negative bacteremia that has progressed to endotoxin shock; Centocor

Neurotrophin-1; Motor neuron disease/amyotrophic lateral sclerosis; Arthur Dale Ericsson, MD

NG-29 (Somatrel); Diagnostic measure of the capacity of the pituitary gland to release growth hormone; Ferring Labs

Nifedipine; Interstitial cystitis; Jonathan Fleischmann, MD

Nitazoxanide (Cryptaz); Cryptosporidiosis; intestinal amebiasis; Romark Labs

Nitisinone (Orfadin); Tyrosinemia type 1;1 alkaptonuria; Swedish Orphan AB

Nitric oxide (INOmax); Persistent pulmonary hypertension in the newborn;1 acute respiratory distress syndrome in adults; INO Therapeutics

Nitroprusside; To treat/prevent cerebral vasospasm following subarachnoid hemorrhage; Jeffrey Evan Thomas, MD

Nolatrexed (THYMITAQ); Hepatocellular carcinoma; Zarix

Novel acting thrombolytic (NAT); Peripheral arterial occlusion (PAO); Amgen

NZ-1002; Enzyme replacement therapy in patients with all subtypes of mucopolysaccharidosis I; Novazyme

Octreotide (Sandostatin LAR); Acromegaly;1 severe diarrhea and flushing associated with malignant carcinoid tumors;1 diarrhea associated with vasoactive intestinal peptide tumors (VIPoma)1; Novartis

Ofloxacin (Ocuflox Ophthalmic Solution); Bacterial corneal ulcers1; Allergan

Oglufanide disodium; Ovarian cancer; Cytran

OM 401 (Drepanol); Prophylactic treatment of sickle cell disease; Omex International

Omega-3 (n-3) polyunsaturatedfatty acid (with all double bonds in the cis configuration); Prevention of organ graft rejection; Research Triangle

Omega-3 (n-3) polyunsaturatedfatty acids (Omacor); IgA nephropathy; Pronova Biocare, AS

Oncorad Ov103; Ovarian cancer; Cytogen

Oprelvekin (Neumega); Prevention of severe chemotherapy-induced thrombocytopenia1; Genetics Institute

Oxaliplatin; Ovarian cancer; Debio Pharm SA

Oxandrolone (Oxandrin); Treatment of patients with Duchenne’s and Becker’s muscular dystrophy; adjunctive therapy for AIDS patients with HIV-wasting syndrome; Bio-Technology General

Oxybate (Xyrem); Narcolepsy; Orphan Medical

Oxymorphone (Numorphan H.P.); Relief of severe intractable pain in narcotic-tolerant patients; DuPont Merck

Oxypurinol; Hyperuricemia in patients intolerant to allopurinol; ILEX Oncology

p1-(uridine 5’-)-p4-(2’-deoxycytidine 5’-) tetraphosphate, tetrasodium salt; Cystic fibrosis; Inspire Pharm

Paclitaxel (Taxol)(Paxene); AIDS-related Kaposi’s sarcoma1; Bristol-Myers Squibb Pharm Res Inst Baker Norton Pharm

Papain, trypsin, and chymotrypsin (Wobe-Mugos); Multiple myeloma; Marlyn Nutraceuticals

Parvovirus B19 (recombinant VP1 and VP2; S. frugiperda cells) vaccine (MEDI-491); Prevention of transient aplastic crisis in patients with sickle cell anemia; MedImmune

Patul-end; Patulous eustachian tube; Ear Foundation

Pegademase bovine (Adagen); Enzyme replacement for ADA deficiency in patients with severe combined immunodeficiency1; Enzon

Pegaspargase (Oncaspar); Acute lymphocytic leukemia1; Enzon

PEG-glucocerebrosidase (Lysodase); Chronic enzyme replacement therapy in Gaucher’s disease patients who are deficient inglucocerebrosidase; National Institute ofMental Health, NIH

Peginterferon alfa-2a (PEGASYS); Renal cell carcinoma; chronic myelogenous leukemia; Hoffmann-La Roche

PEG-interleukin-2; Primary immunodeficiencies associated with T-cell defects; Chiron

Pegvisomant (Somavert); Acromegaly; Sensus

Pegylated arginine deiminase (Hepacid)(Melanocid); Hepatocellular carcinoma; invasive malignant melanoma; Phoenix Pharmacologics

Pegylated recombinant human megakaryocyte growth and development factor (MEGAGEN); To reduce the period of thrombocytopenia in patients undergoing hematopoietic stem celltransplantation; Amgen

Peldesine; Cutaneous T-cell lymphoma; BioCryst Pharm

Pemetrexed disodium (Alimta); Malignant pleural mesothelioma; Eli Lilly

Pentamidine isethionate; Treatment of Pneumocystis carinii pneumonia (PCP); Aventis Behring L.L.C.

(Nebupent); PCP prevention in high-risk patients1; Fujisawa USA

(Pentam 300); Treatment of PCP1; Fujisawa USA

Pentamidine isethionate (inhalation) (Pneumopent); Pneumocystis carinii pneumonia prevention in high-risk patients; Fisons

Pentastarch (Pentaspan); Adjunct in leukapheresis to improve the harvesting and increase the yield of leukocytes bycentrifugal means1; DuPont

Pentosan polysulphate sodium (Elmiron); Interstitial cystitis1; Alza

Pentostatin (Nipent); Chronic lymphocytic leukemia; cutaneous T-cell lymphoma; peripheral T-cell lymphomas; SuperGen

Pentostatin for injection (Nipent); Hairy-cell leukemia1; SuperGen

Perflubron (LiquiVent); Acute respiratory distress disease (ARDS) in adults; Alliance Pharm

Pergolide (Permax); Tourette’s syndrome; Floyd R. Sallee, MD, PhD

Phenylacetate; Adjunct to surgery, radiation therapy, and chemotherapy for the treatment of patients withprimary or recurrent malignant glioma; Elan Pharm Res

Phenylalanine ammonia-lyase (Phenylase); Hyperphenylalaninemia; Ibex Technologies

Phenylbutyrate; Acute promyelocytic leukemia; Elan

Phosphocysteamine; Cystinosis; Medea Research

Physostigmine salicylate (Antilirium); Friedreich’s and other inherited ataxias; Forest Pharm

Pilocarpine HCl (Salagen); Xerostomia induced by radiation therapy for head and neck cancer;1 xerostomia and keratoconjunctivitis sicca in Sjogren’s syndrome1; MGI Pharma

Piracetam (Nootropil); Myoclonus; UCB Pharma

Polifeprosan 20 with carmustine (Gliadel); Malignant glioma1; Guilford Pharm

Poloxamer 188 (Flocor); Vasospasm in subarachnoid hemorrhage patients following surgical repair of a rupturedcerebral aneurysm; sickle cell crisis; severe burns requiring hospitalization; CytRx

Poloxamer 331 (Protox); Initial therapy of toxoplasmosis in AIDS patients; CytRx

Poly I: poly C12U (Ampligen); AIDS; renal cell carcinoma; chronic fatigue syndrome; invasive metastatic melanoma(Stage IIB, III, IV); Hemispherx Biopharma

Poly-ICLC; Primary brain tumors; Andres M. Salazar, MD and Hilton B. Levy, PhD

Polyethylene glycol (PEG)-uricase; To control the clinical consequences of hyperuricemia in patients with severe gout in whom conventional therapy is contraindicated or has been ineffective; Bio-Technology General

Polyethylene glycol-modified uricase (Zurase); Tumor lysis syndrome in cancer patients undergoing chemotherapy; prophylaxis of hyperuricemia in cancer patients prone to develop tumor lysis syndrome during chemotherapy; Phoenix Pharmacologics

Polymeric oxygen; Sickle cell anemia; Capmed USA

Porcine fetal neural dopaminergic cells or precursors aseptically prepared and coated with anti-MHC-1 Ab for intracerebral implantation (NeuroCell-PD); Hoehn and Yahr stage 4 and 5 Parkinson’s disease; Diacrin

Porcine fetal neural dopaminergic cells or precursors aseptically prepared for intracerebral implantation (NeuroCell-PD); Hoehn and Yahr stage 4 and 5 Parkinson’s disease; Diacrin

Porcine fetal neural gabaergic cells or precursors aseptically prepared and coated with anti-MHC-1 Ab for intracerebral implantation (NeuroCell-HD); Huntington’s disease; Diacrin

Porcine fetal neural gabaergic cells or precursors aseptically prepared for intracerebral implantation for Huntington’s disease (NeuroCell-HD); Huntington’s disease; Diacrin

Porcine Sertoli cells (aseptically prepared for intracerebral co-implantation with fetal neural tissue) (N-Graft); Hoehn and Yahr stage 4 and 5 Parkinson’s disease; Titan Pharm

Porfimer (Photofrin); Ablation of high-grade dysplasia in Barrett’s esophagus in patients who are not considered to be candidates for esophagectomy; Axcan Scandipharm

Porfimer sodium (Photofrin); Photodynamic therapy of patients with primary or recurrent obstructing (partially or completely) esophageal carcinoma;1 photodynamic therapy of patients with transitional cell carcinoma in situ of the urinary bladder; QLT Phototherapeutics

Porfiromycin (Promycin); Head, neck, and cervical cancer; Boehringer Ingelheim

Potassium citrate (Urocit-K); Prevention of uric acid nephrolithiasis;1 prevention of calcium renal stones in patients with hypocitraturia;1 avoidance of the complication of calcium stone formation in uric lithiasis1; Univ of Texas Health Science Center at Dallas

Primaquine phosphate; With clindamycin HCl in the treatment of Pneumocystis carinii pneumonia associated with AIDS; Sanofi Winthrop

Progesterone; Establishment and maintenance of pregnancy in women undergoing in vitro fertilization or embryo transfer procedures; Watson Labs

Prostaglandin E1 enol ester (AS-013); Fontaine Stage IV chronic, critical limb ischemia; Welfide International

Protein C concentrate

(Protein C Concentrate [human] Vapor Heated, Immuno); Replacement therapy in patients with congenital or acquired protein C deficiency for the prevention/treatment of warfarin-induced skin necrosis during oral anticoagulation; Immuno Clinical Research

(Protein C Concentrate [human] Vapor Heated, Immuno); Replacement therapy in congenital protein C deficiency for the prevention/treatment of the following: thrombosis, pulmonary emboli, and purpura fulminans; Baxter Healthcare

Pulmonary surfactant replacement, porcine (Curosurf); Treatment/Prevention of respiratory distress syndrome in premature infants; Dey Labs

Purified extract of Pseudomonas aeruginosa (ImmuDyn); Immune thrombocytopenic purpura where it is required to increase platelet counts; DynaGen

Purified type II collagen (Colloral); Juvenile rheumatoid arthritis; AutoImmune

pVGI.1(VEGF2); Thromboangiitis obliterans; Vascular Genetics

Pyruvate; Interstitial lung disease; Cellular Sciences

RII Retinamide; Myelodysplastic syndromes; Sparta Pharm

(R)-N-[2-(6-chloro-5-methoxy-1H-indol-3-yl)propyl]acetamide; Circadian rhythm sleep disorders in blind people with no light perception; Phase 2 Discovery

Radiolabeled monoclonal antibody to CD22 antigen on B-cells (LymphoCIDE); Non-Hodgkin’s lymphoma; Immunomedics

Recombinant bactericidal/permeability-increasing protein (Neuprex); Severe meningococcal disease; Xoma

Recombinant glycine2-human glucagon-like peptide-2; Short bowel syndrome; NPS Allelix

Recombinant human acid alpha-glucosidase; Glycogen storage disease type II; Genzyme

Recombinant human alpha-1 antitrypsin (rAAT); Cystic fibrosis; to delay progression of chronic obstructive pulmonary disease resulting from AAT deficiency-mediated emphysema and bronchiectasis; Arriva Pharm Baxter Healthcare PPL Therapeutics (Scotland) Ltd.

Recombinant human alpha-fetoprotein (rhAFP); Myasthenia gravis; Atlantic Biopharmaceuticals

Recombinant human antithrombin III; Antithrombin III dependent heparin resistance requiring anticoagulation; AT III LLC

Recombinant human C1-esterase inhibitor; Prophylactic treatment of angioedema caused by hereditary or acquired C1-esterase inhibitor deficiency; treatment of acute attacks of angioedema caused by hereditary or acquired C1-esterase inhibitor deficiency; Pharming NV

Recombinant human CD4 immunoglobulin G; AIDS resulting from HIV-1 infection; Genentech

Recombinant human Clara Cell 10kDa protein; Prevention of neonatal bronchopulmonary dysplasia in premature neonates with respiratory distress syndrome; Claragen

Recombinant human endostatin protein; Neuroendocrine tumors; EntreMed

Recombinant human gelsolin; Respiratory symptoms of cystic fibrosis; acute and chronic respiratory symptoms of bronchiectasis; Biogen

Recombinant human highly phosphorylated acid alpha-glucosidase; For enzyme replacement therapy in patients with all subtypes of glycogen storage disease type II (GSDII, Pompe disease); Novazyme Pharm

Recombinant human insulin-like growth factor-I; Postpoliomyelitis syndrome; Cephalon

Recombinant human insulin-like growth factor-I (PV802); Short-bowel syndrome as a result of resection of the small bowel or as a result of congenital dysfunction of the intestines; GroPep Pty Ltd

Recombinant human insulin-like growth factor-I/insulin-like growth factor binding protein-3; Major burns that require hospitalization; Celtrix Pharm

Recombinant human interleukin-12; Renal cell carcinoma; Genetics Institute

Recombinant human keratinocyte growth factor; To reduce the incidence and severity of radiation-induced xerostomia; Amgen

Recombinant human luteinizinghormone (LHadi); With recombinant human follicle stimulating hormone for women with chronic anovulation caused by hypogonadotropic hypogonadism; Serono Labs

Recombinant human nerve growth factor; HIV-associated sensory neuropathy; Genentech

Recombinant human relaxin; Progressive systemic sclerosis; Connetics

Recombinant human superoxidedismutase (Oxsodrol); Prevention of bronchopulmonary dysplasia in premature neonates weighing < 1500 g; Bio-Technology General

Recombinant human thrombopoietin; Used for accelerating platelet recovery in patients undergoing hematopoietic stem-celltransplantation; Genentech

Recombinant humanized MAb 5c8; Prevention and treatment of Factor VIII/Factor IX inhibitors in hemophilia A or B; prevention of rejection of solid organ transplants; prevention of rejection of pancreatic islet cell transplants; immune thrombocytopenic purpura; systemic lupus erythematosus; Biogen

Recombinant methionyl brain-derived neurotrophic factor; Amyotrophic lateral sclerosis; Amgen

Recombinant methionyl human stem cell factor; Primary bone marrow failure; Amgen

Recombinant retroviral vector -glucocerebrosidase; Enzyme replacement therapy for types I, II, or III Gaucher disease; Genetic Therapy

Recombinant secretory leucocyte protease inhibitor; Congenital alpha-1 antitrypsin deficiency; cystic fibrosis; Amgen

Recombinant soluble human CD4 (rCD4); AIDS in patients infected with HIV virus; Genentech

Recombinant urate oxidase; Treatment/Prophylaxis of chemotherapy-induced hyperuricemia; treatment of malignancy-associated hyperuricemia; Sanofi-Synthelabo Research

Recombinant vaccinia (humanpapillomavirus) (TA-HPV); Cervical cancer; Cantab Pharm Res Limited

Reduced L-glutathione (Cachexon); AIDS-associated cachexia; Telluride Pharm

Remacemide (Ecovia); Huntington’s disease; AstraZeneca LP

Respiratory syncytial virus (RSV) immune globulin (human)

(Hypermune RSV); Treatment of RSV lower respiratory tract infections in hospitalized infants and young children; MedImmune

(Respigam); Prophylaxis of RSV lower respiratory tract infections in infants and young children at high risk of RSV disease1; MedImmune and MA Public Health Biologics

Retroviral vector, R-GC and GC gene 1750; Gaucher disease; Genzyme

Reviparin sodium (Clivarine); Deep vein thrombosis that may lead to pulmonary embolism in pediatric patients; long-term treatment of acute deep vein thrombosis with or without pulmonary embolism in pregnant patients; Knoll AG

RGG0853, E1A lipid complex; Ovarian cancer; Targeted Genetics

Rho (D) immune globulin IV (human) (WinRho SD); Immune thrombocytopenic purpura1; Rh Pharmaceuticals

Ribavirin (Virazole); Hemorrhagic fever with renal syndrome; ICN Pharm

Ricin (blocked) conjugated murine MCA (anti-B4); B-cell leukemia and B-cell lymphoma; ex vivo purging of leukemic cells from the bone marrow of non-T-cell acute lymphocytic leukemia patients who are in complete remission; ImmunoGen

Ricin (blocked) conjugated murine MCA (anti-my9); Myeloid leukemia, including acute myelogenous leukemia, and blast crisis of chronic myeloid leukemia; ex vivo treatment of autologous bone marrow and subsequent reinfusion in acute myelogenous leukemia; ImmunoGen

Ricin (blocked) conjugated murine MCA (n901); Small-cell lung cancer; ImmunoGen

Ricin (blocked) conjugated murine monoclonal antibody (CD6); Cutaneous T-cell lymphomas, acute T-cell leukemia-lymphoma, and related mature T-cellmalignancies; ImmunoGen

Rifabutin; Treatment of disseminated Mycobacterium avium complex (MAC) disease; Pharmacia & Upjohn

(Mycobutin); Prevention of disseminated MAC disease in advanced HIV infection1; Adria

Rifalazil; Pulmonary tuberculosis; PathoGenesis

Rifampin (Rifadin IV); Antituberculosis treatment when oral doseform is not feasible1; Hoechst Marion Roussel

Rifampin, isoniazid, pyrazinamide (Rifater); Short-course treatment of tuberculosis1; Hoechst Marion Roussel

Rifapentine (Priftin); Pulmonary tuberculosis;1 treatment of Mycobacterium avium (MAC) complex in patients with AIDS; prophylaxis of MAC in patients with AIDS and a CD4+ count £ 75/mm3; Hoechst Marion Roussel

Rifaximin (Normix); Hepatic encephalopathy; Salix Pharm

Riluzole (Rilutek); Amyotrophic lateral sclerosis;1 Huntington’s disease; Rhone-Poulenc Rorer

Rituximab (Rituxan); Non-Hodgkin’s B-cell lymphoma1; IDEC Pharm

r-SP-C lung surfactant (Venticute); Adult respiratory distress syndrome; Byk Gulden Pharm

Sacrosidase (Sucraid); Congenital sucrase-isomaltase deficiency1; Orphan Medical

S-adenosylmethionine; AIDS-myelopathy; Alessandro Di Rocco, MD

Sargramostim (Leukine); Neutropenia associated with bone marrow transplant, graft failure, and delay of engraftment and for promotion of early engraftment;1 reduce neutropenia and leukopenia and decrease the incidence of death caused byinfection in patients with acute myelogenous leukemia1; Immunex

Satumomab pendetide (OncoScint CR/OV); Detection of ovarian carcinoma1; Cytogen

SB-408075; Pancreatic cancer; SmithKline Beecham

SCH 58500; Primary ovarian cancer; Schering

Secalciferol (Osteo-D); Familial hypophosphatemic rickets; Teva Pharm USA

Secretory leukocyte proteaseinhibitor; Bronchopulmonary dysplasia; Synergen

Selegiline HCl (Eldepryl); Adjuvant to levodopa/carbidopa in idiopathic Parkinson’s disease (paralysis agitans), postencephalitic Parkinsonism and symptomatic Parkinsonism1; Somerset

Sermorelin acetate (Geref); Idiopathic or organic growth hormone deficiency in children with growth failure;1 adjunct to gonadotropin in ovulation induction in anovulatory or oligo-ovulatory infertility after failure of clomiphene citrate or gonadotropin alone; AIDS-associated catabolism/weight loss; Serono

Serratia marcescens extract(polyribosomes) (Imuvert); Primary brain malignancies; Cell Technology

Short chain fatty acid enema (Colomed); Chronic radiation proctitis; Richard I. Breuer, MD

Short chain fatty acid solution (Colomed); Active phase of ulcerative colitis with involvement restricted to the left side of the colon; Richard I. Breuer, MD

Silver sulfadiazine and cerium nitrate (Flammacerium); Prevention of mortality in severly burned patients; Synthes (USA)

Sodium 1,3-propanedisulfonate; Secondary amyloidosis; Neurochem

Sodium dichloroacetate; Congenital lactic acidosis; lactic acidosis in severe malaria; homozygous familial hyper-cholesterolemia; Peter W. Stacpoole, PhD, MD Questcor Pharm

(Ceresine); Severe head injury; Questcor Pharm

Sodium monomercaptoundecahydro-closo-dodecaborate (Borocell); For use in boron neutron capture therapy in glioblastoma multiforme; Neutron Technology & Neutron R & D Partner

Sodium phenylbutyrate; Sickling disorders including S-S, S-C, and S-thalassemia hemiglobinopathy; adjunct to surgery, radiation therapy, and chemotherapy for primary or recurrent malignant glioma; Medicis Pharm Elan Pharm Res

(Buphenyl); The following urea cycle disorders: Carbamylphosphate synthetase deficiency, ornithine transcarbamylase deficiency, arginiosuccinic acid synthetase deficiency1; Medicis

Sodium tetradecyl sulfate (Sotradecol); Bleeding esophageal varices; Elkins-Sinn

Soluble complement receptor type 1; Prevention of postcardiopulmonary bypass syndrome in children undergoing cardiopulmonary bypass; Avant Immunotherapeu-tics

Soluble recombinant human complement receptor type 1; Prevention/Reduction of adult respiratory distress syndrome; T Cell Sciences

Somatostatin; Bleeding esophageal varices; UCB Pharm

(Zecnil); Adjunct to nonoperative management of secreting cutaneous fistulas of the stomach, duodenum, small intestine (jejunum and ileum), or pancreas; Ferring Labs

Somatrem for injection (Protropin); Long-term treatment of children with growth failure caused bylack of adequate endogenous growth hormone secretion;1 short stature associated with Turner’s syndrome; Genentech

Somatropin

(Genotropin); Adults with growth hormone deficiency1; Pharmacia & Upjohn

(Humatrope); Short stature associated with Turner’s syndrome;1 long-term treatment of children with growth failure caused by inadequate secretion of normal endogenous growth hormone1; Eli Lilly

(Nutropin); Long-term treatment of children with growth failure caused by lack of adequate endogenous growth hormone secretion;1 short stature in Turner’s syndrome;1 growth retardation in chronic renal failure;1 replacement therapy for growth hormone deficiency in adults after epiphyseal closure1; Genentech

(Serostim); Catabolism/weight loss in AIDS1; Serono

Somatropin (rDNA)

(Genotropin); Growth failure in children who were born small for gestational age;1 short stature in patients with Prader-Willi syndrome1; Pharmacia & Upjohn

(Neutropin Depot); Long-term treatment of children who have growth failure caused by a lack of adequate endogenous growth hormone secretion; Genentech

(Norditropin); Growth failure in children caused by inadequate growth hormone secretion; Novo Nordisk

(Saizen); Enhancement of nitrogen retention in hospitalized patients suffering from severe burns; idiopathic or organic growth hormone deficiency in children with growth failure; Serono

(Serostim); Alone or with glutamine in short bowel syndrome; treatment of children with AIDS-associated failure-to-thrive, including AIDS-associated wasting; Serono

Sotalol HCl (Betapace); Treatment of life-threatening ventricular tachyarrhythmias1; Berlex

Squalamine lactate; Ovarian cancer refractory or resistant to standard chemotherapy; Genaera

SS1-PE38; Mesothelioma; NeoPharm

SU101; Malignant glioma; ovarian cancer; Sugen

Succimer

(Chemet); Prevention of cystine kidney stones in patients with homozygous cystinuria who are prone to stone development; mercury intoxication; Sanofi Winthrop

(Chemet capsules); Lead poisoning in children1; Bock Pharmacal

Sucralfate suspension; Oral complications of chemotherapy in bone marrow transplants; oral ulcerations and dysphagia in epidermolysis bullosa; Darby Pharm

Sulfadiazine; Used with pyrimethamine for Toxoplasma gondii encephalitis in patients with and without AIDS1; Eon Labs

Sulfapyridine; Dermatitis herpetiformis; Jacobus Pharm

Superoxide dismutase (human); Protection of donor organ tissue from damage or injury mediated by oxygen-derived free radicals that are generated during the necessary periods of ischemia (hypoxia, anoxia) and especially reperfusion associated with the operative procedure; Pharmacia-Chiron Partnership

Suramin (Metaret); Hormone-refractory prostate cancer; Warner-Lambert

Surface active extract of saline lavage of bovine lungs (Infasurf); To prevent/treat respiratory failure caused by pulmonary surfactant deficiency in preterm infants; ONY

Synsorb Pk; Verocytotoxogenic E. coli infections; Synsorb Biotech

Synthetic human parathyroid hormone 1-34; Hypoparathyroidism; Orphan Pharm US

Synthetic human secretin; Used in the evaluation of exocrine pancreas function; used in obtaining desquamated pancreatic cells for cytopathologic examination in pancreatic carcinoma; diagnosis of gastrinoma associated with Zollinger-Ellison syndrome; with diagnostic procedures for pancreatic disorders to increase pancreatic fluid secretion; ChiRhoClin

Synthetic porcine secretin; Used in the evaluation of exocrine pancreas function; used in obtaining desquamated pancreatic cells for cytopathologic examination in pancreatic carcinoma; diagnosis of gastrinoma associated with Zollinger-Ellison syndrome; with diagnostic procedures for pancreatic disorders to increase pancreatic fluid secretion; ChiRhoClin

T-cell depleted stem cell enriched cellular product from peripheral blood stem cells; Chronic granulomatous disease; Nexell Therapeutics

T4 endonuclease V, liposomeencapsulated; To prevent cutaneous neoplasms and other skin abnormalities in xeroderma pigmentosum; AGI Dermatics

Tacrolimus (Prograf); Prophylaxis of graft-vs-host disease; Fujisawa USA

Talc, sterile (Steritalc); Malignant pleural effusion; pneumothorax; Novatech SA

Talc powder, sterile (Sclerosol Intrapleural Aerosol); Malignant pleural effusion1; Bryan

Technetium Tc99m murine monoclonal antibody (IgG2a) to B cell (LymphoScan); Diagnostic imaging in evaluating the extent of disease in patients with histologically confirmed diagnosis of non-Hodgkin’s B-cell lymphoma, acute B-cell lymphoblastic leukemia (in children and adults), and chronic B-cell lymphocytic leukemia; Immunomedics

Technetium Tc99m murine monoclonal antibody to hCG (Immuraid, hCG-Tc-99m); Detection of hCG-producing tumors such as germ-cell and trophoblastic cell tumors; Immunomedics

Technetium Tc99m murine monoclonal antibody to human AFP (AFP-Scan, Immuraid); Detection of alpha-fetoprotein producing germ-cell tumors; detection of hepatocellularcarcinoma and hepatoblastoma; Immunomedics

Technetium Tc99m pterotetramide; Identification of ovarian carcinomas; Endocyte

Technetium Tc99m rh-Annexin V (Apomate); Diagnosis or assessment of rejection status in heart, heart-lung, single lung, or bilateral lung transplants; Theseus Imaging

Temoporfin (Foscan); Palliative treatment of recurrent, refractory, or second primary squamous cell carcinomas of the head and neck considered to be incurable with surgery or radiotherapy; Scotia Pharm

Temozolomide

(Temodar); Recurrent malignant glioma1; Schering-Plough Res Inst

(Temodal); Advanced metastatic melanoma; Schering-Plough Res Inst

Teniposide (Vumon for Injection); Refractory childhood acute lymphocytic leukemia1; Bristol-Myers Squibb Pharm Res Inst

Teriparatide

(Parathar); Diagnostic agent for patients with clinical and laboratory evidence of hypocalcemia caused byhypoparathyroidism or pseudohypoparathyroidism1; Rhone-Poulenc Rorer

(Parathar); Idiopathic osteoporosis; Henri Beaufour Institute USA

Terlipressin (Glypressin); Bleeding esophageal varices; Ferring Labs

Testosterone

(Androgel); Weight loss in AIDS patients with HIV-associated wasting; Unimed

(TheraDerm Testosterone Transdermal System); Physiologic testosterone replacement in androgen deficient HIV-positive patients with anassociated weight loss; Watson Labs

Testosterone propionateointment 2%; Vulvar dystrophies; Star Pharm

Tetrabenazine; Moderate/Severe tardive dyskinesia; Huntington’s disease; Lifehealth Limited

Tetraiodothyroacetic acid; Suppression of thyroid stimulating hormone in patients with well-differentiated cancer of the thyroid gland; Elliot Danforth Jr., MD

Thalidomide; To prevent/treat graft-vs-host disease in bone marrow transplantation; treatment/maintenance of reactional lepromatous leprosy; to prevent/treat graft-vs-host disease; clinical manifestations of mycobacterial infection caused by Mycobacterium tuberculosis and nontuberculous mycobacteria; severe recurrent aphthous stomatitis and treatment and prevention of recurrent aphthous ulcers in severely, terminally immunocompromised patients; primary brain malignancies; Kaposi’s sarcoma; Andrulis Research Celgene Pediatric Pharm

(Synovir); HIV-associated wasting syndrome; Celgene

(Thalomid); Erythema nodosum leprosum;1 multiple myeloma; Crohn’s disease; Celgene

Thymalfasin (Zadaxin); Chronic active hepatitis B; DiGeorge anomaly with immune defects; hepatocellular carcinoma; SciClone Pharm

Thyrotropin alfa (Thyrogen); Well-differentiated papillary, follicular, or combined papillary/follicular carcinomas of the thyroid; adjunct in the diagnosis of thyroid cancer1; Genzyme

Tiazofurin (2-Beta-D-ribofuranosyl-4-thiazolecarboxamide); Chronic myelogenous leukemia (CML); ICN Pharm

Tiopronin (Thiola); Prevention of cystine nephrolithiasis in patients with homozygous cystinuria1; Charles Y. C. Pak, MD

Tiratricol (Triacana); With levothyroxine to suppress thyroid stimulating hormone in patients with well-differentiated thyroid cancer who are intolerant of adequate doses of levothyroxine alone; Laphal Lab

Tizanidine HCl (Zanaflex); Spasticity associated with multiple sclerosis and spinal cord injury; Athena Neurosciences

Tobramycin (Tobi); Bronchiectasis patients infected with Pseudomonas aeruginosa; Chiron

Tobramycin for inhalation (TOBI); Bronchopulmonary infections of P. aeruginosa in cystic fibrosis patients1; Pathogenesis

Topiramate (Topamax); Lennox-Gastaut syndrome1; RW Johnson Pharm Res Inst

Toremifene (Fareston); Hormonal therapy of metastatic breast carcinoma;1 desmoid tumors; Orion

Tositumomab and iodine I 131tositumomab (Bexxar); Non-Hodgkin’s B-cell lymphoma; Coulter Pharm

Tranexamic acid (Cyklokapron); Patients with congenital coagulopathies who are undergoing surgical procedures (eg, dental extractions)1; Pharmacia

Transforming growth factor-beta 2; Full-thickness macular holes; Celtrix Pharm

Transgenic human alpha 1 antitrypsin; Emphysema secondary to alpha 1 antitrypsin deficiency; PPL Therapeutics (Scotland) Limited

Trastuzumab (Herceptin); To treat patients with pancreatic cancer that overexpresses p185HER2; Genentech

Treosulfan (Ovastat); Ovarian cancer; Medac GmbH

Tretinoin; Squamous metaplasia of the ocular surface epithelia (conjunctiva or cornea) with mucousdeficiency and keratinization; Hannan Ophthalmic Marketing Service

(Atragen); Acute and chronic leukemia; Aronex Pharm

(Vesanoid); Acute promyelocytic leukemia1; Hoffmann-La Roche

Tri-antennary glycotripeptide derivative of 5-fluorodeoxyuridine monophosphate; Hepatocellular carcinoma; Cell Works

Trientine HCl (Syprine); Wilson’s disease intolerant or inadequately responsive to penicillamine1; Merck Sharp & Dohme Research

Trimetrexate glucuronate (Neutrexin); Metastatic carcinoma of head and neck (buccal cavity, pharynx, larynx); metastatic colorectal adenocarcinoma; pancreatic adenocarcinoma; Pneumocytosis carinii pneumonia in AIDS patients;1 advanced non-small-cell carcinoma of the lung; metastatic osteogenic sarcoma; Medimmune Oncology

Trisaccharides A and B (Biosynject); Moderate to severe clinical forms of hemolytic disease in newborns arising from placental transfer of antibodies against blood groups A and B; ABO-incompatible solid organ transplantation including kidney, heart, liver, and pancreas; prevent ABO hemolytic reactions arising from ABO-incompatible bone marrow transplantation; Chembiomed

Trisodium citrate concentration (Hemocitrate); For use in leukapheresis procedures; Hemotec Medical

Troleandomycin; Severe steroid-requiring asthma; Stanley M. Szefler, MD

Tumor necrosis factor-binding protein I and II; Symptomatic AIDS patients with CD4 counts or CD4 T-cell counts < 200 cells/mm3; Serono Labs

Tyloxapol (Supervent); Cystic fibrosis; Kennedy & Hoidal, MDs

Ubiquinone (Ubiqgel); Mitochondrial cytopathies; Gel-Tec, Division ofTishcon

Unconjugated Chimeric (human-murine) G250 IgG monoclonal antibody; Renal cell carcinoma; Wilex Biotechnology GmbH

Urofollitropin

(Metrodin); Ovulation induction in patients with polycystic ovarian disease who have an elevated LH/FSH ratio and who have failed to respond to adequate clomiphene citrate therapy1; Serono

(Fertinex); For the initiation and reinitiation of spermatogenesis in adult males with reproductive failure caused byhypothalamic or pituitary dysfunction; hypogonadotropic hypogonadism; Serono

Urogastrone; Acceleration of corneal epithelial regeneration and healing of stromal incisions from corneal transplant surgery; Chiron Vision

Ursodiol

(URSO); Treatment of primary biliary cirrhosis1; Axcan Pharma

Valine, isoleucine, and leucine (VIL); Hyperphenylalaninemia; Leas Research Products

Valrubicin (Valstar); Carcinoma in situ of the urinary bladder1; Anthra Pharm

Vapreotide (Octastatin); GI and pancreatic fistulas; prevention of early postoperative complications following pancreatic resection; esophageal variceal hemorrhage patients with portal hypertension; Debiopharm S.A.

Vasoactive intestinal peptide; Acute respiratory distress syndrome; Sami I. Said, MD

Vasoactive intestinal polypeptide; Acute esophageal food impaction; Research Triangle

Vigabatrin (Sabril); Infantile spasms; Aventis Pharm

Virulizin (Virulizin); Pancreatic cancer; Lorus Therapeutics

Xenogeneic hepatocytes (HepatAssist Liver Assist System); Severe liver failure; Circe Biomedical

Yttrium-90 radiolabeled humanized monoclonal anti-carcinoembryonic antigen IgG antibody (Cea-Cide); Ovarian carcinoma; Immunomedics

Zalcitabine (Hivid); AIDS1; National Cancer Inst, DCT Hoffman-La Roche

Zidovudine (Retrovir); AIDS1 and AIDS-related complex1; GlaxoWellcome

Zinc acetate (Galzin); Wilson’s disease1; Lemmon

Zoledronate (Zometa, Zabel); Tumor-induced hypercalcemia1; Novartis

1 Approved for marketing.


Orphenadrine Citrate

Orphenadrine Citrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ore-FEN-uh-dreen SIH-trate)
Banflex, Flexoject, Flexon, Norflex
Class: Skeletal muscle relaxant/centrally acting

Action Unknown; may be related to analgesic properties since drug acts on brain stem and does not act directly on muscles; possesses anticholinergic actions.

Indications Adjunctive treatment for acute, painful musculoskeletal conditions. Unlabeled use(s): Treatment of quinine-resistant leg cramps.

Contraindications Glaucoma; pyloric or duodenal obstruction; stenosing peptic ulcers; prostatic hypertrophy; obstruction of bladder neck; esophageal achalasia; myasthenia gravis.

Route/Dosage

ADULTS: IV/IM 60 mg q 12 hr prn. PO 100 mg bid.

Interactions

Alcohol, other CNS depressants: Increased CNS depression. Haloperidol: Worsening schizophrenic symptoms, decreased haloperidol levels, tardive dyskinesia. Phenothiazines: Decreased effects of phenothiazines.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; palpitations; transient syncope. CNS: Weakness; headache; dizziness; lightheadedness; confusion (especially in elderly); hallucinations; agitation; tremor; drowsiness. DERM: Hypersensitivity reactions (eg, rashes). EENT: Blurred vision; pupil dilation; increased ocular tension. GI: Dry mouth; vomiting; nausea; constipation; gastric irritation. GU: Urinary hesitancy and retention.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: May be more sensitive to anticholinergic effects. Cardiac disease: Use drug with caution in patients with cardiac decompensation, coronary insufficiency, cardiac arrhythmias or tachycardia. Heat prostration: Can occur in presence of high environmental temperature. Hypersensitivity reactions: May occur. Sulfite sensitivity: Some products contain bisulfites, which may cause allergic-type reactions in certain persons.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush or have patient chew sustained-release preparations.
  • Give IV solution over 5 min with patient in supine position. Administer carefully; intoxication is very rapid and can be lethal.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor patient's vital signs.
  • Monitor blood, urine, and liver function values during long-term therapy.
  • Assess degree of pain relief obtained.
  • Implement safety precautions if patient becomes drowsy or dizzy.
  • Notify physician if rapid heart rate, palpitations, or mental confusion occurs.
  • Carefully document voiding.
OVERDOSAGE: SIGNS & SYMPTOMS
Cardiac arrhythmias, seizures, coma, shock

Patient/Family Education

  • Tell patient not to increase dosage of medication. Even slight overdose may be highly toxic.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness or dizziness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to report the following symptoms to physician: Urinary retention, constipation, palpitations, or tremors.
  • Instruct patient to avoid alcohol or other CNS depressants.


Oseltamivir Phosphate

Oseltamivir Phosphate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(oh-sell-TAM-ih-veer)
Tamiflu
Class: Anti-infective/Antiviral

Action Inhibition of influenza virus neuraminidase with possible alteration of virus particle aggregation and release.

Indications Treatment of uncomplicated acute illness caused by influenza infection in patients > 1 yr who have been symptomatic for £ 2 days; prophylaxis of influenza in patients ³ 13 yr.

Contraindications Standard considerations.

Route/Dosage

Treatment of Influenza

ADULTS AND ADOLESCENTS ³ 13 YR: PO 75 mg twice daily for 5 days. Renal impairment (Ccr 10 to 30 mL/min): PO 75 mg once daily for 5 days. ADULTS AND CHILDREN ³ 1 YR (who cannont swallow capsules): Suspension PO £ 15 kg (£ 33 lbs) administer 30 mg (2.5 mL) twice daily. > 15 to 23 kg (> 33 to 51 lbs) administer 45 mg (3.8 mL) twice daily. > 23 to 40 kg (51 to 88 lbs) administer 60 mg (5 mL) twice daily > 40 kg (> 88 lbs) administer 75 mg (6.2 mL) twice daily.

Influenza Prophylaxis

ADULTS AND ADOLESCENTS ³ 13 YR: PO 75 mg once daily for ³ 7 days. Renal impairment (Ccr 10 to 30 mL/min): PO 75 mg every other day.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

RESP: Bronchitis. CNS: Insomnia; vertigo. GI: Nausea; vomiting.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Influenza treatment: Safety and efficacy not established in children < 1 yr. Influenza prophylaxis: Safety and efficacy not established in children < 13 yr. Repeated courses: Safety and efficacy not established. Renal impairment: Administer with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in a dry, closed container out of the reach of children.
  • Administer within 2 days of the onset of symptoms.
  • Administer with or without food.
  • Food has increased tolerability for some patients.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor patient for potential hypersensitivity.
  • Monitor for adverse events including nausea, vomiting, and diarrhea.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting

Patient/Family Education

  • Instruct patient to begin treatment as soon as possible at the first appearance of flu symptoms.
  • Instruct patient of the importance of nonpharmacological therapies such as adequate hydration and rest.
  • Instruct patient to take oseltamivir as directed and to take any missed doses as soon as remembered unless it is within 2 hr before the next scheduled dose, and then continue to take oseltamivir at the usual scheduled times.
  • Teach patient that oseltamivir is not a substitute for a flu vaccination, and to continue to receive an annual flu vaccination.
  • Advise patient to notify physician immediately if pregnant, planning to become pregnant, or planning to breastfeed.


Oxacillin Sodium

Oxacillin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ox-uh-SILL-in SO-dee-uhm)
Oxacillin Sodium
Powder for oral solution: 250 mg/5 mL
Powder for injection: 500 mg
Powder for injection: 1 g
Powder for injection: 2 g
Powder for injection: 10 g
Class: Antibiotic, Penicillin

Action Inhibits mucopeptide synthesis in bacterial cell wall.

Indications Treatment of infections caused by penicillinase-producing staphylococci; initial therapy of suspected staphylococcal infection.

Contraindications Hypersensitivity to penicillins. Do not treat severe pneumonia, empyema, bacteremia, pericarditis, meningitis and purulent or septic arthritis with oral oxacillin during acute state.

Route/Dosage

Adults: PO/IV/IM 250 mg to 1 g q 4 to 6 hr. Children (less than 40 kg): PO/IV/IM 50 to 100 mg/kg/day in divided doses q 4 to 6 hr. Premature/Neonates: IV/IM 25 mg/kg/day.

Interactions

Contraceptives, oral: Reduced efficacy of oral contraceptives. Probenecid: Increased oxacillin levels. Tetracyclines: Impaired bactericidal effects of oxacillin. Aminoglycosides.

Lab Test Interferences

Antiglobulin (Coombs') test: Drug may cause false-positive results.

Urine and serum protein determinations: Drug may cause false-positive reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction, and nitric acid test but not with brompheol blue test (Multi-Stix).

Urine glucose test: May cause false-positive urine glucose test result with Benedict solution, Fehling solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape).

Adverse Reactions

CNS: Neurotoxicity (eg, lethargy, neuromuscular irritability, hallucinations, convulsions and seizures); dizziness; fatigue; insomnia; reversible hyperactivity; prolonged muscle relaxation. DERMATOLOGIC: Ecchymosis. EENT: Itchy eyes; abnormal taste perception. GI: Glossitis; stomatitis; gastritis; sore mouth or tongue; dry mouth; furry tongue; black “hairy” tongue; nausea; anorexia; vomiting; abdominal pain or cramp; diarrhea or bloody diarrhea; rectal bleeding; flatulence; enterocolitis; pseudomembranous colitis; anorexia. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; increased creatinine and BUN; vaginitis. HEMATOLOGIC: Deep vein thrombosis; hematomas; phlebitis; anemias; thrombocytopenia; eosinophilia; leukopenia; granulocytopenia; neutropenia; bone marrow depression; agranulocytosis; reduced Hgb or Hct; prolongation of bleeding and prothrombin time. HEPATIC: Transient hepatitis; cholestatic jaundice; increased LFT results. METABOLIC: Elevated serum alkaline phosphatase, AST, ALT, bilirubin, and LDH; hypernatremia; hypokalemia; reduced albumin, total proteins, and uric acid. OTHER: Hypersensitivity reactions that may lead to death; hyperthermia; pain at site of injection; hyperthermia; sciatic neuritis.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Hypersensitivity: Reactions range from mild to life-threatening. Administer cautiously to cephalosporin-sensitive or imipenem-sensitive patients because of possible crossreactivity. Pseudomembranous colitis: Consider pseudomembranous colitis in patients who develop diarrhea. Sodium content: Contains 2.5 to 3.1 mEq sodium/g. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at regular intervals around the clock.
  • Administer oral doses on empty stomach at least 1 hr before or 2 hr after meals.
  • Reconstitute IM preparation to dilution of 250 mg/1.5 mL. Use deep, slow injection. Rotate sites to prevent tissue irritation.
  • Reconstitute IV preparation with Sterile Water for Injection or Sodium Chloride for Injection. Administer slowly over approximately 10 min to prevent vein irritation.
  • IM solution is stable for up to 3 days at room temperature or 7 days under refrigeration.
  • IV solutions are stable for at least 6 hr at room temperature.
  • Reconstituted oral solution is stable for 14 days if refrigerated.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that specimens for culture and sensitivity have been obtained before starting therapy.
  • Assess for infection at beginning and throughout course of therapy (eg, fever, appearance of wound, increased WBC).
  • Observe patient for signs and symptoms of anaphylaxis (eg, rash, pruritis, laryngeal edema, wheezing). Discontinue drug if these symptoms occur.
  • Keep resuscitation equipment, adrenaline, and antihistamines available.
  • Notify health care provider if unusual bleeding or bruising occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Neuromuscular hyperexcitability, stupor, agitation, confusion, asterixis, hallucinations, coma, multifocal myoclonus, seizures, encephalopathy

Patient/Family Education

  • Advise patient to complete full course of therapy, even if symptoms abate, to prevent reoccurrence of infection.
  • Instruct patient to discard any liquid forms of medication after 7 days if stored at room temperature; after 14 days if refrigerated.
  • Instruct patient to notify health care provider if symptoms of infection do not improve.
  • Advise patient to report puritus and rash immediately.
  • Instruct patient to report the following signs of superinfection: black, “furry” tongue, loose or foul-smelling stools, vaginal itching, discharge.


Oxaprozin

Oxaprozin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ox-uh-PRO-zin)
Daypro
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Relief of symptoms of rheumatoid arthritis and osteoarthritis.

Contraindications Hypersensitivity to aspirin, iodides, or any other NSAID.

Route/Dosage

ADULTS: PO 1200 mg once a day (maximum 1800 mg/day or 26 mg/kg, whichever is lower).

Interactions

Beta-blockers: Antihypertensive effects may be decreased. Lithium: May increase lithium levels. Loop diuretics: Diuretic effects may be decreased. Methotrexate: May increase methotrexate levels. Warfarin: May increase risk of gastric erosion and bleeding.

Lab Test Interferences False-positive urine immunoassay screening tests for benzodiazepines have been reported in patients taking oxaprozin.

Adverse Reactions

CV: Edema; blood pressure changes; worsening or precipitation of CHF. CNS: Depression; sedation; somnolence; confusion; disturbed sleep. DERM: Rash; pruritus; erythema; photosensitivity; ecchymosis. EENT: Visual disturbances; tinnitus. GI: Gastric distress; peptic ulcers; occult blood loss; diarrhea; constipation; vomiting; nausea; dyspepsia; flatulence; anorexia; abdominal distress/cramps/pain; stomatitis. GU: Difficult or painful urination; urinary frequency; decreased menstrual flow. HEMA: Anemia; neutropenia; thrombocytopenia; leukopenia. HEPA: Hepatitis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. Elderly: Increased risk of adverse reactions. Hepatic function impairment: Exercise caution when administering to patients with impaired hepatic function or history of liver disease. Platelet aggregation: Can inhibit platelet aggregation; use with caution in patients with intrinsic coagulation defects or those on anticoagulant therapy. Renal impairment: May need to reduce dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Food may reduce the rate of absorption but not the extent. Antacids have no effect on rate or extent of absorption.
  • Not recommended for patients with renal or hepatic disease, low body weight, advanced age, a known ulcer susceptibility or known sensitivity to other NSAIDs.
  • Store < 86°F in a tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history.
  • Closely monitor patients at risk for peptic ulcer disease such as those with a history of serious GI problems, alcoholism, smoking or other ulcer-associated factors.
  • Determine if patient is taking aspirin, oral anticoagulants, H2-receptor antagonists, beta-blockers, iodides, or other NSAIDs as drug interactions can occur and discontinuation or adjustment in therapy would be indicated.
  • Assess for adverse reactions. Notify physician if the following adverse reactions occur: Abdominal pain, anorexia, dyspepsia, flatulence, nausea, vomiting, depression, sedation, somnolence, confusion, sleep disturbances, rash, tinnitus and dysuria, frequency of urination.
  • Ensure dosage is individualized to the lowest effective dose to minimize adverse effects.
  • Anticipate a greater risk of reactions from patients on higher dosages or elderly patients.
  • Monitor renal function tests (eg, creatinine, BUN).
  • Monitor CBC, especially hemoglobin, hematocrit and platelets.
  • If patient is taking beta-blockers, monitor blood pressure when starting therapy for increases in sitting and standing blood pressure.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, nausea, heartburn, vomiting, indigestion, seizures

Patient/Family Education

  • Instruct patient to take medication as prescribed and not to make up missed doses.
  • Inform patient that analgesic effects are usually achieved after a single dose, but that it requires several days of dosing to reach the maximum effect.
  • Inform patient concerning the expected therapeutic effects of the medication, which include analgesic, antipyretic and anti-inflammatory benefits.
  • Instruct patient to inform the health care provider of symptom relief so that the dosage is individualized to the lowest effective dose to minimize adverse effects.
  • Instruct patient to take the dose exactly as prescribed about the same time each day with a full glass of water.
  • Caution patient to avoid taking other NSAIDs, aspirin, alcohol, or other otc medications unless advised to do so by the health care provider.
  • Instruct patient concerning drug/drug interactions as applicable to their situation.
  • Advise patient to discontinue drug and notify health care provider if any of the following occurs: Persistent GI upset or headache, skin rash, itching, visual disturbances, black stools, weight gain or edema, changes in urine pattern, joint pain, fever, or blood in urine.
  • Caution patient regarding the serious GI, renal, hepatic, hematologic and dermatologic adverse effects that can occur at any time, with or without warning symptoms.
  • Advise patient on long-term therapy that lab tests may be required and to keep appointments.
  • Caution patient to inform their dentist or surgeon prior to any procedure that they are taking oxaprozin.
  • Advise elderly or debilitated patients regarding their increased risk of adverse reactions.
  • Caution patient regarding possibility of photosensitivity and to use protective measures until tolerance is determined.
  • Advise patient that medication may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Oxazepam

Oxazepam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ox-AZE-uh-pam)
Serax, [image] Apo-Oxazepam, Novoxapam, Oxpam, PMS-Oxazepam, Zapex
Class: Antianxiety/benzodiazepine

Action Potentiates action of GABA (gamma-aminobutyric acid), an inhibitory neurotransmitter, resulting in increased neuronal inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Control of anxiety, anxiety associated with depression; control of anxiety, tension, agitation and irritability in elderly; treatment of alcoholics with acute tremulousness, inebriation or anxiety; treatment and prevention of alcohol withdrawal.

Contraindications Hypersensitivity to benzodiazepines; psychoses.

Route/Dosage

Mild-to-Moderate Anxiety

ADULTS: PO 10 to 15 mg tid to qid.

Severe Anxiety Syndromes, Anxiety Associated with Depression, Alcoholics

ADULTS: PO 15 to 30 mg tid to qid. ELDERLY: PO 10 mg tid; increase cautiously up to 15 tid to qid.

Interactions

Alcohol, CNS depressants: Additive CNS depressant effects. Digoxin: Increased serum digoxin concentrations. Theophyllines: May antagonize sedative effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiovascular collapse; hypotension. CNS: Drowsiness; confusion; dizziness; lethargy; fatigue; apathy; memory impairment; disorientation; anterograde amnesia; restlessness; headache; slurred speech; aphonia; stupor; coma; euphoria; irritability; vivid dreams; pyschomotor retardation; paradoxical reactions (eg, anger, hostility, mania, insomnia). DERM: Rash. EENT: Visual or auditory disturbances; depressed hearing. GI: Constipation; diarrhea; dry mouth; coated tongue; nausea; anorexia; vomiting. HEMA: Blood dyacrasias including agranulocytosis; anemia; thrombocytopenia; leukopenia; neutropenia; decreased Hct. HEPA: Hepatic dysfunction including hepatitis and jaundice; elevated LDH, ALT, AST, and alkaline phosphatase. OTHER: Dependence/withdrawal syndrome (eg, confusion, abnormal perception of movement, depersonalization, muscle twitching, psychosis, paranoid delusions, seizures).

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: Dosage and efficacy not established. Elderly/Debilitated patients: Initial dose should be small; increase gradually. Dependence: Prolonged use may lead to dependence. Withdrawal syndrome has occurred within 4 to 6 wk of treatment with therapeutic doses, especially if abruptly discontinued. Use caution and taper dosage. Long term use (> 4 mo): Effectiveness has not been assessed. Psychiatric disorders: Not intended for use in patients with primary depressive disorder, psychosis or disorders in which anxiety is not prominent. Suicide: Use drug with caution in patients with suicidal tendencies; do not allow access to large quantities of drug.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food if GI irritation occurs.
  • Store at room temperature in tight container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess BP while patient is lying down and standing. If systolic BP falls 20 mm Hg, withhold dose and notify physician.
  • Assess patient's level of anxiety and level of sedation before administration and periodically throughout therapy.
  • Take safety precautions (eg, keep siderails up, assist with ambulation) to prevent falls caused by sedation.
  • If drug is being given for alcohol withdrawal, assess tremulousness, anxiety level. Take seizure precautions.
  • If serum bilirubin, ALT and AST levels rise, notify physician.
  • If signs of drug dependence develop, notify physician. Do not discontinue therapy abruptly. Oxazepam is more commonly habit forming. Observe for excessive use and drug-seeking behavior.
OVERDOSAGE: SIGNS & SYMPTOMS
Slurred speech, sedation, respiratory depression, ataxia, hypotension

Patient/Family Education

  • Emphasize importance of not exceeding recommended dosage. If symptoms do not improve within 2 to 3 days of beginning therapy or if tolerance develops, notify physician.
  • If patient has been taking drug for weeks to months, tell patient not to stop taking drug abruptly to avoid withdrawal symptoms.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient not to take otc medications without consulting physician.
  • Instruct patient to use safety precautions if dizziness or sedation occurs.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants without consulting physician.
  • Instruct patient to notify physician if dizziness or excessive drowsiness occurs.
  • Advise patient that drug may cause drowsiness, and to avoid driving or performing other tasks requiring mental alertness after taking drug.


Oxybutynin Chloride

Oxybutynin Chloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(OX-ee-BYOO-tih-nin KLOR-ide)
Ditropan
Tablets: 5 mg, Syrup: 5 mg/5 mL, Ditropan XL, Tablets, extended-release: 5 mg, Tablets, extended-release: 10 mg, Tablets, extended-release: 15 mg, Albert Oxybutynin, Apo-Oxybutynin, Gen-Oxybutynin, Novo-Oxybutynin, Nu-Oxybutynin, Oxybutyn, PMS-Oxybutynin
Class: Urinary tract product, Antispasmodic

Action Increases bladder capacity, diminishes frequency of uninhibited contractions of detrusor muscle and delays initial desire to void.

Indications Treatment of symptoms of bladder instability associated with voiding in patients with uninhibited and reflex neurogenic bladder (eg, urinary leakage, dysuria). Treatment of overactive bladder with symptoms of urge urinary incontinence, urgency, and frequency (oxybutynin extended-release [ER] tablet).

Contraindications Untreated angle-closure glaucoma; untreated narrow anterior chamber angles; GI obstruction; paralytic ileus; intestinal atony of elderly or debilitated patients; toxic megacolon complicating ulcerative colitis; severe colitis; obstructive uropathy; myasthenia gravis; unstable cardiovascular status in acute hemorrhage.

Route/Dosage

ADULTS (immediate-release tablet or syrup): PO 5 mg bid to tid (max, 5 mg qid).

CHILDREN > 5 yr: PO 5 mg bid (max, 5 mg tid). Adults (ER tablet): PO 5 mg once daily adjusted in 5 mg increments at weekly intervals (max, 30 mg daily).

Interactions

Amantadine: Increased risk of anticholinergic side effects.

Beta-Blockers (eg, atenolol): Atenolol plasma levels may be elevated, increasing the risk of side effects.

Digoxin: Increased plasma levels of slow-dissolution oral tablets may be increased.

Haloperidol: Worsening of schizophrenic symptoms; tardive dyskinesia; decreased serum haloperidol concentrations, reducing therapeutic effect.

Phenothiazines: Decreased therapeutic effects of phenothiazines; increased incidence of anticholinergic side effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Tachycardia; palpitations; vasodilatation; hypertension, palpitation, vasodilation (ER tablet). CNS: Drowsiness; dizziness; hallucinations; insomnia; restlessness; somnolence, headache, dizziness, insomnia, nervousness, confusion (ER tablet). DERMATOLOGIC: Rash; dry skin (ER tablet). EENT: Decreased lacrimation; mydriasis; amblyopia; cycloplegia; blurred vision, dry eyes, rhinitis, sinusitis, dry nasal and sinus mucous membranes, pharyngitis (ER tablet). GI: Nausea; vomiting; decreased GI motility; diarrhea, nausea, dyspepsia, flatulence, gastroesophageal reflux (ER tablet); dry mouth; constipation. GU: Impotence; urinary tract infection, increased postvoid residual volume, cystitis (ER tablet); urinary retention and hesitancy. RESPIRATORY: Upper respiratory tract infection, cough, bronchitis (ER tablet). OTHER: Decreased sweating; asthenia; suppression of lactation; asthenia, pain, abdominal pain, accidental injury, back pain, flu-like syndrome, arthritis (ER tablet).

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 5 yr not established. Anticholinergic Effects: Use cautiously with phenothiazines or other drugs with anticholinergic properties because side effects will be additive. Diarrhea: Diarrhea may be an early symptom of intestinal obstruction in which oxybutynin is contraindicated. Heat Prostration: Heat prostration may occur when exposed to high environmental temperature.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If patient experiences nausea, administer with food.
  • Store in tightly closed container at room temperature.
  • Oxybutynin ER tablet should be taken whole with liquid and not chewed, divided, or crushed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for urinary retention before administrating drug and periodically during treatment. If symptoms of urinary retention (eg, suprapubic pain in conjunction with urgency and frequency with voiding of small amounts) occur, notify health care provider.
  • If signs of heat stroke develop (eg, elevation in body temperature, dehydration, mental changes), move patient to a cooler area; cover torso with wet towels; use fans or air conditioners. Give extra fluids.
  • If patient has difficulty voiding, use bladder massage.
  • If passing urinary catheter becomes difficult, use extra lubricant and inflexible catheter, allow time for spasms to diminish.
  • If diarrhea occurs, discontinue use and notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS excitation, flushing, fever, tachycardia, nausea, respiratory depression, coma

Patient/Family Education

  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Teach patient to use bladder massage to empty bladder.
  • Advise patient to use caution in hot weather to reduce risk of heat stroke.
  • Advise patient that drug may cause drowsiness or dizziness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient to take oxybutynin ER tablet whole with liquids and not chewed, divided, or crushed.
  • Inform patient not to be concerned if noticing a tablet in the stool; the tablet shell is eliminated from the body but the drug is released from the tablet at a controlled rate.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Oxycodone HCl

Oxycodone HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(OX-ee-KOE-dohn HIGH-droe-KLOR-ide)
Oxy IR
Capsules, immediate-release: 5 mg, OxyContin, Tablets, controlled-release: 10 mg, Tablets, controlled-release: 20 mg, Tablets, controlled-release: 40 mg, Tablets, controlled-release: 80 mg, OxyFAST, Solution, concentrate: 20 mg/mL, Percolone, Tablets: 5 mg, Roxicodone, Tablets: 5 mg, Solution, oral: 5 mg/5 mL, Roxicodone Intensol, Solution, concentrate: 20 mg/mL, Supeudol
Class: Narcotic analgesic

Action Relieves pain by stimulating opiate receptors in CNS; may cause respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting and increased bladder tone.

Indications Relief of moderate to moderately severe pain.

Contraindications Hypersensitivity to opiates; upper airway obstruction; acute asthma; diarrhea due to poisoning or toxins.

Route/Dosage

ADULTS: PO 10 to 30 mg q 4 hr (5 mg q 6 hr prn for oral solution or immediate-release capsules). Children > 12 yr: PO 1.25 mg q 6 hr prn. Children 6 to 12 yr: PO 0.62 mg q 6 hr prn.

Interactions

CNS: Depressants (eg, alcohol, barbiturate anesthetics, phenothiazines, sedatives, tricyclic antidepressants, other narcotics)

Additive CNS depression.

Lab Test Interferences Increased amylase and lipase may occur up to 24 hr after administration.

Adverse Reactions

CARDIOVASCULAR: Hypotension; orthostatic hypotension; bradycardia; tachycardia. CNS: Lightheadedness; dizziness; sedation; disorientation; incoordination. DERMATOLOGIC: Sweating; pruritus; urticaria. GI: Nausea; vomiting; constipation; abdominal pain. GU: Urinary retention or hesitancy. RESPIRATORY: Respiratory depression; laryngospasm; depression of cough reflex. OTHER: Tolerance; psychological and physical dependence with chronic use.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Not recommended for children. Special Risk Patients: Use with caution in elderly and debilitated patients and patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume, or circulatory shock. Drug Dependence: Has abuse potential. Hepatic or Renal Impairment: Dosage reduction may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk to minimize GI irritation.
  • Store at room temperature in tightly-closed container and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess type, location, and intensity of pain before administration and frequently during treatment.
  • Assess vital signs before administration and periodically during treatment.
  • Assess for signs of narcotic dependence.
  • Assess bowel function routinely. If constipation develops, provide additional fluids, high-fiber foods, or stool softeners. Administer laxative if indicated.
  • If respiratory depression develops, notify health care provider immediately and prepare emergency equipment.
  • If sedation or confusion develops, take safety precautions (eg, keep side rails up, assist with ambulation).
  • Evaluate patient's continuing need for therapy since psychological and physical dependence and tolerance may develop.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory depression, CNS depression (somnolence progressing to stupor or coma), circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Instruct patient to take medication before pain becomes severe for greatest effectiveness.
  • Instruct patient on methods of preventing constipation.
  • Instruct patient to make position changes slowly if lightheadedness or sedation occur.
  • Advise patient to avoid intake of alcoholic beverages or products containing alcohol while using this medication.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take any otc medications without consulting health care provider.
  • Explain that physical dependency may occur and that withdrawal symptoms may be noted on discontinuation after long-term therapy.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Oxycodone/Acetaminophen

Oxycodone/Acetaminophen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(OX-ee-KOE-dohn/ass-cet-ah-MEE-noe-fen)
Percocet
Tablets: 5 mg oxycodone HCl/325 mg acetaminophen, Tablets: 7.5 mg oxycodone HCl/500 mg acetaminophen, Tablets: 10 mg oxycodone HCl/650 mg acetaminophen, Roxicet, Tablets: 5 mg oxycodone HCl/325 mg acetaminophen, Solution, oral: 5 mg oxycodone HCl/325 mg acetaminophen, Roxicet 5/500, Caplets: 5 mg oxycodone/500 mg acetaminophen, Roxilox, Capsules: 5 mg oxycodone HCl/500 mg acetaminophen, Tylox, Capsules: 5 mg oxycodone HCl/500 mg acetaminophen, Endocet, Oxycocet, Percocet-Demi
Class: Narcotic analgesic combination

Action Acetaminophen inhibits synthesis of prostaglandins and peripherally blocks pain impulse generation, whereas, oxycodone binds to opiate receptors in CNS. Combination has synergistic effect on alleviating pain.

Indications Relief of moderate-to-moderately severe pain.

Contraindications Hypersensitivity to acetaminophen, oxycodone or similar compounds.

Route/Dosage

ADULTS: PO 5 mg (1 tablet, caplet, or teaspoonful) q 6 hr prn.

Interactions

Anesthetics: Additive CNS depression.

Carbamazepine, hydantoins, sulfinpyrazone: Increased risk of hepatotoxicity.

CNS depressants (eg, barbiturates, tricyclic antidepressants, phenothiazines, sedatives, hypnotics, alcohol, other narcotics): Additive CNS depression.

Lab Test Interferences With Chemstrip bG, Dextrostix, and Visidex II home blood glucose systems, may cause false decrease in mean glucose values.

Adverse Reactions

CARDIOVASCULAR: Hypotension; bradycardia; tachycardia. CNS: Lightheadedness; dizziness; weakness; fatigue; sedation; euphoria; dysphoria; nervousness; headache; confusion. DERMATOLOGIC: Pruritus; rash. GI: Nausea; vomiting; constipation; abdominal pain; anorexia; biliary spasm; dry mouth. GU: Urinary retention or hesitancy. RESPIRATORY: Dyspnea; respiratory depression. OTHER: Malaise; tolerance; psychological and physical dependence with chronic use.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Special Risk Patients: Use with caution in elderly, debilitated patients and those with hepatic or kidney failure or conditions accompanied by hypoxia or hypercapnia; monitor carefully to avoid decrease in pulmonary ventilation. Also use cautiously in patients sensitive to CNS depressants, postoperatively and in patients with pulmonary disease. Acute Abdominal Conditions: Diagnosis may be obscured; use with caution. Dependence: Can produce drug dependence; has abuse potential. Head Injury: Respiratory depression and elevation of CSF pressure may be exacerbated. Hepatic Impairment: Chronic alcoholics should limit acetaminophen intake to < 2 g/day. Sulfite Sensitivity: Use with caution in patients known to be sensitive, as some products contain bisulfites.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk to minimize GI irritation.
  • Store at room temperature in tightly-closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess type, location, and intensity of pain before administration and frequently during treatment.
  • Assess vital signs before administration and periodically during treatment.
  • Assess for signs of narcotic dependence.
  • Assess bowel function routinely. If constipation develops, provide additional fluids, high-fiber foods, or stool softeners.
  • If respiratory depression develops, notify health care provider immediately and prepare emergency equipment.
  • If sedation or confusion develops, take safety precautions (eg, keep side rails up, assist with ambulation).
  • Evaluate patient's continuing need for therapy since psychological and physical dependence and tolerance may develop.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory depression, CNS depression (somnolence progressing to stupor or coma), hepatic damage, circulatory collapse, cardiopulmonary arrest, death

Patient/Family Education

  • Instruct patient to take medication before pain becomes severe for greatest effectiveness.
  • Teach patient methods to prevent constipation.
  • Instruct patient to make position changes slowly if lightheadedness or sedation occurs.
  • Advise patient to avoid intake of alcoholic beverages or products containing alcohol while using this medication.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient that physical dependency and withdrawal symptoms may occur following discontinuation of long-term therapy.
  • Instruct patient not to take any otc medications without consulting health care provider.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Oxytocin

Oxytocin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ox-ih-TOE-sin)
Pitocin, Syntocinon
Class: Oxytocic hormone

Action Endogenous hormone with uterine stimulant properties and vasopressive and antidiuretic effects.

Indications Initiation or improvement of uterine contractions to achieve early vaginal delivery for maternal or fetal reasons (IV); management of inevitable or incomplete abortion (IV); stimulation of uterine contractions during third stage of labor (IV); stimulation reinforcement of labor, as in selected cases of uterine inertia (IV). Control of postpartum bleeding or hemorrhage (IV, IM); initiation of milk let-down (nasal). Unlabeled use(s): Antepartum fetal heart rate testing; relief of breast engorgement.

Contraindications Significant cephalopelvic disproportion; inadequate, undeliverable fetal position; obstetric emergencies in which surgical intervention is preferred; cases of fetal distress in which delivery is not imminent; prolonged use in uterine inertia or severe toxemia; hypertonic or hyperactive uterine patterns; when adequate uterine activity fails to achieve satisfactory response; induction or augmentation of labor when vaginal delivery is not indicated (eg, prolapse); pregnancy (nasal product only).

Route/Dosage

Induction or Stimulation of Labor

ADULTS: IV 1 to 2 mU/min; adjust by no more than 1 to 2 mU/min at 15 to 30 min intervals until contraction pattern similar to normal labor is obtained.

Control of Postpartum Uterine Bleeding

IV infusion 10 to 40 U in 1000 mL diluent to run as infusion at rate necessary to control uterine atony. IM 10 U (1 mL) after delivery of placenta.

Treatment of Incomplete or Inevitable Abortion

IV infusion 10 to 20 mU/min.

Initial Milk Let-Down

Nasal 1 spray into one or both nostrils 2 to 3 min before nursing or pumping of breasts.

Interactions

Cyclopropane anesthesia: May cause maternal hypotension, bradycardia and abnormal atrioventricular rhythms. Parenteral sympathomimetics (eg, methoxamine, dopamine): Increased pressor effect, possibly resulting in postpartum hypertension. INCOMPATIBILITIES: Sodium bicarbonate. Oxytocin is rapidly decomposed in the presence of sodium bisulfite.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiac arrhythmias; fetal reactions include bradycardia, premature ventricular contractions, death, jaundice, low Apgar scores, retinal hemorrhage and other arrhythmias. CNS: Neurologic damage; convulsions. GI: Nausea; vomiting. GU: Postpartum hemorrhage; cervical/vaginal lacerations; uterine hypertoxicity; uterine rupture; tetanic contractions; decreased uterine blood flow; pelvic hematoma. RESP: Hypoxia. OTHER: Maternal reactions include anaphylaxis; death; increased blood loss.

Precautions

Pregnancy: No indication for use in first trimester unless related to spontaneous or induced abortion. Lactation: Excreted in breast milk. If used postpartum to control bleeding, patient should not nurse for 24 hr after last dose. Children: Contraindicated in children. Special-risk patients: Not recommended in prematurity, borderline cephalopelvic disproportion, previous major surgery on cervix or uterus (including cesarean section), uterine over-distention, grand multiparity, history of uterine sepsis, traumatic delivery, fetal distress, partial placenta previa or invasive cervical carcinoma, except in unusual circumstances. Mortality: Hypertensive episodes, subarachnoid hemorrhage and rupture of uterus have resulted in maternal deaths. Fetal deaths and infant brain damage have been reported with IV use during first and second stages of labor. Overstimulation of uterus: Can occur and can be hazardous to mother and fetus. Water intoxication: Consider possibility when patient is receiving oxytocin by IV infusion and fluids by mouth.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Add 1 mL (10 U) to 500 to 1000 mL normal saline or 5% Dextrose in Water to prepare infusion solution. Final concentration will be 20 mU/mL and 10 mU/mL, respectively.
  • Always use infusion pump to control IV oxytocin administration.
  • When administering by IV infusion, rotate solution gently to distribute drug throughout solution.
  • When administering drug by nasal spray, ensure that patient is seated (patient should not lie down); hold squeeze bottle upright (do not tilt hand); spray into one or both nostrils 2 to 3 min before nursing or pumping breasts.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies. Note hypersensitivity to drug, epilepsy, nephritis, placenta previa, umbilical cord prolapse or other potential contraindications.
  • Have emergency resuscitation equipment readily available.
  • Assess cardiovascular function before administration and frequently during IV therapy.
  • Assess fetal maturity, presentation, and pelvic adequacy before administration.
  • Monitor vital signs, I&O and strength, duration, and frequency of contractions throughout infusion.
  • If contractions occur < 2 min apart, last 60 to 90 sec or longer, or if significant change in fetal heart rate develops, stop infusion and turn patient on left side. Notify physician.
  • If maternal heartbeat becomes irregular, BP rises, skin color changes or if patient develops chest discomfort, notify physician at once.
  • Monitor patient for signs of water intoxication. If signs of water intoxication occur (eg, drowsiness, listlessness, confusion, headache, anuria), notify physician.
  • Check fundus frequently during first few hours postpartum.
  • Inspect nasal passages frequently when given nasally and look for irritation, ulcerations and rhinorrhea.
OVERDOSAGE: SIGNS & SYMPTOMS
Uterine hyperactivity (hyperstimulation with hypertonic or tetanic contractions) uterine rupture, cervical and vaginal lacerations, postpartum hemorrhage, fetal complications, water intoxication with seizures

Patient/Family Education

  • Teach patient how to administer nasal spray (clear nasal passages first; sit; do not lie down or tilt head back; hold bottle upright into vertical nares).
  • Explain purpose of IV oxytocin to patient and family.
  • Tell patient that early contractions will feel like strong menstrual cramps.


Paclitaxel

Paclitaxel

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pak-lih-TAX-uhl)
Taxol
Solution for injection
6 mg/mL
Class: Mitotic inhibitor

Actions Paclitaxel is a novel antimicrotubule agent that promotes the assembly of microtubules from tubulin dimers and stabilizes microtubules. This stability inhibits the normal dynamic reorganization of the microtubule network that is essential for vital interphase and mitotic cellular functions. In addition, paclitaxel induces abnormal arrays or “bundles” of microtubules throughout the cell cycle and multiple esters of microtubules during mitosis, further disrupting cell function. The mean steady-state volume of distribution with the 24-hr infusion ranges from 227 to 688 L/m2. The drug is 89% to 98% protein bound. Major plasma proteins involved are alpha1-acid glycoprotein, albumin, and lipoproteins. Paclitaxel is metabolized by the cytochrome P450 isoenzyme CYP2C8 and by CYP3A4. The drug exhibits a biphasic decline in plasma concentrations. Following 3- and 24-hr infusions at dosing levels of 135 and 175 mg/m2, mean terminal half-life ranges from 13.1 to 52.7 hours, respectively, and mean values for total body clearance range from 12.2 to 23.8 L/hr/m2, respectively.

Indications Advanced ovarian carcinoma, breast cancer, AIDS-related Kaposi's sarcoma, non-small lung cancer.

Squamous cell head and neck cancer, small-cell lung cancer, bladder cancer.

Contraindications Hypersensitivity reactions to paclitaxel or other drugs formulated in Cremophor EL (polyoxyethylated castor oil) or polyoxyl 35 castor oil; patients with solid tumors who have baseline neutrophil count of fewer than 1500 cells/mm3 or in patients with AIDS-related Kaposi's sarcoma with baseline neutrophil counts of less than 1000 cells/mm3.

Route/Dosage

Usual Dose

ADULTS: IV Usual dose ranges from 135 mg/m2 to 250 mg/m2 per course of therapy.

Repeat Doses

ADULTS: IV After the initial course, hold further courses of therapy until neutrophil count is at least 1500/mm3 and platelet count is no less than 100,000/mm3. Reduce dose 20% for subsequent courses in patients who develop severe neutropenia or severe neuropathy. Hold therapy until neutrophil count is at least 1000/mm3 in AIDS patients.

Ovarian Carcinoma

ADULTS: IV infusion Single-agent: 135 to 175 mg/m2 over 3 hr q 3 wk. Combined with other agents: 135 mg/m2 by IV infusion over 24 hr q 3 wk.

Breast Cancer

ADULTS: IV infusion 175 mg/m2 over 3 hr q 3 wk.

Non-Small Cell Lung Cancer

ADULT: IV infusion Combined with other agents: 135 mg/m2 over 24 hr q 3 wk.

Kaposi's Sarcoma

ADULTS: IV infusion 135 mg/m2 over 3 hr q 3 wk. Alternate regimen: 100 mg/m2 by IV infusion over 3 hr q 2 wk.

Pretreatment Regimen

ADULTS: PO or IV Reduce incidence of hypersensitivity reactions. Premedicate with each of the following:

  • Corticosteroid: Dexamethasone 20 mg PO or IV 12 and 6 hr before paclitaxel administration. Reduce each dexamethasone dose to 10 mg in AIDS patients. Some clinicians give a third dexamethasone dose immediately prior to paclitaxel.
  • Diphenhydramine 50 mg IV 30 to 60 min before paclitaxel.
  • Histamine H2 antagonist: Cimetidine 300 mg, ranitidine 50 mg, or famotidine 20 mg IV 30 to 60 min before paclitaxel administration.

Interactions

Cisplatin

Paclitaxel clearance may decrease when given after cisplatin, resulting in increased hematologic toxicity.

CYP450 inducers

May induce the metabolism of paclitaxel.

CYP450 inhibitors

May decrease the metabolism of paclitaxel.

Doxorubicin

Paclitaxel may increase plasma concentrations of doxorubicin and its active metabolite, doxorubicinol.

Ketoconazole

Ketoconazole may inhibit paclitaxel metabolism.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension, bradycardia. CNS: Peripheral neuropathy. DERMATOLOGIC: Alopecia, radiation recall. GI: Nausea, vomiting, diarrhea, mucositis, elevated LFTs. HEMATOLOGIC: Bone marrow suppression, neutrophil nadir at 11 days, platelet nadir at 8 to 9 days. HYPERSENSITIVITY: Acute anaphylactic reactions with symptoms of dyspnea, hypotension, angioedema, and generalized urticaria. MUSCULOSKELETAL: Arthralgias and myalgias.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy have not been established. Adjustment in hepatic insufficiency: May require dosage reduction. Extravasation: Can cause local irritation or phlebitis. Bone marrow suppression: Bone marrow suppression (primarily neutropenia) is dose-dependent and is the major dose-limiting toxicity. Do not administer to patients with baseline neutrophil counts of less than 1500 cells/mm3. Cardiac effects: Severe conduction abnormalities have been documented in fewer than 1% of patients during therapy, sometimes requiring a pacemaker. Hypotension, hypertension, and bradycardia have also been observed. Hypersensitivity reactions: Do not use is patients with a history of severe hypersensitivity reactions to products containing Cremophor EL (polyoxyethylated castor oil). Pretreat patients with corticosteroids, diphenhydramine, and H2 antagonists. Patients with a history of allergic reactions to bee stings may have an increased risk for a hypersensitivity reaction with paclitaxel. Hepatic function impairment: Exercise caution when administering to patients with moderate to severe hepatic impairment and consider dose adjustments. CNS: Peripheral neuropathy (glove-and-stocking distribution) occurs frequently.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature and protect from light. Diluted 0.3 to 1.2 mg/mL solutions are stable for no more than 27 hr at room temperature under normal room lighting.
  • Dilute to a final concentration of 0.3 to 1.2 mg/mL with any of the following solutions: 0.9% Sodium Chloride, 5% Dextrose, or 0.9% Sodium Chloride with 5% Dextrose.
  • Solution may appear hazy.
  • May leach DEHP from PVC infusion sets or bags. Use glass, polypropylene, or polyolefin containers.
  • IV infusion over 1 to 24 hr via non-PVC-containing administration sets.
  • Administer through an in-line 0.22 micron filter.

Assessment/Interventions

  • Monitor WBC and platelet counts at baseline and throughout therapy. For WBC < 1500/mm3 or platelet count less than 100,000/mm3, withhold therapy.
  • Avoid use in patients with previous hypersensitivity reactions to Cremophor EL (eg, cyclosporine injection, teniposide injection).
  • Frequently monitor vital signs, particularly during the first hour of infusion.
OVERDOSAGE: SIGNS & SYMPTOMS
Bone marrow suppression, peripheral neurotoxicity, mucositis

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family or caregiver that additional medications will be given before paclitaxel administration to reduce side effects of paclitaxel.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; hives; shortness of breath or difficulty breathing; fever, chills or other signs of infection; sores in mouth; unusual bleeding or bruising; pain, redness or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea or appetite loss; numbness, tingling or burning in arms or legs; persistent muscle or joint pain.
  • Advise patient, family, or caregiver that medication may cause hair loss but that this is reversible when therapy is stopped.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant while being treated.
  • Instruct women of childbearing potential to notify health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Advise patient that after discharge follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Palivizumab

Palivizumab

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pal-eh-VIZ-u-mab)
Synagis
Class: Monoclonal antibody

Action Neutralizing and fusion-inhibitory activity ag!inst recpirator) syncytial virus (RSV), inhibiting RSV replication.

Indications Prevention of serious lower respiratory tract disease due to RSV in pediatric patients at high risk of RSV disease.

Contraindications Standard considerations.

Route/Dosage

PEDIATRICS: IM 15 mg/kg, preferably in anterolateral aspect of thigh. Give doses > 1 ml in divided doses.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Rash. EENT: Otitis media; rhinitis; pharyngitis. HEPA: Increased AST. RESP: Upper respiratory tract infection. OTHER: Pain; hernia.

Precautions

Pregnancy: Category C. Adults: Not indicated for adult use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store in original container between 2° and 8° C (35.6° and 46.4°F). Do not freeze.
  • Reconstitute by first removing the tab portion of the vial cap and cleaning the rubber stopper with 70% ethanol or equivalent. Slowly add 1 ml of Sterile Water for Injection to a 100 mg vial. Gently swirl the vial for 30 sec to avoid foaming. Do not shake vial. After reconstitution let stand at room temperature for a minimum of 20 min until the solution clarifies.
  • Follow strict aseptic technique. Use disposable syringes and needles; do not reuse syringes or needles.
  • Do not use the gluteal muscle because of risk of damage to the sciatic nerve.
  • Administer within 6 hr after reconstitution as palivizumab does not contain a preservative.
  • Administer with caution to a patient with thrombocytopenia or any other bleeding or coagulation disorder.

Assessment/Interventions

  • Obtain a complete health history, drug history, and history of allergies.
  • Monitor patients at high risk for RSV disease such as pediatric patients with a history of bronchopulmonary dysplasia (BPD) or prematurity.
  • Have epinephrine (1:1000) available for immediate use if anaphylaxis or severe allergic reaction occurs.
  • Monitor patient for adverse reactions including erythema, vomiting, diarrhea, injection site induration, or inflammation.

Patient/Family Education

  • Instruct family that palivizumab is given for the prevention of serious lower respiratory tract disease caused by RSV in pediatric patients at high risk for complications of RSV infections.
  • Instruct parent or family that the child should receive a monthly palivizumab dose throughout the RSV season to maintain a protective level of antibodies against the virus in the blood.
  • Instruct parent or family concerning other nonpharmacological methods of infection prevention (ie, preventing exposure to secondhand cigarette smoke and other environmental dangers) and ensuring adequate hydration and rest, humidified air, and proper ventilation.
  • Instruct family to report any adverse events that include, but are not limited to, upper respiratory infections, signs and symptoms of otitis media (eg, ear tugging, tenderness), fever, rhinitis, rash, sore throat, or hoarseness immediately to their primary caregiver.


Pamidronate Disodium

Pamidronate Disodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pam-IH-DROE-nate die-SO-dee-uhm)
Aredia
Powder for injection, lyophilized: 30 mg
Powder for injection, lyophilized: 90 mg
Class: Hormone, Bisphosphonate

Action Inhibits normal and abnormal bone resorption.

Indications Treatment of moderate to severe hypercalcemia associated with malignancy with or without bone metastases; treatment of Paget disease of bone; treatment of osteolytic bone lesions of multiple myeloma in conjunction with standard antimyeloma chemotherapy.

Treatment of postmenopausal osteoporosis; control of bone metastases from breast cancer; treatment of hyperparathyroidism; prevention of glucocorticoid-induced osteoporosis; management of immobilization-related hypercalcemia.

Contraindications Hypersensitivity to bisphosphonates.

Route/Dosage

Moderate to Severe Hypercalcemia of Malignancy

Adults: IV Moderate: 60 to 90 mg as an initial single-dose infusion over 2 to 24 hr. Severe: 90 mg given as an initial single-dose infusion over 2 to 24 hr. Retreatment: Same as initial therapy, on or after 7 days.

Osteolytic Bone Metastases of Breast Cancer

Adults: IV 90 mg as a 2-hr infusion q 3 to 4 wk.

Osteolytic Bone Lesions of Multiple Myeloma

Adults: IV 90 mg as a 4-hr infusion on a monthly basis.

Paget Disease

Adults: IV 30 mg/day as a 4-hr infusion on 3 consecutive days for a total dose of 90 mg. Retreatment: Same as initial therapy, when clinically indicated.

Interactions None well documented.

Calcium-containing infusion solutions (eg, Ringer's solution). Do not mix.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; atrial fibrillation; syncope; tachycardia. CNS: Fatigue; headache; insomnia; psychosis; drowsiness. EENT: Uveitis; iritis. GI: Abdominal pain; anorexia; constipation; diarrhea; GI hemorrhage; stomatitis; dyspepsia; nausea; vomiting. GU: UTI; uremia. HEMATOLOGIC: Anemia; leukopenia; neutropenia; thrombocytopenia. METABOLIC: Hypophosphatemia; hypomagnesemia; hypothyroidism; hypokalemia; hypocalcemia. RESPIRATORY: Upper respiratory tract infection; rales/rhinitis. OTHER: Infusion site reaction (eg, redness, swelling, or induration; pain on palpation); transient mild elevation of temperature 24 to 48 hr after administration; bone pain; fluid overload; generalized pain; back pain; arthrosis; myalgias; arthralgias; moniliasis; edema.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Hypocalcemia: Hypocalcemia has occurred. Renal effects: Pamidronate has not been tested in patients who have class Dc renal impairment (creatinine above 5 mg/dL); use with caution. GI disorders: Use with caution in patients with active upper GI problems such as dysphagia (eg, difficulty swallowing), symptomatic esophageal diseases, gastritis, duodenitis, or ulcers.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Hypercalcemia of malignancy

  • Dilute reconstituted solution in 1000 mL saline solution or D5W. Solution is stable up to 24 hr if refrigerated.

Paget disease or osteolytic bone lesions of multiple myeloma

  • Dilute recommended dose in 500 mL of 0.45% or 0.9% saline solution or D5W.
  • Reconstitute powder in vial with 10 mL Sterile Water for Injection. Reconstituted pamidronate is stable for up to 24 hr when stored under refrigeration.
  • Hydrate patient adequately during treatment but do not overhydrate, especially patients who have cardiac failure.
  • Minimum of 7 days between treatments is recommended.

Assessment/Interventions

  • Monitor electrolytes, creatinine, CBC, and differentials.
  • Carefully monitor patients with preexisting anemia, leukopenia, or thrombocytopenia in the first 2 wk after treatment.
  • Obtain patient history, including drug history and any known allergies.
  • Monitor hemoglobin, potassium, magnesium, and phosphate levels before and during treatment.
  • Monitor temperature before and during treatment.
  • In patients with hypercalcemia, perform periodic evaluations of renal function.
  • If infusion site reaction develops (eg, redness, swelling induration, pain, palpations), discontinue infusion, elevate site, and apply ice pack for 15 to 20 min q 4 to 6 hr for 72 hr.
  • If fluid overload develops, give diuretics as ordered.
OVERDOSAGE: SIGNS & SYMPTOMS
High fever, hypotension, transient taste perversion

Patient/Family Education

  • Instruct patient to adjust diet, restrict activity, and take antiemetics if nausea and vomiting develop.
  • Explain that fever is a common side effect of this medication but is usually self-limiting. Fatigue or drowsiness also are common.
  • Instruct patient to report the following symptoms to health care provider: tingling, numbness, stomach pain, fever, irritation or pain at the injection site, fatigue, swelling, nausea, loss of appetite, constipation, diarrhea, upset stomach, vomiting, sleeplessness, inflammation of the mouth, difficulty breathing, muscle pain, drowsiness, difficult urination.


Pancrelipase

Pancrelipase

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pan-KREE-lih-pace)
Creon 5, Capsules, delayed-release, 5000 U lipase/18,750 U protease/16,600 U amylase, Creon 10, Capsules, delayed-release, 10,000 U lipase/37,500 U protease/33,200 U amylase, Creon 20, Capsules, delayed-release, 20,000 U lipase/75,000 U protease/66,400 U amylase, Kutrase, Capsules, 2400 U lipase/30,000 U protease/30,000 U amylase, Ku-Zyme, Capsules, 1200 U lipase/15,000 U protease/15,000 U amylase, Ku-Zyme HP, Capsules, 8000 U lipase/30,000 U protease/30,000 U amylase/lactose, Lipram 4500, Capsules, delayed-release, 4500 U lipase/25,000 U protease/20,000 U amylase, Lipram-CR5, Capsules, delayed-release, 5000 U lipase/18,750 U protease/16,600 U amylase, Lipram-CR10, Capsules, delayed-release, 10,000 U lipase/37,500 U protease/33,200 U amylase, Lipram-CR20, Capsules, delayed-release, 20,000 U lipase/75,000 U protease/66,400 U amylase, Lipram-PN10, Capsules, delayed-release, 10,000 U lipase/30,000 U protease/30,000 U amylase, Lipram-PN16, Capsules, delayed-release, 16,000 U lipase/48,000 U protease/48,000 U amylase, Lipram-PN20, Capsules, delayed-release, 20,000 U lipase/44,000 U protease/56,000 U amylase, Lipram-UL12, Capsules, delayed-release, 12,000 U lipase/39,000 U protease/39,000 U amylase, Lipram-UL18, Capsules, delayed-release, 18,000 U lipase/58,500 U protease/58,500 U protease, Lipram-UL20, Capsules, delayed-release, 20,000 U lipase/65,000 U protease/65,000 U protease, Pancrease, Capsules, 4500 U lipase/25,000 U protease/20,000 U amylase, Pancrease MT 4, Capsules, 4000 U lipase/12,000 U protease/12,000 U amylase, Pancrease MT 10, Capsules, 10,000 U lipase/30,000 U protease/30,000 U amylase, Pancrease MT 16, Capsules, 16,000 U lipase/48,000 U protease/48,000 U amylase, Pancrease MT 20, Capsules, 20,000 U lipase/44,000 U protease/56,000 U amylase, Pancrecarb MS-4, Capsules, delayed-release, 4000 U lipase/25,000 U protease/25,000 U amylase, Pancrecarb MS-8, Capsules, delayed-release, 8000 U lipase/45,000 U protease/40,000 U amylase, Pancrelipase, Capsules, 4500 U lipase/25,000 U protease/20,000 U amylase, Tablets, 8000 U lipase/30,000 U protease/30,000 U amylase, Capsules, 16,000 U lipase/48,000 U protease/48,000 U amylase, Tablets, 16,000 U lipase/60,000 U protease/60,000 U amylase, Panokase, Tablets, 8000 U lipase/30,000 U protease/30,000 U amylase, Plaretase 8000, Tablets, 8000 U lipase/30,000 U protease/30,000 U amylase, Ultrase, Capsules, 4500 U lipase/25,000 U protease/20,000 U amylase, Ultrase MT 12, Capsules, 12,000 U lipase/39,000 U protease/39,000 U amylase, Ultrase MT 18, Capsules, 18,000 U lipase/58,500 U protease/58,500 U protease, Ultrase MT 20, Capsules, 20,000 U lipase/65,000 U protease/65,000 U protease, Viokase, Powder, 16,000 U lipase/60,000 U protease/60,000 U amylase, Viokase 8, Tablets, 8000 U lipase/30,000 U protease/30,000 U amylase, Viokase 16, Tablets, 16,000 U lipase/60,000 U protease/60,000 U amylase, [image] Creon 8, Creon 10, Creon 25, Digess 8000, Pancrease MT, Ultrace, Ultrace MT
Class: Digestive enzyme

Action Helps to digest and absorb fats, proteins, and carbohydrates from food.

Indications Enzyme replacement therapy in patients who do not produce enough pancreatic enzymes because of cystic fibrosis, chronic pancreatitis, postpancreatectomy, ductal obstructions caused by cancer of pancreas or common bile duct, pancreatic insufficiency; treatment of steatorrhea of malabsorption syndrome; postgastrectomy or after GI surgery; pancreatic function testing.

Contraindications Hypersensitivity to pork protein or enzymes; acute pancreatitis; acute exacerbations of chronic pancreatic disease.

Route/Dosage

Dosage is adjusted based on severity of the exocrine pancreatic enzyme deficiency. Dosage recommendation varies with the brand and formulation. Take capsules or tablets with meals or snacks.

Ku-Zyme, Pancrecarb, Ultrase, Ultrase MT Adults PO Start with 1 or 2 capsules with each meal or snack.

Kutrase Adults PO Take 1 capsule with each meal or snack.

Ku-Zyme HP PO Take 1 to 3 capsules with each meal or snack. In severe deficiencies, increase the dose to 8 capsules with meals or increase the frequency to hourly intervals if nausea, cramps, or diarrhea do not occur.

Pancrease, Pancrease MT 4 Children over 4 yr PO Start with 400 lipase U/kg/meal up to a max of 2500 lipase U/kg/meal.

Children under 4 yr PO Start with 1000 lipase U/kg with each meal up to a max of 2500 lipase U with each meal.

Children up to 12 mo PO 2000 to 4000 lipase U/120 mL of formula or breast milk.

Pancrelipase, Lipram Adults PO 4000 to 20,000 lipase U with each meal and with snacks.

Children 7 to 12 yr PO 4000 to 12,000 lipase U with each meal and with snacks.

Children 1 to 6 yr PO 4000 to 8000 lipase U with each meal and 4000 U with each snack.

Children 6 mo to under 1 yr PO 2000 lipase U with each meal.

Creon 5 Adults and children over 6 yr PO Usual starting dose is 2 to 4 capsules with each meal or snack.

Children under 6 yr PO Start with 1 to 2 capsules with each meal or snack. Select exact dose based on clinical experience with this age group.

Cystic fibrosis patients PO Usual doses are 1500 to 3000 lipase U/kg with each meal (max, 6000 lipase U/kg/meal).

Creon 10 Adults and children over 6 yr PO Usual starting dose is 1 to 2 capsules with each meal or snack.

Children under 6 yr PO Usual starting dose is up to 1 capsule with each meal or snack.

Cystic fibrosis patients PO Usual doses are 1500 to 3000 lipase U/kg with each meal (max, 6000 lipase U/kg/meal).

Creon 20 Adults and children over 6 yr PO Start with 1 capsule with each meal or snack.

Children under 6 yr PO Select exact dose based on clinical experience with this age group.

Cystic fibrosis patients PO Usual starting doses are 1500 to 3000 lipase U/kg with each meal (max, 6000 lipase U/kg/meal).

Panokase, Plaretase, Viokase (tablets) Cystic fibrosis and chronic pancreatitis patients PO Dose ranges from 8000 to 32,000 lipase U (1 to 4 tablets [Plaretase, Panokase, Viokase 8 ] or 1 to 2 tablets [Viokase 16 ]) with each meal.

Pancreatectomy or obstruction of pancreatic ducts PO 1 to 2 tablets (Plaretase, Panokase, Viokase 8 ) or 1 tablet (Viokase 16 ) q 2 hr.

Viokase (powder) Cystic fibrosis PO 0.7 g (1/4 tsp) with each meal.

Interactions

Antacids: Calcium carbonate or magnesium hydroxide may negate beneficial effect of enzymes.

Iron: Serum iron response to oral iron may be decreased with concomitant pancreatic enzyme administration.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Perianal irritation. GI: Colonic strictures; diarrhea; abdominal pain; intestinal obstruction; vomiting; intestinal stenosis; constipation; flatulence; nausea; bloating; cramping. OTHER: Hypersensitivity reaction.

Precautions

Pregnancy: Category B (Pancrease, Pancrease MT ); Category C (Creon, Ku-Zyme, Ku-Zyme HP, Kutrase, Lipram, Pancrelipase, Panokase, Plaretase, Ultrase, Ultrase MT, Viokase ). Lactation: Undetermined. Asthma: Inhalation of airborne pancrelipase powder can precipitate asthma attack. Colonic strictures: Colonic strictures reported primarily in cystic fibrosis patients often at dosages above the recommended range. Skin irritation: Contact of pancrelipase with skin can cause irritation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush or allow patient to chew enteric-coated formulations.
  • Give with or before meals.
  • If powder spills on hands, wash with soap and water immediately.
  • If patient has difficulty swallowing capsule, open capsule and shake onto small quantity of soft, non-hot food (eg, applesauce, gelatin) that does not require chewing. Have patient swallow immediately without chewing to avoid irritating GI mucosa. Follow with glass of juice or water.
  • Be careful not to inhale powder, which can irritate mucosal surfaces and cause asthma attack.
  • Store at room temperature in tightly closed container. Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess bowel status before and during treatment.
  • Maintain growth chart on children.
  • Assess for steatorrhea.
  • If symptoms of sensitivity occur, discontinue drug and initiate symptomatic and supportive therapy.
  • If nausea, abdominal cramps, or diarrhea develop, notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, abdominal cramps, diarrhea, hyperuricosuria, hyperuricemia

Patient/Family Education

  • Tell patient not to change brands without notifying health care provider. Products are not bioequivalent.
  • Advise patient not to take pancrelipase with antacid containing calcium carbonate or magnesium hydroxide.
  • Stress to patient the importance of taking drug before or with meals to enhance effectiveness of drug.
  • Instruct patient to avoid inhaling powder to reduce chance of irritating mucous membranes or precipitating asthma attack.
  • Advise patient to follow any special dietary recommendations from health care provider or dietitian.


Pancuronium Bromide

Pancuronium Bromide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PAN-cue-ROW-nee-uhm BROE-mide)
Pavulon
Class: Nondepolarizing neuromuscular blocker

Action Binds competitively to cholinergic receptors on motor end-plate to antagonize action of acetylcholine, resulting in block of neuromuscular transmission.

Indications Adjunct to general anesthesia for induction of skeletal muscle relaxation; facilitation of management of patients undergoing mechanical ventilation; facilitation of tracheal intubation.

Contraindications Hypersensitivity to bromides.

Route/Dosage

Surgical Procedures

ADULTS & CHILDREN > 1 MO: IV 0.04 to 0.1 mg/kg initially. Maintenance: Use incremental doses q 25 to 60 min beginning with 0.01 mg/kg. NEONATES (< 1 MO): IV Test dose: 0.02 mg/kg.

Endotracheal Intubation

ADULTS & CHILDREN: IV 0.06 to 0.1 mg/kg. NEONATES: IV Test dose: 0.02 mg/kg.

Interactions

Aminoglycosides, bacitracin, clindamycin, colymycin, polymyxin B, inhalational anesthetics, ketamine, lincomycin, magnesium salts, quinidine, quinine, succinylcholine, vancomycin: May augment action of pancuronium. Azathioprine, mercaptopurine: May cause reversal of neuromuscular blocking effects of pancuronium. Carbamazepine, hydantoins: May decrease duration and effect of pancuronium. Theophyllines: May cause possible resistance to, or reversal of, effects of pancuronium; cardiac arrhythmias may occur. Trimethaphan: May cause prolonged apnea.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; elevated BP. DERM: Transient rash. GI: Salivation. RESP: Respiratory insufficiency; apnea. OTHER: Skeletal muscle weakness to complete relaxation; hypersensitivity reactions (eg, bronchospasm, flushing, redness, hypotension, tachycardia).

Precautions

Pregnancy: Category C; do not use in early pregnancy. Labor: Reduce dosage in cesarean section if patient is receiving magnesium sulfate. Children: Prolonged use in neonates undergoing mechanical ventilation has been associated with severe skeletal muscle weakness and methemoglobinemia. Altered circulation time (eg, elderly patients, patients with CV disease or edema): Delay in onset of action. Electrolyte imbalance: Neuromuscular blockade may be altered depending on nature of imbalance. Hepatic or biliary tract disease: Results in slower onset and prolonged duration. Myasthenia gravis: Small doses may have profound effects. Obesity/Neuromuscular disease: Require special attention to airway maintenance and ventilatory support. Pain/Anxiety: Pancuronium does not have analgesic or antianxiety effects. Paralyzed patient will still need analgesic or sedative agents if indicated. Renal disease: Renally excreted; may require lower doses or less frequent maintenance doses.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be diluted in 0.9% Sodium Chloride, D5W, 5% Dextrose and Sodium Chloride, and Lactated Ringer's solution.
  • Have entratracheal equipment, oxygen, suction equipment, and mechanical ventilator available for respiratory support.
  • Diluted solution is stable for 48 hr at room temperature.
  • Store undiluted product in refrigerator (potency maintained for 2 yr) or at room temperature (potency maintained for 6 mo).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • If patient has myasthenia gravis, small test dose must be administered and patient's response to administration of muscle relaxant must be monitored.
  • Provide total care for immobilized patient.
  • Turn patient and perform chest physiotherapy q 2 hr.
  • Assess I&O.
  • Check mechanical ventilator settings often.
  • Monitor respiratory status closely and notify physician if changes occur. Auscultate breath sounds to detect wheezes or crackles.
  • Monitor vital signs frequently during therapy to detect cardiovascular reactions.
  • If respiratory status changes, notify physician.
  • If respiratory secretions develop, perform suction.
  • If electrolytes and blood gases deteriorate, notify physician immediately.
OVERDOSAGE: SIGNS & SYMPTOMS
Skeletal muscle relaxation, decreased respiratory reserve, low tidal volume, apnea, prolonged neuromuscular blockade

Patient/Family Education

  • Reassure patient and family that breathing will return to normal after pancuronium is discontinued.
  • Maintain calm environment, provide reassurance regularly, and explain all procedures to patient and family.


Pantoprazole Sodium

Pantoprazole Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pahn-TOE-prazz-ole)
Protonix
Tablets, delayed-release: 40 mg
Protonix IV
Powder for Injection: 40 mg/vial
Class: GI

Action Suppresses gastric acid secretion by blocking “acid (proton) pump” within gastric parietal cells.

Indications

Oral: Short-term (no more than 8 wk) treatment in the healing and symptomatic relief of erosive esophagitis associated with gastroesophageal reflux disease (GERD); long-term treatment of pathological hypersecretory conditions, including Zollinger-Ellison syndrome; maintenance of healing of erosive esophagitis.

IV: Short-term (7- to 10-day) treatment of GERD, as an alternative to oral therapy in patients unable to continue oral pantoprazole; hypersecretory conditions associated with Zollinger-Ellison syndrome or other neoplastic conditions.

Contraindications Standard considerations.

Route/Dosage

Maintenance of Healing of Erosive Esophagitis

Adults: PO 40 mg/day.

Treatment of Erosive Esophagitis

Adults: PO 40 mg/day for up to 8 wk; an additional 8-wk course of treatment may be considered in patients who have not healed after 8 wk. Adults: IV 40 mg/day for 7 to 10 days.

Pathological Hypersecretion Associated with Zollinger-Ellison Syndrome

Adults: IV 80 mg q 12 hr; based upon individual patient needs, the dose may be increased to 80 mg q 8 hr.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Angina; arrhythmia; MI; palpitation; chest pain. CNS: Headache; migraine; anxiety; dizziness. DERMATOLOGIC: Rash; erythema multiforme; Stevens-Johnson syndrome; toxic epidermal necrolysis. EENT: Pharyngitis; rhinitis; sinusitis. GI: Diarrhea; flatulence; abdominal pain; constipation; dyspepsia; gastroenteritis; nausea; vomiting. GU: Urinary frequency; UIT. HEPATIC: Abnormal LFTs; increased ALT. RESPIRATORY: Bronchitis; increased cough; dyspnea; upper respiratory tract infection. OTHER: Asthenia; back pain; neck pain; flu syndrome; pain; arthralgia; hypertonia.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give oral preparation once daily without regard to meals.
  • Do not split, chew, or crush. Instruct patient to swallow tablet whole.
  • IV preparation is only used when patient cannot take tablets and for no more than 10 days.
  • Reconstitute IV preparation with 10 mL of 0.9% Sodium Chloride Injection, then further dilute by mixing with 100 mL of 0.9% Sodium Chloride Injection, 5% Dextrose Injection, or Lactated Ringer's Injection.
  • Administer IV preparation once daily by infusing over a period of about 15 min through a dedicated line using the in-line filter provided. If administered through a Y-site, the in-line filter must be positioned below the Y-site that is closest to the patient.
  • The in-line filter removes precipitates that may form when the reconstituted drug product is mixed with recommended IV solutions but does not reduce the total amount of drug administered.
  • Flush IV line before and after administration with 5% Dextrose Injection, 0.9% Sodium Chloride Injection, or Lactated Ringer's Injection.
  • Do not simultaneously administer IV pantoprazole through the same line with other IV solutions.
  • Store tablets at controlled room temperature. Store powder for injection in refrigerator, protected from light. Reconstituted solution may be stored for up to 2 hr at room temperature before further dilution. The diluted solution may be stored for up to 12 hr at room temperature before infusion. Reconstituted and diluted solutions do not need to be protected from light. Store in-line filters at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease.
  • Assess for bloody or coffee ground emesis and black tarry stools.
  • Assess for symptoms of esophageal reflux (eg, heart burn, acid regurgitation) or peptic ulcer activity (eg, indigestion, abdominal pain, nausea).

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to not split, crush, or chew medication and to swallow the tablet whole.
  • Remind patient to take dose once daily without regard to meals.
  • Inform patient that antacids may be taken concurrently with pantoprazole.
  • Remind patient that pantoprazole is to be taken every day and not “as needed” or only when symptoms are present.
  • Instruct women to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient to report any of the following to the health care provider: bloody or coffee ground emesis; black tarry stools; recurrent heart burn; recurrent indigestion or abdominal pain; increasing need for antacid use.


Papaverine HCl

Papaverine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pap-PAV-uhr-een HIGH-droe-KLOR-ide)
Pavabid Plateau Caps, Pavagen TD
Class: Peripheral vasodilator

Action Directly relaxes tone of all smooth muscle, especially when spasmodically contracted. Causes vasodilatation of blood vessels of the coronary, cerebral, pulmonary and peripheral arteries; relaxes musculature of bronchi, GI tract, ureters and biliary system.

Indications

Oral form: Relief of cerebral and peripheral ischemia associated with arterial spasm and myocardial ischemia complicated by arrhythmias. Parenteral form: Vascular spasm associated with acute MI (coronary occlusion), angina pectoris, peripheral and pulmonary embolism, peripheral vascular disease in which there is a vasospastic element, certain cerebral angiospastic states, visceral spasm (eg, ureteral, biliary, and GI colic). Unlabeled use(s): Intracavernous injection for impotence.

Contraindications Complete atrioventricular (AV) heart block; intracorporeal injection for impotence.

Route/Dosage

Ischemia

ADULTS: PO 100 to 300 mg 3 to 5 times daily (immediate-release tablets) or 150 mg q 8 to 12 hr or 300 mg q 12 hr (sustained-release capsules).

Vascular Occlusion

ADULTS: IV/IM Initial dose: 30 mg. Repeat doses: 30 to 120 mg q 3 hr prn.

Impotence

ADULTS: IV 2.5 to 60 mg as intracavernous injection (usually combined with phentolamine mesylate).

Interactions

CNS depressants: Effects may be additive. Levodopa: May reduce effectiveness of levodopa. INCOMPATIBILITIES: Lactated Ringer's solution incompatible with parenteral formulation; do not mix.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Increase in heart rate; slight increase in BP. CNS: Depression; dizziness; vertigo; headache; drowsiness; sedation; lassitude; malaise; lethargy. DERM: Flushing of face; sweating; pruritus. GI: Constipation; nausea; diarrhea; abdominal distress; dry mouth; anorexia. HEPA: Jaundice; hepatitis. HEMA: Eosinophilia. RESP: Increased depth of respiration.

Precautions

Pregnancy: Category C. Lactation: Unknown. Children: Safety and efficacy not established. Glaucoma: Use drug with caution. Hepatic hypersensitivity: Has been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give at evenly spaced intervals throughout day.
  • Do not crush or allow patient to chew sustained-release capsules.
  • Do not administer in Lactated Ringer's solution because precipitate will develop.
  • Administer parenteral form slowly over 1 to 2 min to minimize adverse effects.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess mental status before and during therapy (eg, lassitude, sedation, malaise, headache, depression).
  • Assess bowel status and bowel sounds before administering drug and periodically during treatment.
  • Monitor patient's BP, both lying and standing.
  • Monitor liver function tests.
  • Monitor ECG. If cardiac changes occur on ECG, notify physician immediately.
  • If AV block, flushing, headache, jaundice, abdominal distress, constipation, or diarrhea develop, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, weakness, diplopia, lassitude, depression, nystagmus, incoordination, coma, cyanosis, respiratory depression, anxiety, ataxia, headache, pruritic skin rashes, nausea, CNS depression, blurred vision, GI upset, vomiting, diaphoresis, sinus tachycardia, metabolic acidosis, hyperventilation, hyperglycemia, hypokalemia

Patient/Family Education

  • Instruct patient to take medication at evenly-spaced intervals throughout day.
  • Advise patient with glaucoma to undergo regular eye examinations.
  • Instruct patient to report the following symptoms to physician: Flushing, sweating, headache, tiredness, jaundice, skin rash, nausea, anorexia, abdominal distress, constipation, or diarrhea.
  • Advise patient to avoid smoking and intake of alcoholic beverages or other CNS depressants.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that drug may cause dizziness, vertigo, and drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Paromomycin Sulfate

Paromomycin Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(par-oh-moe-MY-sin SULL-fate)
Humatin
Class: Anti-infective/Amebicide/Aminoglycoside

Action Inhibits production of protein in bacteria, causing bacterial cell death.

Indications Treatment of acute and chronic intestinal amebiasis. Adjunctive therapy in management of hepatic coma. Unlabeled use(s): Treatment of other parasitic infections.

Contraindications Intestinal obstruction; extraintestinal amebiasis; hypersensitivity to aminoglycosides.

Route/Dosage

Intestinal Amebiasis

ADULTS & CHILDREN: PO 25 to 35 mg/kg/day in 3 divided doses with meals for 5 to 10 days.

Hepatic Coma

ADULTS: PO 4 g/day in divided doses at regular intervals for 5 to 6 days.

Interactions

Digoxin: May reduce rate and extent of digoxin absorption; this may be offset by decreased digoxin metabolism. Methotrexate: Decreased absorption of methotrexate. Neuromuscular blockers: Increased action of both depolarizing and nondepolarizing neuromuscular blocking agents, may prolong need for respiratory support. Neurotoxic, nephrotoxic, or ototoxic medications (eg, polypeptide antibiotics): Additive adverse effects may occur with concurrent or sequential administration of medications with similar toxic profiles.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Nausea; vomiting; abdominal cramps; anorexia; epigastric burning; pruritus ani; diarrhea. OTHER: Malabsorption syndrome.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Muscular disorders: Patients with muscular disorders such as myasthenia gravis or parkinsonism may have worsening of their disease because of potential effect of aminoglycosides on neuromuscular junction. Ototoxicity and renal damage: Inadvertent absorption through ulcerative bowel lesions may be associated with significant hearing and kidney damage. Superinfection: Prolonged or repeated therapy may result in bacterial or fungal overgrowth of nonsusceptible organisms and secondary infections.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication with meals.
  • Store at room temperature in a tight container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for adverse reactions to paromomycin (eg, altered auditory sensory perception, GI dysfunction, nephrotoxicity, neuromuscular blockage).
  • Observe for signs of superinfection.
  • If nausea, vomiting or diarrhea occur, give antiemetic or antidiarrheal medication as prescribed.
  • If hearing loss occurs or if audiometric testing becomes abnormal or if casts or protein appear in urinalysis, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Neurotoxicity, nephrotoxicity, ototoxicity

Patient/Family Education

  • Stress to patient the importance of taking full course of therapy.
  • Emphasize to patient the importance of personal hygiene, especially handwashing.
  • Explain to patient the symptoms of superinfection and ask patient to watch for symptoms if on prolonged therapy.
  • Instruct patient to report the following symptoms to physician: Ringing in ears, hearing impairment, or dizziness.


Paroxetine HCl

Paroxetine HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(puh-ROKS-uh-teen HIGH-droe-KLOR-ide)
Paxil
Tablets: 10 mg
Tablets: 20 mg
Tablets: 30 mg
Tablets: 40 mg
Suspension, oral: 10 mg/5 mL
Paxil CR
Tablets, controlled-release: 12.5 mg
Tablets, controlled-release: 25 mg
Tablets, controlled-release: 37.5 mg
Class: Antidepressant

Actions Blocks reuptake of serotonin, enhancing serotonergic function.

Indications Treatment of depression, obsessions, and compulsions in patients with obsessive-compulsive disorder (OCD); panic disorder with or without agoraphobia; social and generalized anxiety disorders (as defined in the DSM-IV); posttraumatic stress disorder.

Contraindications Concomitant use in patients taking MAOIs.

Route/Dosage

Depression: ADULTS: PO Immediate release: 20 mg/day initially; may increase by 10 mg/day at intervals of greater than or equal to 7 days (max, 50 mg/day). Administer as single daily dose, usually in morning. Controlled release: 25 mg/day as a single dose, usually in the morning (usual dose range 25 to 62.5 mg/day). The dose may be increased in increments of 12.5 mg/day at intervals of at least 1 wk (max, 62.5 mg/day).

Elderly or Debilitated Patients or Patients with Severe Renal or Hepatic Impairment: PO Immediate release: 10 mg/day initially; do not exceed 40 mg/day. Controlled release: 12.5 mg/day initially; do not exceed 50 mg/day. OCD: Adults: PO 20 mg/day initially; recommended dose is 40 mg/day. Administer as single daily dose, usually in morning. Do not exceed max dosage of 60 mg/day. Panic Disorder: ADULTS: PO Immediate release: 10 mg/day initially; recommended dose is 40 mg/day. Administer as single daily dose, usually in morning. Do not exceed max dosage of 60 mg/day. Controlled release: 12.5 mg/day as a single dose, usually in the morning. The dose may be increased in increments of 12.5 mg/day at intervals of at least 1 wk to a max of 75 mg/day.

Elderly or debilitated or patients with severe renal or hepatic impairment: PO Controlled release: 12.5 mg/day initially; do not exceed 50 mg/day. Social Anxiety Disorder: Adults: PO 20 mg/day administered as a single daily dose with or without food, usually in the morning. Usual range is 20 to 60 mg/day.

Elderly or Debilitated Patients or Patients with Severe Renal or Hepatic Impairment: PO 10 mg/day initially; increase if indicated (max, 40 mg/day). Generalized Anxiety Disorder/Posttraumatic Stress Disorder: ADULTS: PO 20 mg/day administered as a single dose with or without food, usually in the morning. Usual range, 20 to 50 mg/day.

Elderly or Debilitated Patients or Patients with Severe Renal or Hepatic Impairment: PO 10 mg/day initially; increases may be made if indicated (max, 40 mg/day).

Interactions

5-HT1 agonists (eg, naratriptan, sumatriptan, zolmitriptan): Weakness, hyperreflexia, and incoordination have been reported rarely. Alcohol: Causes additive CNS effects; concurrent use is not recommended. Cimetidine: May increase paroxetine concentrations. Cyclosporine: Concentrations of cyclosporine may be elevated, increasing the risk of toxicity. Cyproheptadine: Pharmacologic effects of paroxetine may be decreased or reversed. Digoxin: May decrease digoxin levels. MAOIs: Can cause serious, sometimes fatal reactions. Do not use concomitantly or within 14 days of each other. P450 system: Coadministration with other drugs metabolized by cytochrome P450 2D6 (eg, certain antidepressants, phenothiazines, type IC antiarrhythmics) or drugs that inhibit this enzyme (eg, quinidine) should be approached with caution. Phenobarbital, phenytoin: May decrease paroxetine concentration; may reduce phenytoin concentration. Procyclidine: Reduction of procyclidine dose may be necessary if anticholinergic effects (ie, dry mouth, blurred vision, urinary retention) occur. Sibutramine: The risk of occurrence of “serotonin syndrome” may be increased. St. John's wort: Sedative-hypnotic effects may be increased. Sympathomimetics (eg, amphetamine): Sensitivity of sympathomimetics and risk of “serotonin syndrome” may be increased. Theophylline: Clearance of theophylline may be decreased by 3-fold; reduce dosage. Elevated theophylline levels have occurred with paroxetine. Monitor theophylline levels when coadministered. Tryptophan: May cause headache, nausea, sweating, and dizziness. Warfarin: Increased risk of bleeding. Zolpidem: The effect of zolpidem may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitation; orthostatic hypotension; hypertension; syncope; tachycardia; chest pain; vasodilation. CNS: Drowsiness; dizziness; insomnia; tremor; nervousness; anxiety; paresthesia; agitation; drugged feeling; confusion; amnesia; vertigo; headache; emotional lability; impaired concentration; somnolence; myoclonus/twitching; hypertonia; CNS stimulation; abnormal dreams/thinking; depersonalization. DERMATOLOGIC: Sweating; rash; pruritus; acne. EENT: Blurred vision; tinnitus; rhinitis; taste perversion. GI: Nausea; dry mouth; constipation; diarrhea; anorexia; flatulence; vomiting; abdominal pain; dyspepsia; increased appetite; decreased appetite; tooth disorders/caries; oropharynx disorder; dysphagia. GU: Ejaculatory disturbance; genital disorders; decreased libido; urinary frequency; breast atrophy; sexual dysfunction/impotence/anorgasma; UTI. HEMATOLOGIC: Leukopenia; anemia; lymphocytosis; leukocytosis; lymphadenopathy; purpura. METABOLIC: Edema; weight gain or loss; thyroid problems. RESPIRATORY: Pharyngitis; cough; bronchitis; rhinitis; yawn. OTHER: Myopathy; myalgia; back pain; asthenia; chills; malaise; fever; myasthenia; arthralgia.

Precautions

Pregnancy: Category C. LACTATION: Secreted in breast milk. Use with caution. CHILDREN: Safety and efficacy not established. Special risk patients: Use with caution in patients with history of seizure, mania, hypomania, suicidal tendencies, drug abuse, or dependence. Altered platelet function: Altered platelet function or abnormal results from lab studies have occurred. Hepatic/Renal impairment: May increase plasma concentrations of paroxetine; adjust dosage. Hyponatremia: Hyponatremia has occurred. Use drug with caution in elderly patients, patients taking diuretics, and volume-depleted patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not give within 14 days of MAOI administration.
  • Administer once daily, usually in morning.
  • Store at room temperature in well-closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review for history of liver or kidney disease or seizure disorder.
  • Monitor weight weekly.
  • Continue suicide monitoring of high-risk patients.
  • If headache, nervousness, nausea, somnolence, insomnia, asthenia, dizziness, or sweating occur, report to health care provider.
  • Observe for signs of mood change and report to health care provider.
  • Make dosage adjustments to maintain the patient on the lowest effective dosage, and periodically reassess the patient to determine the need for continued treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, drowsiness, sinus tachycardia, dilated pupils

Patient/Family Education

  • Inform patient that improvement with therapy may not be evident for several weeks.
  • Emphasize importance of following drug regimen as prescribed.
  • Instruct patient to report the following symptoms to health care provider: headache, nervousness, nausea, somnolence, insomnia, asthenia, dizziness, sweating.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid intake of alcoholic beverages.
  • Advise patient that drug may cause drowsiness, dizziness, and vertigo, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take prescription or OTC drugs without consulting health care provider.
  • Advise women to notify health care provider if pregnant, intending to become pregnant, or are breastfeeding.
  • Advise patient to notify health care provider if rash, hives, or a related allergic phenomenon develops.
  • Advise patient that drug may cause photosensitivity. Avoid prolonged exposure to the sun and other UV light. Use sunscreen and wear protective clothing until tolerance is determined.


Pegaspargase

Pegaspargase

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(peh-ASS-par-jase)
Oncaspar
Injection
750 IU/mL
Class: Modified enzyme

Actions Leukemic cells are unable to synthesize asparagine because of a lack of asparagine synthetase and are dependent on an exogenous source of asparagine for survival. Rapid depletion of asparagine, which results from treatment with the enzyme L-asparaginase, kills the leukemic cells.

Indications

Adult and Pediatric

Combination therapy of acute lymphocytic leukemia in patients who are hypersensitive to the native form of L-asparaginase; may be used for single agent therapy in these patients when combination therapy is inappropriate.

Contraindications Pancreatitis or history of pancreatitis; significant hemorrhagic events associated with prior L-asparaginase therapy; previous serious allergic reactions.

Route/Dosage

Combination or Single Agent Therapy of Acute Lymphocytic Leukemia

ADULTS: IM or IV 2500 IU/m2 every 14 days.

PEDIATRIC: IM or IV Dose may be determined by body surface area or body weight. Administer dose every 14 days. The recommended dose for children with a body surface area ³ 0.6 m2 is 2500 IU/m2. The recommended dose for children with a body surface area < 0.6 m2 is 82.5 IU/kg.

Interactions

Methotrexate

Pegaspargase may interfere with drugs such as methotrexate which require cell replication for their lethal effects.

Protein-bound drugs

Depletion of serum proteins by pegaspargase may increase the toxicity of other drugs which are protein bound.

Warfarin, heparin, dipyridamole, aspirin, or nonsteroidal anti-inflammatory agents

Pegaspargase may increase or decrease the anticoagulant effects of warfarin, heparin, dipyridamole, aspirin, or nonsteroidal anti-inflammatory agents. Patients may be at increased risk for bleeding or thrombosis.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Superficial, deep vein, catheter or atrial thrombosis. CNS: Malaise, headache, seizures, paresthesias, confusion, emotional lability, Parkinson-like syndrome. DERMATOLOGIC: Rashes, urticaria. ENDOCRINE: Hyperglycemia, hypoglycemia, hyperuricemia. GI: Nausea and vomiting, abdominal pain, diarrhea, anorexia, jaundice, elevation of LFTs, fatty changes in the liver, fatal hemorrhagic pancreatitis (rare). HEMATOLOGIC: Hypofibrinogenemia, leukopenia, thrombocytopenia, hemolytic anemia, disseminated intravascular coagulation, prolonged prothrombin time and partial thromboplastin time. HYPERSENSITIVITY: Acute anaphylactoid reactions are common, discontinuation of therapy and administration of fluids, corticosteroids, antihistamines, or pressors may be required. MUSCULOSKELETAL: Arthralgia, myalgia. RENAL: Prerenal azotemia, transient proteinuria. OTHER: Fever, chills, night sweats.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Bleeding: Patients taking pegaspargase are at higher than usual risk for bleeding problems, especially with simultaneous use of other drugs that have anticoagulant properties, such as aspirin and NSAIDs. Infection: Pegaspargase may have immunosuppressive activity. Therefore, it is possible that use of the drug may predispose patients to infection. Hepatic/CNS toxicity: Severe hepatic and CNS toxicity following multi-agent chemotherapy that includes pegaspargase may occur. Caution appears warranted when treating patients with pegaspargase in combination with hepatotoxic agents, particularly when liver dysfunction is present.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate solution for injection but do not freeze. Do not administer if there is any indication that the drug has been frozen. Freezing destroys activity of product. Do not use solution stored at room temperature for > 48 hr or if it has been frozen.
  • Avoid excessive agitation; do not shake.
  • Single-dose vials should be discarded after a single use. Use solution only if clear.
  • Use only 1 dose per vial; do not re-enter the vial. Do not save unused drug for alter administration.
  • Administer by IV infusion or IM injection.
  • IV administration is associated with a higher incidence of adverse effects than IM administration.
  • This drug may be a contact irritant. Gloves are recommended. Inhalation of vapors and contact with skin or mucous membranes must be avoided. In case of contact, wash with copious amounts of water for at least 15 min.

IV

  • Dilute dose in 100 mL of 0.9% Sodium Chloride or 5% Dextrose.
  • Infuse diluted solution through a running IV line over 1 to 2 hr.

IM

  • Use solution for injection as commercially prepared. Syringes prepared for IM administration should contain £ 2 mL; prepare multiple syringes for larger doses.
  • The volume of a single IM injection should not exceed 2 mL.

Assessment/Interventions

  • Hypersensitivity reactions to pegaspargase, including life-threatening anaphylaxis, may occur during therapy. As a routine precaution, keep patient under observation for 1 hr with resuscitation equipment and other agents necessary to treat anaphylaxis.
  • Monitor peripheral blood count and bone marrow, serum amylase determinations to detect early evidence of pancreatitis, glucose because hyperglycemia may occur, LFTs, and ammonia. Blood ammonia may increase during therapy. Monitoring of fibrinogen, PT, and PTT may be indicated.
OVERDOSAGE: SIGNS & SYMPTOMS
Slight increase in liver enzymes; rash

Patient/Family Education

  • Inform patients of the possibility of hypersensitivity reactions.
  • Instruct patients that the simultaneous use of pegaspargase with other drugs that may increase the risk of bleeding should be avoided.
  • May predispose the patient to infection. Patients should notify the health care provider of any adverse reactions that occur.


Pegfilgrastim

Pegfilgrastim

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

peg-fill-GRAH-stim
Neulasta
Solution for injection
10 mg/mL
Class: Colony-stimulating factor

Action Stimulates neutrophil production within bone marrow.

Indications Decrease incidence of infection, manifested by febrile neutropenia, in patients with nonmyeloid malignancies receiving myelosuppressive anticancer drugs associated with febrile neutropenia.

Contraindications Hypersensitivity to Escherichia coli-derived proteins, filgrastim, pegfilgrastim, or any component of the product.

Route/Dosage

ADULTS: SC 6 mg once per chemotherapy cycle. Do not administer in period between 14 days before and 24 hr after administration of cytotoxic chemotherapy. Do not administer the 6 mg fixed-dose formulation in infants, children, and smaller adolescents weighing less than 45 kg.

Interactions

Drugs Potentiating the Release of Neutrophils (eg, Lithium): Use drugs that potentiate the release of neutrophils with caution.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Fatigue; headache; insomnia; dizziness. DERMATOLOGIC: Alopecia. GI: Nausea; diarrhea; vomiting; constipation; anorexia; taste perversion; dyspepsia; abdominal pain; stomatitis. HEMATOLOGIC: Granulocytopenia; leukocytosis. MUSCULOSKELETAL: Skeletal pain; myalgia; arthralgia; medullary bone pain. OTHER: Fever; generalized weakness; peripheral edema; mucositis; neutropenic fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Do not administer 6 mg fixed-dose formulation in infants, children, and smaller adolescents weighing less than 45 kg. Adult Respiratory Distress Syndrome: Adult respiratory distress syndrome may occur. Allergic Reactions: Allergic-type reactions, including anaphylaxis, skin rash, and urticaria may occur. Sickle Cell Disease: Use with caution because severe sickle cell crisis may occur in patients with sickle cell disease. Splenic Rupture: Because splenic rupture may occur, do not use pegfilgrastim for peripheral blood progenitor cell mobilization.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer via SC route only. Not for IM or IV administration.
  • Avoid shaking syringe.
  • Dose is administered once per chemotherapy cycle but not in the time period from 14 days before to 24 hr after administration of cytotoxic chemotherapy.
  • Do not administer if particulate matter, cloudiness, or discoloration noted.
  • Store prefilled syringes in original carton in refrigerator (36° to 46°F). Do not freeze. If accidentally frozen, allow to thaw in refrigerator before using. Discard syringe if frozen a second time. May allow syringe to reach room temperature before administering. If removed from refrigerator, keep syringe in original carton to protect from light and use within 48 hr. Discard syringe if left at room temperature for greater than 48 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of the following: allergy to E. coli-derived proteins or filgrastim; sickle cell disease.
  • Ensure that CBC and platelet count are obtained before therapy and periodically during treatment.
  • Monitor patient for signs and symptoms of splenic enlargement (eg, left upper abdominal pain, shoulder tip pain). Inform health care provider immediately if noted.
  • Monitor patient for signs and symptoms of adult respiratory distress syndrome (eg, fever, respiratory distress). Inform health care provider immediately if noted.
  • Monitor patient with sickle cell disease for signs and symptoms of sickle cell crisis. Notify health care provider immediately if noted and be prepared to treat appropriately.
  • Monitor patient for signs and symptoms of anaphylactic or serious allergic reactions. Be prepared to treat appropriately.
  • Monitor patient for CNS, GI, and general body side effects. Report to health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action and potential side effects of drug. If patient or caregiver will be administering at home, review “Information for Patients and Caregivers” insert with the patient or caregiver. Ensure that the patient or caregiver understands how to store, prepare, and administer the dose, and dispose of used equipment and supplies. The first injection should be performed under the supervision of a qualified health professional.
  • Caution patient or caregiver that medication is not to be administered during the time interval beginning 14 days before to 24 hr after administration of chemotherapy.
  • Advise patient or caregiver to immediately report any of the following to their health care provider: fever or other signs of infection; sore throat; left upper stomach pain; shoulder tip pain; difficulty breathing; rash or hives.
  • Advise patient or caregiver to report intolerable injection site reactions or unusual symptoms to their health care provider.
  • Instruct women to notify health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Instruct patient not to take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Remind patient or caregiver that office visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Peginterferon Alfa-2a

Peginterferon Alfa-2a

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(peg-IN-ter-FEER-ahn AL-fuh-2a)
Pegasys
Injection: 180 mcg/mL
Class: Interferon, Immunomodulator

Action Binds to specific receptors on cell surface and initiates a complex sequence of intracellular events (eg, inhibition of viral replication and inhibition of cell proliferation).

Absorption: Tmax is 72 to 96 hr. Steady-state is reached within 5 to 8 wk.

Elimination: Cl is approximately 94 mL/hr; t½ is approximately 80 hr.

Elderly: AUC increased but Cmax did not.

Renal function impairment: Cl decreased 25% to 45% in those with end-stage renal disease undergoing hemodialysis.

Indications Treatment of chronic hepatitis C in patients with compensated liver disease and not treated previously with interferon alfa.

Contraindications Autoimmune hepatitis; decompensated hepatic disease prior to or during treatment with interferon alfa-2a; hypersensitivity to any component of the product.

Route/Dosage

Adults: SC 180 mcg (1 mL) once weekly for 48 wk.

Dose reduction

Adverse reactions: When dose reduction is required for moderate to severe adverse reactions, initial dose reduction to 135 mcg is generally adequate; however, in some cases, a dose reduction to 90 mcg may be needed. The dose may be re-escalated following improvement of the adverse reaction. Hematologic toxicity: Dose reduction to 135 mcg of peginterferon alfa-2a is recommended if the neutrophil count is less than 750 cells/mm3. Suspend treatment in patients with an absolute neutrophil count below 500 cells/mm3 until the count returns to more than 1000 cells/mm3. Reinstitute therapy at 90 mcg of peginterferon alfa-2a and monitor the neutrophil count.

A dose reduction to 90 mcg of peginterferon alfa-2a is recommended if the platelet count is less than 50,000 cells/mm3. Cessation of therapy is recommended when the platelet count is below 25,000 cells/mm3. Renal function impairment: A dose reduction to 135 mcg of peginterferon alfa-2a is recommended in patients with end-stage renal disease requiring hemodialysis. Hepatic function impairment: A dose reduction to 90 mcg of peginterferon alfa-2a is recommended in patients with progressive ALT increases above baseline values. Discontinue peginterferon alfa-2a immediately if ALT increases are progressive despite dose reduction or accompanied by increased bilirubin or evidence of hepatic decompensation.

Interactions

Theophylline: Plasma concentrations of theophylline may be elevated, increasing the risk of side effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Arrhythmia; endocarditis. CNS: Depression, irritability, anxiety; headache; insomnia; dizziness; concentration impairment; memory impairment; suicidal ideation. DERMATOLOGIC: Alopecia; pruritus; sweating; dermatitis; rash. EENT: Corneal ulcer. GI: Nausea; anorexia; diarrhea; abdominal pain; dry mouth; vomiting; peptic ulcer; GI bleeding; pancreatitis; colitis. HEMATOLOGIC: Neutropenia; thrombocytopenia. HEPATIC: Hepatic dysfunction; fatty liver; cholangitis. METABOLIC: Diabetes mellitus. RESPIRATORY: Pneumonia; interstitial pneumonitis; pulmonary embolism. OTHER: Flu-like symptoms; myalgia; arthralgia; back pain; fatigue; pyrexia; rigors; injection-site reaction; pain; asthenia; suicide; autoimmune phenomena; peripheral neuropathy; coma; myositis; cerebral hemorrhage.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: Use with caution because of increased likelihood of decreased renal function. Autoimmune disorders: Use with caution. Bone marrow toxicity: Bone marrow function may be suppressed. Cardiovascular disorders: Use with caution in patients with preexisting cardiac disease, including hypertension, supraventricular arrhythmias, chest pain, and MI. Colitis: Fatal and nonfatal ischemic and hemorrhagic colitis have been observed. Discontinue use immediately in patients who develop symptoms. Endocrine disorders: May cause or aggravate hypothyroidism and hyperthyroidism. Hyperglycemia, hypoglycemia, and diabetes mellitus have occurred during treatment with peginterferon alfa-2a; therefore, patients with these conditions at baseline, who cannot be effectively treated by medication, should not begin peginterferon alfa-2a therapy. Patients who develop these conditions during treatment and cannot be controlled by medication may require discontinuation of peginterferon alfa-2a therapy. Ophthalmologic disorders: Decreased or loss of vision, retinopathy including macular edema, retinal hemorrhage, cotton wool spots, and retinal artery or vein obstruction have been observed. Pancreatitis: Fatal and nonfatal pancreatitis has been observed. Discontinue use in patients who develop symptoms. Pulmonary disorders: Dyspnea, pulmonary infiltrates; pneumonia, bronchiolitis obliterans, interstitial pneumonitis, and sarcodosis have been associated with use. Renal impairment: Use with caution and adjust dose accordingly. Special risk patients: May cause or aggravate fatal or life-threatening neuropsychiatric, autoimmune, ischemic, and infectious disorders.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For SC administration only. Not for intradermal, IM, or IV administration.
  • Do not administer if particulate matter or discoloration noted.
  • If severe adverse reactions develop, dosage adjustment or discontinuation of therapy may be appropriate.
  • Use only 1 dose/vial. Do not re-enter vial. Discard any unused portions. Do not save unused solution for later administration.
  • Store unused vials in refrigerator (36° to 46°F). Do not freeze or shake. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note evidence of decompensated liver disease or diagnosis of autoimmune hepatitis. Note history of psychiatric disorders, autoimmune disorders, cardiac disease, thyroid disease, diabetes, or previous treatment with alpha interferon.
  • Ensure that the following laboratory tests are performed and reviewed prior to beginning therapy and periodically thereafter during the 48 wk of therapy: platelet count; hemoglobin; absolute neutrophil count; liver enzymes and bilirubin; serum creatinine or creatinine clearance; TSH.
  • Ensure that all patients have an ophthalmic examination prior to beginning therapy and that patients with preexisting ophthalmic disorders (eg, diabetic or hypertensive retinopathy) receive periodic ophthalmic examinations during therapy.
  • Monitor patient for life-threatening neuropyschiatric reactions (eg, depression, suicidal ideation, suicidal attempt). If noted, inform health care provider immediately.
  • Assess patient for GI, CV, HEMA, respiratory, and DERM side effects. If noted and significant inform health care provider.
  • If patient experiences adverse CNS symptoms, implement safety precautions such as lowering bed, putting side rails up, and supervising ambulation.
  • Assess for flu-like symptoms (eg, fever, rigors, headache, fatigue, arthralgia, myalgia, chills, sweating). If such symptoms occur, administer drug in the evening and give nonnarcotic analgesics as prescribed.
  • Implement infection control measures if WBC drops; implement bleeding precautions if platelet count drops.
  • Reduce dose 25% if absolute neutrophil count is less than 750/mm3.
  • Reduce dose 50% if platelet count is less than 50,000/mm3.
  • Suspend therapy if absolute neutrophil count is less than 500/mm3 or if platelet count is less than 25,000/mm3.
  • Reduce dose 25% in patient with end-stage renal disease on hemodialysis.
  • Reduce dose 50% in patient with progressive ALT increases above baseline values. Discontinue therapy if ALT increases progress in spite of dose reduction or if hepatic decompensation or increased bilirubin are noted.
  • Reduce dose 25% if moderate to severe adverse reactions occur. Further reduce dose to 50% if adverse reactions persist. Discontinue therapy if the reaction does not become tolerable at the reduced dose.
  • Ensure that women of child bearing potential is using effective contraception during therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Fatigue, elevated liver enzymes, neutropenia, thrombocytopenia

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. If patient will be administering at home, review “Medication Guide” with the patient. Ensure that the patient understands how to store, prepare, and administer the dose, and dispose of used equipment and supplies.
  • Teach patient infection control and bleeding precautions.
  • Advise patient that drug may cause confusion, drowsiness, or dizziness and to use caution while driving or performing other activities requiring mental alertness.
  • Advise women of childbearing potential to use effective contraception during treatment.
  • Instruct women to contact health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient that it is not known if this drug will prevent transmission of hepatitis C to others nor is it known if it can prevent cirrhosis, liver failure, or liver cancer that may develop as a result of hepatitis C infection.
  • Advise patient to report any of the following: signs or feelings of depression; persistent fever; sore throat; unusual bleeding or bruising; stomach pain; bloody diarrhea; rapid or irregular pulse; difficulty breathing.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by the health care provider.
  • Advise patient that follow-up visits and lab tests will be required to monitor therapy; keep appointments.


Pemoline

Pemoline

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PEM-oh-leen)
Cylert
Tablets: 18.75 mg, 37.5 mg, 75 mg
Tablets, chewable: 37.5 mg
Class: Psychotherapeutic

Action Acts as a CNS stimulant but with minimal sympathomimetic effects; exact mechanism of action unknown.

Indications Treatment of attention-deficit hyperactivity disorder. Unlabeled use(s): Treatment of narcolepsy and excessive daytime sedation.

Contraindications Hepatic insufficiency.

Route/Dosage

ADULTS AND CHILDREN 6 YR AND OLDER: PO 37.5 mg/day as a single dose in the morning initially; increase by increments of 18.75 mg weekly until desired response is obtained (max daily dose 112.5 mg/day).

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Insomnia; Tourette syndrome; hallucinations; dyskinetic movements of tongue, lips, face, and extremities; abnormal oculomotor function (eg, nystagmus, oculogyric crisis); depression; dizziness; irritability; headache; drowsiness; seizures. DERM: Rash. GI: Anorexia; transient weight loss; stomach ache; nausea. HEPA: Elevated liver enzymes; hepatitis; jaundice. OTHER: Growth suppression.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children younger than 6 yr not established. Drug abuse and dependence: Can occur; use with caution in emotionally unstable patients who may increase the dosage on their own initiative. Hepatic failure: Life-threatening hepatic failure has been associated with pemoline use; therefore, pemoline is not usually considered first-line therapy. Renal impairment: Use with caution in patients with significantly impaired renal function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer if LFTs are abnormal.
  • Administer as a single dose each morning and ensure that chewable tablets are completely chewed and swallowed.
  • Administer with caution to emotionally unstable patients. Administration may intensify symptoms of behavior disturbance and thought disorder.
  • Administer with caution to patients with impaired renal function.
  • Store at controlled room temperature (56° to 86°F) in a tight, dry container.

Assessment/Interventions

  • Obtain patient history.
  • Clinically assess for tics and Tourette syndrome in children and their families before use of this drug.
  • Monitor growth of children during treatment, as long-term administration is associated with growth inhibition.
  • Ensure LFTs are performed prior to and periodically during therapy.
  • Assess therapeutic effects of medication. Medication is often interrupted at intervals to determine therapeutic effects and to ascertain if there are sufficient behavioral symptoms present to require continued therapy.
  • Ensure that dosage is decreased gradually following long-term therapy to prevent withdrawal symptoms.
OVERDOSAGE: SIGNS & SYMPTOMS
Vomiting, agitation, tremors, hyperreflexia, muscle twitching, convulsions (followed by coma), euphoria, confusion, hallucinations, delirium, sweating, flushing, headache, high fever, tachycardia, hypertension, dilated pupils

Patient/Family Education

  • Advise patient that clinical improvement is gradual and benefits may not occur until wk 3 or 4 of administration.
  • Instruct patient to take pemoline as prescribed and not to make up missed doses.
  • Caution patient to avoid taking large doses of caffeine or using other stimulants that could adversely potentiate the effects of pemoline.
  • Instruct patient to take medication in the morning to avoid sleep disturbance. Notify health care provider if problems with sleeping occur.
  • Instruct patient to notify health care provider of adverse reactions; the dosage may need to be reduced or the drug discontinued.
  • Advise patient that medication can cause dizziness or drowsiness and to avoid driving and other tasks requiring mental alertness.
  • Instruct patient not to increase the dose amount or take the medication more frequently because of a high dependence and abuse potential. In addition, psychotic symptoms could occur following long-term misuse of excessive oral doses.
  • Instruct caregiver, patient, or family to be aware of the symptoms of overdose and take immediate and appropriate action, such as notifying a poison control center.
  • Instruct patient to take daily dose in the morning.
  • Advise patient to follow health care provider instructions for LFTs.
  • Advise patient to be alert for signs and symptoms of liver dysfunction (eg, jaundice, anorexia, malaise, GI complaints) and to report them immediately to the health care provider.


Penbutolol Sulfate

Penbutolol Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pen-BYOO-toe-lole SULL-fate)
Levatol
Class: Beta-adrenergic blocker

Action Nonselectively blocks beta-adrenergic receptors, primarily affecting the cardiovascular system (eg, decreased heart rate, decreased cardiac contractility, decreased BP) and lungs (promotes bronchospasm).

Indications Management of mild-to-moderate hypertension.

Contraindications Greater than first-degree heart block; CHF unless secondary to tachyarrhythmia or untreated hypertension treatable with beta-blockers; overt cardiac failure; sinus bradycardia; cardiogenic shock; hypersensitivity to beta-blockers; untreated bronchial asthma or bronchospasm, including severe COPD.

Route/Dosage

ADULTS: PO 20 mg qd.

Interactions

Clonidine: May attenuate or reverse antihypertensive effect; potentially life-threatening increases in BP, especially on withdrawal. Epinephrine: Initial hypertensive episodes followed by bradycardia may occur. Ergot alkaloids: Peripheral ischemia, manifested by cold extremities and possible gangrene. Insulin: Prolonged hypoglycemia with masking of symptoms. Lidocaine: Increased lidocaine levels, leading to toxicity. Nonsteroidal anti-inflammatory agents: Some agents may impair antihypertensive effects. Theophylline: Elimination of theophylline may be reduced; effects of both drugs may be reduced by pharmacologic antagonism. Verapamil: Effects of both drugs may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Bradycardia; hypotension; congestive heart failure; edema; worsening angina, atrioventricular (AV) block. CNS: Dizziness; tiredness; fatigue; headache; insomnia; depression; short-term memory loss; emotional lability. DERM: Sweating. EENT: Dry eyes; visual disturbances. GI: Diarrhea; nausea; dyspepsia. GU: Impotence. HEMA: Agranulocytosis; nonthrombocytopenic and thrombocytopenic purpura. META: May increase or decrease blood sugar. RESP: Cough; dyspnea; bronchospasm.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. CHF: Administer cautiously in CHF patients controlled by digitalis and diuretics. Diabetics: May mask signs and symptoms of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Nonallergic bronchospasm: Give drug with caution to patients with bronchospastic disease. Thyrotoxicosis: May mask clinical signs of developing or continuing hyperthyroidism (eg, tachycardia). Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm. Abrupt withdrawal: A beta-blocker withdrawal syndrome (eg, hypertension, tachycardia, anxiety, angina, MI) may occur 1 to 2 weeks after sudden discontinuation of systemic beta-blockers. If possible, gradually withdraw therapy over 1 to 2 weeks. Anaphylaxis: May be unresponsive to usual doses of epinephrine; aggressive therapy may be required. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be taken with or without food.
  • Store tablets at room temperature in a tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history.
  • Evaluate current ECG for signs of bradycardia or heart block.
  • Monitor for bradycardia, hypotension, respiratory difficulty, and heart block that may indicate need for reduced dosage.
  • Avoid use in patients with asthma, chronic bronchitis, and other chronic respiratory diseases.
  • Monitor I&O and daily weight during therapy for signs of fluid retention. If sudden, severe dyspnea or edema of hands and feet develop, withhold medication and notify physician.
  • Notify physician at first sign or symptom of CHF or unexplained respiratory symptoms in any patient.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, hypotension, CHF, AV block, intraventricular conduction defects, asystole, coma

Patient/Family Education

  • Warn patient to never stop taking this medication suddenly. Rebound effects can produce angina, and even MI. Explain that medication will be tapered slowly before discontinuation.
  • Instruct patient to take medication at the same time every day.
  • Advise patient not to take any otc medications such as nasal decongestants, diet aids, cold preparations, or antihistamines without consulting the health care provider first.
  • Teach patient and family how to take pulse. Instruct them to check it before taking the medication. If the pulse is irregular or has a rate less than 60 BPM, notify health care provider before taking the medication.
  • Instruct patient and family on how to take BP. If BP is markedly lower than normal, notify health care provider.
  • Warn patient that sudden position changes may cause dizziness due to postural hypotension.
  • Instruct patient to notify health care provider if any of the following occur: Confusion, depression, memory loss, rash, shortness of breath, slowed pulse rate, or unusual bruising, or bleeding.


Penciclovir

Penciclovir

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pen-SICK-low-vihr)
Denavir
Class: Topical anti-infective/Antiviral

Action Selectively inhibits herpes viral DNA synthesis and replication.

Indications Treatment of recurrent herpes labialis (cold sores) in adults.

Contraindications Standard considerations.

Route/Dosage

ADULTS: Topical Apply to lesions q 2 hr while awake for 4 days. Start treatment as early as possible, during the prodrome or when lesions first appear.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Application site reaction.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Side effect profile similar to younger patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available as a topical cream.
  • Wash hands before and after application.
  • Apply small amount using finger cot or glove every 2 hours directly on lesion. Avoid application in or near eyes or mucous membranes.
  • Store at room temperature (59° to 86°F). Do not freeze.

Assessment/Interventions

  • Assess lesions prior to and daily during therapy.
  • Report any local reaction to physician.

Patient/Family Education

  • Obtain patient history, including drug history and any known allergies.
  • Instruct patient to begin treatment as soon as possible, during the prodrome, or as soon as lesions appear.
  • Advise patient to apply the medication exactly as directed and to only apply to lesions on the face and lips.
  • Advise patient to avoid applying cream to mucous membranes, within or near eyes.
  • Advise patient to wash hands before and after applying cream.
  • Advise patient to discontinue use and notify physician if local irritation develops.
  • Advise the patient that the use of additional otc creams or ointments may delay the healing process or even spread the disease.
  • Instruct the patient to notify the physician if the symptoms do not improve in 7 days of topical therapy.
  • Instruct the patient to apply sufficient ointment to cover all lesions every 2 hours while awake.
  • Advise the patient to use a finger cot or glove when applying the ointment to prevent the spread of virus.


Penicillin V (Phenoxymethyl Penicillin, Penicillin V Potassium)

Penicillin V (Phenoxymethyl Penicillin, Penicillin V Potassium)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pen-ih-SILL-in V)
Beepen-VK
Tablets: 250 mg
Tablets: 500 mg
Powder for oral solution: 125 mg/5 mL
Powder for oral solution: 250 mg/5 mL
Pen-Vee K
Tablets: 250 mg
Tablets: 500 mg
Powder for oral solution: 125 mg/5 mL
Powder for oral solution: 250 mg/5 mL
Penicillin VK
Tablets: 250 mg
Tablets: 500 mg
Powder for oral solution: 125 mg/5 mL
Powder for oral solution: 250 mg/5 mL
Veetids
Tablets: 250 mg
Tablets: 500 mg
Powder for oral solution: 125 mg/5 mL
Veetids '250'
Powder for oral solution: 250 mg/5 mL
APO-Pen VK
Nadopen-V
Novo-Pen-VK
Nu-Pen-VK
Pen-Vee
PVF
PVF K
V-cillin K
Class: Antibiotic, Penicillin

Action Inhibits mucopeptide synthesis of bacterial cell wall.

Indications Treatment of upper respiratory tract infections; treatment of pneumococcal, streptococci, and staphylococcal infections and fusospirochetosis (Vincent's infection) of oropharynx caused by susceptible microorganisms.

Prophylactic treatment of sickle cell anemia in children; treatment of anaerobic infections; treatment of Lyme disease (Borrelia burgdorferi).

Contraindications Hypersensitivity to penicillins. Do not treat severe pneumonia, empyema, bacteremia, pericarditis, meningitis, and purulent or septic arthritis with oral penicillin V during acute stage.

Route/Dosage

Adults and Children over 12 yr: PO 125 to 500 mg qid.

Interactions

Beta-blockers: May potentiate anaphylactic reactions of penicillin. Contraceptives, oral: May reduce efficacy of oral contraceptives. Erythromycin: May cause synergism or antagonism to develop. Tetracyclines: May impair bactericidal effects of penicillin V.

Lab Test Interferences

Antiglobulin (Coombs') test: Drug may cause false-positive results.

Urine glucose test: Drug may cause false-positive results with copper sulfate tests (Benedict's test, Fehling's test or Clinitest tablets); enzyme-based tests (eg, Clinistix, Tes-tape) are not affected.

Urine protein determinations: Drug may cause false-positive reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test; bromphenol blue test (Multi-Stix) is not affected.

Adverse Reactions

CNS: Dizziness; fatigue; insomnia; reversible hyperactivity; neurotoxicity (eg, lethargy, neuromuscular irritability, hallucinations, convulsions, seizures). EENT: Itchy eyes; furry tongue; black “hairy” tongue; stomatitis; sore mouth or tongue. GI: Glossitis; gastritis; dry mouth; nausea; vomiting; abdominal pain or cramp; epigastric distress; diarrhea or bloody diarrhea; rectal bleeding; flatulence; enterocolitis; pseudomembranous colitis. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; increased BUN and creatinine. HEMATOLOGIC: Decreased hemoglobin, hematocrit, RBC, WBC, neutrophils, lymphocytes, platelets; increased lymphocytes, monocytes, basophils, eosinophils, and platelets. METABOLIC: Elevated serum alkaline phosphatase; hypernatremia; hypokalemia; albumin, total proteins and uric acid. OTHER: Hypersensitivity reactions (eg, urticaria, angioneurotic edema, laryngospasm, laryngeal edema, bronchospasm, hypotension, vascular collapse, death, maculopapular to exfoliative dermatitis, vesicular eruptions, erythema multiforme, serum sickness, skin rashes, prostration); vaginitis; hyperthermia.

Precautions

Pregnancy: Category B. Lactation: Small amount excreted in breast milk. May cause diarrhea, candidiasis, or allergic response in nursing infant. Hypersensitivity: Reactions range from mild to life threatening. Administer drug with caution to cephalosporin-sensitive patients because of possible crossreactivity. Pseudomembranous colitis: May occur because of overgrowth of clostridia. Renal impairment: Use drug with caution; dosage adjustment may be necessary. Streptococcal infections: Therapy must be minimum of 10 days. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer without regard to food.
  • Administer at regular intervals around the clock.
  • Reconstituted oral suspension is stable for 14 days when refrigerated. Shake well before using.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for infection at beginning and throughout therapy (eg, fever, WBC, appearance of wound).
  • Obtain specimens for culture and sensitivity before beginning therapy.
  • Observe for anaphylaxis. People with no history of hypersensitivity may develop allergic response.
  • Assess for signs of superinfection (eg, bacterial or fungal overgrowth of nonsusceptible organisms).
  • Monitor renal function, especially in patients with renal impairment.
  • If patient develops rash, pruritus, laryngeal edema, wheezing or evidence of hemolytic anemia (positive Coomb's test), or other signs of an allergic reaction, discontinue drug and notify health care provider.
  • If sudden elevation in temperature develops, notify health care provider; it may be drug fever.
  • Discontinue use of penicillin V if signs of hemolytic anemia develop (positive Coomb's test).
OVERDOSAGE: SIGNS & SYMPTOMS
Neuromuscular hyperexcitability, agitation, confusion, asterixis, hallucinations, stupor, coma, multifocal myoclonus, encephalopathy, hyperkalemia

Patient/Family Education

  • Instruct patient to complete entire course of therapy even if feeling better.
  • Advise patient to use calibrated measuring device for liquid preparation.
  • Instruct penicillin allergic patient to carry Medi-Alert necklace or bracelet.
  • Advise patient to use nonhormonal form of contraceptive during penicillin V therapy.
  • Inform patient of the signs of hypersensitivity (eg, skin rash, itching, hives, shortness of breath, wheezing) and other side effects, such as black tongue, sore throat, nausea, vomiting, severe diarrhea, fever, swollen joints. Instruct patient to notify health care provider if these symptoms occur.
  • Instruct patient to notify health care provider if there is no improvement in symptoms of infection.
  • Instruct patient to notify health care provider of signs of superinfection (eg, vaginitis, black “hairy” tongue).


Penicillin G

Penicillin G

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pen-ih-SILL-in G)
Penicillin G Potassium
Pfizerpen
Powder for injection: 1,000,000 units
Powder for injection: 5,000,000 units
Powder for injection: 20,000,000 units
Penicillin G Procaine
Wycillin
Injection, IM: 600,000 units
Injection, IM: 1,200,000 units
Injection, IM: 2,400,000 units
Penicillin G Sodium
Pencillin G Sodium
Powder for injection: 5,000,000
Penicillin G Benzathine
Bicillin L-A
Injection, IM: 300,000 units/mL
Injection, IM: 600,000 units/dose
Injection, IM: 1,200,000 units/dose
Injection, IM: 2,400,000 units/dose
Permapen
Injection: 1,200,000 units/dose
Class: Antibiotic, Penicillin

Action Inhibits mucopeptide synthesis of bacterial cell wall.

Indications

Penicillin G: Treatment of infections caused by susceptible microorganisms.

Penicillin G Procaine: Treatment of moderately severe infections caused by penicillin-G-sensitive microorganisms that are sensitive to low and persistent serum levels achieved with this dose form.

Penicillin G Benzathine: Mild to moderate upper respiratory tract infections, venereal diseases, and prophylaxis of rheumatic fever or chorea caused by penicillin-G-sensitive microorganisms that are susceptible to the low and very prolonged serum levels common to this dosage form.

Contraindications Hypersensitivity to penicillins. Do not treat severe pneumonia, empyema, bacteremia, pericarditis, meningitis, and purulent or septic arthritis with oral penicillin G during acute stage.

Route/Dosage

Dosage may vary with site of infection and organism being treated.

Penicillin G (Aqueous Potassium or Sodium)

Adults: IV/IM 1 to 24 million U/day in divided doses q 4 to 6 hr. Children: IV/IM 100,000 to 250,000 U/kg/day in divided doses q 4 hr. Infants (Over 7 Days and more than 2000 g): IM/IV 100,000 U/kg/day in divided doses q 6 hr (meningitis: 200,000 U/kg/day in divided doses q 6 hr). Infants (Under 7 Days and more than 2000 g): IM/IV 50,000 U/kg/day in divided doses q 8 hr (meningitis: 150,000 U/kg/day in divided doses q 8 hr). Infants (Under 7 Days and less than 2000 g): IM/IV 50,000 U/kg/day in divided doses q 12 hr (meningitis: 100,000 U/kg/day in divided doses q 12 hr).

Penicillin G Potassium

Adults and Children older than 12 yr: PO 200,000 to 500,000 U q 6 to 8 hr. Infants and Children younger than 12 yr: PO 25,000 to 90,000 U/kg/day in 3 to 6 divided doses.

Penicillin G Procaine (Aqueous)

Adults and Children (at least 27 kg): IM 600,000 to 1.2 million U/day in 1 to 2 doses. Children (under 27 kg): IM 300,000 U/day.

Congenital Syphilis

Children (under 32 kg): IM 50,000 U/kg/day as a single dose for 10 to 14 days.

Neurosyphillis

Adults: IM 2.4 million U/day plus probenecid 500 mg PO qid, both for 10 to 14 days.

Penicillin G Benzathine

Adults: IM 1.2 to 2.4 million U in 1 dose. Children more than 27 kg: IM 900,000 to 1.2 million U in 1 dose. Children and Infants less than 27 kg: IM 300,000 to 1.2 million U in 1 dose. Newborns: IM 50,000 U/kg in 1 dose.

Penicillin G Benzathine and Procaine Combined

Adults and Children more than 27 kg: IM 2.4 million U in 1 dose. Children 14 to 27 kg: IM 900,000 to 1.2 million U in 1 dose. Children and Infants less than 14 kg: IM 600,000 U in 1 dose.

Interactions

Anticoagulants (oral and heparin): May increase bleeding risks of anticoagulant by prolonging bleeding time. Beta-blockers: May potentiate anaphylactic reactions of penicillin. Chloramphenicol: May cause synergism or antagonism to develop. Contraceptives, oral: May reduce efficacy of oral contraceptives. Erythromycin: May cause synergism or antagonism to develop. Probenecid: Increases penicillin serum concentration. Tetracyclines: May impair bactericidal effects of penicillin G. Aminoglycosides, parenteral: Penicillin may inactivate aminoglycosides in vitro; do not mix in same IV solution. May be used in combination for synergy if administered separately. Carbohydrate solutions at alkaline pH: Penicillin solutions are rapidly inactivated.

Lab Test Interferences Antiglobulin (Coombs' test): Drug may cause false-positive results. Urine glucose test: Drug may cause false-positive results with copper sulfate tests (Benedict's test, Fehling's test, or Clinitest tablets); enzyme-based tests (eg, Clinistix, Tes-tape) are not affected. Urine protein determinations: Drug may cause false-positive reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction, and nitric acid test; bromphenol blue test (Multi-Stix) is not affected.

Adverse Reactions

CNS: Dizziness; fatigue; insomnia; reversible hyperactivity; neurotoxicity (eg, lethargy, neuromuscular irritability, hallucinations, convulsions, seizures). EENT: Itchy eyes; stomatitis; gastritis; sore mouth or tongue; furry tongue; black “hairy” tongue; abnormal taste perception. GI: Glossitis; dry mouth; nausea; anorexia; vomiting; abdominal pain or cramp; epigastric distress; diarrhea or bloody diarrhea; rectal bleeding; flatulence; enterocolitis; pseudomembranous colitis. GU: Interstitial nephritis (eg, oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; increased BUN and creatinine. HEMATOLOGIC: Decreased hemoglobin, hematocrit, RBC, WBC, neutrophils, lymphocytes, platelets; increased lymphocytes, monocytes, basophils, eosinophils and platelets; abnormal coagulation tests. METABOLIC: Elevated serum alkaline phosphatase, hypernatremia; hypokalemia; hyperkalemia. OTHER: Hypersensitivity reactions (eg, urticaria, angioneurotic edema, laryngospasm, laryngeal edema, bronchospasm, hypotension, vascular collapse, death, maculopapular to exfoliative dermatitis, vesicular eruptions, erythema multiforme, serum sickness, skin rashes); vaginitis; hyperthermia.

Precautions

Pregnancy: Category B. Lactation: Small amount excreted in breast milk. May cause diarrhea, candidiasis, or allergic response in nursing infant. Electrolyte content: Penicillin G aqueous sodium contains 2 mEq sodium/1 million U. Penicillin G aqueous potassium contains 1.7 mEq potassium and 0.3 mEq sodium/1 million U. Beware of iatrogenic electrolyte abnormalities and fluid overload. Hypersensitivity: Reactions range from mild to life threatening. Administer drug with caution to cephalosporin-sensitive patients because of possible crossreactivity. Procaine sensitivity: If sensitivity to procaine in penicillin G procaine is suspected, inject 0.1 mL of 1% to 2% procaine solution intradermally. If erythema, wheal, flare, or eruption develops, do not use procaine penicillin preparations. Pseudomembranous colitis: May occur because of overgrowth of clostridia. Renal impairment: Use drug with caution; may require dosage adjustment. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Depending on route of administration, prepare solution using Sterile Water for Injection, Isotonic Sodium Chloride Injection, or Dextrose Injection.
  • Administer at regular intervals around clock.
  • Give oral form on empty stomach with full glass of water at least 1 hr before or 2 hr after meals.
  • Do not administer with acidic juices or carbonated beverages, which may decrease absorption of penicillin G.
  • For IM administration, inject deeply into upper outer quadrant of buttock in adults. In infants and small children, inject in midlateral aspect of thigh. With repeated doses, rotate injection sites.
  • For IV administration, administer continuously or intermittently. For intermittent infusion, infuse each dose over 1 to 2 hr (adults) or 15 to 30 min (newborns and children).
  • Solutions prepared for IV infusion are stable at room temperature for at least 24 hr.
  • Dry powder is stable and does not require refrigeration.
  • Sterile solutions may be kept in refrigerator for 1 wk.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for infection at beginning and throughout therapy (eg, fever, WBC, appearance of wound).
  • Obtain specimens for culture and sensitivity before beginning therapy.
  • Have emergency medication (eg, epinephrine, antihistamine) and equipment readily available in case of anaphylaxis.
  • Observe for anaphylaxis. People with no history of hypersensitivity may have allergic response.
  • Assess for signs of superinfection (eg, bacterial or fungal overgrowth of nonsusceptible organisms).
  • Monitor newborns closely for signs of toxicity or adverse effects.
  • Monitor renal function, especially in patients with renal impairment. Monitor I&O strictly. If urinary output is decreased, notify health care provider.
  • If patient develops rash, pruritus, laryngeal edema, evidence of hemolysis, wheezing, or other signs of allergic reaction, discontinue drug and notify health care provider.
  • If sudden elevation in temperature develops, notify health care provider; it may be drug fever.
  • Discontinue penicillin G if signs of hemolytic anemia develop (positive Coomb's test).
OVERDOSAGE: SIGNS & SYMPTOMS
Neuromuscular hyperexcitability, convulsions, agitation, confusion, asterixis, hallucinations, stupor, coma, multifocal myoclonus, seizures, encephalopathy, hyperkalemia

Patient/Family Education

  • Instruct patient to finish course of therapy even if feeling better.
  • Advise patient to take oral penicillin at intervals around clock on empty stomach 1 hr before or 2 hr after meal with full glass of water, not fruit juice or carbonated beverage.
  • Instruct penicillin allergic patient to carry Medi-Alert necklace or bracelet.
  • Advise patient to use nonhormonal form of contraceptive while taking penicillin.
  • Inform patient of signs of hypersensitivity (eg, skin rash, itching, hives, shortness of breath, wheezing) and other side effects, such as black tongue, sore throat, nausea, vomiting, severe diarrhea, fever, swollen joints, and instruct patient to notify health care provider should they occur.
  • Instruct patient to notify health care provider if there is no improvement in symptoms of infection.
  • Advise patient to notify health care provider of signs of superinfection (eg, vaginitis, black “hairy” tongue).


Pentamidine Isethionate

Pentamidine Isethionate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pen-TAM-ih-deen ice-uh-THIGH-uh-nate)
NebuPent, Pentacarinat, Pentam 300, [image] Pentacarinet
Class: Anti-infective/Antiprotozoal

Action Mechanism of action not fully understood. Interferes with synthesis of DNA, RNA, phospholipids and proteins.

Indications

Parenteral form: Treatment of Pneumocystis carinii pneumonia (PCP). Inhalation: Prevention of PCP in highrisk HIV-infected patients. Unlabeled use(s): Treatment of trypanosomiasis and visceral leishmaniasis.

Contraindications

Parenteral form: Once diagnosis of PCP is made, there are no absolute contraindications. Inhalation: History of anaphylactic reaction to pentamidine.

Route/Dosage

ADULTS & CHILDREN: IM/IV 4 mg/kg qd for 14 days. ADULTS: Inhalation 300 mg once q 4 wk administered via Respirgard II nebulizer.

Interactions INCOMPATIBILITIES: Do not reconstitute with saline solutions. Do not mix with other drugs.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; ventricular tachycardia; cardiac arrhythmias; chest pain; edema; phlebitis. CNS: Confusion; hallucinations; dizziness; fatigue; headache. DERM: Stevens-Johnson syndrome; sterile abscess, pain or induration at IM injection site; rash. EENT: Bad or metallic taste. GI: Nausea; anorexia; vomiting; diarrhea; abdominal pain. GU: Acute renal failure; elevated serum creatinine. HEMA: Leukopenia; thrombocytopenia; anemia; pancytopenia. HEPA: Elevated liver function test results. META: Hypoglycemia; hypocalcemia; hyperkalemia. RESP: Shortness of breath; cough; pharyngitis; chest congestion; bronchospasm; pneumothorax (generally associated with inhalation). OTHER: Neuralgia; myalgia; night sweats, chills.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy of inhalation solution not established. Special-risk patients: Use drug with caution in patients with hypertension, hypotension, hypoglycemia, hyperglycemia, hypocalcemia, leukopenia, thrombocytopenia, anemia, hepatic or renal dysfunction, ventricular tachycardia, pancreatitis, Stevens-Johnson syndrome. Development of acute PCP: Acute PCP may develop despite pentamidine prophylaxis. Fatalities: Fatalities from severe hypotension (even after one dose), hypoglycemia and cardiac arrhythmias have been reported with IM and IV routes. Renal failure: Reduction of dosage, longer infusion time, or extension of dosing interval may be required.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For parenteral use, dissolve contents of vial in Sterile Water for Injection or D5W as directed.
  • For IV infusion, solution may be diluted further in D5W.
  • Infuse pentamidine IV over 1 hr with patient supine to minimize severe hypotension and arrhythmias.
  • Monitor BP continuously throughout infusion, every 30 min for 2 hr thereafter and then every 4 hr until BP stabilizes.
  • For IM administration, inject deeply and rotate sites.
  • Reconstitute medication for inhalation in Sterile Water for Injection, USP. Do not mix with any other drugs.
  • Deliver aerosol dose until nebulizer chamber is empty (»30 to 45 min).
  • Reconstituted aerosol preparation is stable up to 48 hr at room temperature, if protected from light source. Discard unused portion.
  • IV solutions prepared with D5W are stable at room temperature for up to 48 hr. Discard unused portion.
  • Store unopened vial at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for adverse reactions throughout course of therapy (eg, hypotension, chest pain, neuralgia, phlebitis, edema, headache, nausea, night sweats, chills).
  • If patient is coughing, provide physical support to patient's chest. Institute measures to reduce nonproductive coughing to decrease expenditure and chest pain.
  • Protect immunocompromised patient from additional infections and stress.
  • Consult with nutritionist to maintain optimal diet for patient.
  • Inspect injection sites periodically for signs of induration or sterile abscess.
  • Obtain prescription for antiemetic agent if needed.
  • Keep emergency resuscitation equipment available.
  • Monitor lab studies for leukopenia, thrombocytopenia, elevated serum creatinine, elevated liver function studies, hypoglycemia, hypocalcemia, or hyperkalemia.
  • Monitor vital signs ³ q 4 hr during therapy.
  • Monitor BP before, during, and after pentamidine administration.
  • Monitor I&O throughout therapy. If urinary output is decreased, notify physician immediately.
  • If patient experiences anorexia, nausea, and vomiting, increased hydration will be necessary.
  • If vertigo, emotional changes, or seizures occur, take safety precautions.
  • Notify physician if GI reactions persist or worsen.

Patient/Family Education

  • Inform the patient that there may be pain at the injection site with IM administration.
  • Caution patient to avoid crowds and persons with known infections.
  • Instruct patient to report the following symptoms to physician: Nausea, vomiting, anorexia, diarrhea, oliguria, dizziness, chest pain, or edema.
  • Advise patient that drug may cause dizziness, and to use caution while driving or performing other tasks requiring mental alertness.


Pentazocine

Pentazocine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pen-TAZ-oh-seen)
Talacen, Talwin, Talwin Compound, Talwin NX
Class: Narcotic agonist-antagonist analgesic

Action Produces analgesia by an agonistic effect at the kappa opioid receptor. Weakly antagonizes effects of opiates at mu opioid receptor; does not appear to increase biliary tract pressure.

Indications

Oral and parenteral forms: Management of moderate to severe pain. Parenteral form: Preoperative or preanesthetic medication; supplement to surgical anesthesia.

Contraindications Hypersensitivity to naloxone (in Talwin NX) or sulfites.

Route/Dosage

Moderate-to-Severe Pain

PENTAZOCINE

ADULTS: PO 50 mg q 3 to 4 hr; increase to 100 mg if necessary (max 600 mg/day). IM/SC/IV 30 mg q 3 to 4 hr prn (max 360 mg/day). Doses > 30 mg IV or 60 mg SC/IM are not recommended.

PENTAZOCINE 12.5 MG WITH ASPIRIN 325 MG (Talwin Compound):

ADULTS: PO 2 tablets tid to qid.

PENTAZOCINE 25 MG WITH ACETAMINOPHEN 650 MG (Talacen):

ADULTS: PO 1 tablet q 4 hr (max 6 tablets/day).

Labor

ADULTS: IM 30 mg as single dose; alternatively, when contractions are regular, IV 20 mg for 2 to 3 doses given q 2 to 3 hr.

Interactions

Alcohol: Causes additive CNS depression. Barbiturate anesthetics and any other CNS depressants (eg, benzodiazepines, antidepressants): Causes increased CNS and respiratory depression. INCOMPATIBILITIES: Barbiturates: Do not mix in the same syringe with pentazocine; precipitation will occur.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; hypertension; tachycardia; circulatory depression; shock. CNS: Lightheadedness; dizziness; euphoria; hallucinations; disorientation; confusion; seizures. DERM: Nodules, soft tissue induration, depressions, sclerosis and ulceration at injection sites. EENT: Visual disturbances. GI: Nausea. GU: Urinary retention. HEMA: Granulocytopenia. RESP: Respiratory depression; transient apnea in newborns whose mothers received parenteral pentazocine during labor. OTHER: Anaphylaxis; tolerance; psychological and physical dependence in long-term use.

Precautions

Pregnancy: Category C. Neonatal abstinence syndrome may develop. Labor: Pentazocine rapidly crosses placenta with cord blood levels 40% to 70% of maternal serum levels. Use drug with caution in women delivered of premature infants. Children: Not recommended for children < 12 yr old. Special-risk patients: Use with caution in patients with MI, decreased respiratory reserve, asthma, respiratory depression, head injury or increased intracranial pressure. Abuse/Dependence/Withdrawal: Abuse potential exists. Abrupt discontinuation after long-term use may cause withdrawal symptoms. Do not substitute other opiates in pentazocine withdrawal syndrome. Pentazocine may induce withdrawal symptoms in narcotic-dependent patients. Acute CNS manifestations: Hallucinations, disorientation, confusion, and seizures. Renal or hepatic impairment: Duration of action may be prolonged; dosage reduction may be required. Sulfite sensitivity: Drug may cause allergic-type reactions (eg, hives, itching, wheezing, anaphylaxis) in susceptible persons. “Ts and Blues”: Refers to drug abuse by IV injection of oral pentazocine and tripelennamine (antihistamine) as substitute for heroin. Complications of injecting oral pentazocine include pulmonary emboli, vascular occlusion, ulceration, seizures, strokes, and CNS infections. Addition of naloxone to pentazocine tablets (Talwin NX) prevents this drug abuse; it may cause withdrawal in narcotic-dependent individuals. Tissue damage: Severe sclerosis of skin, SC tissues, and underlying muscle have occurred at injection sites.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Pentazocine is a schedule IV drug; keep it locked according to hospital policy.
  • When anti-inflammatory or antipyretic effects are desired in addition to analgesia, aspirin or acetaminophen can be administered concomitantly with oral form of pentazocine.
  • Do not mix barbiturate in same syringe with pentazocine; precipitation will occur.
  • If frequent injections are needed, rotate sites.
  • For IM administration; inject deep into well-developed tissue.
  • For IV administration; inject undiluted by slow bolus. Do not exceed a 30 mg dose.
  • Administer SC only when necessary; severe tissue damage is possible at injection sites.
  • Store in tightly-closed, light-resistant containers.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for signs of physical and psychological dependence throughout course of therapy.
  • Assess respiratory rate and quality, BP, and pulse before administering drug and periodically during therapy.
  • Assess for adverse reactions (eg, hypotension, shock, dizziness, hallucinations, seizures, urinary retention, tissue changes from injections).
  • Assess newborns whose mothers received parenteral pentazocine for apnea.
  • Rate patient's pain before and after each dose. Determine and record onset, durations, location, intensity, and quality of pain.
  • Notify physician if medication does not relieve patient's pain.
  • If anaphylaxis occurs, prepare to institute emergency oxygen, mechanical ventilation, IV fluids, and vasopressors.
  • If constipation occurs, give stool softeners or laxative, teach high-fiber diet and increase fluid consumption to 2 to 3 L/day if tolerated.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, hypertension, tachycardia

Patient/Family Education

  • For maximum effectiveness, instruct patient to take medication before intolerable pain develops.
  • Tell patient to take medication exactly as prescribed, to minimize dependence.
  • Teach patient to consume 2 to 3 L of fluids each day, if tolerated, to prevent constipation.
  • Inform patient that aspirin or acetaminophen may be taken concurrently for additive analgesia as well as its anti-inflammatory and antipyretic effects.
  • Explain therapeutic value of pentazocine prior to administration to enhance the analgesic effect.
  • Caution patient not to stop taking drug abruptly without consulting physician.
  • Advise patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Pentobarbital Sodium

Pentobarbital Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pen-toe-BAR-bih-tahl SO-dee-uhm)
Nembutal Sodium, [image] Nova Rectal
Class: Sedative and hypnotic/Barbiturate/Short-acting/Anticonvulsant

Action Depresses sensory cortex, decreases motor activity, alters cerebellar function and produces drowsiness, sedation and hypnosis.

Indications Sedation; short-term treatment of insomnia; preanesthesia; emergency control of convulsions (parenteral form).

Contraindications Hypersensitivity to barbiturates; manifest or latent porphyria.

Route/Dosage

Insomnia

ADULTS: PO/IV 100 mg (maximum IV rate 50 mg/min). IM/PR 120 to 200 mg (maximum IM dose 500 mg or 5 ml volume regardless of concentration).

Sedation

ADULTS: PO/PR 20 to 30 mg bid to qid. CHILDREN: PO/IM 2 to 6 mg/kg (maximum 100 mg). IV 50 mg.

Convulsions

ADULTS: IV Use minimum dose to avoid compounding depression. Administer slowly to allow time for drug to penetrate the blood-brain barrier. Do not exceed 50 mg/min.

Pediatric Patients Unable to Take Orally or by Injection

CHILDREN 12 to 14 YR (36.4 to 50 KG): PR 60 or 120 mg. CHILDREN 5 to 12 YR (18.2 to 36.4 KG) PR 60 mg. CHILDREN 1 to 4 YR (9 to 18.2 KG): PR 30 or 60 mg. CHILDREN 2 mo to 1 YR (4.5 to 9 KG): PR 30 mg.

Interactions

Alcohol, CNS depressants: May produce additive depressant effects. Anticoagulants, beta-blockers, calcium-channel blockers (eg, nifedipine, verapamil), theophylline: Activity of these drugs may be reduced. Anticonvulsants: Serum concentrations of carbamazepine, valproic acid and succinimides may be reduced. Valproic acid may increase barbiturate serum levels. Corticosteroids: Effectiveness may be reduced. Estrogen, estrogen-containing oral contraceptives: May cause decreased contraceptive and estrogen effect. Griseofulvin: Decreased griseofulvin levels.

Lab Test Interferences Decreased serum bilirubin concentrations, false-positive phentolamine test, decreased response to metyrapone and impaired absorption of radioactive cyanocobalamin.

Adverse Reactions

CV: Bradycardia; hypotension; syncope. CNS: Drowsiness; agitation; confusion; headache; hyperkinesia; ataxia; CNS depression; paradoxical excitement; nightmares; psychiatric disturbances; hallucinations; insomnia; dizziness. GI: Nausea; vomiting; constipation. HEPA: Liver damage. HEMA: Blood dyscrasias (eg, agranulocytosis, thrombocytopenia). RESP: Hypoventilation; apnea; laryngospasm; bronchospasm. OTHER: Hypersensitivity reactions (eg, angioedema, rashes, exfoliative dermatitis); fever; injection site reactions (eg, local pain, thrombophlebitis).

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: May respond with excitement rather than depression. Elderly patients: More sensitive to drug effects; dosage reduction is required. Dependence: Tolerance or psychological and physical dependence may occur with continued use. IV administration: Do not exceed maximum IV rate; respiratory depression, apnea and hypotension may result. Parenteral solutions are highly alkaline; extravasation may cause tissue damage and necrosis. Inadvertent intra-arterial injection may lead to arterial spasm, thrombosis, and gangrene. Renal or hepatic impairment: Use drug with caution; dosage reduction may be required. Seizure disorders: Status epilepticus may result from abrupt discontinuation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give IM injections deeply into large muscle. Do not exceed maximum IM dose of 500 mg or 5 ml of volume (regardless of concentration).
  • For IV administration, inject into large vein; do not exceed maximum IV rate of 50 mg/min, do not administer into artery and do not allow perivascular extravasation.
  • Administer with caution to patients with history of substance abuse.
  • Do not use as sleep aid for > 2 wk.
  • Store parenteral form at room temperature. Do not use if discolored or if precipitate forms.
  • Store suppositories in refrigerator. Do not divide.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note presence of liver disease, respiratory disease, and porphyria.
  • Observe for common side effects such as sedation or dizziness and report to physician.
  • With prolonged therapy monitor lab test results for liver, renal, and hematopoietic functions.
  • Monitor patient carefully during IV use for potential respiratory depression.
  • Assess infants of lactating mothers and report drowsiness to physician.
  • In children, monitor for possible paradoxical response of increased agitation and report to physician.
  • Notify physician of the following signs of barbiturate intoxication: Unsteady gait, slurred speech, confusion or irritability.
  • Watch for behavior indicative of drug dependency such as inordinate requests for more medication or need to refill prescription early.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS and respiratory depression, Cheyne-Stokes respiration, areflexia, constriction of pupils, oliguria, tachycardia, hypotension, lowered body temperature, coma, apnea, circulatory collapse, respiratory arrest, death

Patient/Family Education

  • Warn patient that medication may be habit forming and for this reason it is important to take medicine as directed. Taking too little or too much can have serious complications.
  • Instruct patient to report the following symptoms to physician: Nausea, vomiting, drowsiness, dizziness, fever, sore throat, mouth sores, easy bleeding, bruising, skin irritation, or exaggerated sunburn.
  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Pentosan Polysulfate Sodium

Pentosan Polysulfate Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PEN-toe-san)
Elmiron
Class: Urinary Analgesic

Action Unknown. Adheres to and may protect the mucosal membrane of the bladder.

Indications For relief of bladder pain or discomfort associated with interstitial cystitis.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 100 mg tid.

Interactions

Anticoagulants, antiplatelet agents, thrombolytics: Pentosan has weak anticoagulant properties and may potentiate the pharmacological action of other anticoagulants, antiplatelet or thrombolytic drugs.

Lab Test Interferences None reported.

Adverse Reactions

CNS: Headache; emotional lability; depression; dizziness. DERM: Alopecia; rash. GI: Nausea; abdominal pain; diarrhea; dyspepsia. HEPA: Liver function abnormalities.

Precautions

Pregnancy: Category B. Lactation: Unknown. Children: Safety and efficacy not established. Hepatic/Splenic function impairment: Use with caution. Thrombocytopenia: Use with caution in patients with a history of heparin-induced thrombocytopenia. Anticoagulant effects: Since drug has weak anticoagulant effects, carefully evaluate patients with diseases such as aneurysms, thrombocytopenia, hemophilia, GI ulcerations, polyps or diverticula before initiating therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with water ³ 1 hour before or 2 hours after meals.
  • Store at room temperature (68° to 77°F) in tightly-closed container.

Assessment/Interventions

  • Obtain patient history including drug history and any known allergies. Note presence of hepatic or splenic disease or disease which may predispose to bleeding (eg, hemophilia) and history of heparin-induced thrombocytopenia.
  • Monitor patients for signs of bleeding, especially those on anticoagulant or antiplatelet therapy.
  • Assess for pain relief or improvement to help determine effectiveness of treatment.
  • Monitor for adverse reactions and report to physician any notable findings.
OVERDOSAGE: SIGNS & SYMPTOMS
Unknown. Based on its pharmacology, overdose is likely to manifest as an increased risk of anticoagulation, thrombocytopenia, gastric pain, and liver function abnormalities

Patient/Family Education

  • Instruct patient to take as prescribed and not more frequently than directed.
  • Instruct patient to take pentosan polysulfate sodium ³ 1 hour before or 2 hours after meals with a full glass of water.
  • Inform patient of possible adverse reactions with other drugs or foods they may be taking.
  • Advise patient to consult with physician before taking any other medications including otcs.
  • Instruct patient to assess pain relief or improvement and report to the primary care provider ³ q 3 months to determine effectiveness of treatment.
  • Instruct patient to be aware of adverse effects such as bleeding complications (eg, ecchymosis, epistaxis, gum hemorrhage) and alopecia areata. Inform physician if noted.
  • Instruct patient to inform physician if needing invasive dental work, surgery, or other procedures that might expose patient to increased risk for bleeding.
  • Advise the patient to notify primary caregiver if they experience jaundice or other signs of liver disease.
  • Instruct female patients to notify primary care provider if pregnant, planning to become pregnant, or planning to breastfeed.


Pentostatin

Pentostatin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PEN-toe-STAT-in)
Nipent
Powder for Injection
10 mg/vial
Class: Purine antimetabolite

Actions Pentostatin is a potent transition state inhibitor of the enzyme adenosine deaminase (ADA) that leads to cytotoxicity because of elevated intracellular levels of dATP which can block DNA synthesis through inhibition of ribonucleotide reductase. Pentostatin can also inhibit RNA synthesis as well as cause increased DNA damage. Following a single dose of 4 mg/m2 infused over 5 min, the distribution half-life was 11 min, the mean terminal half-life was 5.7 hr, the mean plasma clearance was 68 mL/min/m2, and approximately 90% of the dose was excreted in the urine as unchanged pentostatin or metabolites. Plasma protein binding of pentostatin is low, approximately 4%.

Indications Hairy cell leukemia.

Palliative therapy of chronic lymphocytic leukemia, refractory acute lymphocytic leukemia, mycosis fungoides.

Contraindications Standard considerations.

Route/Dosage

Refractory Hairy Cell Leukemia

ADULTS: IV For patients with a Ccr at least 60 mL/min, give 4 mg/m2 qod until complete response is achieved then give 2 additional doses. Assess patient response after 6 mo of therapy. If no response occurs, discontinue therapy. If a partial response occurs, continue therapy for no more than 6 more months then discontinue. Give 2 additional doses after achieving a complete response. Delay further therapy in patients whose absolute neutrophil count falls less than 200/mm3 from a baseline value greater than 500/mm3 and in patients with active infections, severe rash, or nervous system toxicity. Therapy may be resumed when these conditions resolve.

Interactions

Allopurinol

May enhance toxicity of pentostatin.

Fludarabine

Coadministration can result in severe pulmonary toxicity; coadministration is not recommended.

Vidarabine

Pentostatin may increase toxicity of vidarabine.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Angina, CHF, acute arrhythmias, edema. CNS: Fatigue, headache, anxiety, insomnia, confusion, depression, paresthesia. DERMATOLOGIC: Erythematous, papular, vesiculobullous rashes, eczema, dry skin, urticaria. GI: Moderate potential for nausea and vomiting, anorexia, abdominal pain, diarrhea, mucositis, elevated LFTs. HEMATOLOGIC: Bone marrow suppression observed during first several courses of therapy, may represent disease-induced myelosuppression in hairy cell leukemia. HYPERSENSITIVITY: Anaphylactoid reaction. MUSCULOSKELETAL: Myalgia, arthralgia. RENAL: Increased serum creatinine, increased BUN, hematuria. RESPIRATORY: Cough, dyspnea. SPECIALSENSES: Abnormal vision, keratoconjunctivitis, ocular pain. OTHER: Fever, chills.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy have not been established. Adjustment in renal insufficiency: Dosage reduction may be required in patients with impaired renal failure (Ccr less than 60 mL/min). CNS toxicity: Withhold or discontinue therapy in those with evidence of CNS toxicity. Myelosuppression: Patients may experience myelosuppression, primarily during the first few courses of treatment. Rashes: Rashes, occasionally severe, were commonly reported and may worsen with continued treatment. Withholding of treatment may be required. Renal toxicity: In patients treated at the recommended dose, elevations in serum creatinine were usually minor and reversible. Some patients who began treatment with normal renal function had evidence of mild to moderate toxicity at a final assessment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate unopened vials. Reconstituted solutions of pentostatin 2 mg/mL are stable for no more than 72 hr at room temperature. After further dilution, pentostatin solutions are stable at room temperature for 24 hr. However, the manufacturer recommends disposal of pentostatin solutions within 8 hr of reconstitution.
  • Reconstitute powder for injection with 5 mL sterile water for injection, shaking the vial to dissolve the powder; gives 2 mg/mL solution.
  • For IV infusion, further dilute reconstituted solution with 25 or 50 mL of 5% Dextrose or 0.9% Sodium Chloride to a concentration of 0.18 to 0.33 mg/mL.
  • Administer by IV bolus injection or IV infusion.

Pretreatment regimen

  • Hydrate patients to reduce risk of renal toxicity.

IV bolus

  • Give reconstituted solution by IV bolus injection over 5 min.

IV infusion

  • Infuse diluted solution over 20 to 30 min.

Assessment/Interventions

  • Monitor CBC and renal function at baseline, prior to each course, and throughout the first few courses of therapy.
  • Hyperuricemia may occur in patients with chronic lymphocytic leukemia because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe renal, hepatic, pulmonary, and CNS toxicity

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; itching; shortness of breath or difficulty breathing; fever, chills or other signs of infection; sores in mouth; unusual bleeding or bruising; pain, redness or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent stomach pain, diarrhea or appetite loss; persistent or worsening fatigue or general body weakness.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant while being treated.
  • Instruct women of childbearing potential to notify health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Advise patient that after discharge follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Pentoxifylline

Pentoxifylline

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pen-TOX-IH-fill-in)
Trental
Class: Hemorrheologic

Action Improves blood flow by decreasing blood viscosity.

Indications Intermittent claudication on basis of chronic occlusive arterial disease of limbs. Unlabeled use(s): Treatment of psychopathological symptoms in patients with cerebrovascular insufficiency; treatment of diabetic angiopathies; reduction of incidence of stroke in patients with recurrent TIAs.

Contraindications Intolerance to methylxanthines (ie, caffeine, theophylline); recent cerebral or retinal hemorrhage.

Route/Dosage

ADULTS: PO 400 mg tid with meals for ³ 8 wk. If GI and CNS side effects occur, decrease to 400 mg bid. If side effects persist, discontinue.

Interactions

Antihypertensives: Small decreases in blood pressure possible with patients receiving pentoxifylline while using antihypertensive drugs. Monitor blood pressure. If indicated, reduce dosage of the antihypertensive. Cimetidine: Effects of pentoxifylline may be increased. Theophylline: Concomitant administration with pentoxifylline leads to increased theophylline levels and possible toxicity in some patients. Monitor and adjust closely. Warfarin: Bleeding and prolonged prothrombin time possible in patients.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Angina; edema; hypotension; dyspnea; arrhythmia; tachycardia. CNS: Dizziness; insomnia; headache; tremor; anxiety; confusion. DERM: Brittle fingernails; pruritus; rash; flushing; urticaria. EENT: Blurred vision; conjunctivitis; nose-bleed; bad taste; excessive salivation; sore throat. GI: Dyspepsia; nausea; vomiting; belching; flatus; bloating; dry mouth. HEPA: Hepatitis; jaundice. HEMA: Leukopenia; pancytopenia; purpura; thrombocytopenia; decreased serum fibrinogen. RESP: Flu-like symptoms; laryngitis.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy for children < 18 yr not established. Renal impairment: Drug may accumulate, producing toxicity; lower dose may be necessary. Hemorrhage: Periodically examine patients with risk of hemorrhage for bleeding.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication with meals.
  • Reduced dosage may be needed if adverse GI or CNS effects develop.
  • Store at room temperature in a tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Carefully assess for risk of hemorrhage (ie, recent surgery or peptic ulcer), and monitor PT/PTT and Hgb/Hct for indications of bleeding.
  • Assess baseline BUN and creatinine, and monitor throughout therapy.
  • Monitor patients taking pentoxifylline and anticoagulants for bleeding or changes in PT.
OVERDOSAGE: SIGNS & SYMPTOMS
Symptoms appear to be dose related. They usually occur 4 to 5 hours after ingestion and last » 12 hours. Symptoms include flushing, hypotension, nervousness, agitation, tremors, convulsions, somnolence, loss of consciousness, fever, and agitation. Transient (< 24 hr) bradycardia with first or second-degree atrioventricular block may be seen

Patient/Family Education

  • Explain that improvement in symptoms may take 2 to 4 wk to notice and up to 8 wk for maximum relief.
  • Explain importance of follow-up lab work for patients with high risk of bleeding or taking anticoagulant.
  • In patients with occlusive peripheral vasospastic disorders, emphasize use of self-help measures to augment drug therapy (eg, exercise, weight control, no smoking).
  • Review specifics of good foot care, including bathing of feet daily in lukewarm water and drying thoroughly, applying lanolin to feet after bathing, use of lambs wool between toes and feet, avoidance of extremes in temperature, wearing of clean cotton socks daily.
  • Instruct patient to report the following symptoms to physician: Dizziness, chest pain, fainting, excessive bruising, abnormal bleeding.
  • Advise patient that drug may cause dizziness, and to use caution while driving or performing other tasks requiring mental alertness.


Pergolide Mesylate

Pergolide Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PURR-go-lide MEH-sih-LATE)
Permax
Class: Antiparkinson

Action Directly stimulates postsynaptic dopamine receptors in nigrostriatal system.

Indications Adjunctive treatment to levodopa-carbidopa in management of Parkinson's disease.

Contraindications Hypersensitivity to ergot derivatives.

Route/Dosage

Administer in divided doses tid. ADULTS: PO 0.05 mg/day first 2 days. Gradually increase dose by 0.1 to 0.15 mg/day q 3 days over next 12 days. Dose may then be increased by 0.25 mg/day q 3 days until optimum therapeutic dosage is achieved (mean therapeutic dose is 3 mg/day; maximum 5 mg/day). During titration cautiously decrease levodopa-carbidopa (average daily concurrent dose is 650 mg/day of levodopa).

Interactions

Dopamine antagonists (eg, butyrophenones, metoclopramide, neuroleptics, phenothiazines, thioxanthenes): May diminish effectiveness of pergolide.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; vasodilation; palpitations; hypotension; syncope; hypertension; arrhythmia; MI. CNS: Dyskinesia; dizziness; hallucinations; dystonia; confusion; somnolence; insomnia; anxiety; personality disorder; psychosis; extrapyramidal syndrome; incoordination; akinesia; hypertonia; neuralgia. DERM: Rash; sweating. EENT: Abnormal vision; diplopia; glaucoma; eye hemorrhage; photophobia; visual field defect; taste perversion. GI: Nausea; constipation; diarrhea; dyspepsia; anorexia; dry mouth; vomiting. GU: Hematuria. RESP: Rhinitis; shortness of breath; epistaxis; hiccoughs. OTHER: Pains; accidental injury; flu syndrome; chills; peripheral edema; facial edema; edema; weight gain; anemia; bursitis; myalgia; twitching.

Precautions

Pregnancy: Category B. Lactation: Unknown. Children: Safety and efficacy not established. Carcinogenesis: Uterine neoplasia has been observed with high doses of pergolide in animal models and was probably a result of prolactin inhibition. Cardiac arrhythmias: Exercise caution in patients with arrhythmias because of possible atrial premature contractions and sinus tachycardia. Hallucinosis: Hallucinations may occur in some patients. Symptomatic hypotension: Either symptomatic or orthostatic hypotension may occur, especially during initial treatment. With gradual titration, tolerance to hypotension usually develops.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer in divided doses 3 times/day.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note reports of syncope, irregular heart beats, or palpitations.
  • If symptomatic orthostatic or sustained hypotension occurs, take safety precautions. As dosage is gradually titrated, tolerance to hypotension usually develops.
  • Provide regular ophthalmic exams.
OVERDOSAGE: SIGNS & SYMPTOMS
Vomiting, hypotension, agitation, hallucinations, involuntary movements and tingling of extremities, palpitations, ventricular extrasystoles

Patient/Family Education

  • Inform patient of risk of hypotension and teach safety measures to prevent falls from orthostatic hypotension (eg, dangling legs before getting out of bed, gradually rising from chairs).
  • Instruct patient to report the following symptoms to physician: Symptomatic orthostatic or sustained hypotension, hallucinations, dyskinesia, somnolence, insomnia, nausea, constipation, diarrhea, dyspepsia, and rhinitis.
  • Tell patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Perindopril Erbumine

Perindopril Erbumine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(per-IN-doe prill ehr-BYOO-meen)
Aceon
Class: Antihypertensive/Angiotensin-converting enzyme (ACE) inhibitor

Action Competitively inhibits angiotensin I-converting enzyme, resulting in prevention of angiotensin I conversion to angiotensin II, a potent vasoconstrictor that also stimulates aldosterone release. Clinical consequences are a decrease in BP, reduced sodium resorption and potassium retention.

Indications Treatment of essential hypertension.

Contraindications Hypersensitivity or history of angioedema related to ACE inhibitor treatment.

Route/Dosage

Uncomplicated Hypertension

ADULTS: PO Initial dose 4 mg qd; then titrate upward until BP, just before the next dose, is controlled or a maximum of 16 mg/day. Usual maintenance dose is 4 to 8 mg daily. PATIENTS > 65 YRS: PO Initial dose 4 mg daily in 1 or 2 divided doses; then titrate upward until BP, just before the next dose, is controlled, or a max of 8 mg/day.

Use with Concomitant Diuretics

ADULTS: PO If BP is not adequately controlled with perindopril alone, a diuretic may be added. In patients being treated with a diuretic, to reduce the likelihood of the occurrence of symptomatic hypotension, discontinue the diuretic 2 to 3 days prior to beginning perindopril. If the diuretic cannot be discontinued, use an initial dose of 2 to 4 mg daily of perindopril and titrate the dose as above.

Impaired Renal Function

ADULTS (CREATININE CLEARANCE < 30 ML/MIN): PO Initial dose 2 mg/day (max dose 8 mg/day).

Interactions

Diuretics: Increased risk of excessive reduction in BP. Potassium supplements, potassium-sparing diuretics (eg, spironolactone), drugs capable of increasing serum potassium (eg, cyclosporine, heparin, indomethacin): Increased risk of hyperkalemia. Lithium: Increased risk of lithium toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitation; abnormal ECG. RESP: Cough; upper respiratory infection. CNS: Headache; dizziness; sleep disorder; depression; somnolence; nervousness. EENT: Sinusitis; ear infection; rhinitis; pharyngitis; seasonal allergy; tinnitus. GI: Dyspepsia; diarrhea; abdominal pain; nausea; vomiting; flatulence. GU: Proteinuria; urinary tract infection; sexual dysfunction; menstrual disorder. HEPA: Increased ALT. DERM: Rash. META: Increased triglycerides. OTHER: Asthenia; viral infection; upper and lower extremity pain; hypertonia; fever; edema; chest pain; neck pain; paresthesia; joint pain; myalgia; arthritis.

Precautions

Pregnancy: Category C (first trimester); category D (second and third trimesters). Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Perindopril plasma concentrations may be increased. Angioedema: May occur and is potentially fatal if laryngeal edema occurs. Use drug with extreme caution in patients with history of angioedema. Cough: Chronic nonproductive cough may occur. Hepatic failure: Has occurred rarely with other ACE inhibitors. Hypotension: Symptomatic hypotension may occur. Neutropenia and agranulocytosis: Has occurred rarely with other ACE inhibitors; risk appears greater with renal dysfunction, heart failure, or immunosuppression. Renal impairment: Changes in renal function may occur in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at controlled room temperature in tightly closed container. Protect from moisture.
  • Administer alone or in combination with other antihypertensives or diuretics.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for signs of hypersensitivity including angioedema involving swelling of the face, lips, and tongue. If occurring, withold therapy and notify the primary care provider. Where there is involvement of the tongue, glottis, or larynx likely to cause airway obstruction, promptly administer emergency therapy, which could include epinephrine.
  • Monitor BP and pulse. Should hypotension, tachycardia, or bradycardia result, hold the medication and notify the primary care provider.
  • Monitor for adverse reactions and drug interactions.
  • Monitor laboratory tests for increases in serum creatinine and BUN, hemoglobin, hematocrit, and liver function tests.
  • Institute fall precautions in unstable patients including the elderly and patients with CHF.
  • Assist patient with position changes and ambulation during initial phases of therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, hypothermia, circulatory arrest, death

Patient/Family Education

  • Instruct patient to take the medication as prescribed at the same time each day, and not to discontinue medication suddenly even if feeling better.
  • Inform patient that perindopril can control but does not cure hypertension.
  • Instruct patient in BP and pulse measurement skills. Caution patient to call primary care provider should abnormal readings occur or if experiencing lightheadedness.
  • Instruct patient to stop medication and consult physician if fainting occurs.
  • Instruct patient in methods of fall prevention including arising slowly and sitting on the side of the bed before standing, especially early in therapy.
  • Inform patient of the importance of adjunct therapies such as dietary planning, a regular exercise program, weight reduction, a low sodium diet, smoking cessation program, alcohol reduction, and stress management.
  • Instruct patient to report the following symptoms to primary caregiver: Dyspnea, loss of taste, swelling of eyes, face, lips, tongue, or throat, difficulty breathing, speaking, or swallowing.
  • Instruct patient to monitor renal, hepatic, and hematologic symptoms including urinary output and any discomfort during urination, weakness, fatigue, dizziness, lightheadedness, jaundice, and inform their primary care provider should symptoms arise.
  • Explain to patient that chronic cough may occur. Instruct patient to avoid cough, cold, or allergy medication, and to notify the physician.
  • Warn patient that inadequate fluid intake, excessive perspiration, diarrhea, or vomiting, resulting in reduced fluid volume, may lead to an excessive fall in BP resulting in lightheadedness and possible fainting.
  • Tell patient not to use potassium supplements or salt substitutes containing potassium without consulting physician.
  • Instruct patient to report any indications of an infection such as a sore throat that could indicate neutropenia.
  • Caution patient to notify physician or dentist prior to surgery or treatment.
  • Caution female patients to notify primary care provider at once if pregnant, planning to become pregnant, or planning to breastfeed.


Perphenazine/Amitriptyline

Perphenazine/Amitriptyline

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(per-FEN-uh-zeen/am-ee-TRIP-tih-leen)
Triavil 2–10, Triavil 2–25, Triavil 4–10, Triavil 4–25, Triavil 4–50, Etrafon 2–10, Etrafon, Etrafon-A, Etrafon-Forte, [image] Apo-Peram, Elavil Plus, PMS-Levazine, Proavil
Class: Psychotherapeutic combination

Action Amitriptyline blocks reuptake of serotonin and norepinephrine in CNS. Perphenazine appears to block postsynaptic dopamine receptors.

Indications Treatment of moderate-to-severe anxiety or agitation and depressed mood; moderate to severe depression and anxiety associated with chronic physical disease; treatment of patients in whom depression and anxiety cannot be clearly differentiated; treatment of schizophrenia with associated depression.

Contraindications Hypersensitivity to phenothiazines; depression of CNS due to drugs (eg, barbiturates, alcohol, narcotics, analgesics, antihistamines); bone marrow depression; hypersensitivity to tricyclic antidepressant. Should not be given concomitantly with MAO inhibitors, suspected or established subcortical brain damage. Not recommended for use during acute recovery phases of myocardial infarction.

Route/Dosage

ADULTS: PO Initially, usual dose is 2 to 4 mg perphenazine with 10 to 50 mg amitriptyline tid to qid.

Interactions

Alcohol: May result in increased CNS depression and may precipitate extrapyramidal reaction. Amphetamines: May antagonize antipsychotic effects of perphenazine. Anticholinergics: May reduce therapeutic effects of perphenazine and worsen anticholinergic effects. Concomitant administration may worsen schizophrenic symptoms and lead to tardive dyskinesia. Barbiturate anesthetics: Frequency and severity of neuromuscular excitation and hypotension may increase. Barbiturates, carbamazepine, charcoal: May cause decreased amitriptyline blood levels. Cimetidine, fluoxetine, haloperidol, oral contraceptives: May cause increased amitriptyline blood levels. Clonidine: May result in hypertensive crisis. CNS depressants: Depressant effects may be addictive. Guanethidine: Hypotensive action may be inhibited. Lithium: Possible neurotoxicity with perphenazine and may increase effects of amitriptyline. MAO inhibitors: Do NOT use this product with MAO inhibitors as hyperpyretic crisis, severe convulsions and death may result. When switching from MAO inhibitors, wait 14 days and initiate with low doses, increasing dosage gradually until desired response is achieved. Metrizamide: Seizure risk may be increased. Sympathomimetics: Increased pressor effects.

Lab Test Interferences May discolor urine pink to red-brown. False positive pregnancy test results may occur, but are less likely to occur with serum test. Increases in protein bound iodine have been reported.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; bradycardia; syncope; cardiac arrest; circulatory collapse; arrhythmias; lightheadedness; faintness; dizziness; EKG changes; palpitations. CNS: Sedation; neurologic impairments; extrapyramidal symptoms (eg, pseudoparkinsonism); dystonia; dyskinesia, motor restlessness; oculogyric crisis; opisthotonos; hyperreflexia; tardive dyskinesia; drowsiness; headache; weakness; anxiety; agitation; mania; exacerbation of psychosis; dizziness; tremor; fatigue; slurring of speech; insomnia; vertigo, seizures; abnormalities of CSF proteins; paradoxical excitement or exacerbation of psychotic symptoms; catatonic-like states; paranoid reactions; lethargy; hyperactivity; nocturnal confusion; bizarre dreams. DERM: Photosensitivity reaction; skin pigmentation; dry skin; exfoliative dermatitis; urticarial rash; maculopapular hypersensitivity reaction; seborrhea; eczema; acne; pruritus. EENT: Pigmentary retinopathy; glaucoma; photophobia; rhinitis; pharyngitis; tinnitus; blurred vision; nasal congestion; mydriasis; increased IOP. GI: Dyspepsia; adynamic ileus (may cause death); constipation; nausea; vomiting; anorexia; diarrhea; peculiar taste; dry mouth or throat. GU: Urinary hesitancy or retention; impotence; sexual dysfunction; menstrual irregularities; nocturia. HEMA: Agranulocytosis; eosinophilia; leukopenia; hemolytic anemia; thrombocytopenic purpura. HEPA: Jaundice. META: Hyperglycemia; hypoglycemia. RESP: Laryngospasm; bronchospasm; dyspnea; cough. OTHER: Increases in appetite and weight; polydipsia; breast enlargement; galactorrhea; increased prolactin levels.

Precautions

Pregnancy: Safety not established. Lactation: Safety not established. Elderly: More susceptible to adverse effects. Special-risk patients: Use caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, hepatic or renal impairment. CNS effects: May impair mental or physical abilities, especially during first few days of therapy. Neuroleptic malignant syndrome (NMS): Has occurred with agents of this class; is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular blood pressure, tachycardia and diaphoresis. Sudden death: Has been reported; predisposing factors may be seizures or previous brain damage. Flare-up of psychotic behavior may precede death. Tardive dyskinesia: Syndrome of potentially irreversible involuntary body and facial movements may develop. Prevalence highest in elderly, especially women. Use smallest effective doses for shortest time possible.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral medication with meals or with full glass of milk or water.
  • Oral concentrate should be used in hospital setting only and diluted with water, milk, fruit juice, soup, saline, or lemon-lime carbonated soft drink.
  • Store tablets in tightly covered, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor blood cell counts with differential, hepatic, and renal function studies, ECG, and ophthalmic status throughout therapy.
  • Monitor for jaundice. If present, notify physician immediately.
  • Monitor for potential signs of pseudoparkinsonism, dystonia, dyskinesia, or akathisia and report to physician.
  • Monitor for evidence of tardive dyskinesia (eg, involuntary dyskinetic movements of tongue, lips, mouth, face or jaw) and report to physician.
  • Assess for signs of orthostatic hypotension; take orthostatic blood pressures and report to physician.
  • Report any significant unexplained temperature increase to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, tachycardia, visual hallucinations, sedation, hypothermia, arrhythmias, congestive heart failure, dilated pupils, seizures, hypotension, coma, hyperpyrexia, muscle rigidity, hyperactive reflexes, death

Patient/Family Education

  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Tell patient to use caution in driving or operating machinery.
  • Advise patient that the medication may take days to weeks before having a full effect.
  • Instruct patient to avoid becoming overheated.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to minimize photosensitivity reaction.
  • Teach patient to change position slowly if dizziness occurs.
  • Instruct patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Instruct patient to report the following symptoms to physician: Dizziness, drooling, restlessness, tremors, stiffness, or muscle spasms.
  • Instruct patient to report involuntary face, tongue, mouth, or lip movements to physician.
  • Explain that urine may turn reddish-brown.


Perphenazine

Perphenazine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(per-FEN-uh-zeen)
Trilafon, [image] Apo-Perphenazine, Phenazine, PMS-Perphenazine
Class: Antipsychotic/Phenothiazine/Antiemetic

Action Effects apparently caused by postsynaptic dopamine receptor blockade in CNS.

Indications Management of psychotic disorders; control of severe nausea/vomiting; intractable hiccoughs in adults. Unlabeled use(s): Treatment of Tourette's syndrome; control of acute agitation in elderly; useful in controlling some symptoms of dementia such as agitation, hyperactivity, hallucinations, suspiciousness, hostility and uncooperative behaviors; treatment of hemiballismus (violent writhing/movement of one side of body).

Contraindications Comatose or severely depressed states; allergy to any phenothiazine; presence of large amounts of other CNS depressants; bone marrow depression or blood dyscrasias; liver damage; subcortical brain damage.

Route/Dosage

Psychiatric

ADULT: Nonhospitalized patients: PO 4 to 8 mg tid, reduce as soon as possible to minimum effective dosage.

Hospitalized patients: PO 8 to 16 mg bid to qid; avoid dosages > 64 mg/day.

Nausea/Vomiting/Hiccoughs

ADULTS: PO 8–16 mg/day in divided doses. (Give elderly and debilitated patients lower doses. Administer [image] to ½ adult dose.) CHILDREN > 12 YR May be given lowest limit of adult dosage.

IM

Doses range from 5 to 10 mg/injection, usually given q 6 hr. Do not exceed 30 mg/day. Administer by deep injection to seated or recumbent patient. IM administration usually reserved for instances in which patient is unwilling or unable to take oral medication.

ORAL LIQUID CONCENTRATE AND IV FORM

See Administration/Storage.

Interactions

Alcohol: May result in increased CNS depression and may precipitate extrapyramidal reaction. Anticholinergics: May reduce therapeutic effects of perphenazine and worsen anticholinergic effects. Concomitant administration may worsen schizophrenic symptoms and lead to tardive dyskinesia (see Precautions). Barbiturate anesthetics: Frequency and severity of neuromuscular excitation and hypotension may increase. Guanethidine: Hypotensive action of guanethidine may be inhibited. Metrizamide: Possibility of seizure may be increased when subarachnoid metrizamide injection is used.

Lab Test Interferences May discolor urine pink to red-brown. False-positive pregnancy tests may occur but are less likely to occur with serum test. Increases in protein-bound iodine have been reported.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; bradycardia; syncope; cardiac arrest; circulatory collapse; lightheadedness; faintness; dizziness; ECG changes. CNS: Pseudoparkinsonism dystonia; dyskinesia, motor restlessness; oculogyric crisis; dystonias; hyperreflexia; tardive dyskinesia; drowsiness; headache; fatigue; abnormalities of the cerebrospinal fluid proteins; paradoxical excitement or exacerbation of psychotic symptoms; catatonic-like states; weakness; tremor; paranoid reactions; lethargy; seizures; hyperactivity; nocturnal confusion; bizarre dreams; vertigo; insomnia. DERM: Photosensitivity; skin pigmentation; dry skin; exfoliative dermatitis; urticarial rash; maculopapular hypersensitivity reaction; seborrhea; eczema. EENT: Pigmentary retinopathy; glaucoma; photophobia; blurred vision; mydriasis; increased intraocular pressure; dry mouth or throat; nasal congestion. GI: Dyspepsia; adynamic ileus (may result in death); nausea; vomiting; constipation. GU: Urinary hesitancy or retention; impotence; sexual dysfunction; menstrual irregularities. HEMA: Agranulocytosis; eosinophilia; leukopenia; hemolytic anemia; thrombocytopenic purpura. HEPA: Jaundice. META: Hyperglycemia; hypoglycemia; decreased cholesterol. RESP: Laryngospasm; bronchospasm; dyspnea. OTHER: Increases in appetite and weight; polydipsia; breast enlargement; galactorrhea; increased prolactin levels.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Children: Not recommended in children < 12 yr. Elderly: More susceptible to effects; consider lower dose. Special-risk patients: Use caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, hepatic or renal impairment. Antiemetic effects: Because of suppression of cough reflex, aspiration of vomitus possible. CNS effects: May impair mental or physical abilities, especially during first few days of therapy. Hepatic effects: Jaundice usually occurs between second and fourth weeks of treatment; considered hypersensitivity reaction. Usually reversible. Neuroleptic malignant syndrome: Has occurred with agents of this class; is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular blood pressure, tachycardia, and diaphoresis. Pulmonary: Cases of bronchopneumonia, some fatal, have occurred. Sudden death: Has been reported; predisposing factors may be seizures or previous brain damage. Flare-ups of psychotic behavior may precede death. Tardive dyskinesia: Syndrome of potentially irreversible involuntary body and facial movements may develop. Prevalence highest in elderly, especially women. Use smallest effective doses for shortest possible time period.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer tablets with meals or with full glass of milk or water.
  • Protect from light.

Oral Liquid Concentrate

  • Dilute just prior to administration in 60 ml of one of following diluents: Water, saline, homogenized milk, carbonated orange beverage, and pineapple, apricot, prune, orange, V-8, tomato, or grapefruit juices.
  • Do not mix with caffeinated beverages or with drinks containing tannins (tea) or pectinates (apple juice), because physical incompatibilities may occur.
  • Shake concentrate before use.
  • Dilute each 5 ml of concentrate with at least 60 ml of fluid.
  • Protect from light; store at room temperature.

IV

  • Give as diluted solution by fractional injection of slow-drip infusion. Slow infusion method is preferred for surgical patients.
  • Dilute solution to 0.5 mg/ml (1 ml mixed with 9 ml of saline solution) and give £ 1 mg per injection at not less than 1 to 2 min intervals. Do not exceed 5 mg.

IM

  • Administer injectable form by deep IM to sitting or recumbent patients.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for potential signs of pseudoparkinsonism, dystonia, dyskinesia, or akathisia and report to physician.
  • Monitor for evidence of tardive dyskinesia (eg, involuntary dyskinetic movements of tongue, lip, mouth, face, or jaw), and report to physician.
  • Be alert for evidence of orthostatic hypotension; take orthostatic BP and report to physician.
  • Report any significant unexplained temperature increase to physician.
  • When coadministering anticholinergic drugs, be alert for possible decreased therapeutic effects of perphenazine and increased anticholinergic effects.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, hypotension, extrapyramidal symptoms, agitation, convulsions, fever, hypothermia, ECG changes, cardiac arrhythmias

Patient/Family Education

  • Instruct patient to report the following symptoms to physician: Dizziness, drooling, restlessness, tremors, stiffness, muscle spasms or involuntary face, tongue, mouth, or lip movements.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient to use caution driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Phenazopyridine HCl

Phenazopyridine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fen-AZZ-oh-PIH-rih-deen HIGH-droe-KLOR-ide)
Azo-Standard, Baridium, Geridium, Prodium, Pyridiate, Pyridium, Pyridium Plus, Urodine, Urogesic, UTI Relief, [image] Phenazo, Pyronium, Vitoreins
Class: Urinary tract product/Analgesic

Action Exerts topical analgesic effect on urinary tract mucosa.

Indications Symptomatic relief of pain, burning, urgency, frequency and other discomforts arising from irritation of lower urinary tract mucosa.

Contraindications Renal insufficiency.

Route/Dosage

ADULTS: PO 200 mg tid. CHILDREN (6 to 12 YR): PO 12 mg/kg/24 hr divided into three doses for 2 days.

Interactions None well documented.

Lab Test Interferences Possible interference with colorimetric lab test procedures and urinalysis based on spectrometry or color reactions.

Adverse Reactions

CNS: Headache. DERM: Rash; pruritus. GI: Occasional GI disturbances. GU: Renal toxicity. HEMA: Methemoglobinemia; hemolytic anemia. HEPA: Hepatotoxicity. OTHER: Anaphylactoid reaction.

Precautions

Pregnancy: Category B. Lactation: Unknown. Renal impairment: May lead to accumulation, indicated by yellow tinge to skin and sclera.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer after meals to avoid GI irritation.
  • If patient has renal impairment, dosage reduction may be required.
  • If being taken concomitantly with antibiotics for urinary tract infection, this medicine should be taken for only 2 days (6 doses).
  • Do not crush tablets or make into a suspension.
  • Store at room temperature in a tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain BUN and creatinine to assess for renal dysfunction.
OVERDOSAGE: SIGNS & SYMPTOMS
Methemoglobinemia, hemolytic anemia, hemolysis, renal and hepatic impairment and failure

Patient/Family Education

  • Inform patient that this drug should not be taken long term for undiagnosed urinary tract pain.
  • Advise patient to take drug after meals to avoid GI upset.
  • Inform patient that urine may temporarily become reddish-orange in color and may stain fabric.
  • Advise patient to wear glasses instead of contact lenses while taking this drug; contact lenses may become discolored.
  • Inform patients with diabetes of possible interference with urine glucose test results.
  • Instruct patient not to crush or chew tablets. Permanent teeth discoloration may occur.
  • Instruct patient that if skin or sclera become yellowish in color, to discontinue drug and notify physician.
  • Instruct patient to notify physician if headache, rash, pruritus, upset stomach, dizziness or difficulty breathing occurs.


Phendimetrazine Tartrate

Phendimetrazine Tartrate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fen-dye-ME-tra-zeen TAR-trate)
Bontril PDM
Tablets: 35 mg
Bontril Slow-Release
Tablets: 35 mg
Melfiat-105 Unicelles
Tablets: 35 mg
Prelu-2
Capsules, sustained-release: 105 mg
Class: CNS stimulant/Anorexiant

Actions May stimulate satiety center in brain, causing appetite suppression.

Indications Short-term (few weeks) adjunct to diet plan to reduce weight.

Contraindications Hypersensitivity to sympathomimetic amines; pregnancy; advanced arteriosclerosis; symptomatic cardiovascular disease; moderate to severe hypertension; hyperthyroidism; glaucoma; agitated states; history of drug abuse; during or within 14 days following the administration of an MAOI.

Route/Dosage

ADULTS and CHILDREN (³ 12 yr): PO Tablets or capsules 35 mg bid or tid before meals; sustained-release capsules 105 mg once daily in the morning before breakfast.

Interactions

Guanethidine: May decrease hypotensive effect of guanethidine. MAOIs (eg, phenelzine); furazolidone: May cause hypertensive crisis and intracranial hemorrhage. Selective serotonin reuptake inhibitors (eg, fluoxetine): Sympathomimetic effects of phendimetrazine and risk of “serotonin syndrome” may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitation; tachycardia, hypertension. CNS: Overstimulation; restlessness; dizziness; insomnia; euphoria; dysphoria; tremor; headache; psychosis. DERMATOLOGIC: Allergic urticaria. GI: Dry mouth; unpleasant taste; diarrhea; constipation. GU: Impotence; changes in libido.

Precautions

Pregnancy: Do not use in women who are pregnant or may become pregnant. Lactation: Undetermined. Children: Safety and efficacy not established in children < 12 yr. Special risk patients: Use with caution in patients with glaucoma, hypertension, diabetes mellitus. Drug dependence: Psychological and physical dependence may occur with continued use; this class of drugs has been extensively abused. Tolerance: Tolerance to the anorectic effect usually develops within a few weeks.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discontinue MAOIs ³ 14 days before initiating therapy.
  • Administer sustained-release capsule once daily in the morning. Medication is slowly released over 12 hr.
  • Swallow sustained-release capsule whole. Do not crush, chew, or open capsule.
  • Administer immediate-release tablet bid to tid as prescribed, 1 hr before meals. Administer last dose several hours before bedtime.
  • Store at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of advanced coronary artery disease, moderate to severe hypertension, hyperthyroidism, sensitivity to sympathomimetic amines, glaucoma, agitation, history of drug abuse, or concurrent or recent MAOI therapy.
  • Ensure that patient receives dietary instructions regarding caloric restriction.
  • Determine baseline weight. Weigh periodically during therapy to monitor response to therapy.
  • Monitor blood sugar in diabetic patient more frequently when drug is started or dose is changed.
  • Monitor patient for CNS, CV, GI, and general body side effects.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, rapid respiration, confusion, assaultiveness, hallucinations, panic states, fatigue, depression, arrhythmias, hypertension, hypotension, circulatory collapse, nausea, vomiting, diarrhea, abdominal cramps, convulsions, coma, death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient using immediate-release tablet to take prescribed dose 1 hr before meals and to take last dose several hours before bedtime.
  • Advise patient using sustained-release capsule that medication is slowly released over 12 hr and to take dose in the morning. Advise patient to swallow the capsule whole and to not crush or chew the capsule.
  • Encourage patient to follow medically supervised weight reduction program. Emphasize that this medication will only work in conjunction with a caloric restricted diet and exercise program.
  • Advise patient that medication should be taken as prescribed and to not stop taking or change the dose unless advised to do so by the health care provider.
  • Explain that appetite suppressant effects are temporary and tolerance to medication and dependence can occur. Caution patient not to increase the dose in an effort to overcome the tolerance when it occurs.
  • Remind diabetic patient to monitor blood sugar more frequently while implementing dietary restrictions and to notify health care provider if significant changes in blood sugar occur.
  • Caution patient that drug may impair the ability to drive or perform other tasks requiring mental alertness.
  • Advise patient to notify health care provider immediately if the following symptoms occur: chest pain, palpitations, nervousness, dizziness.
  • Advise patient to notify health care provider if experiencing any unusual or unexplained symptoms.
  • Advise women to inform the health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Warn patient not to take any prescription or otc drugs or dietary supplements without consulting the health care provider.
  • Advise patient that follow-up visits may be necessary to monitor therapy and to be sure to keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Phenelzine Sulfate

Phenelzine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FEN-uhl-zeen SULL-fate)
Nardil
Class: Antidepressant/MAO inhibitor

Action Phenelzine blocks activity of enzyme MAO, thereby increasing monoamine (eg, epinephrine, norepinephrine, serotonin) concentrations in CNS.

Indications Treatment of “atypical” (“nonendogenous” or “neurotic”) depression; management of depression in patients unresponsive to other antidepressant drugs. Unlabeled use(s): Treatment of bulimia; treatment of cocaine addiction; control of panic disorder with agoraphobia.

Contraindications Hypersensitivity to MAO inhibitors; pheochromocytoma; CHF; abnormal liver function; history of liver disease; severe renal impairment; cerebrovascular defect; concurrent use of dextromethorphan or CNS depressants (eg, alcohol); sympathomimetic drugs (eg, amphetamine, dopamine, norepinephrine) or related drugs (eg, methyldopa); cardiovascular disease.

Route/Dosage

ADULTS: PO 15 mg tid initially; may titrate up to 90 mg/day. Elderly should receive no more than 60 mg daily. After maximum benefit is achieved, dose can be slowly decreased over several weeks to maintenance dose. Doses as low as 15 mg q od may be used for maintenance.

Interactions

Amine-containing foods: May cause severe hypertension or hemorrhagic strokes. Anorexiants: May cause exaggerated pharmacologic effects (eg, severe headaches, hypertension, hyperpyrexia) of anorexiants (amphetamines and related compounds). CNS depressants: May enhance CNS effects. Dextromethorphan: Concurrent use has been associated with severe reactions (eg, hyperpyrexia, hypotension, death). Fluoxetine, paroxetine, sertraline trazodone: Although data are limited, interactions comparable to those of the tricycle antidepressants and phenelzine may occur. Guanethidine: MAO inhibitors may antagonize the antihypertensive effect. Insulin, sulfonylureas: May enhance hypoglycemic action. Levodopa: May cause hypertensive reactions. Meperidine: May lead to severe reactions, including hypotension, convulsions, respiratory depression, and vascular collapse. Sympathomimetics: May cause severe headache, hypertensive crisis, and hyperpyrexia. Tricyclic antidepressants, buspirone, cyclobenzaprine, carbamazepine, maprotiline, guanethidine, CNS stimulants, tyramine: May lead to potentially fatal reactions, including seizures and hypertensive crisis; mental status changes, hyperthermia.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; edema; hypertensive crisis. CNS: Dizziness; headache; sleep disturbances; tremors; hyperflexemia; manic symptoms; convulsions; toxic delirium; coma. DERM: Rash; sweating; photosensitivity. EENT: Blurred vision; glaucoma. GI: Constipation; nausea; GI disturbances; anorexia. GU: Sexual dysfunction; urinary retention; incontinence. HEMA: Anemia; leukopenia; agranulocytosis; thrombocytopenia. HEPA: Fatal progressive necrotizing hepatocellular damage; elevated serum transaminases; hepatitis. META: Weight gain; hypermetabolic syndrome (eg, fever, tachycardia, rapid breathing, rigidity, metabolism, acidosis, coma); hypernatremia. OTHER: Transient respiratory and circulatory depression following electroconvulsive therapy.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Not recommended in patients < 16 yr. Elderly: Drug should be used cautiously in patients > 60 yr because of possibility of existing cerebral sclerosis with damaged vessels. If hypertension develops, the risk of stroke may be increased. Depression associated with drug abuse/alcoholism: Use with caution; increased risk of serious drug interactions. Epilepsy: May lower seizure threshold. Diabetes: May alter glucose control. Hypotension: Orthostatic hypotension is significant side effect and may lead to falling and changes in heart rate. Pyridoxine: Phenelzine may cause pyridoxine deficiency, with symptoms of numbness, paresthesias and edema. Supplements may be required. Suicidal patients: Strict supervision may be necessary in patients at risk.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Tablets may be crushed if patient is unable to swallow them whole.
  • Do not give > 60 mg/day to elderly.
  • Do not administer several days before surgery. If possible, discontinue 7 to 14 days before elective surgery.
  • Wait 14 days after discontinuing tricyclic antidepressants, other MAO inhibitors, carbamazepine, maprotiline, guanethidine, paroxetine, sertraline cyclobenzaprine or CNS stimulants to administer this medication. Wait 5 wk after discontinuing fluoxetine before starting phenelzine.
  • Do not administer unless patient has been on tyramine-free diet for ³ 2 to 3 days. Continue on this diet for 2 wk after discontinuation of MAOI.
  • Store in tightly-closed container and protect from heat and light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note CHF, cardiovascular disease, cerebrovascular disease, hypertension, abnormal liver or renal function, pheochromocytoma, or severe headaches.
  • Monitor patient's lying and standing BP before initiating therapy.
  • Monitor liver function if jaundice or other signs of liver dysfunction occur, discontinue drug and notify physician.
  • Obtain baseline CBC and liver function tests.
  • During initial therapy, monitor BP and pulse.
  • Monitor I&O carefully until dosage is stabilized.
  • Observe for onset of therapeutic effect (ie, improved mood, improved sleep patterns, socialization) in depressed patients in 7 to 14 days and full response in up to 6 wk.
  • Continue to monitor potentially suicidal patients until they demonstrate definite significant, lasting improvement.
  • Be alert for evidence of orthostatic hypotension, monitor orthostatic BP and report to physician.
  • Monitor for signs of hypertensive crisis (eg, high BP, severe headache, palpitations, severe chest pain, sweating, nausea and vomiting, dilated pupils, photophobia). If signs occur, discontinue drug and notify physician. Have alpha-adrenergic blocking agent (eg, phentolamine) readily available to lower BP and external cooling mechanisms for hyperpyrexia.
  • Monitor blood sugars of patients receiving insulin or other antidiabetic agents; coadministration may enhance hypoglycemic effect.
OVERDOSAGE: SIGNS & SYMPTOMS
Excitement, hypotension, dizziness, movement disorders, irritability, insomnia, weakness, severe headache, anxiety, restlessness, drowsiness, coma, convulsions, flushing, hypertension, sweating, tachypnea, acidosis, hyperpyrexia, tachycardia, cardiorespiratory arrest, incoherence, agitation, mental confusion, shock

Patient/Family Education

  • Inform patient that it may be 4 wk before improvement in mood is noticed.
  • Instruct patient that antidepressant medications will not make him or her high or elevate mood; antidepressants restore depressed people to normal state.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient that it is important to consult physician before taking any medication and that it is especially important to avoid otc cold, hay fever, or weight reduction preparations.
  • Instruct patient to avoid tyramine- or tryptophan-containing foods while taking drug and for 2 wk after discontinuing medication. These are protein foods that are aged or fermented and include cheeses, pickled herring, liver, hard sausage (eg, Genoa salami or pepperoni), pods of broad beans, beer, red wine, yeast extract, yogurt, ginseng, soy sauce, bananas, raisins, and avocados. Advise patient to consult dietitian.
  • Instruct patient to ingest caffeine and chocolate in moderation.
  • Advise patient to weigh self 2 to 3 times weekly and report unusual gains.
  • Instruct patient to stop taking phenelzine and to notify physician immediately if severe headache, severe chest pain, change in heart rate, photophobia, increased sweating, nausea and vomiting, or stiff or sore neck occurs.
  • Advise patient not to use alcohol or any abuse drug.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Phenindamine Tartrate

Phenindamine Tartrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fen-IN-dah-meen TAR-trate)
Nolahist
Tablets
25 mg
Class: Antihistamine

Action Competitively antagonizes histamine at H1 receptor sites.

Indications Temporary relief of runny nose, sneezing, itching of the nose or throat, and itchy, watery eyes caused by hay fever or other upper respiratory allergic rhinitis.

Contraindications Standard considerations.

Route/Dosage

Adults and children (at least 12 yr): PO 25 mg q 4 to 6 hr (max, 150 mg/24 hr).

Children (6 to under 12 yr): PO 12.5 mg q 4 to 6 hr (max, 75 mg/24 hr).

Interactions

Alcohol, sedatives, tranquilizers: Will potentiate the sedative effects of phenindamine.

Lab Test Interferences May interfere with diagnostic test results for skin tests using allergen extracts.

Adverse Reactions

CNS: Excitability (especially in children); drowsiness; nervousness; insomnia.

Precautions

Children: Safety and efficacy not established in children under 6 yr.

Special risk patients: Use with caution in patients with hypertension, heart disease, asthma, hyperthyroidism, increased intraocular pressure, diabetes mellitus, prostatic hypertrophy, bronchial asthma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give prescribed dose every 4 to 6 hr without regard to meals. Give with food if GI upset occurs.
  • Store tablets at controlled room temperature (59° to 86°F). Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of narrow angle glaucoma, stenosing peptic ulcer, pyloric obstruction, prostatic hypertrophy, bladder neck obstruction, asthma, chronic bronchitis, emphysema, and concurrent or recent use of MAO inhibitors.
  • Assess for allergy symptoms (eg, rhinitis, nasal congestion, sneezing, itching, watery eyes) before and periodically throughout therapy.
  • Monitor patient for dizziness and excessive drowsiness. If noted, hold therapy and notify health care provider.
  • Monitor patient for CNS, CV, GI, RESP, and general body side effects. Inform health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take as prescribed without regard to meals, but to take with food if GI upset occurs.
  • Advise patient that if allergy symptoms are not controlled not to increase the dose of medication or frequency of use but to inform their health care provider. Inform patient that larger or more frequent dosing does not increase effectiveness and may cause drowsiness or other unwanted effects.
  • Advise patient that medication may cause drowsiness or dizziness and to not drive or perform other activities requiring mental alertness until tolerance is determined.
  • Caution patient that alcohol and other CNS depressants (eg, sedatives) will have additional sedative effects if taken with phenindamine.
  • Caution patient not to take any other OTC antihistamines while taking this medication unless advised to do so by their health care provider.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • If patient is to have allergy skin testing, advise to not take the medication for at least 7 days before the skin testing.
  • Advise women to notify health care provider if pregnant, plan on becoming pregnant, or breastfeeding.
  • Instruct patient to stop taking drug and immediately report any of these symptoms to health care provider: dizziness or excessive drowsiness.
  • Caution patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.


Phenobarbital

Phenobarbital

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fee-no-BAR-bih-tahl)
Phenobarbital
Bellatal, Solfoton
Phenobarbital Sodium
Luminal Sodium
Class: Sedative and hypnotic/Barbiturate/Anticonvulsant

Action Depresses sensory cortex, decreases motor activity, alters cerebellar function and produces drowsiness, sedation, and hypnosis.

Indications Short-term treatment of insomnia; long-term treatment of generalized tonic-clonic and cortical focal seizures; emergency control of acute convulsions; preanesthetic sedation. Unlabeled use(s): Treatment of febrile seizures in children; treatment and prevention of hyperbilirubinemia in neonates; management of chronic cholestasis.

Contraindications Hypersensitivity to barbiturates; history of addiction to sedative/hypnotic drugs; history of porphyria; severe liver impairment; respiratory disease with dyspnea; nephritic patients.

Route/Dosage

Insomnia

ADULTS: PO/IM/IV 100 to 320 mg.

Sedation

ADULTS: PO 30 to 120 mg/day in 2 to 3 divided doses.

Epilepsy

ADULTS: PO 60 to 250 mg/day.

Convulsions

ADULTS: IV 100 to 320 mg. Repeat if needed (maximum 600 mg/24 hr).

Status Epilepticus

ADULTS: IV 10 to 20 mg/kg. Repeat if needed. CHILDREN: IV 15 to 20 mg/kg over 10 to 15 min.

Preoperative Sedation

CHILDREN: PO/IM/IV 1 to 3 mg/kg.

Anticonvulsant

CHILDREN: IM/IV 4 to 6 mg/kg/day. For 10 days, then adjust to blood level. Alternatively, use IM/IV 10 to 15 mg/kg/day to reach therapeutic level more quickly. Maximum IV rate 60 mg/min. Maximum adult IM dose 500 mg or 5 ml volume regardless of concentration.

Interactions

Alcohol, CNS depressants: May enhance CNS depressant effects. Anticoagulants (eg, warfarin), beta-blockers (eg, metoprolol, propranolol), doxycycline, metronidazole, quinidine, theophyllines, verapamil: Activity of these drugs may be reduced. Anticonvulsants: Serum concentrations of carbamazepine, valproic acid and succinimides may be reduced. Valproic acid may increase barbiturate serum levels. Corticosteroids: May reduce effectiveness of corticosteroids. Estrogens, estrogen-containing oral contraceptives: May reduce contraceptive effectiveness. Phenytoin: May increase phenobarbital levels while phenytoin levels may increase or decrease.

Lab Test Interferences May cause decreased serum bilirubin concentrations; false-positive phentolamine test results; decreased response to metyrapone; impaired absorption of radioactive cyanocobalamin.

Adverse Reactions

CV: Bradycardia; hypotension; syncope. CNS: Drowsiness; agitation; confusion; anxiety; headache; hyperkinesia; ataxia; CNS depression; paradoxical excitement; nightmares; psychiatric disturbances; hallucinations; insomnia; dizziness. GI: Nausea; vomiting; constipation. HEMA: Blood dyscrasias (eg, agranulocytosis, thrombocytopenia). HEPA: Liver damage. RESP: Hypoventilation; apnea; laryngospasm; bronchospasm. OTHER: Hypersensitivity reactions (eg, angioedema, rashes, exfoliative dermatitis); fever; injection site reactions (eg, local pain, thrombophlebitis).

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: May respond with excitement rather than depression. Elderly: More sensitive to drug effects; dosage reduction is required. Debilitated patients: Use drug with extreme caution. Abuse: Administer drug with caution to patients with history of drug abuse. Dependence: Tolerance or psychologic and physical dependence may occur with continued use. Renal or hepatic impairment: Use drug with caution; dosage reduction may be required. Seizure disorders: Status epilepticus may result from abrupt discontinuation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For oral administration, tablets may be crushed and mixed with fluid or food.
  • For IM administration, inject deeply into large muscle. Do not exceed maximum IM dose of 500 mg or 5 ml of volume (regardless of concentration).
  • For IV administration, inject into large vein. Do not exceed maximum IV rate of 60 mg/min; respiratory depression, apnea and hypotension may result.
  • Do not base IV administration on response as there may be > 15-min delay in peak concentrations in brain.
  • Avoid inadvertent intra-arterial injection; arterial spasm, thrombosis, and gangrene may result.
  • Do not use as sleeping aid for > 2 wk.
  • Store at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Evaluate for history of substance abuse, liver disease, respiratory disease and porphyria.
  • Monitor vital signs of patient undergoing IV administration at least every hour if indicated. Keep resuscitation equipment and drugs readily available.
  • After IM administration (1 g dose), observe patient closely for ³ 30 min to ensure that necrosis is not excessive.
  • Observe for common side effects such as sedation and dizziness and, if excessive, report to physician. Institute safety precautions for elderly patients to prevent accidental falls.
  • In children, monitor for possible paradoxical response of increased agitation and notify physician.
  • Be alert for evidence of barbiturate intoxication (eg, unsteady gait, slurred speech, confusion, irritability) and report to physician.
  • Watch for behavior indicative of drug dependence such as inordinate requests for more medication or need to refill prescription early.
  • With prolonged therapy monitor lab tests for liver, renal, and hematopoietic functions.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS and respiratory depression, Cheyne-Stokes respiration, areflexia, constriction of pupils, oliguria, tachycardia, hypotension, lowered body temperature, coma, shock syndrome, pneumonia, pulmonary edema, cardiac arrhythmias, CHF, renal failure

Patient/Family Education

  • Advise patient to increase intake of vitamin D-fortified foods (eg, milk products) while taking this medication.
  • Explain the following importances of maintaining adequate intake of folic acid: Fresh vegetables, fruits, whole grains, liver.
  • Instruct patient to report the following symptoms to physician: Nausea, vomiting, drowsiness, dizziness, fever, sore throat, mouth sores or easy bleeding or bruising.
  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Warn patient that medication may be habit forming, and for that reason, it is important to take medicine as directed.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to stop taking medication abruptly without consulting physician.


Phenoxybenzamine HCl

Phenoxybenzamine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fen-ox-ee-BEN-zuh-meen HIGH-droe-KLOR-ide)
Dibenzyline
Class: Antihypertensive/Agent for pheochromocytoma

Action Irreversibly blocks alpha-adrenergic receptors.

Indications Control of episodes of hypertension and sweating in patients with pheochromocytoma. Unlabeled use(s): Treatment of micturition disorders resulting from neurogenic bladder; treatment of functional outlet obstruction and partial prostatic obstruction.

Contraindications Conditions in which fall in BP may be undesirable.

Route/Dosage

ADULTS: PO 10 mg bid initially. Usual dosage range is 20 to 40 mg bid to tid. CHILDREN: PO 1 to 2 mg/kg/day in 3 to 4 divided doses.

Interactions

Epinephrine: Exaggerated hypotensive response and tachycardia may occur when epinephrine, or other agents that stimulate both alpha- and beta-receptors, are given concomitantly with phenoxybenzamine.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; tachycardia. CNS: Drowsiness; fatigue. EENT: Miosis. GI: Gastrointestinal irritation. GU: Inhibition of ejaculation. RESP: Nasal congestion.

Precautions

Pregnancy: Safety not established. Lactation: Undetermined. Special-risk patients: Administer drug with caution to patients with marked cerebral or coronary arteriosclerosis or renal damage. Adrenergic blocking effects may aggravate respiratory infections.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give drug with milk or in divided doses to reduce GI irritation.
  • Store in airtight container and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Instruct patient to change position slowly, especially from lying to sitting up or standing, and to dangle and move legs before standing.
  • Assess for the following adverse reactions: Orthostatic hypotension, tachycardia, nasal congestion.
  • Assess for effectiveness (lowering of BP) periodically.
  • Take safety precautions if patient develops lightheadedness.
  • If shocklike state develops, place patient in Trendelenburg position. Notify physician and begin emergency interventions.
  • During dosage adjustments, monitor BP and pulse (eg, quality, rate, rhythm) with patient in lying and standing position for 4 days.
  • In patients with peripheral vasospastic problems, observe for improvement in skin color, temperature, and quality of peripheral pulses.
OVERDOSAGE: SIGNS & SYMPTOMS
Orthostatic hypotension, dizziness, fainting, tachycardia, vomiting, lethargy, shock

Patient/Family Education

  • Advise patient to avoid alcoholic beverages.
  • Stress to patient importance of weight reduction, sodium and alcohol restriction, discontinuation of smoking, regular exercise, and behavior modification.
  • Instruct patient to avoid otc cough, cold, or allergy medications containing sympathomimetics without consulting physician.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension. Warn patient that taking a hot bath or shower may aggravate dizziness.
  • Inform patient that drug may cause nasal congestion and constricted pupils.
  • Advise patient that inhibition of ejaculation may occur, but reassure patient that this condition generally decreases with continued therapy.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Phentermine HCl

Phentermine HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FEN-ter-meen)
Phentermine HCl
Tablets: 8 mg (equiv. to 6.4 mg base), 30 mg (equiv. to 24 mg base), 37.5 mg (equiv. to 30 mg base)
Capsules: 15 mg (equiv. to 12 mg base), 18.75 mg (equiv. to 15 mg base), 37.5 mg (equiv. to 30 mg base)
Ionamin
Capsules: 15 mg phentermine resin, 15 mg (as resin complex), 30 mg (as resin complex)
Adipex-P
Tablets: 37.5 mg (equiv. to 30 mg base)
Capsules: 37.5 mg (equiv. to 30 mg base)
Obe-Nix 30
Capsules: 37.5 mg (equiv. to 30 mg base)
Phentermine Resin
Capsules: 15 mg (as resin complex), 30 mg (as resin complex)
Class: CNS stimulant/Anorexiant

Actions May stimulate satiety center in brain, causing appetite suppression.

Indications Short-term (few weeks) adjunct to diet plan to reduce weight.

Contraindications Hypersensitivity to sympathomimetic amines; advanced arteriosclerosis; symptomatic cardiovascular disease; moderate to severe hypertension; hyperthyroidism; glaucoma; agitated states; history of drug abuse; during or within 14 days following the administration of an MAOI.

Route/Dosage

8 mg Dose

ADULTS and CHILDREN (³ 12 yr): PO 8 mg up to 3 times daily ½ hour before meals.

15 to 37.5 mg Dose

ADULTS and CHILDREN (> 16 yr): PO 15 to 37.5 mg as a single dose before breakfast or 2 hr after breakfast.

Interactions

Guanethidine: May decrease hypotensive effect of guanethidine. MAOIs (eg, phenelzine); furazolidone: May cause hypertensive crisis and intracranial hemorrhage. Selective serotonin reuptake inhibitors (eg, fluoxetine): Sympathomimetic effects of phentermine and risk of “serotonin syndrome” may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Regurgitant cardiac valvular disease; palpitation; tachycardia; hypertension. CNS: Overstimulation; restlessness; dizziness; insomnia; euphoria; dysphoria; tremor; headache; psychotic episodes. DERMATOLOGIC: Allergic urticaria. GI: Dry mouth; unpleasant taste; diarrhea; constipation. GU: Impotence; changes in libido. RESPIRATORY: Primary pulmonary hypertension.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: 8 mg dose-Safety and efficacy not established in children < 12 yr. 16 mg dose-Safety and efficacy not established in children £ 16 yr. Special risk patients: Use with caution in patients with glaucoma, hypertension, and diabetes mellitus. Drug dependence: Psychological and physical dependence may occur with continued use; this class of drugs has been extensively abused. Tolerance: Tolerance to the anorectic effect usually develops within a few weeks. Primary pulmonary hypertension: Has been reported with concurrent use of phentermine and fenfluramine or dexfenfluramine. Valvular heart disease: Serious regurgitant cardiac valvular disease has been reported with concurrent use of phentermine and fenfluramine or dexfenfluramine.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discontinue MAOIs ³ 14 days before initiating therapy.
  • Administer 8 mg dose up to 3 times daily as prescribed, ½ hour before meals. Administer last dose several hours before bedtime.
  • Administer 15 to 37.5 mg doses as a single daily dose before, or 2 hr after breakfast. Medication is slowly released over 10 to 14 hr. Swallow whole. Do not crush or chew 15 to 37.5 mg strength tablets or capsules.
  • Store at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of advanced coronary artery disease, moderate to severe hypertension, hyperthyroidism, sensitivity to sympathomimetic amines, glaucoma, agitation, history of drug abuse or concurrent or recent MAOI therapy.
  • Ensure that patient receives dietary instructions regarding caloric restriction.
  • Determine baseline weight. Weigh periodically to monitor response to therapy.
  • Monitor blood sugar in patients with diabetes more frequently when drug is started or dose is changed.
  • Monitor patient for CNS, RESP, CV, GI, and general body side effects.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, rapid respiration, confusion, assaultiveness, hallucinations, panic states, fatigue, depression, arrhythmias, hypertension, hypotension, circulatory collapse, nausea, vomiting, diarrhea, abdominal cramps, convulsions, coma, death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient using 8 mg dose to take up to 3 times daily as prescribed, ½ hour before meals, and to take last dose several hours before bedtime.
  • Advise patient using 15 to 37.5 mg dose as a single daily dose before, or 2 hr after, breakfast. Advise patient to swallow tablet or capsule whole and to not crush or chew the tablet or capsule.
  • Encourage patient to follow medically supervised weight reduction program. Emphasize that this medication will only work in conjunction with a caloric-restricted diet and exercise program.
  • Advise patient that medication should be taken as prescribed and to not stop taking or change the dose unless advised to do so by health care provider.
  • Explain that appetite suppressant effects are temporary and tolerance to medication and dependence can occur. Caution patient to not increase the dose in an effort to overcome the tolerance when it occurs.
  • Remind patients with diabetes to monitor blood sugar more frequently while implementing dietary restrictions and to notify health care provider if significant changes in blood sugar occur.
  • Caution patient that drug may impair the ability to drive or perform other tasks requiring mental alertness.
  • Advise patient to notify health care provider immediately if the following symptoms occur: decreased exercise tolerance, dyspnea, swelling of the feet or ankles, fainting, chest pain, palpitations, nervousness, or dizziness.
  • Advise patient to notify health care provider if experiencing any unusual or unexplained symptoms.
  • Advise women to inform health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Warn patient not to take any prescription or otc drugs or dietary supplements without consulting health care provider.
  • Advise patient that follow-up visits may be necessary to monitor therapy and to be sure to keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Phentolamine

Phentolamine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fen-TOLE-uh-meen)
Regitine, [image] Rogitine
Class: Antihypertensive/Agent for pheochromocytoma

Action Decreases total peripheral resistance and venous return to heart by competitive blockade of presynaptic and postsynaptic alpha-adrenergic receptors.

Indications Prevention or control of hypertensive episodes in patients with pheochromocytoma; pharmacologic test for pheochromocytoma (not method of choice); prevention and treatment of dermal necrosis and sloughing following IV administration or extravasation of norepinephrine or dopamine. Unlabeled use(s): Control of hypertensive crises secondary to MAO inhibitor-sympathomimetic amine interactions or withdrawal of clonidine, propranolol or other antihypertensives; in conjunction with papaverine as intracavernous injection for impotence.

Contraindications Hypersensitivity to phentolamine or related compounds; MI, coronary insufficiency, angina, or other evidence suggestive of coronary artery disease.

Route/Dosage

Hypertensive Episodes in Pheochromocytoma

ADULTS: IM/IV 5 mg 1 to 2 hr before surgery. Repeat if necessary. During surgery, IV 5 mg as indicated. CHILDREN: IM/IV 1 mg 1 to 2 hr before surgery. During surgery, IV 1 mg as indicated.

Prevention of Dermal Necrosis and Sloughing

ADULTS: IV Add 10 mg/1 L of solution containing norepinephrine.

Treatment of Dermal Necrosis or Sloughing After Norepinephrine Extravasation

ADULTS: 5 to 10 mg in 10 ml saline solution in area of extravasation within 12 hr. CHILDREN: Infiltrate area 0.1 to 0.2 mg/kg (maximum 10 mg).

Diagnosis of Pheochromocytoma

ADULTS: IV/IM 2.5 to 5 mg. CHILDREN: IV 1 mg or IM 3 mg.

Interactions

Epinephrine, ephedrine: Vasoconstricting and hypertensive effects of epinephrine and ephedrine are antagonized by phentolamine.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Acute and prolonged hypotensive episodes; tachycardia; cardiac arrhythmias; orthostatic hypotension. CNS: Weakness; dizziness. EENT: Nasal stuffiness. GI: Nausea; vomiting; diarrhea. OTHER: Flushing.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Cardiovascular effects: Marked hypotensive episodes and shocklike states may follow use of phentolamine and lead to MI, cerebrovascular spasm, or cerebrovascular occlusion. Screening tests: Urinary assays of catecholamines or other biochemical assays have largely supplanted phentolamine and other pharmacologic tests for pheochromocytoma. Phentolamine is usually used as confirmation. Follow specific guidelines for use of phentolamine.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Have patient remain supine during IV therapy.
  • Dilute 5 mg in 1 ml Sterile Water for Injection. May dilute further with 5 to 10 ml Sterile Water for Injection.
  • Use reconstituted solution immediately; do not store.
  • Store unopened vial in light-resistant container at room temperature.
  • When using phentolamine for managing hypertensive crisis or as a diagnostic test, inject drug by rapid IV bolus.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline lying and standing BP and pulse before starting therapy.
  • Assess IV site for infiltration.
  • Monitor BP every 2 min when beginning IV therapy until BP is stable.
  • Notify physician immediately if symptoms of severe hypotension or shock develop.
  • If chest pain develops during infusion, notify physician.
  • If patient develops dizziness, take safety precautions (eg, bed in low position, supervise ambulation).
OVERDOSAGE: SIGNS & SYMPTOMS
Severe hypotension, shock, tachycardia, flushing

Patient/Family Education

  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to notify physician if chest pain develops during infusion.
  • Tell patient to report the following symptoms to physician: Dizziness, fainting spells or weakness.


Phenylephrine HCl

Phenylephrine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fen-ill-EFF-rin HIGH-droe-KLOR-ide)
Ah-chew D, AK-Dilate, AK-Nefrin, Aleconefrin, Alconefrin 12, Alconefrine 25, Children's Nostril, Mydfrin 2.5%, Neo-Synephrine, Nostril, Phenoptic, Prefrin Liquifilm, Relief, Rhinall, Sinex, [image] Dionephrine Prefrin Liquifilm, Diophenyl-T, Novahistine Decongestant, Prefrin Liquifilm
Class: Vasopressor, Decongestant

Action Stimulates postsynaptic alpha-receptors, resulting in rise in intense arterial peripheral vasoconstriction. Causes marked increase in systolic, diastolic and pulmonary pressures as well as reflex bradycardia. Slightly decreases cardiac output and increases coronary blood flow.

Indications Treatment of vascular failure in shock, shocklike states, drug-induced hypotension or hypersensitivity; correction of paroxysmal supraventricular tachycardia; prolongation of spinal anesthesia; vasoconstriction in regional analgesia; maintenance of adequate level of BP during spinal and inhalation anesthesia; temporary relief of nasal congestion and of minor eye irritations; pupil dilation in uveitis; treatment of open-angle glaucoma; use in diagnostic procedures (funduscopy) and before surgery.

Contraindications Severe hypertension; ventricular tachycardia; pheochromocytoma; 10% ophthalmic solution contraindicated in infants and patients with aneurysms.

Route/Dosage

Mild or Moderate Hypotension

ADULTS: SC/IM 1 to 10 mg (usually 2 to 5 mg); do not exceed initial dose of 5 mg. IV 0.1 to 0.5 mg (usually 0.2 mg); do not exceed initial dose of 0.5 mg. Avoid repeat injections more often than q 10 to 15 min.

Severe Hypotension and Shock

ADULTS: IV continuous infusion Initial dose: 100 to 180 mcg/min of 1:25,000 or 1:50,000 solution (10 mg/250 to 500 ml D5W or Sodium Chloride); once BP has stabilized to low normal level, decrease to maintenance rate of 40 to 60 mcg/min. If prompt initial vasopressor response is not obtained, increase dosage in increments ³ 10 mg and add to infusion; adjust rate until desired BP is obtained.

Hypotension of Spinal Anesthesia

ADULTS: SC/IM 2 to 3 mg 3 to 4 min before injection of anesthetic. For hypotensive emergencies during spinal anesthesia, inject 0.2 mg, increasing by no more than 0.1 to 0.2 mg/dose (maximum 0.5 mg/dose). CHILDREN: SC/IM 0.5 to 1 mg/25 lb (55 kg).

Prolongation of Spinal Anesthesia

ADULTS: 2–5 mg added to anesthetic solution increases duration of motor block by up to 50%.

Vasoconstriction for Regional Analgesia

ADULTS: ³ 2 mg added to local anesthetic solution in concentration of 1:20,000 (1 mg/20 ml).

Paroxysmal Supraventricular Tachycardia

ADULTS: IV Initial dose: £ 0.5 mg via rapid IV push (within 20 to 30 sec); subsequent doses should not exceed preceding dose by more than 0.1 to 0.2 mg (maximum 1 mg/dose).

Nasal Congestion

ADULTS & CHILDREN ³ 12 YR: Intranasal 1 to 2 sprays or 3 gtt of 0.25%, 0.5% or 1% solution q 4 hr. CHILDREN 6 to 12 YR: Intranasal 2 to 3 sprays of 0.25% solution in each nostril q 3 to 4 hr. CHILDREN 6 MO to 6 YR: Intranasal 1 to 2 gtt of 0.16% solution in each nostril q 3 hr.

Vasoconstriction/Pupil Dilation

ADULTS: Ophthalmic Instill 1 gtt 2.5% or 10% on upper limbus. If necessary, repeat after 1 hr.

Uveitis/Prevention of Synechiae

ADULTS: Ophthalmic Instill 2.5% or 10% phenylephrine plus atropine.

To Free Recently Formed Posterior Synechiae

ADULTS: Ophthalmic Instill 1 gtt of 2.5% or 10% to upper surface of cornea.

Wide-Angle Glaucoma

ADULTS: Ophthalmic Instill 1 gtt of 10% on upper surface of cornea prn.

Open-Angle Glaucoma

ADULTS: Ophthalmic Instill 2.5% or 10% solution in conjunction with miotics.

Surgery

ADULTS: Ophthalmic Instill 2.5% or 10% solution 30 to 60 min before operation as short-acting mydriatic.

RefrAction

ADULTS: Ophthalmic Instill 1 gtt 2.5% solution. CHILDREN: Ophthalmic Instill 1 gtt 2.5% solution.

Ophthalmascopic Examination

ADULTS: Ophthalmic Instill 1 gtt 2.5% solution in each eye.

Diagnostic Procedures/Provocative Test for Angleblock in Glaucoma

ADULTS: Ophthalmic Instill 2.5%.

Retinoscopy

ADULTS: Ophthalmic Instill 2.5% solution.

Blanching Test

ADULTS: Ophthalmic Instill 1–2 gtt of 2.5% solution.

Minor Eye Irritations

ADULTS: Ophthalmic Instill 1–2 gtt of 0.12% solution up to 4 times daily.

Interactions

Beta-blockers: Decrease phenylephrine's effect. General anesthetics: Arrhythmias. Guanethidine: May increase pressor response of phenylephrine; resulting in severe hypertension. Halogenated hydrocarbon anesthetics: May sensitize myocardium to effects of catecholamines. Use extreme caution to avoid arrhythmias. MAO inhibitors, furazolidone: May significantly increase pressor response resulting in hypertensive crisis and intracranial hemorrhage. Oxytoxic drugs: May cause severe persistent hypertension. Tricyclic antidepressants: May decrease or increase response; use with caution.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Reflex bradycardia; hypertension; angina; arrhythmias. CNS: Headache; excitability; restlessness; tremor. EENT: With ophthalmic and intranasal forms: Transitory stinging on initial instillation; blurring of vision; rebound congestion.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Ophthalmic use of phenylephrine 10% is contraindicated in infants. Special-risk patients: Administer drug with caution to patients with hyperthyroidism, bradycardia, partial heart block, myocardial disease, prostatic hypertrophy, diabetes mellitus, increased IOP or severe arteriosclerosis. Hypovolemia: Avoid use in uncorrected hypovolemic states unless used as temporary emergency measure to maintain coronary and cerebral flow and in patients with tachyarrhythmias or ventricular fibrillation. Sulfite sensitivity: Use drug with caution in sulfite-sensitive individuals; some commercial preparations contain sodium bisulfite. Narrow-angle glaucoma: Ordinarily any mydriatic is contraindicated in patients with glaucoma. However, when temporary dilation of pupil may free adhesions or when vasoconstriction of intrinsic vessels may lower intraocular tension, these advantages may temporarily outweigh danger from coincident dilation of pupil. Corneal effects: If corneal epithelium has been denuded or damaged, corneal clouding may occur if phenylephrine 10% is instilled. Rebound congestion: May occur with extended use of intranasal or ophthalmic forms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For vasopressor use, administer medication via continuous pump infusion. Administer IV through large vein, preferably central vein. Titrate carefully to avoid hypotension.
  • With intranasal administration, do not share container. Instill spray into nose with head upright. Have patient sniff hard for a few minutes after administration. To instill drops, have patient recline on bed, hang head over edge and instill drops. Have patient remain in this position for several minutes after using and turn head from side to side. Do not allow tip of container to touch nasal passage. Discard after medication is no longer needed.
  • To instill ophthalmic solution tilt patient's head back, hold dropper over eye, drop medication inside lower lid, apply pressure to inside corner of eye for 1 min. Take care not to touch dropper to eye.
  • Prolonged exposure of ophthalmic solution to air or strong light may cause oxidation and discoloration. Do not use if solution is discolored or cloudy or contains precipitate.
  • Store parenteral and nasal solution at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of cardiovascular disease such as hypertension and assess for MAO inhibitor use.
  • For ocular or ophthalmic use, assess for intraocular lens implants due to possibility of dislodging lens. Also assess for history of damaged corneal epithelium.
  • Check BP and pulse frequently.
  • Monitor hemodynamic function.
  • Observe IV site for extravasation and infiltration.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe hypertension, vomiting, ventricular extrasystoles, short paroxysms of ventricular tachycardia, sensation of fullness in head, tingling of extremities, somnolence, sedation, coma, profuse sweating, hypotension, shock

Patient/Family Education

Intranasal

  • Advise patient that intranasal form is for short-term use only and should not be used for more than 3 to 5 days.
  • Inform patient that stinging, burning, or drying of the nose or an increase in nasal discharge may occur with intranasal form.
  • Instruct patient to gradually stop taking intranasal form of this medicine rather than abruptly discontinuing it because rebound congestion can occur with sudden withdrawal. First stop using drug in one nostril and then in both nostrils.

Ophthalmic

  • Caution patient that ophthalmic form of drug can cause discoloration of contact lenses and advise patient to wear glasses during therapy.
  • Instruct patient not to use ophthalmic form for > 72 hr without consulting physician.
  • Advise patient to discontinue drug and notify physician if severe eye pain, headache, vision changes, floating spots, acute eye redness, pain with light exposure, insomnia, dizziness, weakness, tremor, or irregular heartbeat occurs.
  • Advise patient that drug may cause temporary blurred or unstable vision, and to use caution while driving or performing other tasks requiring mental alertness.


Phenylpropanolamine HCl/Guaifenesin

Phenylpropanolamine HCl/Guaifenesin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fen-ill-pro-pan-OLE-uh-meen HIGH-droe-KLOR-ide/GWH-fen-ah-sin)
Coldloc LA, Enomine, Entex, Guaifenex PPA 75, Guaipax, Guiatex, Phenylfenesin LA, Profen LA, Profen II, SINUvent, Stamoist-LA
Class: Nasal decongestant and expectorant

Action FDA Recommendation: The Food and Drug Administration (FDA) has issues a public health advisory for phenylpropanolamine (PPA) ans has asked all manufacturers of products containing PPA to voluntarily discontinue marketing any drug products containing PPA, or to reformulate to remove PPA, if applicable. Studies suggest PPA increases the risk of hemorhagic stroke. The FDA plans to initiate rulemaking to classify PPA as a nonmonograph (not generally recognized as safe and effective) for OTC use and to remove it from prescription drugs products. For more information, please visit the FDA's web site at www.fda.gov

Phenylpropanolamine, a sympathomimetic amine, causes constriction and shrinkage of mucous membranes, resulting in less nasal stuffiness and improved drainage and ventilation. Guaifenesin enhances output of respiratory tract fluid by reducing adhesiveness and surface tension of viscous mucus.

Indications Symptomatic relief of respiratory conditions characterized by nasal congestion and dry, nonproductive cough in presence of mucus in respiratory tract.

Contraindications Hypersensitivity or idiosyncrasy to sympathomimetic amines manifested by insomnia, dizziness, weakness, tremor or arrhythmias; hypersensitivity to guaifenesin; MAO inhibitor therapy during or within 14 days of administration; severe hypertension and coronary artery disease.

Route/Dosage

ADULTS: PO 25 mg phenylpropanolamine/100 to 400 mg guaifenesin q 4 hr (immediate release tablets) or 75 mg phenylpropanolamine/100 to 600 mg guaifenesin q 12 hr (sustained release tablets). CHILDREN: PO 6.25 to 12.5 mg phenylpropanolamine/50 to 200 mg guaifenesin q 4 hr.

Interactions

Guanethidine: May inhibit effect of decongestant and reverse hypotension action of guanethidine. MAO inhibitors, furazolidone: May result in severe headache, hypertension and hyperpyrexia, possibly resulting in hypertensive crisis. Methyldopa: May cause hypertension.

Lab Test Interferences May cause color interference with certain laboratory determinations of 5-hydroxyindoleacetic acid (5-HIAA) and vanillylmandelic acid (VMA).

Adverse Reactions

CV: Arrhythmias and cardiovascular collapse with hypotension; palpitations; tachycardia; transient hypertension; bradycardia. CNS: Fear; anxiety; tenseness; restlessness; headache; lightheadedness; dizziness; drowsiness; tremor; insomnia; hallucinations; psychological disturbances; prolonged psychosis (paranoia, terror, delusions); convulsions; CNS depression; anorexia; weakness. DERM: Pallor; sweating; rash; urticaria. EENT: Blepharospasm (ocular irritation, tearing, photophobia); nasal dryness. GI: Nausea; vomiting; dry mouth. GU: Dysuria. RESP: Respiratory difficulty. OTHER: Orofacial dystonia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Elderly: May be more likely to experience adverse reactions. Special-risk patients: Administer drug with caution to patients with hyperthyroidism, diabetes mellitus, cardiovascular disease, coronary artery disease, ischemic heart disease, increased IOP, or prostatic hypertrophy. Hypertension: Avoid administering drug to patients with hypertension. Persistent cough: Not indicated for cough associated with smoking, asthma, or emphysema. If cough persists for > 1 wk, is recurring, or is accompanied by high fever, rash, or persistent headache, notify physician. Sulfite sensitivity: Some of these products contain sulfites, which can cause allergic-like reactions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Patient should be withdrawn from MAO inhibitor therapy 2 wk before taking this drug.
  • Do not crush or allow patient to chew sustained-release preparations.
  • Give each dose of expectorant with glass of water or fluid.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Encourage patient to increase fluid intake. Provide room humidification to liquefy secretions.
  • Evaluate patient's cough for the following: Type, frequency, character (including sputum).
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, tachypnea, confusion, assaultive behavior, convulsions, hallucinations, arrhythmias, hypertension, hypotension, nausea, vomiting, drowsiness, lethargy

Patient/Family Education

  • Teach patient the importance of adequate fluid intake to help to liquify mucus. Recommend use of humidifier.
  • Advise patient that this product is not for persistent or chronic cough such as occurs with smoking, asthma, chronic bronchitis, or emphysema unless prescribed by physician.
  • Instruct patient to notify physician if symptoms persist for > 1 wk, tend to recur, or are accompanied by fever, rash, or persistent headache.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid smoking, smoke-filled rooms, perfume, dust, environmental pollutants, and cleansers.


Phenylpropanolamine HCl

Phenylpropanolamine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fen-ill-pro-pan-OLE-uh-meen HIGH-droe-KLOR-ide)
Permathene-16 Maximum Strength, Phenoxine, Propagest
Class: CNS stimulant/Anorexiant; Nasal decongestant

Action FDA Recommendation: The Food and Drug Administration (FDA) has issues a public health advisory for phenylpropanolamine (PPA) ans has asked all manufacturers of products containing PPA to voluntarily discontinue marketing any drug products containing PPA, or to reformulate to remove PPA, if applicable. Studies suggest PPA increases the risk of hemorhagic stroke. The FDA plans to initiate rulemaking to classify PPA as a nonmonograph (not generally recognized as safe and effective) for OTC use and to remove it from prescription drugs products. For more information, please visit the FDA's web site at www.fda.gov

Causes appetite suppression; stimulates adrenergic receptors and smooth muscle (reducing nasal congestion).

Indications Short-term (8 to 12 wk) adjunct to diet plan to reduce weight; relief of nasal congestion. Unlabeled use(s): Treatment of stress incontinence in women.

Contraindications Hypersensitivity to sympathomimetic amines; cardiovascular disease; hypertension; hyperthyroidism; kidney disease; diabetes; glaucoma; depression; during or within 14 days following MAO inhibitor use.

Route/Dosage

Appetite Suppressant

ADULTS: PO 25 mg tid ½ hr before meals (immediate-release tablets) or 75 mg in morning (sustained release capsules).

ORAL SPRAY

25 mg (4 sprays) 4 hours before meals (75 mg/day maximum).

Nasal Decongestant

ADULTS: PO 25 mg q 4 hr (maximum 150 mg/day) or PO 75 mg (sustained-release capsules) q 12 hr. CHILDREN 6 to 12 YR: PO 12.5 mg q 4 hr (maximum 75 mg/day). CHILDREN 2 to 6 YR: PO 6.25 mg q 4 hr.

Interactions

Guanethidine: May decrease hypotensive effect. Indomethacin: May cause severe hypertensive episode. MAO inhibitors, furazolidone: May cause hypertensive crisis and intracranial hemorrhage. Methyldopa: May cause hypertension.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; arrhythmias; hypertensive crisis and possible renal failure that may include rhabdomyolysis. CNS: Restlessness; dizziness; insomnia; tremor; headache; bizarre behavior. EENT: Nasal dryness. GI: Dry mouth; nausea. GU: Dysuria.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy as anorexiant not established. Special-risk patients: Patients with hypertension or other cardiovascular diseases, hyperthyroidism, diabetes mellitus, prostatic hypertrophy or increased intraocular pressure should use these products only with medical advice. Cardiovascular effects: Acute BP elevation may occur. Tartrazine sensitivity: Some products contain tartrazine, which may cause allergic-type reactions in susceptible individuals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush or allow patient to chew sustained-release or precision-release capsules.
  • Administer immediate-release tablets for appetite suppression ½ hr before meals.
  • Administer sustained-release capsules once a day in the morning. Administer precision-release capsules once a day after breakfast.
  • Store in tightly closed, light-resistant container.
  • Shake oral spray well before using.
  • First time use: Prime oral spray pump by depressing pump » 5 strokes to expel liquid.
  • Spray directly onto tongue and swallow immediately.
  • Use of oral spray should be discontinued after 3 months.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • If drug is administered as diet aid, monitor patient's weight and nutritional intake.
  • If drug is administered as nasal decongestant, assess nasal congestion periodically.
OVERDOSAGE: SIGNS & SYMPTOMS
Restlessness, tremor, hyperreflexia, tachypnea, confusion, assaultive behavior, convulsions, hallucinations, arrhythmias, hypertension, nausea, vomiting

Patient/Family Education

  • Caution patient not to take medication immediately before bedtime to avoid insomnia.
  • Warn patient not to exceed recommended dosage.
  • When drug is prescribed as diet aid, remind patient that drug must be used in conjunction with restricted-calorie diet to be effective.
  • Advise patient to avoid excessive intake of caffeine-containing foods and beverages.
  • Instruct patient to discontinue drug and notify physician if rapid pulse, dizziness, nervousness, insomnia, weakness, tremor, or palpitations occur.
  • Advise patient to notify physician if no improvement in symptoms or if high fever occurs.
  • Instruct patient not to take otc medications without consulting physician.


Phenytoin

Phenytoin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(FEN-ih-toe-in)
Phenytoin
Dilantin Infatab, Dilantin-125
Phenytoin Sodium
Dilantin, Dilantin Kapseals
Class: Anticonvulsant/Hydantoin

Action Appears to act at motor cortex in inhibiting spread of seizure activity. Possibly works by promoting sodium efflux from neurons, thereby stabilizing threshold against hyperexcitability. Also decreases post-tetanic potentiation at synapse.

Indications Control of grand mal and psychomotor seizures; prevention and treatment of seizures occurring during or after neurosurgery; control of grand mal type of status epilepticus (parenteral administration). Unlabeled use(s): Control of arrhythmias, (particularly cardiac glycoside-induced arrhythmias); control of convulsions in severe preeclampsia; treatment of trigeminal neuralgia (tic douloureux), recessive dystrophic epidermolysis bullosa and junctional epidermolysis bullosa.

Contraindications Hypersensitivity to phenytoin or other hydantoins; sinoatrial block; sinus bradycardia; second- and third-degree atrioventricular block; Adams-Stokes syndrome.

Route/Dosage

Individualize dose within clinically effective therapeutic serum level of 10 to 20 mcg/ml.

Seizures

ADULTS: PO 100 mg (or 125 mg of suspension) tid initially. Maintenance: 300 to 400 mg/day (maximum 600 mg/day). Sometimes initial 1 g loading dose is divided into 3 doses (400 mg, 300 mg, and 300 mg) and is given at 2 hr interval). Once seizure control is established, extended release form (300 mg) may be administered for once-a-day dosing. CHILDREN: PO 5 mg/kg/day in 2 to 3 divided doses initially. Maintenance: 4 to 8 mg/kg/day (maximum 300 mg/day).

Status Epilepticus

ADULTS: IV Loading dose of 10 to 15 mg/kg via slow IV. Then PO/IV 100 mg q 6 to 8 hr. CHILDREN: IV Loading dose of 15 to 20 mg/kg at rate not exceeding 1 to 3 mg/kg/min.

Neurosurgery Prophylaxis

ADULTS: IM 100 to 200 mg at 4-hr intervals during surgery and postoperatively.

Interactions

Acetaminophen: May increase hepatotoxicity potential with chronic phenytoin use. Amiodarone, chloramphenicol, disulfiram, estrogens, felbamate, fluconazole, isoniazid, cimetidine, trimethoprim, phenylbutazone, oxyphenbutazone, phenacemide, sulfonamides: May increase phenytoin serum levels. Carbamazepine, sucralfate, antineoplastic agents, rifampin, rifabutin: May decrease phenytoin serum levels. Corticosteroids, coumarin anticoagulants, doxycycline, estrogens, levodopa, felodipine, methadone, loop diuretics, oral contraceptives, quinidine, rifampin, rifabutin: May impair effects of these agents. Cyclosporine: May reduce cyclosporine levels. Disopyramide: May cause decreased disopyramide levels and bioavailability and may enhance anticholinergic actions. Enteral nutritional therapy: May reduce phenytoin concentrations. Folic acid: May cause folic acid deficiency. Metyrapone: Phenytoin may cause subnormal response to metyrapone. Mexiletine: May decrease mexiletine levels and effects. Nondepolarizing muscle relaxants: May cause these agents to have shorter duration or decreased effects. Phenobarbital, sodium valproate, valproic acid: May increase or decrease phenytoin levels. Phenytoin may increase phenobarbital and decrease valproic acid levels. Primidone: May increase concentrations of primidone and metabolites. Sympathomimetics (eg, dopamine): May cause profound hypotension and possibly cardiac arrest. Theophyllines: Effects of either agent may be decreased.

Lab Test Interferences Phenytoin may interfere with metapyrone and dexamethasone tests, causing inaccurate results because of increased metabolism of these agents. Drug may cause decreases in serum levels of protein-bound iodine. It may cause increased levels of glucose, alkaline phosphatase and gamma glutamyl transpeptidase. Incompatibilities: Do not mix with other drugs in syringe.

Adverse Reactions

CV: (IV use): CV collapse; hypotension; atrial and ventricular conduction depression; ventricular fibrillation. CNS: Nystagmus; ataxia; dysarthria; slurred speech; mental confusion; dizziness; insomnia; transient nervousness; motor twitching; diplopia; fatigue; irritability; drowsiness; depression; numbness; tremor; headache; choreoathetosis (IV use). DERM: Rashes, sometimes accompanied by fever; bullous, exfoliative or purpuric dermatitis; lupus erythematosus; Stevens-Johnson syndrome; toxic epidermal necrolysis; hirsutism; alopecia. EENT: Conjunctivitis. GI: Nausea; vomiting; diarrhea; constipation. HEMA: Thrombocytopenia; leukopenia; granulocytopenia; agranulocytosis; pancytopenia; macrocytosis; megaloblastic anemia; eosinophilia; monocytosis; leukocytosis; simple anemia; hemolytic anemia; aplastic anemia. HEPA: Toxic hepatitis and liver damage; hepatocellular degeneration and necrosis; hepatitis; jaundice; nephrosis. OTHER: Gingival hyperplasia; coarsening of facial features; lip enlargement; Peyronie's disease; polyarthropathy; hyperglycemia; weight gain; chest pain; IgA depression; fever; photophobia; gynecomastia; periarteritis nodosa; pulmonary fibrosis; tissue injury at injection site; lymph node hyperplasia; hypothyroidism.

Precautions

Pregnancy: Pregnancy category undetermined. Consult physician. Possible risk of birth defects must be considered along with risk of seizures to fetus in untreated epileptic mothers. Lactation: Excreted in breast milk. Special-risk patients: Use drug with caution with hepatic impairment, acute intermittent poryphria, alcohol abuse, hypotension, and severe myocardial insufficiency. Bioavailability: Because products vary in bioavailability; brand interchange is not recommended. Hypersensitivity reactions: Rapid substitution of alternate therapy may be necessary. Seizures: Drug should not be given to treat seizures due to hypoglycemia or other metabolic causes or petit mal (absence) epilepsy. Withdrawal: Abrupt withdrawal may precipitate status epilepticus. Dosage must be reduced or other anticonvulsant medicine substituted gradually.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Shake oral suspension well.
  • Do not administer discolored capsules.
  • Administer oral forms with food.
  • Only extended-release capsules are recommended for once-a-day dosage.
  • Do not crush or allow patient to chew extended-release capsules.
  • Do not substitute one brand for another; bioequivalence problems exist.
  • For parenteral administration, direct IV administration is recommended.
  • Administer IV into large vein via large-gauge needle or cannula. Do not exceed rate of 50 mg/min for adults or 1 to 3 mg/kg/min in neonates. Immediately flush with normal saline solution. Avoid continuous infusion.
  • Monitor BP for possible hypotension during IV infusion. Rate of infusion may need to be decreased.
  • Avoid IM route when possible. If IM administration is needed for > 1 wk, consider alternatives such as gastric intubation.
  • When patient is stabilized with oral phenytoin and switched from oral to IM route, dose must be increased by 50%. When patient returns to oral form after IM administration, ½ original oral dose should be given for 1 wk.
  • Do not abruptly discontinue medication; withdrawal must be slowly tapered.
  • Do not use parenteral solution if precipitates form that will not dissolve at room temperature.
  • Do not use parenteral solution if it is hazy; faint, clear yellow color is acceptable for use.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic impairment, cardiac disease and porphyria.
  • Perform blood counts and urinalyses on initiation of therapy and at monthly intervals for several months.
  • Observe for rash, which may signify hypersensitivity reaction that can lead to serious dermatological reactions. If rash occurs, withhold drug and notify physician.
  • Monitor ECG and BP continuously.
  • Monitor for elevated blood glucose values in diabetic patients and report to physician.
  • Observe for side effects including nystagmus, ataxia, drowsiness, severe nausea or vomiting, gingival hyperplasia or jaundice, and report to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nystagmus, ataxia, dysarthria, hypotension, diminished mental capacity, coma, unresponsive pupils, respiratory and cardiovascular depression

Patient/Family Education

  • Advise patient to take medication with food.
  • Teach patient to shake oral suspension well.
  • Instruct patient taking capsules not to use discolored ones.
  • Tell patient to notify physician if skin rash develops.
  • Instruct patient to report the following symptoms to physician: Nystagmus, ataxia, drowsiness, severe nausea or vomiting, gingival hyperplasia, or jaundice.
  • Caution patient to consult with physician before using alcohol or taking any other drug including otc medications.
  • Warn patient that stopping medication too quickly may precipitate seizures. Stress that dose should be changed only under physician's direction.
  • Inform patient that it is important to maintain good oral hygiene and to inform dentist of phenytoin therapy.
  • Instruct diabetic patient that changes may occur in blood sugars and to monitor and report any abnormal results to physician.
  • Inform patient that urine may turn pink.
  • Advise patient to carry identification such as Medi-Alert that identifies illness and medication.
  • Warn patient to inform surgeon, physician, or dentist about this medication before any surgical, emergency, or dental procedure.
  • Advise patient that drug may cause drowsiness, and to use caution while driving or performing other tasks requiring mental alertness.


Phytonadione (K1; Phylloquinone; Methylphytyl Naphthoquinone)

Phytonadione (K1; Phylloquinone; Methylphytyl Naphthoquinone)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(fye-toe-nuh-DIE-ohn)
AquaMEPHYTON, Mephyton
Class: Blood modifier/Vitamin K

Action Promotes hepatic synthesis of active prothrombin (factor II), proconvertin (factor VII), plasma thromboplastin component (factor IX) and Stuart factor (factor X).

Indications Management of coagulation disorders due to faulty formation of factors II, VII, IX and X when due to vitamin K deficiency or interference with vitamin K activity.

Oral/Parenteral: Treatment of anticoagulant-induced prothrombin deficiency; treatment of hypoprothrombinemia secondary to salicylates or antibacterial therapy or secondary to obstructive jaundice and biliary fistulas, provided bile salts are also given. Parenteral: Treatment of hypoprothrombinemia secondary to conditions limiting absorption or synthesis of vitamin K prophylaxis and therapy of hemorrhagic disease of the newborn.

Contraindications Standard considerations.

Route/Dosage

ADULTS & CHILDREN: PO/SC/IM 2.5 to 10 mg (in adults, up to 25 mg for serious bleeding; rarely, 50 mg), may repeat oral dose based on response in 6 to 8 hr or 12 to 48 hr; avoid oral route when disorder would prevent adequate absorption.

Hemorrhagic Disease (Prophylaxis)

NEONATES IM Single dose 0.5 to 1 mg within 1 hr of birth. INFANTS: PO/SC/IM 2 mg.

Hemorrhagic Disease (Treatment)

NEONATES SC/IM 1 mg accompanied by laboratory evaluation.

Interactions

Oral anticoagulants: Effects are antagonized by vitamin K, particularly in patients with advanced liver disease.

Lab Test Interferences Paradoxical prolongation of prothrombin time (PT) after maximum doses of vitamin K.

Adverse Reactions

CV: Hypotension; cyanosis. CNS: Headache; dizziness. DERM: Pruritic erythematous plaques at IM injection site; rash; urticaria. HEPA: Hyperbilirubinemia, including kernicterus, in newborns. OTHER: Anaphylactoid reactions; pain, swelling and tenderness at injection site; death after IV injection.

Precautions

Pregnancy: Category C. Lactation: Vitamin K excreted in breast milk. Anticoagulation: Patient may be refractory to oral anticoagulants, particularly large doses. Bleeding: Giving vitamin K has no immediate coagulant effect. Management of bleeding involves standard measures (eg, transfusions). Hypersensitivity: Rash and urticaria; anaphylactoid reactions. Impaired hepatic function: Giving vitamin K to correct hypoprothrombinemia associated with severe hepatitis or cirrhosis may further depress prothrombin concentration. IV administration: Deaths have occurred; restrict this route to situations in which other routes of administration are not feasible.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • After initial dose, determine subsequent doses by PT response or clinical condition. If in 6 to 8 hr after parenteral administration or 12 to 48 hr after oral administration, PT has not been shortened satisfactorily, repeat dose.
  • Give SC or IM when possible. For adults and older children, inject IM in upper outer quadrant of buttocks. In infants and young children, anterolateral aspect of thigh or deltoid region is preferred.
  • Protect from light at all times.
  • Avoid IV route unless risk outweighs benefit. If IV administration is unavoidable, inject very slowly, not exceeding 1 mg/min.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • When given for oral anticoagulant-induced hypoprothrombinemia, remember that phytonadione promotes synthesis of prothrombin by liver, but does not directly counteract effects of oral anticoagulants. Do not expect immediate coagulant effect; it takes minimum of 1 to 2 hr for measurable improvement in PT.
  • Check PT prior to and after treatment with phytonadione.
  • For prophylaxis or treatment of hemorrhagic disease of newborn, phytonadione (vitamin K 1) is safer than menadiol sodium diphosphate (vitamin K 4). A prompt response (shortening of the PT in 2 to 4 hr) is usually diagnostic of hemorrhagic disease of newborn; failure to respond indicates another diagnosis or coagulation disorder.
OVERDOSAGE: SIGNS & SYMPTOMS
Parenteral administration: Hypotension, asystole, chest pain, dyspnea, nausea, rash, pruritus

Patient/Family Education

  • Explain that patient may experience temporary “flushing sensations” and “peculiar” sensations of taste. Rarely dizziness, rapid weak pulse, profuse sweating, or difficulty breathing may occur. Another rare occurrence is pain, swelling, or tenderness at injection site.
  • Remind patients on anticoagulant and phytonadione therapy of importance of regular lab work to check PT. Anticoagulant effects are antagonized by vitamin K so temporary resistance to oral anticoagulants may result, especially when larger doses are used.
  • Instruct patient to report any symptoms of bleeding.


Pilocarpine

Pilocarpine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pie-low-CAR-peen)
Pilocarpine HCl
Adsorbocarpine
Solution: 1%
Solution: 2%
Solution: 4%
Akarpine
Solution: 1%
Solution: 2%
Solution: 4%
Isopto-Carpine
Solution: 0.35%
Solution: 0.5%
Solution: 1%
Solution: 2%
Solution: 3%
Solution: 4%
Solution: 5%
Solution: 6%
Solution: 8%
Solution: 10%
Pilocar
Solution: 0.5%
Solution: 1%
Solution: 2%
Solution: 3%
Solution: 4%
Solution: 6%
Piloptic-1/2
Solution: 0.5%
Piloptic-1
Solution: 1%
Piloptic-2
Solution: 2%
Piloptic-3
Solution: 3%
Piloptic-4
Solution: 4%
Piloptic-6
Solution: 6%
Pilopine HS
Gel: 4%
Pilostat
Solution: 0.5%
Solution: 1%
Solution: 2%
Solution: 3%
Solution: 4%
Solution: 6%
Salagen
Tablets: 5 mg
Pilocarpine Ocular Therapeutic System
Ocusert Pilo-20
Ocular therapeutic system: Releases 20 mcg/hr for 1 wk
Ocusert Pilo-40
Ocular therapeutic system: Releases 40 mcg/hr for 1 wk
Diocarpine
Miocarpine
R.O.-Carpine
Spersacarpine
Class: Ophthalmic, Antiglaucoma, Mouth and throat product

Action Ophthalmic: Decreases IOP by constricting pupil and stimulating ciliary muscles to open trabecular meshwork spaces and facilitate outflow of aqueous humor. PO: Stimulates exocrine glands including mucous cells of respiratory tract and salivary glands in oral cavity.

Indications

Ophthalmic: Treatment of chronic simple glaucoma, chronic angle-closure glaucoma, acute angle-closure glaucoma, pre- and postoperative management of intraocular tension, treatment of mydriasis. PO: Treatment of xerostomia in patients with malfunctioning salivary glands because of radiotherapy for cancer of head and neck, relieve dry mouth in patients with Sjogren syndrome. PO: Relief of dry mouth in patients with graft-vs-host disease.

Contraindications Hypersensitivity; conditions in which cholinergic effects such as constriction are undesirable. Oral use also contraindicated in uncontrolled asthma, acute iritis, narrow-angle glaucoma, acute inflammatory disease of anterior segment of eye.

Route/Dosage

Solution

Adults: Instill 1 to 2 drops of 1% or 2% solution in affected eye(s) 6 times or less/day. More concentrated solutions are sometimes used.

Gel

Adults: Apply 0.5-inch ribbon in lower conjunctival sac of affected eye(s) once daily at bedtime.

Ocular Therapeutic System

Adults: Place system into conjunctival cul-de-sac of affected eye(s) at bedtime. Replace each unit q 7 days. PO 5 mg tid; may titrate 10 mg or less tid.

PO

Adults: Titrate dosage based on therapeutic response and tolerance. To reduce the incidence and severity of side effects, use the lowest effective dose. Do not exceed a maximum of 10 mg/dose.

Radiation-induced Xerostomia

Adults: PO 5 mg tid. If no response, increase dose to 10 mg tid. Continue uninterrupted for at least 12 wk before assessing for full therapeutic benefit.

Sjogren Syndrome

Adults: PO 5 mg qid. Continue uninterrupted for at least 6 wk before assessing for full therapeutic benefit.

Interactions

Anticholinergics: May antagonize action of pilocarpine (PO and ophthalmic). Beta-blockers: Potential for cardiac conduction disturbances with oral pilocarpine. Parasympathomimetics: Additive pharmacologic effects and increased toxicity possible.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Transient hypertension; tachycardia; edema; palpitations. CNS: Chills; headache; dizziness; asthenia. DERMATOLOGIC: Excessive sweating; flushing. EENT: Transient stinging and burning, tearing, ciliary spasm, conjunctival vascular congestion, temporal, peri-, or supraorbital headache, superficial keratitis-induced myopia, blurred vision, poor dark adaptation, conjunctival hyperemia, reduced visual acuity in poor illumination, lens opacity, subtle corneal granularity, conjunctival irritation, ciliary spasm, precipitation of angle closure, irritation, corneal abrasion, visual impairment (ophthalmic); rhinitis (PO). GI: Excessive salivation; nausea; vomiting; diarrhea dyspepsia; abdominal pain. GU: Urinary frequency (PO). RESPIRATORY: Bronchiolar spasm; pulmonary edema; rhinitis; sinusitis; pharyngitis; increased coughing; increases airway resistance; bronchial smooth muscle tone; bronchial secretions. SPECIAL SENSES: Lacrimation; amblyopia; conjunctivitis; abnormal vision; excessive salivation.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Elderly: Elderly patients also may be at increased risk for certain adverse effects during therapy, including diarrhea, urinary frequency, and dizziness. Special risk patients: Use oral pilocarpine with caution in acute cardiac failure, bronchial asthma, peptic ulcer, hypertension, hyperthyroidism, retinal disease, GI or biliary tract spasm or obstruction, urinary tract obstruction, Parkinson disease, angina pectoris, MI, chronic bronchitis, chronic obstructive pulmonary disease, underlying psychiatric disorders.

PATIENT CARE CONSIDERATIONS

Administration/Storage

PO

  • Administer PO.
  • Administration with a high-fat meal reduces pilocarpine absorption.
  • Store at room temperature.
  • Give medication with food if GI distress occurs.

Optic

  • To avoid contamination, do not touch tip of container to any surface. Replace cap after administration. Gently apply pressure over nasolacrimal drainage system (bridge of nose) for 1 to 2 min.
  • Keep bottle tightly closed when not in use.
  • Wash hands before and after using.
  • Keep out of reach of children.

Solution

  • Store at room temperature and protect from light.

Gel

  • Refrigerate until time of dispensation. Do not freeze.
  • Ocular Therapeutic System is a small device that releases pilocarpine through a membrane when placed in the cul-de-sac of the eye.
  • Wash hands with soap and water before touching or manipulating system.
  • Read and follow directions on package insert.
  • Check for presence of system at end and beginning of each shift.
  • If displaced system contacts unclean surfaces, rinse with cool tap water before replacing. Discard contaminated systems and replace with fresh unit.
  • Refrigerate; do not freeze.
  • Place system into eye at bedtime. If keeping unit in eye is problem, move unit from lower to upper lid by gentle lid massage. If unit slips out during night, its effects continue for period of time similar to that following instillation of eyedrops.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • During early treatment of adult glaucoma, perform hourly tonometric tests to monitor for transitory increase in IOP.
  • Use health care provider- or manufacturer-recommended technique for patient application with contact lenses.
  • Monitor for changes in vision, which could indicate potential retinal detachment.

PO

  • May cause increased sweating, resulting in dehydration.
OVERDOSAGE: SIGNS & SYMPTOMS
Salivation, lacrimation, nausea, vomiting, diarrhea, cramping, sweating, frequent urination, bradycardia, asystole, death (PO)

Patient/Family Education

  • For treatment of glaucoma, emphasize need to adhere to medical regimen to prevent blindness.
  • Explain that long-term therapy may be required.
  • Instruct patient to wash hands thoroughly before and after using ophthalmic preparation.
  • Review proper procedure for administration of ophthalmic preparations.
  • Explain that ophthalmic preparations may sting upon instillation, especially with first few doses.
  • Tell patient to discard solution after expiration date.
  • Explain that medication may cause headache or browache and that because of blurring, altered distance vision and night vision; patient should use caution while night driving or performing hazardous tasks.
  • Explain that during acute phases, a miotic (agent that causes pupil to constrict) also must be instilled into unaffected eye to prevent occurrence of angle-closure glaucoma.
  • Tell patients using Ocular Therapeutic System that signs of irritation, including mild redness with or without slight increase in mucus secretion may be noticed with first use but that these symptoms tend to lessen or disappear after first wk of therapy.
  • Instruct patient to check for placement of system before retiring and on arising.

PO

  • Advise patients to drink additional water or noncaffeinated fluids during therapy.
  • Tell patients using oral form to report the following symptoms to health care provider: sweating, nausea, nasal congestion, chills, flushing, frequent urination, dizziness, weakness, headache, indigestion, tearing, diarrhea, fluid retention.


Pimozide

Pimozide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Pih-moe-ZIDE
Orap
Tablets: 1 mg
Tablets: 2 mg
Class: Antipsychotic

Actions Blockage of dopaminergic receptors on neurons in the CNS.

Indications Suppression of motor and phonic tics in patients with Tourette syndrome who fail to respond satisfactorily to standard treatment.

Contraindications Treatment of simple tics or tics other than those associated with Tourette syndrome; drug-induced motor and phonic tics (eg, amphetamine, methylphenidate, pemoline) until it is determined whether the tics are caused by drugs or Tourette syndrome; patients with congenital long QT syndrome, history of cardiac arrhythmias; administration with other drugs that prolong the QT interval; patients receiving the azole antifungal agents itraconazole and ketoconazole; patients receiving the macrolide antibiotics azithromycin, clarithromycin, dirithromycin, erythromycin, and troleandomycin; patients receiving protease inhibitors (eg, indinavir, nelfinavir, ritonavir, saquinavir); coadministration of nefazodone; severe toxic CNS depression or comatose states from any cause; hypersensitivity to pimozide.

Route/Dosage

ADULTS: PO Initial dose: 1 to 2 mg/day in divided doses, increasing the dose every other day. Maintenance dose: Less than 0.2 mg/kg/day or 10 mg/day, whichever is less.

CHILDREN (at least 12 yr): PO Initial dose: 0.05 mg/kg/day (preferably at bedtime); increasing the dose every third day (max, 0.2 mg/kg, not to exceed 10 mg/day).

Interactions

Drugs that prolong the QT interval (eg, azole antifungal agents [eg, ketoconazole], macrolide antibiotics [eg, erythromycin], nefazodone, phenothiazines [eg, thioridazine], protease inhibitors [eg, indinavir] tricyclic antidepressants [eg, amitriptyline], voriconazole, zileuton, ziprasidone): Increased risk of life-threatening cardiac arrhythmias, including torsades de pointes. Coadministration of these agents with pimozide is contraindicated. Drugs that may cause motor and phonic tics (eg, amphetamine, methylphenidate, pemoline): Coadministration of these agents with pimozide is contraindicated. Grapefruit juice: May increase pimozide concentrations, increasing the pharmacologic and adverse effects. Avoid grapefruit juice.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: ECG changes, including prolongation of QT interval, flattening, notching, and inversion of T wave and appearance of U waves; postural hypotension; hypotension; hypertension; tachycardia; palpitations. CNS: Extrapyramidal reactions; motor restlessness; dystonia; akathisia; hyperreflexia; opisthotonos; tardive dyskinesia; neuroleptic malignant syndrome; Parkinson syndrome; grand mal seizures; drowsiness; sedation; insomnia; rigidity; speech disorder; handwriting change; akinesia; depression; excitement; nervousness; adverse behavior; headache; abnormal dreaming; hyperkinesias; somnolence; torticollis; limb tremor. DERMATOLOGIC: Rash; increased sweating; skin irritation. EENT: Oculogyric crises; visual disturbances; taste change; sensitivity of eyes to light; decreased accommodation; spots before eyes; blurred vision; cataracts. GI: Dry mouth; diarrhea; constipation; thirst; increased appetite; dysphagia; increased salivation; nausea; vomiting; anorexia; GI distress. GU: Menstrual disorder; breast secretions; impotence; nocturia; urinary frequency. OTHER: Sudden, unexpected death; hyperpyrexia; muscle cramps and tightness; stooped posture; asthenia; myalgia; chest pain; periorbital edema.

Precautions

Pregnancy: Category C. LACTATION: Undetermined. CHILDREN: Information regarding use, efficacy, and safety in patients less than 12 yr limited. Impaired liver or kidney function: Use with caution. Neuroleptic malignant syndrome: This potentially fatal condition has been reported in association with antipsychotic agents. Signs and symptoms include hyperpyrexia, muscle rigidity, altered mental status, irregular pulse or BP, tachycardia, diaphoresis, cardiac arrhythmias. Tardive dyskinesia: This syndrome of potentially irreversible, involuntary dyskinetic movements has occurred with other antipsychotic agents. Incidence appears to be highest among the elderly. Special risk patients: Use with caution in patients with conditions that may be aggravated by anticholinergic activity, patients receiving anticonvulsant medication, patients with history of seizures or EEG abnormalities.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed dose bid to adults.
  • Administer prescribed dose qd at bedtime to children.
  • Have patient swallow whole. Do not crush, chew, or open capsules.
  • Store at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of hypersensitivity to antipsychotic drugs, liver disease, kidney disease, congenital long QT syndrome, cardiac arrhythmias, previous episodes of neuroleptic malignant syndrome, seizures, or current use of anticonvulsants, pemoline, methylphenidate, amphetamines, macrolide antibiotics, protease inhibitors, azole antifungals, or drugs that prolong the QT interval.
  • Ensure that baseline electrolytes are determined before starting therapy in patients taking diuretics.
  • Ensure that ECG is performed before initiating therapy and periodically thereafter, especially during periods of dose adjustment. Ensure that hypokalemia is corrected before initiating therapy and normal potassium levels are maintained during therapy.
  • Withhold therapy if QTc interval prolongs beyond 0.47 sec (children), 0.52 sec (adults), or more than 25% above baseline QTc.
  • Inform health care provider immediately if hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and BP, tachycardia, or diaphoresis develop.
  • Notify health care provider immediately if palpitations or syncope occur.
  • Assess baseline neurologic status and during treatment observe for involuntary body and facial movements, excessive drowsiness, behavior changes, and seizure activity. Inform health care provider if noted.
  • Assess and document effect of medication on motor and phonic tic activity.
  • Assess medication compliance.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe extrapyramidal reactions, ECG abnormalities, hypotension, comatose state with respiratory depression

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that dose may be increased slowly until maximum benefit is achieved and not to take more than prescribed or increase the dose more rapidly than advised.
  • Instruct patient not to stop taking pimozide when symptoms improve.
  • Tell patient to immediately report fainting or loss of consciousness, palpitations, high fever, muscle rigidity, involuntary body or facial movements, altered mental status, irregular pulse, sweating, or seizures to health care provider.
  • Advise patient to avoid strenuous activity during periods of high temperature or humidity.
  • Instruct patient to avoid alcoholic beverages, grapefruit juice, and grapefruit products.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may impair mental or physical abilities and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct women to notify health care provider if pregnant, planning on becoming pregnant, or are breastfeeding
  • Advise patient to notify health care provider of the following: excessive drowsiness, change in behavior, or rapid pulse.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Advise patient that if a decision to withdraw therapy is made to not stop the medication suddenly. Gradual withdrawal over several days to weeks may be necessary to prevent withdrawal symptoms.
  • Advise patient that follow-up visits and lab tests, including ECGs, will be required to monitor therapy, and keep appointments.


Pindolol

Pindolol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PIN-doe-lahl)
Visken, [image] Alti-Pindolol, APO-Pindol, Gen-Pindolol, Novo-Pindol, Nu-Pindol
Class: Beta-adrenergic blocker

Action Nonselectively blocks beta receptors, which primarily affect heart (slows rate), vascular musculature (decreases blood pressure) and lungs (reduces function).

Indications Management of mild-to-moderate hypertension.

Contraindications Greater than first-degree heart block; CHF unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; sinus bradycardia; cardiogenic shock; hypersensitivity to beta-blockers; bronchial asthma or bronchospasm, including severe COPD.

Route/Dosage

ADULTS: PO 5 mg bid. May be increased by 10 mg q 3 to 4 wk until desired response; maximum dose is 60 mg/day.

Interactions

Clonidine: May enhance or reverse antihypertensive effect; potentially life-threatening situations may occur, especially on withdrawal. Epinephrine: Initial hypertensive episode followed by bradycardia may occur. Ergot alkaloids: Peripheral ischemia, manifested by cold extremities and possible gangrene, may occur. Insulin: Prolonged hypoglycemia with masking of symptoms may occur. Lidocaine: Lidocaine levels may increase, leading to toxicity. Nonsteroidal anti-inflammatory agents: Some agents may impair antihypertensive effect. Prazosin: Orthostatic hypotension may be increased. Theophyllines: Elimination of theophylline may be reduced. Also, effects of both drugs may be reduced by pharmacologic antagonism. Verapamil: Effects of both drugs may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Bradycardia; hypotension; congestive heart failure; edema; worsening angina. CNS: Depression; visual disturbances; short-term memory loss; dizziness. DERM: Skin rash; increased sensitivity to cold. EENT: Dry eyes; visual disturbances. GI: Nausea; vomiting; diarrhea. GU: Impotence; urinary retention; difficulty with urination. HEMA: Agranulocytosis. HEPA: May increase AST or ALT; rarely increases LDH or alkaline phosphatase. META: May increase or decrease blood glucose, uric acid. RESP: Wheezing; bronchospasm; difficulty breathing (at higher doses).

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. Diabetics: May mask signs and symptoms of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency. Thyrotoxicosis: May mask clinical signs of developing or continuing hyperthyroidism (eg, tachycardia). Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm. CHF: Administer cautiously in CHF patients controlled by digitalis and diuretics. Notify physician at first sign or symptom of CHF or unexplained respiratory symptoms in any patient.

Renal/Hepatic function impairment: Dosage may need to be reduced.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give orally.
  • Give medication at same time each day.
  • May be taken without regard to meals.
  • Store at room temperature and protect from moisture, light, and air.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess pulse and BP prior to initiation of therapy.
  • Monitor BP, apical, and radial pulses, intake and output, daily weight, respiration, and circulation in extremities.
  • Review baseline serum glucose level, results of liver and renal function studies, and monitor lab data throughout therapy.
  • Monitor blood glucose closely for diabetic patients.
  • Notify physician if symptoms of CHF occur (eg, difficulty breathing, cough, or swelling in extremities).
  • Report bothersome side effects to physician, especially new-onset depression.
  • Reduce dose gradually upon discontinuation of therapy. Abrupt withdrawal is associated with adverse effects, including precipitation, or worsening of angina.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, hypotension, seizures, respiratory depression

Patient/Family Education

  • Teach patient and family technique for measuring BP and pulse rates and to keep written record.
  • Instruct patient to notify physician if pulse rate is < 50 bpm or systolic BP is < 90 mm Hg.
  • Warn patient not to engage in activities that require mental alertness until drug effects are apparent because it may cause blurred vision, drowsiness, and dizziness.
  • Explain that decreased blood supply to extremities may cause patient to be more sensitive to cold temperatures.
  • Encourage patients with diabetes to monitor blood glucose carefully.
  • Advise patient to report the following symptoms to physician: Any asthma-like symptoms, cough or nasal stuffiness, skin rash, fever, sore throat, unusual bleeding or bruising.
  • Instruct patient not to take any otc medications without consulting physician.
  • Instruct patient to sit or lie down immediately if dizziness or faintness occurs.


Pioglitazone

Pioglitazone

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pye-oh-GLI-ta-zone)
Actos
Tablet: 15 mg
Tablet: 30 mg
Tablet: 45 mg
Class: Antidiabetic
Thiazolidinedione

Actions Increases insulin sensitivity.

Indications Type 2 diabetes, as an adjunct to diet and exercise; also may be used in conjunction with a sulfonylurea, metformin, or insulin.

Contraindications Standard considerations.

Route/Dosage

Initially, PO 15 or 30 mg/day, up to 45 mg/day. If monotherapy is inadequate, consider combinations using same starting dose and adjust accordingly. May be given without regard to meals.

Interactions

Contraceptives, oral: Oral contraceptives may decrease both hormone components about 30%, potentially reducing contraceptive effectiveness. P450 system: Cytochrome P450 isoform CYP3A4 is partially responsible for pioglitazone metabolism; therefore, other drugs affected by or affecting this system may interact.

Lab Test Interferences Mean hemoglobin values may decline 2% to 4%, usually in first 4 to 12 wk of therapy, then stabilize; not associated with hemotologic clinical effects.

Adverse Reactions

CNS: Headache. METABOLIC: Diabetes mellitus aggravated. RESPIRATORY: Upper respiratory tract infection, sinusitis, pharyngitis. OTHER: Myalgia, tooth disorder, edema.

Precautions

Pregnancy: Category C. LACTATION: Undetermined. CHILDREN: Safety and efficacy not established. Ovulation: May result in ovulation in premenopausal anovulatory women; recommend contraception. Edema: Use caution. Hepatic function: Related drugs have reported rare hepatotoxicity; monitor liver enzymes and symptoms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer to patients with clinical evidence of active liver disease or elevated liver enzymes (ALT above 2.5 × upper limit of normal) or to patients with type 1 diabetes mellitus.
  • Administer dose qd, usually in the morning, with or without food.
  • Store at controlled room temperature. Protect from moisture and humidity.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease or CHF.
  • Ensure that liver enzymes are determined before starting therapy and periodically during therapy (eg, q 2 mo for first year, then periodically thereafter).
  • Check blood sugar frequently and observe for signs of hypoglycemia and hyperglycemia; report to health care provider.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take qd without regard to meals.
  • Educate patient, family, or caregiver regarding type 2 diabetes and its management.
  • Instruct patient that this drug is not a substitute for diet and exercise and to follow prescribed regimens.
  • Emphasize the importance of regular daily blood glucose monitoring and periodic glycosylated hemoglobin (HbA1c) tests.
  • Advise diabetic patient to carry medical identification (eg, Medi-Alert).
  • Advise patient to report any of the following to the health care provider immediately: nausea, vomiting, abdominal pain, fatigue, anorexia, dark urine, yellowing of the skin or eyes.
  • Review symptoms of hypoglycemia and hyperglycemia and action plans to undertake in the event either occur. Instruct patient to report hypoglycemic or hyperglycemic episodes to the health care provider.
  • Advise patient that blood will be drawn to check liver function prior to starting therapy and about every 2 mo for the first year and periodically thereafter. Remind patient to keep appointments.
  • Caution women that drug can cause resumption of ovulation in premenopausal, anovulatory women with insulin resistance. Address adequate contraceptive measures for these women.
  • Advise women to inform health care provider if pregnant, planning on becoming pregnant, or are breastfeeding.
  • Instruct patient not to take prescription or OTC drugs or dietary supplements without consulting health care provider.


Piperacillin Sodium

Piperacillin Sodium

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PIH-per-uh-SILL-in SO-dee-uhm)
Pipracil
Powder for injection
(contains 1.85 mEq [42.5 mg] sodium/g) 2 g
Powder for injection: 3 g
Powder for injection: 4 g
Powder for injection: 40 g
Class: Antibiotic
Penicillin

Actions Inhibits bacterial cell wall mucopeptide synthesis.

Indications Treatment of intra-abdominal, urinary tract, gynecologic, lower respiratory tract infections, septicemia, skin and skin structure infections, bone and joint infections and gonococcal urethritis; surgical prophylaxis; treatment of infection due to susceptible microorganisms including infections caused by Streptococcus and Pseudomonas species.

Contraindications Hypersensitivity to penicillins or cephalosporins.

Route/Dosage

ADULTS: IM/IV 3 to 4 g q 4 to 6 hr (max 24 g/day).

CHILDREN: IM/IV 200 to 500 mg/kg/day divided q 4 to 6 hr.

NEWBORNS: IM/IV 100 mg/kg/dose q 12 hr.

Interactions

Aminoglycosides, parenteral: May inactivate aminoglycosides in vitro; do not mix in same IV solution. May be used in combination for synergy. Anticoagulants: May increase bleeding risks by prolonging bleeding time. Chloramphenicol: Synergism or antagonism may develop. Contraceptives, oral: May reduce efficacy of oral contraceptives. Use additional form of contraception during piperacillin therapy. Erythromycin: Synergism or antagonism may develop. Heparin: May increase bleeding risks of heparin by prolonging bleeding time. Tetracyclines: May impair bactericidal effects of piperacillin.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix0, Tes-tape); false-positive direct Coombs' test result in certain patient groups; positive direct antiglobulin tests (DAT); false-positive protein reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test but not with the bromphenol blue test (Multi-Stix).

Adverse Reactions

CNS: Neurotoxicity (eg, lethargy, neuromuscular irritability, hallucinations, convulsions, seizures) especially with large dose or patient with renal failure; dizziness; fatigue; insomnia; reversible hyperactivity; prolonged muscle relaxation. DERMATOLOGIC: Ecchymosis. EENT: Itchy eyes. GI: Nausea; vomiting; abdominal pain or cramping; epigastric distress; diarrhea or bloody diarrhea; rectal bleeding; flatulence; enterocolitis; pseudomembranous colitis; anorexia. GU: Interstitial nephritis (oliguria, proteinuria, hematuria, hyaline casts, pyuria); nephropathy; elevated creatinine or BUN; vaginitis; moniliasis. HEMATOLOGIC: Anemia; hemolytic anemia; thrombocytopenia; thrombocytopenic purpura; eosinophilia; leukopenia; granulocytopenia; neutropenia; bone marrow depression; agranulocytosis; reduced Hgb or Hct; prolongation of bleeding and prothrombin time; decrease in WBC and lymphocyte counts; increase in lymphocytes, monocytes, basophils and platelets. HEPATIC: Elevated AST or AST and bilirubin; transient hepatitis; cholestatic jaundice. METABOLIC: Elevated serum alkaline phosphatase; hypernatremia; hypokalemia, reduced albumin, total proteins and uric acid. OTHER: Hypersensitivity reactions (ie, urticaria, angioneurotic edema, laryngospasm, bronchospasm, hypotension, vascular collapse, death, maculopapular to exfoliative dermatitis, vesicular eruptions, erythema multiforme, serum sickness, laryngeal edema, skin rashes, prostration); vaginitis; hyperthermia; pain at site of injection; deep vein thrombosis; hematomas; vein irritation; phlebitis; hyperthermia; sciatic neuritis.

Precautions

Pregnancy: Category B. LACTATION: Excreted in breast milk. Bleeding abnormalities: Hemorrhagic manifestations associated with abnormalities of coagulation tests (bleeding time, prothrombin time, platelet aggregation) may occur. Abnormalities should revert to normal once drug is discontinued. Cystic fibrosis patients: May experience higher incidence of side effects when treated with piperacillin. Hypersensitivity: Reactions range from mild to life-threatening. Administer cautiously to cephalosporin-sensitive patients due to possible cross-reactivity. Pseudomembranous colitis: May occur due to overgrowth of clostridia. Renal failure: Dosage adjustment required. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Obtain culture and sensitivity before administering first dose.
  • IM or IV route.
  • For IM use, dilute to 1 g/2.5 mL. Lidocaine (0.5% to 1%) may be used to dilute (for IM use only).
  • Do not give > 2 g IM at any one site.
  • For IV injection, reconstitute each gram with ³ 5 mL compatible diluent.
  • IV infusion is diluted further with 50 to 100 mL of D5W or normal saline and infused over 20 to 30 min.
  • Time doses for even distribution throughout 24 hours.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for drug reactions especially in patients with asthma, hay fever, urticaria, or allergy to cephalosporins.
  • Assess baseline CBC and liver and renal function study results prior to initiating therapy and monitor throughout therapy.
  • Monitor results of diagnostic cultures and sensitivity tests.
  • Monitor patient for ³ 20 min after administering penicillin to observe for signs or symptoms of anaphylaxis. Notify health care provider if skin rash, hives, wheezing, nausea, or vomiting occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Agitation, confusion, asterixis, hallucinations, stupor, coma, seizures, hyperexcitability

Patient/Family Education

  • Instruct patient to notify health care provider if symptoms of potential superinfection (eg, nausea/vomiting, diarrhea, black tongue, swollen joints, unusual bleeding or bruising) occur.
  • Explain signs and symptoms of allergic reaction (eg, hives, wheezing, skin rash, itching) and importance of seeking medical supervision as soon as possible.
  • Emphasize need for good hygiene to avoid superinfections.
  • If patient develops allergy to piperacillin, advise patient to notify future caregivers of penicillin allergy and patient should wear Medi-Alert identification.


Pirbuterol Acetate

Pirbuterol Acetate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pihr-BYOO-tuh-role ASS-uh-TATE)
Maxair Inhaler, Maxair Autohaler
Class: Bronchodilator/Sympathomimetic

Action Produces bronchodilation by relaxing bronchial smooth muscle through beta-2 receptor stimulation.

Indications Prevention and treatment of reversible bronchospasm associated with asthma or other obstructive pulmonary diseases.

Contraindications Hypersensitivity to drug components; cardiac arrhythmias associated with tachycardia.

Route/Dosage

ADULTS & CHILDREN ³ 12 YR: Inhalation 1 to 2 inhalations q 4 to 6 hr; not to exceed 12 inhalations/day.

Interactions

MAO inhibitors, tricyclic antidepressants: May increase the effects of pirbuterol.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; BP changes; chest tightness/pain/discomfort; angina; arrhythmias/skipped beats. CNS: Tremor; anxiety; confusion; fatigue; dizziness; nervousness; headache; weakness; hyperactivity/hyperkinesia/excitement; insomnia. EENT: Dry nose; throat irritation. GI: GI distress; dry mouth; diarrhea; nausea/vomiting. RESP: Cough; throat irritation. OTHER: Flushing; anorexia/appetite loss; unusual/bad taste; taste/smell change.

Precautions

Pregnancy: Category C. Children: Safety and efficacy in children £ 12 years of age have not been established. Lactation: Undetermined. Elderly: Lower doses may be required. Cardiovascular effects: Toxic symptoms in patients with cardiovascular disorders may occur. CNS effects: CNS stimulation may occur; use cautiously in patients with history of seizure or hyperthyroidism. Diabetes: Dosage adjustment of insulin or oral hypoglycemic agent may be required. Excessive use: Paradoxical bronchospasm and cardiac arrest have been associated with excessive inhalant use. Hypokalemia: Decreases in potassium levels have occurred. Labor and delivery: May inhibit uterine contractions and delay preterm labor. Tolerance: If previously effective dose fails to provide relief therapy may need to be reassessed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give pressurized inhalation during second half of breath intake.
  • If > 1 inhalation is needed, wait 1 to 2 minutes before administering second dose.
  • Discard any discolored solutions of drug.
  • Store at room temperature in light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline ABGs prior to initiation of therapy.
  • Assess BP and pulse before and after each dose.
  • Assess for CNS response, and adjust dose and frequency accordingly.
  • To prevent respiratory depression, administer oxygen based on ABGs and symptoms.
  • Assess vital capacity and forced expiratory volume.
  • If 3 to 5 aerosol treatments have been given within 6 to 12 hours with minimal relief, notify physician and do not give further treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Tremor, palpitations, tachycardia, elevated blood pressure, anginal pain, hypokalemia, seizures

Patient/Family Education

  • Advise patient to take drug early in day to prevent insomnia.
  • Explain that implementing therapy in morning and after meals may reduce fatigue and improve lung ventilation.
  • Encourage patient to increase fluid intake to help liquify secretions.
  • Tell patient to report the following symptoms to physician: Dizziness, chest pain, palpitations, muscle spasms, headache, difficult urination, dyspnea or nervous tremor.
  • Explain that if no relief is obtained from normal daily dose, call physician instead of increasing dose. Also if > 3 aerosol treatments are needed in 24 hours, notify physician.
  • Tell patient to wait at least 1 to 2 min before administering second inhalation.
  • Instruct patient that regular, consistent use of medication is required for maximum benefits.
  • Explain benefits of and demonstrate technique for postural drainage and chest vibration.
  • Instruct patient not to take any otc medications without consulting physician.
  • Emphasize that it is important to avoid getting aerosol medication in eyes.
  • Tell patient to avoid smoking, smoke-filled rooms, and persons with respiratory infections.
  • Explain how to use and care for inhalers and any other respiratory equipment.


Piroxicam

Piroxicam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pihr-OX-ih-kam)
Feldene, [image] Alti-Piroxicam, Apo-Piroxicam, Gen-Piroxicam, Novo-Pirocam, Nu-Pirox
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Treatment of acute or long-term use of rheumatoid arthritis and osteoarthritis. Unlabeled use(s): Symptomatic relief of primary dysmenorrhea, pain, sunburn, juvenile rheumatoid arthritis.

Contraindications Known allergy or hypersensitivity to aspirin, iodides or any NSAID, including piroxicam.

Route/Dosage

Rheumatoid Arthritis, Osteoarthritis

ADULTS: PO Initiate and maintain at 20 mg/day in 1 to 2 divided doses.

Interactions

Alcohol: May augment risk of GI bleeding. Anticoagulants: May increase effect of anticoagulants due to decreased plasma protein binding and inhibition of platelet aggregation. May increase risk of gastric erosion and bleeding. Beta-blockers: Antihypertensive effect may be decreased. Cholestyramine: Effects of piroxicam may be decreased. Lithium: May decrease lithium clearance. Methotrexate: May increase methotrexate levels and methotrexate toxicity. Ritonivir: May increase concentrations and possibly the toxicity of piroxicam by inhibiting its metabolism.

Lab Test Interferences May prolong bleeding time. May reversibly increase BUN and serum creatinine.

Adverse Reactions

CV: Edema; weight gain; CHF; alterations in BP; vasodilation; palpitations; tachycardia. CNS: Headache; malaise; dizziness; somnolence; vertigo; depression; insomnia; nervousness. DERM: Pruritus; rash; sweating; erythema; bruising; desquamation; erythema multiforme; toxic epidermal necrolysis. EENT: Tinnitus; swollen eyes; blurred vision; eye irritation; rhinitis; pharyngitis. GI: Epigastric distress; nausea; vomiting; anorexia; constipation; stomatitis; abdominal discomfort; diarrhea; flatulence; abdominal pain; indigestion; toxicity (bleeding, ulceration, perforation); heartburn; dyspepsia; anorexia. GU: Hematuria; proteinuria; increased BUN and serum creatinine; acute renal insufficiency and failure; papillary necrosis; interstitial nephritis; nephrotic syndrome; hyperkalemia; hyponatremia. HEMA: Increased bleeding time; decreased Hgb and Hct; anemia; leukopenia; eosinophilia, thrombocytopenia. HEPA: Increased liver function tests; elevated liver enzymes. RESP: Bronchospasm; laryngeal edema; dyspnea; hemoptysis; shortness of breath.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Increased risk of adverse reactions. May require decreased dosage. Asthma: In certain patients (aspirin-allergic, nasal polyps) may precipitate asthma attacks. Cardiovascular disease: May worsen CHF and hypertension. Coagulation disorders: Increases risk of bleeding. Dermatologic effects: Combination of dermatologic/allergic signs and symptoms (ie, arthralgias, pruritus, fever, fatigue, rash including vesiculobullous reactions, exfoliative dermatitis) suggestive of serum sickness have occurred. GI effects: Serious GI toxicity can occur at any time, with or without warning symptoms. Renal disease: Drug may accumulate, increasing the risk of toxicity. In cases of advanced kidney disease, treatment with piroxicam is not recommended.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give after meals to reduce GI effects.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline vital signs, weight and lab results and monitor throughout therapy.
  • Notify physician of any changes in creatinine and electrolyte values and of any signs of renal or liver dysfunction, bleeding, GI discomfort, or vision changes.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, dizziness, mental confusion, disorientation, lethargy, paresthesia, numbness, vomiting, GI irritation, headache, tinnitus, seizure, increased BUN

Patient/Family Education

  • Explain that increased response may be seen after weeks of therapy.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Identify signs and symptoms patient should report to physician, including changes in how food tastes, nausea, vomiting, constipation, diarrhea, cramping, black or red stool, discolored urine, changes in urination, fever, rash, unusual bruising or bleeding.
  • Explain that taking medication with food will minimize GI distress.
  • Inform patient to avoid aspirin and alcohol during therapy.
  • Instruct patient not to take any otc medications without consulting physician.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness until the effects of the drug are known.
  • Encourage patient to maintain adequate fluid intake.


Plicamycin

Plicamycin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PLY-kae-MY-sin)
Mithracin
Powder for injection
2500 mcg per vial with 100 mg mannitol.
Class: Antitumor antibiotic

Actions Plicamycin inhibits cellular RNA and enzymatic RNA synthesis. It may block the hypercalcemic action of pharmacologic doses of vitamin D. It also acts on osteoclasts and blocks the action of parathyroid hormone. It renders osteoclasts unable to fully respond to parathryoid hormone with the biosynthesis necessary for osteolysis.

Indications

Adult

Malignant testicular tumors, hypercalcemia and hypercalciuria associated with advanced neoplasms.

Pediatric

Hypercalcemia and hypercalciuria associated with advanced neoplasms.

Contraindications Thrombocytopenia, thrombocytopathy, coagulation disorders, or increased susceptibility to bleeding caused by other causes; impairment of bone marrow function; pregnancy.

Route/Dosage

Testicular Tumors

ADULTS AND PEDIATRIC: IV 25 to 30 mcg/kg/day for 8 to 10 days unless significant side effects or toxicity occurs. Do not use > 10 daily doses. Do not exceed 30 mcg/kg/day.

Hypercalcemia and Hypercalciuria Associated with Advanced Neoplasms

ADULTS AND PEDIATRIC: IV 25 mcg/kg/day for 3 or 4 days. Repeat at intervals of ³ 1 wk to achieve desired result or to maintain serum and urinary calcium excretion at normal levels.

Interactions

Calcitonin

Increased hypocalcemic effect may occur when given with calcitonin.

Lab Test Interferences Increased AST, ALT, isocritic and lactic dehydrogenases, alkaline phosphatase, serum bilirubin, ornithine carbamyl transferease, bromsulphalein retention.

Adverse Reactions

CNS: Drowsiness, weakness, depression, headache, lethargy. DERMATOLOGIC: Rash, facial flushing. GI: Very low potential for nausea and vomiting (12 to 24 hr); elevated LFTs, anorexia, diarrhea, mucositis. HEMATOLOGIC: Bone marrow suppression, especially thrombocytopenia, nadir at 5 to 10 days, hemorrhagic diathesis, elevated bleeding time (rarely). METABOLIC: Decreased serum calcium, phosphorus, potassium. RENAL: Renal tubular necrosis with high doses, increased BUN and serum creatinine. OTHER: Proteinuria.

Precautions

Pregnancy: Category X. Lactation: Discontinue nursing or the drug. Adults and pediatric: Dosage is based on patient's body weight. Use ideal weight if patient has abnormal fluid retention. Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol. Hemorrhagic syndrome: Usually begins with epistaxis. It can start with hematemesis progressing to more widespread GI hemorrhage or to a more generalized bleeding tendency. It is most likely caused by abnormalities in multiple clotting factors and is dose-related. Adjustment in renal insufficiency: Use with extreme caution. Plicamycin Dosage Adjustment in Renal Dysfunction Ccr Percent of usual dose: > 60 mL/min 100 30 to 60 mL/min 75: 10 to 29 mL/min 75 < 10 mL/min 50: Adjustment in hepatic insufficiency Plicamycin may be dosed at 12.5 mcg/kg for the treatment of hypercalcemia.:

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate unconstituted vials at 2° to 8°C (36° to 46°F).
  • Add 4.9 mL of sterile water for injection to the vial for a final plicamycin concentration of 500 mcg/mL.
  • Dilute with 1 L of 5% Dextrose or 0.9% Sodium Chloride. Plicamycin also can be prepared as a bolus injection or diluted in smaller volumes of fluid.
  • The reconstituted solution must be prepared immediately prior to injection and any unused solution discarded. Plicamycin is stable for at least 4 to 6 hr at room temperature.
  • Administer as IV bolus or infusion.
  • Do not filter.
  • Slow IV infusion over 4 to 6 hr. Administration by IV bolus and IV infusion over 20 to 30 min, and £ 1 to 3 hr, in 100 to 250 mL of 5% Dextrose or 0.9% Sodium Chloride are also used.
  • Antiemetics may help relieve nausea and vomiting.

Assessment/Interventions

  • Obtain platelet count, prothrombin time, and bleeding time frequently during therapy and for several days following the last dose. Discontinue therapy if thrombocytopenia or a significant prolongation of prothrombin or bleeding times occurs.
  • Use with extreme caution in patients with preexisting renal or hepatic impairment.
  • Stop therapy for leukocytes < 4000/mm3 or platelets < 150,000/mm3, PT > 4 sec greater than control, AST > 600 U/mL, LDH > 2000 U/mL, or BUN > 25 mg/dL.
  • Correct electrolyte imbalance (especially hypocalcemia, hypokalemia, and hypophosphatemia) with appropriate therapy prior to treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Expect exaggeration of usual adverse effects.

Patient/Family Education

  • Notify health care provider if any of the following occur: Fever; sore throat; rashes; chills; unusual bleeding or bruising; bloody nose; black tarry stools; dark urine; yellowing of skin/eyes.
  • Nausea, vomiting, and stomach upset are common. Avoid sweet, fried, or fatty foods. Eat smaller light meals several times a day. Dry foods (eg, toast, crackers) and liquids (eg, soups, unsweetened apple juice) may be more easily digested. Do not lie down after eating. If this does not help, antinausea drugs may be prescribed.
  • Contraceptive measures are recommended during treatment.
  • Calcium supplements are sometimes needed during plicamycin therapy.


Pneumococcal Vaccine, Polyvalent

Pneumococcal Vaccine, Polyvalent

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(new-moe-KAH-kuhl vaccine)
Pneumovax 23, Pnu-Imune 23
Class: Vaccine, inactivated bacteria

Action Induces antibodies against 23 capsular types of Streptococcus pneumoniae. Type-specific antibody facilitates bacterial destruction by complement-mediated lysis.

Indications Protection against pneumococcal pneumonia, pneumococcal bacteremia, and other pneumococcal infections.

Contraindications Patients with Hodgkin's disease who have received extensive chemotherapy or nodal irradiation; patients with Hodgkin's disease cannot have immunization < 10 days before or during chemotherapy; children < 2 yr. Some packages contain thimerosal as preservative; use cautiously in mercury-sensitive patients or choose different brand.

Route/Dosage

ADULTS & CHILDREN: SC/IM 0.5 ml. Booster dose: Revaccinate recipients of 14-valent pneumococcal vaccine (distributed from 1977 to 1983) who are also at highest risk of fatal pneumococcal infection (eg, asplenic patients), using 23-valent vaccine. Revaccinate adults who received 23-valent vaccine 6 or more yr earlier if they are also at highest risk or are likely to have rapid decline in antibody levels (eg, patients with asplenia, patients with nephrotic syndrome, renal failure or transplant recipients). Consider revaccination of children with nephrotic syndrome, asplenia or sickle-cell anemia after 3 to 5 yr, if these children would be < 10 yr of age at time of revaccination.

Interactions In patients anticipating immunosuppression, response to pneumococcal vaccine is best if administered 10 to 14 days prior to immunosuppressive chemotherapy or radiation. Pneumococcal and influenza vaccines and HIB, meningococcal and pneumococcal vaccines may safely and effectively be administered simultaneously at separate injection sites. As with other drugs administered by IM injection, give pneumococcal vaccine with caution to persons receiving anticoagulant therapy.

Lab Test Interferences None well documented.

Adverse Reactions Erythema and soreness at injection site, usually < 48 hr in duration. Local induration occurs less commonly. Rash, arthralgia, adenitis, fever > 39° C (102°F), malaise, myalgia and asthenia occur rarely. Low-grade fever (< 38.3°C or 100.9°F) occurs occasionally and usually subsides within 24 hr. Patients with otherwise stabilized immune thrombocytopenic purpura may rarely experience relapse in thrombocytopenia, 2 to 14 days after vaccination, lasting up to 2 wk. Anaphylactoid reactions have been rarely reported.

Precautions

Pregnancy: Category C. Vaccinate if risk of disease outweighs risk to patients. Lactation: Undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer via SC or IM route only.
  • Keep medication under refrigeration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note if patient is receiving immunosuppressive therapy or scheduled for surgery. Vaccine should be administered ³ 2 wk prior to these procedures when possible.
  • If needed, give 1 dose of acetaminophen to reduce pain at injection site and to prevent fever.

Patient/Family Education

  • Instruct parents on risks and benefits of vaccination.
  • Explain that tepid bath may reduce pain at injection site.
  • Advise parents to complete all immunizations.
  • Explain that low-grade fever is transient and should subside in 24 hr.
  • Tell patient or parents to notify physician immediately if any serious adverse reactions occur (eg, shortness of breath, hives, wheezing).
  • This vaccine is usually only needed once.


Poliovirus Vaccine, Live, Oral, Trivalent (OPV)

Poliovirus Vaccine, Live, Oral, Trivalent (OPV)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(POE-lee-oh-VYE-russ vaccine)
Orimune
Class: Vaccine, live virus

Action Induces protective antibodies, reducing intestinal and pharyngeal excretion of poliovirus. OPV administration simulates natural infection, inducing active mucosal and systemic immunity against poliovirus types 1, 2, and 3.

Indications Prevention of poliomyelitis. Infants as young as 6 to 12 wk and all unimmunized children and adolescents up to 18 yr are usual candidates for routine OPV prophylaxis. OPV is also recommended for control of epidemic poliomyelitis. If < 4 wk remain before protection is needed, single dose of OPV is recommended, with remaining vaccine doses given later if person remains at increased risk. Immunization with IPV may be indicated for unimmunized parents and those in other special situations in which protection may be needed. In household with immunocompromised member or other close contacts or in household with unimmunized adult, use only IPV for all those requiring poliovirus immunization.

Adults: Primary immunization with inactivated polio vaccine is recommended whenever feasible for unimmunized adults subject to increased risk of exposure, such as by travel to or contact with epidemic or endemic areas (eg, developing countries) and for those employed in medical and sanitation facilities.

Contraindications Do not administer OPV to any person with immunosuppression or to any household member of immunodeficient person. This includes combined immunodeficiency, hypogammaglobulinemia, agammaglobulinemia, thymic abnormalities, leukemia, lymphoma, generalized malignancy, lowered resistance to infection from therapy with corticosteroids, alkylating drugs, antimetabolites, or radiation. Advise vaccine recipients to avoid contact with such persons for at least 6 to 8 wk. Do not give OPV to member of household in which there is family history of immunodeficiency until immune status of intended recipient and other children in family is determined to be normal. IPV is preferred for immunizing all persons in these circumstances.

Route/Dosage

OLDER CHILDREN, ADOLESCENTS & ADULTS: PO 0.5 ml. Give 2 doses no < 6 wk apart (or no > 8 wk apart) followed by third dose 6 to 12 mo later. INFANTS: PO 0.5 ml. Administer at 2, 4, and 15 to 18 mo. A fourth dose is given when child begins school if third dose of primary series was administered before child's fourth birthday. OPV may be administered with any of following: Distilled water, chlorinated tap water, simple syrup, milk, bread, sugar cube, or cake.

Interactions Immune globulin (IG) does not interfere with immunity following OPV. However, do not administer OPV < 7 days after IG administration unless unavoidable, such as unexpected travel to or contact with epidemic or endemic areas or persons. If OPV is given within 1 wk after IG, the OPV dose should probably be repeated 3 mo later, if immunity is still needed. Like all live viral vaccines, administration to patients or contacts of patients receiving immunosuppressant drugs, including steroids or radiation may predispose patients to disseminated infections or insufficient response to immunization. They may remain susceptible despite immunization. Several routine pediatric vaccines may safely and effectively be administered simultaneously at separate injection sites (eg, DTP, MMR, IPV, Hib, hepatitis B, influenza). National authorities recommend simultaneous immunization at separate sites as indicated by age or health risk. Live virus vaccines may cause delayed-hypersensitivity skin test results (eg, tuberculin, histoplasmin) to appear falsely negative. Effect may persist for several weeks after vaccination. Give tuberculin tests either prior to live-virus vaccination, simultaneously with it, or ³ 6 wk after vaccination.

Lab Test Interferences None well documented.

Adverse Reactions

OTHER: Vaccine-associated paralysis occurs with frequency of 1 case per 2.6 million OPV vaccine doses distributed.

Precautions

Do not use OPV in immunodeficient persons, including persons with congenital or acquired immune deficiencies, whether due to genetics, disease or drug, or radiation therapy. Contains live viruses. Avoid use in HIV-positive persons, regardless of whether symptomatic or asymptomatic. Poliovirus is shed for 6 to 8 wk in vaccinees' stool and by pharyngeal route. Pregnancy: Category C. Use OPV in pregnancy if exposure is imminent and immediate protection is needed. Lactation: Breastfeeding does not generally interfere with successful immunization of infants, despite IgA antibody secretion in breast milk.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give medication orally.
  • Administer directly or mix with distilled water, plain tap water, syrup, milk, or sugar cube. Changes in color of product are of no significance as long as product remains clear.
  • Store in freezer. Drug may remain in liquid state to –14°C (7°F) because of sorbitol content.
  • If frozen, vaccine must be thawed completely before use.
  • Follow recommended schedule for immunization (2, 4, 15 or 18 mo and at 4 to 6 yr).
  • Discard poliovirus pipettes in manner that will inactivate live virus (eg, autoclave, incinerator).
  • Maximum of 10 freeze-thaw cycles are permitted provided (1) temperature dose not exceed 8° C (46° F) and (2) vaccine remains thawed for no more than 24 hr total.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note if patient has had hypersensitivity test within 48 hr. Live virus could cause false-negative result.
  • Document manufacturer, lot number, date of administration, name, address, and title of person administering on patient's chart.
  • Adhere to guidelines of Vaccine Adverse Event Reporting System for reporting adverse effects (800–822–7967).

Patient/Family Education

  • Advise women to abstain from breastfeeding 2 to 3 hr before and after vaccination of infants to permit establishment of viruses in gut.
  • Explain risks and benefits of vaccination. Point out to parents or patient that vaccine produces protective antibodies against poliomyelitis.
  • Tell parents that child should receive dose at 2, 4, and 15 or 18 mo and at 4 to 6 yr to be fully immunized.
  • Explain that attenuated live virus vaccine may be shed for a few weeks following vaccination. This virus is not harmful to normal individuals but may cause disease in immunocompromised patients. Therefore vaccine recipient must stay away from immunocompromised individuals.


Poliovirus Vaccine, Inactivated (IPV)

Poliovirus Vaccine, Inactivated (IPV)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(POE-lee-oh-VYE-russ vaccine)
IPOL
Class: Vaccine, inactivated virus

Action Induces protective antipoliovirus antibodies, reducing pharyngeal excretion of poliovirus types 1, 2 and 3.

Indications Routine use in infants and children is not recommended; OPV is generally preferred. Prophylaxis for individuals traveling to regions where poliomyelitis is endemic or epidemic (eg, developing countries), who routinely are exposed to patients who may be excreting polioviruses or to laboratory specimens that may contain polioviruses, and for members of communities with disease caused by wild polioviruses. Offer IPV to individuals who decline OPV or in whom OPV is contraindicated. In household with immunocompromised member or close contacts, or in household with unimmunized adult, use only IPV for all those requiring poliovirus immunization. Previous clinical poliomyelitis (usually due to single poliovirus type) or incomplete immunization with OPV are not contraindications to completing primary series of immunization with IPV.

Contraindications History of hypersensitivity to any component of vaccine, including neomycin, streptomycin, and polymyxin B. Patients with acute febrile illness should not receive IPV until after recovery.

Route/Dosage

CHILDREN: SC 0.5 ml in deltoid region. In infants and small children, preferred site is anterolateral thigh muscle. CHILDREN: Primary series consists of 3 doses of 0.5 ml. Separate first 2 doses by ³ 4 wk, but preferably 8 wk; commonly given at 2 and 4 mo of age. Give third dose at least 6 mo, but preferably 12 mo, after second dose, commonly given at 15 to 18 mo of age. Give all children who received primary series of IPV or combination of IPV and OPV booster dose of OPV or IPV before entering school, unless third dose of primary series was administered on or after fourth birthday. ADULTS: For unvaccinated adults at increased risk of exposure to poliovirus, give primary series of IPV: 2 doses at 1 to 2-mo interval, with third dose 6 to 12 mo later. If < 3 mo, but > 2 mo remain before protection is needed (eg, planned international travel), give 3 doses of IPV ³ 1 mo apart. Likewise, if only 1 or 2 mo remain, give 2 doses of IPV 1 mo apart. If < 4 wk remain, give single dose of either OPV or IPV. Give adults at increased risk of exposure who have had ³ 1 dose of OPV, < 3 doses of conventional IPV (available before 1988) or combination of conventional IPV and OPV totaling < 3 doses, ³ 1 dose of OPV or IPV. Give any additional doses needed to complete primary series if time permits. Give adults who have completed primary series with any poliovirus vaccine and who are at increased risk of exposure to poliovirus single dose of either OPV or IPV.

Interactions Several routine pediatric vaccines may safely and effectively be administered simultaneously at separate injection sites (eg, DTP, MMR, OPV, Hib, hepatitis B, influenza). National authorities recommend simultaneous immunization at separate sites as indicated by age or health risk.

Lab Test Interferences None well documented.

Adverse Reactions IPV administration may result in erythema, induration and pain at injection site. Temperatures 39°C (102°F) or higher reported in 38% of IPV vaccinees.

Precautions

Pregnancy: Category C. Vaccinate if risk of disease outweighs risk to patients. Lactation: Undetermined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give 0.5 ml SC in deltoid for adults; preferred site for infants is vastus lateralis.
  • If blood appears in syringe after aspiration, do not inject. Withdraw needle and discard syringe. Use new dose injected at different site.
  • Document manufacturer and lot number of vaccine, date of administration and name, address and title of person administering vaccine in permanent record according to federal regulations.
  • Store under refrigeration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Advise adult patients to be vaccinated before traveling to developing country.
  • Note if patient is immunocompromised or in household with unimmunized adult.
  • If patient has acute febrile illness, notify physician and do not administer until after recovery.
  • Assess patient for any adverse reactions and document properly in patient record. Report as required by Vaccine Adverse Event Reporting System (800–822-7967).

Patient/Family Education

  • Advise patient to observe for fever, erythema, induration, or pain at injection site, and to report to physician immediately.
  • Explain risks and benefits of vaccination.
  • Advise patient and family about vaccine schedule. Explain that the series must be completed to offer full protection.


Polyethylene Glycol-Electrolyte Solution (PEG-ES)

Polyethylene Glycol-Electrolyte Solution (PEG-ES)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(poli-eth-uh-leen gli-cawl)
CoLyte, GoLYTELY, Klean-Prep, OCL
Class: Laxative

Action Induces diarrhea, which rapidly cleanses bowel, usually within 4 hr.

Indications Bowel cleansing prior to GI examination. Unlabeled use(s): Management of acute iron overdose in children.

Contraindications GI obstruction; gastric retention; bowel perforation; toxic colitis; toxic megacolon or ileus.

Route/Dosage

ADULTS: PO/Nasogastric 4 L prior to GI examination. Give orally as 240 ml q 10 min or via NG tube as 1.2 to 1.8 L/hr until 4 L are consumed or until rectal effluent is clear. Via nasogastric (NG) tube, use rate of 1.2 to 1.8 L/hr.

Interactions

Oral medication given within 1 hr of starting therapy: Medication may be flushed from GI tract and not absorbed.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Urticaria; dermatitis. EENT: Rhinorrhea. GI: Nausea; abdominal fullness; bloating; abdominal cramps; vomiting; anal irritation.

Precautions

Pregnancy: Category C. Children: Safety and efficacy not established. Regurgitation/Aspiration: Use with caution in patients with impaired gag reflex. Severe ulcerative colitis: Use with caution. If GI obstruction or perforation is suspected, rule out these contraindications before administration.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given via NG tube for patients unable or unwilling to drink solution.
  • Reconstitute solution with tap water and shake container until powder is dissolved.
  • Do not add flavorings or additional ingredients to solution before use. Chilling solution before administration improves palatability.
  • Refrigerate reconstituted solution. Use within 48 hr.
  • Administer minimum of 3 L of solution to achieve satisfactory bowel evacuation.

Assessment/Interventions

  • Obtain patient history, including drug history and any allergies. Note history of ulcerative colitis.
  • Do not administer if patient has, or is suspected to have, GI obstruction, gastric retention, bowel perforation, toxic colitis, toxic megacolon, or ileus.
  • Observe patients with impaired gag reflex or patient who is otherwise prone to regurgitation or aspiration during administration, especially if solution is given via NG tube.
  • Notify physician if patient is unable to tolerate solution or if rectal bleeding occurs.
  • If patient complains of bloating, abdominal pain or distention, slow solution or discontinue until symptoms abate.
OVERDOSAGE: SIGNS & SYMPTOMS
Diarrhea, bloating, abdominal pain

Patient/Family Education

  • Explain that solution is given to cleanse bowel as preparation for GI examination.
  • Explain that if discomfort becomes intolerable, patient should stop drinking solution temporarily or allow longer intervals between drink portions.
  • Instruct patient not to eat or drink anything for 3 to 4 hr before ingestion and explain that only clear liquids are allowed after ingestion of solution.
  • Tell patient to continue drinking solution until watery stool is clear and free of solid material.
  • Instruct patient to report the following symptoms to physician: Severe bloating, distention, or abdominal pain.


Potassium Chloride

Potassium Chloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(poe-TASS-ee-uhm KLOR-ide)
Cena-K, Effer-K, Gen-K, K + 8, K + 10, K + Care, K + Care ET, K-Dur 10, K-Dur 20, K-G Elixir, K•Lyte, K•Lyte DS, K-Lor, Klorvess, K-Lyte/Cl, K-Lyte/Cl 50, K-Norm, K-Tab, K-vescent Potassium Chloride, Kaochlor 10%, Kaochlor S-F, Kaon, Kaon-Cl, Kaon Cl-10, Kaon-Cl 20%, Kay Ciel, Kaylixir, Klor-Con, Klor-Con 8, Klor-Con 10, Klor-Con/EF, Klor-Con/25, Klorvess, Klotrix, K-Lease, Kolyum, Micro-K Extencaps, Micro-K LS, Rum-K, Slow-K, Ten-K, Tri-K, Twin-K, Potasalan, [image] APO-K, K-10 Solution, Kalium Durules, Kaochlor-10, Kaochlor-20 Concentrate, K-Lor, Kaoch, Micro-K Extencaps, Roychlor
Class: Electrolyte

Action Major intracellular cation, essential in maintaining acid base balance and isotonicity within cells. Functions in muscle contraction, nerve impulse transmission, gastric secretion, renal function and metabolism.

Indications Treatment of hypokalemia; prevention of potassium depletion in certain conditions. Parenterally, as prophylaxis or treatment of moderate-to-severe potassium loss when oral therapy is not adequate or feasible. Unlabeled use(s): Treatment of thallium poisoning; with anticholinesterase agents in myasthenia gravis.

Contraindications Severe renal impairment with concomitant azotemia or oliguria; hyperkalemia; diseases in which high potassium levels may be present include: renal failure and conditions in which potassium retention is present; anuria; trauma with muscle destruction; severe hemolytic reactions; adrenocortical insufficiency; heat cramps; acute dehydration; adynamica episodica hereditaria; early postoperative oliguria (except during GI drainage); use of potassium-sparing diuretics.

Route/Dosage

ADULTS: PO 20 to 100 mEq in divided doses. IV 10 to 40 mEq/hr. INFANTS: PO 2 to 3 mEq/kg in divided doses.

Interactions

Digitalis: Cardiac arrhythmias may occur with potassium imbalance. Potassium-sparing diuretics: Severe hyperkalemia may occur.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Rashes. GI: Abdominal discomfort or distention; GI obstruction; bleeding; ulceration or perforation; nausea; vomiting; flatulence. GU: Oliguria; anuria. OTHER: Hyperkalemia (symptoms may include paresthesia of extremities; listlessness; confusion; weak or heavy limbs; flaccid paralysis; hypotension; arrhythmias; heart block; cardiac arrest; prolonged QT interval; wide QRS complex; peaked T waves; ST depression.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Special-risk patients: Administer with caution to elderly patients or patients with decreased renal function. Use with caution in patients with cardiac disease. GI lesions: May cause stenotic or ulcerative lesions of the small bowel and death. Discontinue immediately if bowel obstruction or perforation is suspected. Hyperkalemia: May produce hyperkalemia or cardiac arrest in patients with impaired potassium excretion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not give tablets to patients who have physical conditions that may slow or stop tablet in GI track; use properly diluted concentrate form.
  • Use whole tablets; do not crush or split tablets. Do not allow patient to chew or suck tablets.
  • Administer tablets after meals or with food and full glass of water.
  • Mix or dissolve completely oral liquids, soluble powders, or effervescent tablets in 3 to 8 oz of cold water, juice, or other beverage, and have patient drink slowly to minimize GI irritation.
  • Do not give via IM route.
  • Generally, do not begin IV administration until renal flow is established.
  • Do not exceed IV administration rate of 20 mEq/hr and concentration of 40 mEq/L without performing cardiac monitoring. Rapid infusion may cause local pain; reduce rate to relieve irritation.
  • Dilute parenteral concentrates before use. Direct injection may be instantly fatal.
  • Maximum 24 hr dose should not exceed 200 mEq if serum potassium is > 2.5 mEq/L; 400 mEq, if serum potassium is < 2 mEq/L.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal cardiac disease, untreated Addison's disease, dehydration or other conditions that may place patient at risk.
  • Ensure that potassium level has been obtained before beginning therapy. Monitor potassium levels regularly during treatment. Cardiac monitoring is recommended when giving parenteral potassium at rates > 20 mEq/hr.
  • Monitor serum potassium levels closely in patients with renal impairment.
  • Watch for ECG changes such as peaking of T waves, loss of P wave, depression of ST segment, prolongation of QT interval, lengthened P-R interval or widened QRS complex during cardiac monitoring.
  • Observe for overt signs of hyperkalemia: decreased BP, parasthesia, muscle weakness and flaccid paralysis of extremities, listlessness, mental confusion, shock, cardiac arrhythmias, or heart block. Notify physician immediately if these symptoms occur.
  • Observe for phlebitis (IV) and for possible GI distress including abdominal discomfort, nausea, vomiting, and diarrhea. Notify physician if these symptoms occur.
  • Do not abruptly discontinue drug in patients who are also receiving digitalis; digitalis toxicity may occur.
OVERDOSAGE: SIGNS & SYMPTOMS
ECG changes, ventricular fibrillation, death, muscle weakness that may progress to paralysis of diaphragm

Patient/Family Education

  • Instruct patient to take oral medication after meals or with food and full glass of water.
  • Advise patient to swallow tablets whole, without chewing, sucking, or crushing.
  • Warn patient not to use salt substitutes and to avoid “salt-free” food unless approved by physician.
  • Advise patients taking time-released drug that wax matrix may appear in stool. Emphasize that this is normal.
  • Explain importance of avoiding ingestion of large amounts of potassium through excessive intake of foods such as avocados, bananas, broccoli, dried fruits, grapefruit, oranges, beans, nuts, spinach, tomatoes, and sunflower seeds.
  • Instruct patient to promptly report the following symptoms to physician: Severe nausea or vomiting, abdominal pain, black stools, tingling of hands and feet, unusual fatigue or weakness, or feeling of heaviness in legs.


Pramipexole Dihydrochloride

Pramipexole Dihydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pram-ih-PEX-ole)
Mirapex
Class: Antiparkinson/Non-ergot dopamine receptor agonist

Action Stimulates dopamine receptors in the corpus striatum, relieving parkinsonian symptoms.

Indications Treatment of the signs and symptoms of idiopathic Parkinson's disease. May be used in conjunction with L-dopa.

Contraindications Standard considerations.

Route/Dosage

Individualize by careful titration. ADULTS: PO Initial dose: 0.125 mg tid. Maintenance dose: Dosage may be increased every 5 to 7 days to maximum dose of 4.5 mg/day.

Interactions

Drugs eliminated via cationic renal secretion (eg, cimetidine, ranitidine, diltiazem, triamterene, verapamil, quinidine, quinine): May reduce oral clearance of pramipexole. Pramipexole dosage adjustment may be needed if therapy with any of these agents is started or stopped during treatment with pramipexole. Dopamine antagonists (eg, butyrophenones, metoclopramide, phenothiazines, thioxanthenes): May reduce effectiveness of pramipexole.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension. CNS: Dizziness; somnolence; headache; confusion; hallucinations; abnormal dreams; tremor; insomnia; aggravated Parkinson's disease; dyskinesia; hypokinesia; hypesthesia; amnesia; extrapyramidal syndrome; abnormal thinking; hypertonia; akathisia; dystonia; delusions; paranoid reactions. EENT: Abnormal vision; rhinitis. GI: Nausea; dyspepsia; constipation; dry mouth; anorexia; dysphagia. GU: Urinary tract infection; urinary frequency; urinary incontinence; impotence; decreased libido. RESP: Dyspnea; pneumonia. OTHER: Asthenia; edema; malaise; injury; fever; weight decrease; myoclonus.

Precautions

Pregnancy: Category C. Lactation: Inhibits prolactin secretion. Do not give to nursing mothers. Children: Safety and efficacy have not been established. Elderly: Incidence of hallucinations appears to be increased with age. Renal function impairment: Use with caution in presence of moderate-to-severe renal function impairment. Use lower initial and maintenance doses. Hypotension: Postural hypotension may occur, especially during dose escalation. Hallucinations: Can occur during pramipexole therapy. Frequency is greater when used in conjunction with L-dopa. Dyskinesia: Pramipexole may potentiate dopaminergic side effects of L-dopa and may cause or exacerbate pre-existing dyskinesias. Abrupt withdrawal: Rapid withdrawal or dose reduction of antiparkinsonism drugs may produce symptoms resembling the neuroleptic malignant syndrome. Retinal pathology: Pathological changes were observed in the retinas of albino rats receiving dopaminergic receptor agonists. The potential significance of this effect in humans has not been established but cannot be disregarded. CNS effects: Use concomitant CNS depressants with caution because of additive sedative effects. Concurrent L-dopa use: When pramipexole is used in combination with levodopa, the dose of levodopa may be reduced as tolerated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer tid without regard to food.
  • If nausea occurs, administer each dose with food.
  • Store at controlled room temperature protected from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note renal function impairment.
  • Complete baseline assessment of parkinsonian symptoms before instituting therapy.
  • Assess for therapeutic effects, adverse reactions, and drug interactions throughout course of therapy.
  • Assess for orthostatic hypotension, dizziness, and mental status changes during initial phase of therapy or following dose escalation.
  • Assist patient with position changes and ambulation during initial therapy to prevent falling.
  • Monitor blood pressure and pulse routinely during therapy.
  • Do not administer if significant changes in BP, pulse, or mental status occur. Notify physician.

Patient/Family Education

  • Instruct patient to take exactly as prescribed. Advise patient that dose may be taken without regard to meals but to take with food if nausea occurs.
  • Inform patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to report the following symptoms to physician: Uncontrollable movements, dizziness, mood or mental changes, severe or persistent nausea, headache.
  • Inform patient that hallucinations can occur and that elderly are more susceptible.
  • Advise patient to use caution when taking other drugs with CNS depressant effects (eg, alcohol, sedatives).
  • Advise patient not to take any other medications (including otc) without consulting physician.
  • Advise patient to notify physician if becoming pregnant, planning to become pregnant, or are breastfeeding while taking this medication.


Pravastatin Sodium

Pravastatin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PRUH-vuh-stuh-tin SO-dee-uhm)
Pravachol
Class: Antihyperlipidemic/HMG-CoA reductase inhibitor

Action Increases rate at which body removes cholesterol from blood and reduces production of cholesterol in body by inhibiting enzyme that catalyzes early rate-limiting step in cholesterol synthesis.

Indications

Hyperlipidemias: Reduction of elevated cholesterol and low-density lipoprotein (LDL) cholesterol levels in patients with primary hypercholesterolemia (types IIa and IIb). Coronary events: In hypercholesterolemic patients without clinically evident coronary heart disease, to reduce the risk of MI; reduce the risk of undergoing myocardial revascularization procedures; reduce the risk of cardiovascular mortality with no increase in death from noncardiovascular causes. Atherosclerosis: In hypercholesterolemic patients with clinically evident coronary artery disease, including prior MI, to slow the progression of coronary atherosclerosis and reduce the risk of acute coronary events. MI: In patients with previous MI to reduce the risk of recurrent MI; reduce the risk of undergoing myocardial revascularization procedures; and reduce the risk of stroke or transient ischemic attack. Unlabeled use(s): Lowers elevated cholesterol levels in patients with heterozygous familial hypercholesterolemia, familial combined hyperlipidemia, diabetic dyslipidemia in noninsulin-dependent diabetics, hypercholesterolemia secondary to nephrotic syndrome, and homozygous familial hypercholesterolemia in patients who are not completely devoid of LDL receptors but have reduced level of LDL receptor activity.

Contraindications Active liver disease or unexplained persistent elevations of liver function tests; pregnancy; lactation.

Route/Dosage

ADULTS: PO 10 to 40 mg/day

Interactions

Bile acid sequestrants: Large decrease in pravastatin bioavailability. Gemfibrozil: Severe myopathy or rhabdomyolysis; decreased urinary excretion and protein binding of pravastatin.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain. CNS: Headache; dizziness. DERM: Rash; pruritus. EENT: Dysfunction of certain cranial nerves (including alteration of taste, impairment of extraocular movement, facial paresis); lens opacities. GI: Nausea; vomiting; diarrhea; abdominal pain; constipation; flatulence; heartburn; dyspepsia; pancreatitis. HEPA: Hepatitis; jaundice; fatty changes in liver; cirrhosis; fulminant hepatic necrosis; hepatoma; increased serum transaminases. GU: Urinary abnormality. RESP: Common cold; rhinitis; cough; influenza. OTHER: Localized pain; myalgia; myopathy; rhabdomyolysis; fatigue; paresthesia; peripheral neuropathy. An apparent hypersensitivity syndrome has been reported rarely that has included one or more of these features: anaphylaxis; angioedema; lupus erythematous–like syndrome; polymyalgia rheumatica; vasculitis; purpura; thrombocytopenia; leukopenia; hemolyticanemia; positive anti-nuclear antibodies; increase in erythrocyte sedimentation rate; arthritis; arthralgia; urticaria; asthenia; photosensitivity; fever; chills; flushing; malaise; dyspnea; toxic epidermal necrolysis; erythema multiforme, including Stevens-Johnson syndrome.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Children: Use in children not recommended. Liver dysfunction: Use with caution in patients who consume substantial quantities of alcohol or those with history of liver disease. Marked, persistent increases in serum transaminases have occurred. Renal impairment: Monitor patients closely. Skeletal muscle effects: Rhabdomyolysis with renal dysfunction secondary to myoglobinuria has occurred.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at bedtime for best results. Hepatic cholesterol production is highest during night.
  • Store at room temperature in tightly-closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Assess dietary history.
  • Ensure that total cholesterol and LDL levels have been obtained before beginning therapy and reassess periodically during therapy.
  • Assess for side effects (eg, nausea and vomiting, diarrhea, abdominal pain, headache).

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Explain that full effectiveness of drug may not occur for up to 4 wk after initiation of therapy.
  • Teach dietary habits that reduce cholesterol and saturated fats.
  • Instruct patient to report the following symptoms to their healthcare provider: any unexplained muscle pain, tenderness or weakness, especially if accompanied by fever or malaise; yellowing of skin or eyes.
  • Emphasize importance of follow-up visits to monitor drug effectiveness.


Praziquantel

Praziquantel

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pray-zih-KWAHN-tuhl)
Biltricide
Tablets: 600 mg
Class: Anti-infective/Antihelminthic

Actions Increases cell membrane permeability in susceptible worms, resulting in loss of intracellular calcium, massive contractions, and paralysis of their musculature. Phagocytes are thus able to attach to worms, causing their death.

Indications Infections caused by Schistosoma mekongi, S. japonicum, S. mansoni, S. hematobium, liver flukes, Clonorchis sinensis, and Opisthorchis viverrini.

Treatment of neurocysticercosis, tissue flukes (opisthorchis, felineus, Paragonimus westermani, Fasciola hepatica), intestinal flukes (Heterophyes heterophyes, Fascilopsis buski), and intestinal cestodes (Diphyllobothrium latum, Taenia saginata, T. solium, Dipylidium caninum, Hymenolepsis nana), and schistosomiasis (in concurrent use with oxamniquine).

Contraindications Ocular cysticercosis.

Route/Dosage

Schistosomiasis

ADULTS and CHILDREN ³ 4 yr: PO 60 mg/kg in 3 equally divided doses q 4 to 6 hr for 1 day.

Clonorchiasis and Opisthorchiasis

ADULTS: PO 75 mg/kg in 3 equally divided doses q 4 to 6 hr for 1 day.

Interactions

Cimetidine: Plasma levels of praziquantel may be elevated, increasing the pharmacologic and adverse effects.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Malaise; headache; fever; drowsiness; dizziness. DERMATOLOGIC: Urticaria. GI: Abdominal discomfort, with or without nausea. HEPATIC: Increased liver enzymes.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Lactating women should avoid breastfeeding on day of treatment and for subsequent 72 hr. Children: Safety and efficacy not established in children < 4 yr.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer tablets during meals with liquids.
  • Instruct patient not to chew tablets.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of seizures.
  • Monitor for side effects, especially malaise, headache, dizziness, abdominal pain, nausea, or fever.

Patient/Family Education

  • Explain that treatment lasts only 1 day for most parasitic infections.
  • Instruct patient to take drug with liquids during meals and not to chew tablets.
  • Advise patient to have all family members examined for infestation.
  • Emphasize need for follow-up examinations.
  • Instruct patient to report the following symptoms to health care provider: malaise, headache, dizziness, abdominal pain, nausea, urticaria, or fever.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Prazosin

Prazosin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PRAY-zoe-sin)
Minipress
Capsules
1 mg
Capsules
2 mg
Capsules
5 mg
Alti-Prazosi
APO-Prazo
Novo-Prazin
Nu-Prazo, Rho-Prazosin
Class: Antihypertensive, Antiadrenergic, peripherally acting

Action Selectively blocks postsynaptic alpha-1-adrenergic receptors, resulting in dilation of arterioles and veins.

Indications Treatment of hypertension.

Contraindications Hypersensitivity to doxazosin, prazosin, or terazosin.

Route/Dosage

Adults: PO Initial dose: 1 mg bid to tid. Maintenance: 6 to 20 mg/day in divided doses (max, 40 mg/day).

Children: PO 0.5 to 7 mg tid has been suggested.

Interactions

Alcohol: Increased risk of hypotension.

Beta-blockers: Enhanced acute orthostatic hypotensive reaction after first dose of prazosin.

Verapamil: Increased serum prazosin levels and increased sensitivity to orthostatic hypotension.

Lab Test Interferences May cause false elevation in vanillylmandelic acid.

Adverse Reactions

CARDIOVASCULAR: Palpitations; orthostatic hypotension; hypotension; tachycardia. CNS: Depression; dizziness; nervousness; paresthesia; asthenia; drowsiness; headache. DERMATOLOGIC: Pruritus; rash; sweating; alopecia; lichen planus. EENT: Blurred vision; conjunctivitis; tinnitus; nasal congestion; epistaxis. GI: Nausea; vomiting; dry mouth; diarrhea; constipation; abdominal discomfort or pain. GU: Impotence; urinary frequency; incontinence; priapism. RESPIRATORY: Dyspnea. OTHER: Arthralgia; edema; fever.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Concomitant therapy: When adding a diuretic or other antihypertensive agent, reduce dosage to 1 to 2 mg tid and then retitrate. First-dose effect: May cause marked hypotension (especially orthostatic) and syncope at 30 min after first few doses, after reintroduction, with rapid increase (at least 2 mg) in dosing, or after addition of another antihypertensive. To avoid, initiate dosing with low dose (1 mg or up to 2 mg) and gradually increase after 2 wk. Lipids: May decrease total cholesterol levels and LDLs and increase HDLs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give initial dose at bedtime to avoid syncope.
  • Dosage is increased slowly, usually q 2 wk, with increase given at bedtime dose.
  • Give maintenance therapy in divided doses.
  • Note that efficacy does not increase when dosage exceeds 20 mg/day.
  • Store at room temperature in tightly-closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note current use of antihypertensives.
  • Obtain baseline BP and pulse.
  • Observe for possible retention of water and sodium.
  • Monitor closely for first-dose effect. If syncope occurs, place patient in recumbent position and notify health care provider.
  • Notify health care provider if patient complains of dizziness, palpitations, drowsiness, fatigue, tiredness, nausea, or headache.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, depressed reflexes, hypotension

Patient/Family Education

  • Advise patient to take medication at same time each day.
  • Warn patient about possibility of syncope or orthostasis.
  • Instruct patient to report the following symptoms to health care provider: dizziness, palpitations, drowsiness, fatigue, nausea, headache.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient to avoid driving or performing other tasks requiring mental alertness for 12 to 24 hr after first dose, after dosage increase, and after resuming treatment after interruption. After the 12- to 24-hr period, advise patient to use caution.
  • Instruct patient not to take OTC medications (eg, nonprescription weight loss products or cough, cold, or allergy medications) without consulting health care provider.


Prednisone

Prednisone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PRED-nih-sone)
Deltasone, Liquid Pred, Meticorten, Orasone, Panasol-S, Prednicen-M, Prednisone Intensol Concentrate, Sterapred, Sterapred DS, [image] Alti-Prednisone, Apo-Prednisone, Deltasone, Jaa Prednisone, Novo-Prednisone, Winpred
Class: Corticosteroid

Action Intermediate-acting glucocorticoid that depresses formation, release and activity of endogenous mediators of inflammation, including prostaglandins, kinins, histamine, liposomal enzymes and complement system. Also modifies body's immune response.

Indications Endocrine disorders; rheumatic disorders; collagen diseases; dermatologic diseases; allergic states; allergic and inflammatory ophthalmic processes; respiratory diseases; hematologic disorders; neoplastic diseases; edematous states (because of nephrotic syndrome); GI diseases; multiple sclerosis; tuberculous meningitis; trichinosis with neurologic or myocardial involvement. Unlabeled use(s): COPD; Duchenne's muscular dystrophy; Graves ophthalmopathy.

Contraindications Systemic fungal infections; administration of live virus vaccines.

Route/Dosage

ADULTS: PO 5 to 60 mg/day.

COPD

ADULTS: PO 30 to 60 mg/day for 1 to 2 wk, then taper.

Duchenne's Muscular Dystrophy

ADULTS: PO 0.75 to 1.5 mg/kg/day.

Graves Ophthalmopathy

ADULTS: PO 60 mg/day; taper to 20 mg/day.

Interactions

Anticholinesterases: Antagonizes anticholinesterase effects in myasthenia gravis. Anticoagulants, oral: Alters anticoagulant dose requirements. Barbiturates, hydantoins (eg, phenytoin), rifampin: Decreased pharmacologic effect of prednisone. Cyclosporine: Enhanced cyclosporine toxicity. Estrogens, ketoconazole, oral contraceptives: Decreased clearance of prednisone. Nondepolarizing muscle relaxants: May potentiate, counteract, or have no effect on neuromuscular blocking action. Salicylates: Reduced serum levels and efficacy of salicylates. Somatrem: Inhibition of growth-promoting effects of somatrem. Theophylline: Alterations in pharmacologic activity of either agent.

Lab Test Interferences May increase serum cholesterol; decrease serum levels of T3 and T4; decrease uptake of thyroid I131; and cause false-negative result on nitroblue-tetrazolium test for systemic bacterial infection and suppression of skin test reactions.

Adverse Reactions

CV: Thromboembolism or fat embolism; thrombophlebitis; necrotizing angiitis; cardiac arrhythmias or ECG changes; syncopal episodes; hypertension; myocardial rupture; CHF. CNS: Convulsions; pseudotumor cerebri (increased intracranial pressure with papilledema); vertigo; headache; neuritis/paresthesias; psychosis. DERM: Impaired wound healing; thin fragile skin; petechiae and ecchymoses; erythema; lupus erythematosus–like lesions; subcutaneous fat atrophy; purpura; striae; hirsutism; acneiform eruptions; allergic dermatitis; urticaria; angioneurotic edema; perineal irritation. EENT: Posterior subcapsular cataracts; increased intra-ocular pressure; glaucoma; exophthalmos. GI: Pancreatitis; abdominal distention; ulcerative esophagitis; nausea; vomiting; increased appetite and weight gain; peptic ulcer with perforation and hemorrhage; small and large bowel perforation. GU: Increased or decreased motility and number of spermatozoa. HEMA: Leukocytosis. META: Sodium and fluid retention; hypokalemia; hypokalemic alkalosis; metabolic alkalosis; hypocalcemia. OTHER: Musculoskeletal effects (muscle weakness, steroid myopathy, muscle mass loss, tendon rupture, osteoporosis, aseptic necrosis of femoral and humeral heads, spontaneous fractures, including vertebral compression fractures and pathologic fracture of long bones); endocrine abnormalities (menstrual irregularities, cushingoid state, growth suppression in children secondary to adrenocortical and pituitary unresponsiveness, increased sweating, decreased carbohydrate tolerance, hyperglycemia, glycosuria, increased insulin or sulfonylurea requirements in diabetics, negative nitrogen balance because of protein catabolism, hirsutism); anaphylactoid/hypersensitivity reactions; aggravation or masking of infections; malaise; fatigue; insomnia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Observe growth and development of infants and children on prolonged therapy. Elderly: May require lower doses. Adrenal suppression: Prolonged therapy may lead to hypothalamic-pituitary-adrenal suppression. Cardiovascular effects: Use drug with great caution in patients who have suffered recent MI. Hepatitis: Drug may be harmful in patients with chronic active hepatitis positive for hepatitis B surface antigen. Hypersensitivity: May occur, including anaphylaxis. Immunosuppression: Do not administer live virus vaccines during treatment. Infections: May mask signs of infection. May decrease host-defense mechanisms to prevent dissemination of infection. Ocular effects: Use systemic drug cautiously in ocular herpes simplex because of possible corneal perforation. Ophthalmic use: Prolonged use may result in glaucoma, cataracts, or other complications. Peptic ulcer: May contribute to peptic ulceration, especially with large doses. Renal impairment: Use with caution; monitor renal function. Stress: Increased dosage of rapidly acting corticosteroid may be needed before, during and after stressful situations. Withdrawal: Abrupt discontinuation may result in adrenal insufficiency.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meal or snack.
  • Give single daily dose before 9 AM; space multiple doses evenly throughout day.
  • Do not administer to patients who have received live virus vaccine within last month.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note MI, diabetes, renal impairment, hepatitis, tuberculosis, peptic ulcer disease, ocular herpes simplex, or current infections.
  • Ensure that baseline laboratory tests have been obtained before beginning therapy, and monitor for possible hyperglycemia, hypokalemia, and hypocalcemia during treatment.
  • Be aware that drug may mask signs of infection and that resistance to infection may be diminished.
  • Observe for possible delayed wound healing.
  • Monitor blood glucose of diabetic patient carefully.
  • If menstrual irregularities, muscle wasting or weakness, rounded moon facies, fluid retention, GI bleeding or mental status changes occur, notify physician.
  • Assess for signs of adrenal insufficiency (eg, fever, myalgia, arthralgia, malaise, anorexia, nausea, orthostatic hypotension, dizziness, fainting). Notify physician immediately if this condition is suspected.
OVERDOSAGE: SIGNS & SYMPTOMS
Cushingoid changes, moonface, striae, central obesity, hirsutism, acne, ecchymoses, hypertension, osteoporosis, myopathy, sexual dysfunction, diabetes mellitus, hyperlipidemia, peptic ulcer, GI bleeding, increased susceptibility to infection, electrolyte and fluid imbalance, psychosis

Patient/Family Education

  • Advise patient to take single daily doses or alternate day doses in morning (before 9 AM) and to take multiple doses at evenly spaced intervals throughout day.
  • Instruct patient to take medication with meals or snack to avoid GI irritation.
  • Caution patient not to discontinue drug suddenly, to avoid withdrawal syndrome. Explain that dosage will be tapered slowly (until £ 5 mg/day) before stopping.
  • Warn patient to avoid people with known viral infections, particularly chickenpox or measles, and to inform physician if exposure occurs.
  • Explain that patient should not receive live virus vaccinations.
  • Instruct diabetic patients to monitor blood glucose closely.
  • Advise patient to notify health care providers of drug regimen before any surgical procedure, emergency treatment, immunization, or skin test.
  • Tell patient to carry medical identification card at all times describing medication being taken.
  • Tell patient about symptoms of adrenal insufficiency (eg, fever, myalgia, malaise, anorexia, nausea, orthostatic hypotension, dizziness, fainting) and need to report these symptoms to physician immediately.
  • Instruct patient to report the folowing symptoms to physician: Black tarry stools, vomiting of blood, menstrual irregularities, unusual weight gain, swelling of lower extremities, puffy face, muscle weakness, prolonged sore throat, fever, or cold.


Prednisolone

Prednisolone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pred-NISS-oh-lone)
Prednisolone
Delta-Cortef, Prelone, [image] Minims Prednisolone, Novo-Prednisolone
Prednisolone Acetate
Econopred, Econopred Plus, Key-Pred 25, Key-Pred 50, Predcor-50, Predalone 50, Pred Forte, Pred Mild, [image] Diopred, Ophtho-Tate
Prednisolone Sodium Phosphate
AK-Pred, Hydeltrasol, Inflamase Forte, Inflamase Mild, Key-Pred-SP, Pediapred, [image] R.O.-Predphate
Prednisolone Tebutate
Prednisol TBA
Class: Corticosteroid

Action Intermediate-acting glucocorticoid that depresses formation, release and activity of endogenous mediators of inflammation including prostaglandins, kinins, histamine, liposomal enzymes and complement system. Also modifies body's immune response.

Indications

Oral/Parenteral administration: Endocrine disorders: rheumatic disorders; collagen diseases; dermatologic diseases; allergic and inflammatory ophthalmic processes; respiratory diseases; hematologic disorders; neoplastic diseases; edematous states caused by nephrotic syndrome; GI diseases; multiple sclerosis; tuberculous meningitis; trichinosis with neurologic or myocardial involvement. Intra-articular or soft tissue administration: Short-term adjunctive therapy of synovitis of osteoarthritis, rheumatoid arthritis, bursitis, acute gouty arthritis, epicondylitis, acute nonspecific tenosynovitis, posttraumatic osteoarthritis. Intralesional administration: Treatment of the following lesions: keloids; localized hypertrophic, infiltrated, inflammatory lesions of lichen planus, psoriatic plaques, granuloma annulare, lichen simplex chronicus; discoid lupus erythematosus; necrobiosis lipoidica diabeticorum; alopecia areata; cystic tumors of aponeurosis or tendon. Ophthalmic administration: Treatment of steroid-responsive inflammatory conditions of palpebral and bulbar conjunctiva, lid, cornea and anterior segment of globe. Unlabeled use(s): Adjunctive therapy for tuberculous pleurisy.

Contraindications

Oral/Parenteral: Systemic fungal infections; administration of live virus vaccines. IM: Idiopathic thrombocytopenic purpura; sulfite sensitivity. Ophthalmic: Acute superficial herpes simplex keratitis; fungal diseases of ocular structures, vaccinia, varicella and most other viral diseases of cornea and conjunctiva; ocular tuberculosis.

Route/Dosage

ADULTS: PO 5 to 60 mg/day (prednisolone, prednisolone sodium phosphate). IM 4 to 60 mg/day (prednisolone acetate). IV/IM 4 to 60 mg/day (prednisolone sodium phosphate). Ophthalmic 1 to 2 gtt into conjunctival sac q hr during day and q 2 hr during night (prednisolone acetate, prednisolone sodium phosphate).

Intra-Articular, Intralesional, Or Soft Tissue Administration

ADULTS: 4 to 100 mg (prednisolone acetate); 4 to 30 mg or lesions (prednisolone tebutate), or 2 to 30 mg prednisolone sodium phosphate.

Multiple Sclerosis

ADULTS: PO 200 mg/day for 1 wk then 80 mg qod for 1 mo (prednisolone, prednisolone sodium phosphate). IM 200 mg/day for 1 wk then 80 mg qod for 1 mo (prednisolone acetate).

Tuberculous Pleurisy

ADULTS: PO 0.75 mg/kg/day then taper as tolerated until patient is drug-free (prednisolone).

Interactions

Anticholinesterases: May antagonize anticholinesterase effects in myasthenia gravis. Barbiturates: May decrease pharmacologic effect of prednisolone. Contraceptives (oral), estrogens, ketoconazole: May decrease clearance of prednisolone. Hydantoins, rifampin: May increase clearance and decrease efficacy of prednisolone. Salicylates: May reduce serum levels and efficacy of salicylates. Troleandomycin: May increase prednisolone effects.

Lab Test Interferences May cause increased serum cholesterol; decreased serum levels of potassium, T3 and T4; decreased uptake of thyroid I131; false-negative results of nitroblue-tetrazolium test for systemic bacterial infection; suppression of skin test reactions.

Adverse Reactions

CV: Thromboembolism or fat embolism; thrombophlebitis; necrotizing angiitis; cardiac arrhythmias or ECG changes; syncopal episodes; hypertension; myocardial rupture; CHF. CNS: Convulsions; pseudotumor cerebri (increased intracranial pressure with papilledema); vertigo; headache; neuritis; paresthesias; psychosis. DERM: Impaired wound healing; thin, fragile skin; petechiae and ecchymoses; erythema; lupus erythematosus–like lesions; subcutaneous fat atrophy; striae; hirsutism; acneiform eruptions; allergic dermatitis; urticaria; angioneurotic edema; perineal irritation; hyperpigmentation or hypopigmentation. EENT: Posterior subcapsular cataracts; increased intraocular pressure; glaucoma; exophthalmos. With ophthalmic use: glaucoma with optic nerve damage; visual acuity and field defects; posterior subcapsular cataract formation; secondary ocular infections; transient stinging or burning; perforation of globe. GI: Pancreatitis; abdominal distention; ulcerative esophagitis; nausea; vomiting; increased appetite and weight gain; peptic ulcer with perforation and hemorrhage; small and large bowel perforation. GU: Increased or decreased motility and number of spermatozoa. HEMA: Leukocytosis. META: Sodium and fluid retention; hypokalemia; hypokalemic alkalosis; metabolic alkalosis; hypocalcemia; negative nitrogen balance. OTHER: Musculoskeletal effects (eg, weakness, myopathy, muscle mass loss, tendon rupture, osteoporosis, aseptic necrosis of femoral and humoral heads, spontaneous fractures); endocrine abnormalities (eg, menstrual irregularities, cushingoid state, growth suppression in children, sweating, decreased carbohydrate tolerance, hyperglycemia, glycosuria, increased insulin or sulfonylurea requirements in diabetic patients, hirsutism); anaphylactoid or hypersensitivity reactions; aggravation or masking of infections; fatigue; insomnia. With intra-articular administration: osteonecrosis; tendon rupture; infection, skin atrophy; postinjection flare; hypersensitivity; facial flushing.

Precautions

Pregnancy: Category C (prednisolone sodium phosphate). Safety not established. Lactation: Excreted in breast milk. Children: Observe growth and development of infants and children on prolonged therapy. Elderly: May require lower doses. Adrenal suppression: Prolonged therapy may lead to hypothalamic-pituitary-adrenal suppression. Cardiovascular effects: Use drug with great caution in patient who has suffered recent MI. Hepatitis: Drug may be harmful in patients with chronic active hepatitis positive for hepatitis B surface antigen. Hypersensitivity: Reactions may occur, including anaphylaxis. Immunosuppression: Do not administer live virus vaccines during treatment. Infections: Drug may mask signs of infection. May decrease host-defense mechanisms to prevent dissemination of infection. Ocular effects: Use systemic drug with caution in ocular herpes simplex because of possible corneal perforation. Ophthalmic use: Prolonged use may result in cataracts, glaucoma, or other complications. Peptic ulcer: May contribute to peptic ulceration, especially in large doses. Renal impairment: Use drug with caution. Repository injections: Do not inject SC. Avoid injection into deltoid muscle and repeated IM injection into same site. Stress: Increased dosage of rapidly acting corticosteroid may be needed before, during and after stressful situations. Withdrawal: Abrupt discontinuation may result in adrenal insufficiency.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Check drug name carefully to avoid confusion with prednisone.
  • Administer oral medication with food.
  • For long-term use, alternate-day regimen may be used.
  • Do not inject SC or IM doses into deltoid muscle. IM injection should be given in gluteal muscle. Rotate injection sites.
  • Do not administer if patient has had live vaccine within last month.
  • Discontinuation of drug must be done gradually.
  • If giving ophthalmic solution, do not touch eye with dropper, place drops in lower lid and wait 5 min between drops. Apply pressure on lacrimal sac to prevent systemic effects. Wash hands before and after administering.
  • Store dosage forms at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note MI, diabetes, renal impairment, hepatitis, peptic ulcer disease, ocular herpes simplex, or current infections.
  • If patient is at increased risk for herpes, chickenpox, or other viruses, notify physician.
  • Ensure that baseline lab tests have been obtained before beginning therapy. Monitor for possible hyperglycemia, hypoglycemia and hypocalcemia during treatment.
  • Be aware that drug may mask signs of infection and that resistance to infection may be diminished.
  • In patients with diabetes, monitor blood glucose carefully.
  • Monitor renal function, especially in patients with renal impairment.
  • Observe for possible delayed wound healing.
  • If menstrual irregularities, muscle wasting or weakness, moon face, fluid retention, GI bleeding or mental status changes occur, notify physician.
  • Assess for signs of adrenal insufficiency (eg, fever, myalgia, arthralgia, malaise, anorexia, nausea, orthostatic hypotension, dizziness, fainting) and notify physician immediately if suspected.
OVERDOSAGE: SIGNS & SYMPTOMS
Cushingoid changes, moonface, striae, central obesity, hirsutism, acne, ecchymoses, hypertension, osteoporosis, myopathy, sexual dysfunction, diabetes mellitus, hyperlipidemia, peptic ulcer, GI bleeding, increased susceptibility to infection, electrolyte and fluid imbalance, psychosis

Patient/Family Education

  • Advise patient to take single daily or alternate-day doses in morning before 9 AM and to take multiple doses at evenly-spaced intervals throughout day.
  • Instruct patient to take medication with meals or snacks to avoid GI irritation.
  • Caution patient not to take drug with aspirin or other otc medications containing salicylates unless directed by physician.
  • Instruct patient to check weight at home daily at same time of day.
  • Advise patient on chronic steroid therapy to wear Medi-Alert identification indicating condition and drug regimen.
  • Remind patient to wash hands before and after instillation.
  • Teach patient correct method for instilling eye drops.
  • Instruct patient not to rub eyes or touch dropper into eye.
  • Inform patient of increased appetite and counsel patient on appropriate diet management (ie, diet high in protein, calcium and potassium but low in sodium and carbohydrates).
  • Advise family that medication may slow growth in children.
  • Inform patient of the possible side effects of moonface, mood swings, and increased emotions.
  • Teach patient to monitor for infection, eye burning, or increased bruising.
  • Instruct patient not to drive soon after using eye drops because vision may be blurred initially.
  • Inform patient that ophthalmic preparation may cause sensitivity to bright light and recommend use of sunglasses to minimize this effect.
  • Instruct patient to report the following symptoms to physician: Unusual weight gain, swelling of lower extremities, muscle weakness, black tarry stools, vomiting of blood, puffing of face, menstrual irregularities, prolonged sore throat, fever, cold, or infection.
  • Tell patient to notify physician if the following symptoms occur after dosage reduction or withdrawal of therapy: Fatigue, anorexia, nausea, vomiting, diarrhea, weight loss, weakness, dizziness or low blood sugar.


Primaquine Phosphate

Primaquine Phosphate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PRIM-uh-kween FOSS-fate)
Class: Anti-infective/Antimalarial

Action Disrupts metabolic processes of parasitic organism, eliminating tissue (exoerythrocytic) infection and preventing development of blood (erythrocytic) forms of parasite responsible for relapses of vivax malaria.

Indications Radical cure or prevention of relapse in vivax malaria; after termination of chloroquine phosphate suppressive therapy in areas where vivax malaria is endemic. Unlabeled use(s): With clindamycin, treatment of Pneumocystis carinii pneumonia associated with AIDS.

Contraindications Concomitant administration of quinacrine and primaquine; acutely ill patient with systemic disease manifested by granulocytopenia (eg, rheumatoid arthritis, lupus erythematosus); concurrent administration of other potentially hemolytic or bone marrow depressant medications.

Route/Dosage

Begin therapy during last 2 wk of or after course of suppression with chloroquine or comparable drug. ADULTS: PO 26.3 mg (15 mg base) for 14 days. CHILDREN: PO 0.5 mg/kg/day (0.3 mg/kg/day of base) for 14 days (maximum 15 mg/day of base).

Interactions

Quinacrine: May potentiate toxicity of antimalarial compounds that are structurally related to primaquine.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Nausea; vomiting; epigastric distress; abdominal cramps. HEMA: Leukopenia; hemolytic anemia in G-6-PD deficiency; methemoglobinemia in NADH methemoglobin reductase deficiency.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. To avoid adverse effects in the infant, do not give to lactating women. Hemolytic anemia: May occur in patients with following conditions: G-6-PD deficiency, NADH methemoglobin reductase deficiency; idiosyncratic reactions (leukopenia, methemoglobinemia; hemolytic anemia). Discontinue drug if marked darkening of urine or sudden decrease in hemoglobin or leukocyte count occurs. Maximum dose: Hemolytic reactions may occur with doses of drug exceeding recommended dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not begin administration unless patient has completed or is within 2 wk of completing course of suppression with chloroquine or comparable drug.
  • Do not administer to patient who is taking or has recently received quinacrine within past 3 mo.
  • Administer with food if medicine causes GI upset.
  • Store at room temperature in tightly-closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note recent use of quinacrine and other antimalarial agents.
  • Ensure that CBC with differentials have been obtained before beginning therapy and are performed routinely during therapy.
  • Monitor for hemolytic reactions (eg, marked darkening of urine or sudden decrease in hemoglobin concentration or leukocyte or erythrocyte count); notify physician if these reactions occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Anemia, methemoglobinemia, leukopenia, acute abdominal cramps, vomiting, epigastric distress, CNS and cardiovascular disturbances, granulocytopenia, hemolytic anemia

Patient/Family Education

  • Tell patient that medicine may be taken with food if stomach upset (eg, nausea, vomiting, abdominal cramps) occurs, and advise patient to contact physician if upset persists.
  • Emphasize importance of compliance with drug regimen.
  • Advise patient to report marked darkening of urine to physician.


Primidone

Primidone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PRIM-ih-dohn)
Mysoline, [image] Apo-Primidone, Sertan
Class: Anticonvulsant

Action Drug and its metabolites (phenobarbital and phenylethylmalonamide) have anticonvulsant activity, raising seizure threshold and altering seizure patterns.

Indications Control of grand mal, psychomotor or focal epileptic seizures; may control grand mal seizures refractory to other anticonvulsants. Unlabeled use(s): Treatment of benign familial tremor (essential tremor).

Contraindications Hypersensitivity to barbiturates; porphyria.

Route/Dosage

ADULTS & CHILDREN > 8 YR: If no previous treatment, initiate as follows: PO Days 1 to 3: 100 to 125 mg at bedtime; days 4 to 6: 100 to 125 mg bid; days 7 to 9: 100 to 125 mg tid; day 10 through maintenance: 250 mg tid or qid. May increase to 250 mg 5 to 6 times/day, but do not exceed 500 mg qid (2 g/day). CHILDREN < 8 YR: PO Days 1 to 3: 50 mg at bedtime; days 4 to 6: 50 mg bid; days 7 to 9: 100 mg bid; day 10 through maintenance: 125 to 250 mg tid or 10 to 25 mg/kg/day in divided doses.

Patients Already Taking Anticonvulsants

Initiate at 100 to 125 mg at bedtime, gradually increasing dose to maintenance level as other drug is gradually decreased. Complete switch to primidone should occur over > 2 wk.

Interactions

Anticoagulants: Decreased anticoagulant effects. Beta-blockers: Decreased bioavailability of beta-blockers. Carbamazepine: Decreased primidone levels; increased concentrations of carbamazepine. Corticosteroids: Decreased effect of corticosteroids. Doxycycline: Decreased doxycycline serum levels. Estrogens, oral contraceptives: Contraceptive failure. Ethanol: Additive CNS suppression. Felodipine: Decreased effect of felodipine. Griseofulvin: Decreased serum griseofulvin levels. Hydantoins, valproic acid: Increased primidone serum levels. Methoxyflurane: Enhanced renal toxicity. Metronidazole: Therapeutic failure of metronidazole. Nifedipine: Decreased nifedipine levels. Phenylbutazone, oxyphenbutazone: Shortened elimination rate of these agents. Quinidine: Decreased quinidine serum levels. Succinimides: Decreased primidone levels. Theophyllines: Decreased theophylline levels.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Ataxia; vertigo; fatigue; hyperirritability; emotional disturbances; drowsiness; personality deterioration; mood changes; paranoia. DERM: Morbilliform or maculopapular skin eruptions. EENT: Diplopia; nystagmus. GI: Nausea; anorexia; vomiting. GU: Impotence; crystalluria. HEMA: Megaloblastic anemia; thrombocytopenia.

Precautions

Pregnancy: Pregnancy category undetermined. Consult physician regarding anticonvulsant use during pregnancy. Lactation: Excreted in breast milk. Status epilepticus: May be precipitated by abrupt withdrawal.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer in divided doses.
  • For patients with swallowing difficulties, crush tablets or use suspension.
  • Do not reach maximum dose in < 10 days (maximum adult dose: 2 g day; maximum pediatric dose: 25 mg/kg/day).
  • Do not substitute one brand of drug for another; bioequivalence problems exist.
  • Shake suspension well, do not freeze.
  • Store at room temperature in tightly-closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note liver disease, renal disease, or porphyria.
  • Ensure that complete blood cell count and sequential multiple analyzer 12 tests have been obtained before beginning therapy; repeat q 6 mo throughout treatment.
  • Monitor drug blood level (5 to 12 mcg/ml) periodically during therapy.
  • Observe for common side effects such as ataxia, vertigo, or somnolence; notify physician if these symptoms occur.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression (drowsiness to coma), respiratory depression, shock, crystalluria

Patient/Family Education

  • Instruct patient to take with food if GI distress occurs.
  • Explain that full effectiveness of drug may not occur for several weeks after initiation of drug therapy.
  • Warn the patient that discontinuing medication too quickly may precipitate status epilepticus; explain that dosage will be tapered slowly before stopping.
  • Advise patient to notify physician or dentist of medication regimen before treatment or surgery.
  • Instruct patient to report the following symptoms to physician: Ataxia, vertigo, drowsiness, nausea, vomiting or loss of appetite. Advise patient that ataxia or vertigo are common side effects, but usually resolve with continued therapy.
  • Caution patient to avoid intake of alcoholic beverages, other CNS depressants or otc medications unless authorized by physician.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Probenecid

Probenecid

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-BEN-uh-sid)
Class: Analgesic/Gout/Uricosuric

Action Inhibits tubular reabsorption of urate, thus increasing urinary excretion of uric acid. Inhibits tubular secretion of most penicillin and cephalosporin antibiotics.

Indications Treatment of hyperuricemia associated with gout and gouty arthritis; adjunctive therapy with penicillins or cephalosporins to elevate and prolong serum levels.

Contraindications Children < 2 yr; blood dyscrasias or uric acid kidney stones. Do not start therapy until acute gout attack subsides.

Route/Dosage

Gout

ADULTS & CHILDREN > 110 LB: PO 250 mg bid initially (for 1 wk), followed by 500 mg bid. Maintenance: May reduce by 500 mg q 6 mo until serum uric acid increases.

In Conjunction with Antibiotic Therapy: PO 2 g/day in divided doses. CHILDREN 2 to 14 YR (< 110 LB): PO 25 mg/kg or 0.7 g/m2 initially. Maintenance: 40 mg/kg/day or 1.2 g/m2, divided into 4 doses.

Interactions Interacts with many other drugs by altering their clearance and elimination.

Barbiturate anesthetics, dyphylline, methotrexate, oral hypoglycemic agents, zidovudine: Increased serum levels and effects of these drugs. Salicylates: Inhibition of uricosuric effect of either drug.

Lab Test Interferences May produce false-positive results for glycosuria in some urine glucose tests and falsely high assays for theophylline with Schack and Waxler technique. May inhibit renal excretion of phenosulfophthalein, 17-ketosteroids and sulfobromophthalein.

Adverse Reactions

CNS: Headaches; dizziness. DERM: Dermatitis; pruritus. GI: Anorexia; nausea; GI distress; vomiting; sore gums. GU: Urinary frequency; hematuria; renal colic; nephrotic syndrome. HEMA: Anemia; hemolytic anemia (possibly related to G-6-PD deficiency); aplastic anemia. HEPA: Hepatic necrosis. OTHER: Hypersensitivity reactions; anaphylaxis; fever; flushing; exacerbation of gout; uric acid stones; costovertebral pain.

Precautions

Pregnancy: Pregnancy category undetermined. Probenecid crosses placenta and appears in cord blood. Children: Not recommended for children < 2 yr. Alkalinization of urine: May be needed to prevent hematuria, renal colic, costovertebral pain, formation of uric acid stones. Exacerbation of gout: May occur; appropriate drug therapy (eg, colchicine or other appropriate therapy) is advisable. History of peptic ulcer: Use with caution. Hypersensitivity: Severe allergic reactions and anaphylaxis, although rare, have occurred. These have usually been associated with prior probenecid use. Renal impairment: May require increased doses for gout (not to exceed 2 g/day). Probenecid may be ineffective in chronic renal insufficiency (ie, glomerular filtration rate of < 30 ml/min). Drug is not recommended for use with penicillin in cases of known renal impairment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not start therapy during acute gout attack; wait until attack subsides.
  • Give with food or antacid to reduce GI upset.
  • Colchicine is sometimes prescribed concurrently for first 3 to 6 mo of therapy since probenecid alone may aggravate gout.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal impairment, blood dyscrasias, peptic ulcers, or uric acid kidney stones.
  • Encourage liberal fluid intake and give sodium bicarbonate or potassium citrate to prevent urate crystallization in kidney.
  • Monitor BUN and renal function test results.
  • Monitor for GI tolerance. If nausea, vomiting, or diarrhea becomes problem, notify physician.
  • Observe for possible exacerbation of gout. If symptoms of exacerbation occur, notify physician; adjunctive therapy may be needed.
  • Observe for possible allergic reaction. If reaction occurs, withhold drug and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, seizure

Patient/Family Education

  • Instruct patient to take drug with food or antacids if GI upset occurs.
  • Advise patient that drinking 6 to 8 full glasses of water daily may help prevent formation of kidney stones.
  • If physician has recommended restriction of intake of foods high in purine, review foods to be avoided (eg, organ meats, meat gravy, anchovies, sardines). Explain that moderate amounts of purine are found in other meats, fish and other seafood, asparagus, spinach, peas, dried legumes, and wild game.
  • Inform patient to notify physician if GI upset, anorexia, or headaches become bothersome.
  • Instruct patient to report the following symptoms to physician: Painful urination, bloody urine, severe lower back pain, difficulty breathing, or rash.
  • Advise patient to avoid intake of alcoholic beverages.
  • Instruct patient not to take otc medications (including aspirin) without consulting physician.
  • Caution patient not to discontinue drug without consulting physician.


Procainamide HCl

Procainamide HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-CANE-uh-mide HIGH-droe-KLOR-ide)
Procanbid, Pronestyl, Pronestyl-SR, [image] Apo-Procainamide, Procan SR
Class: Antiarrhythmic

Action Increases effective refractory period of atria and bundle of His-Purkinje system; reduces impulse conduction velocity and myocardial excitability in atria, Purkinje fibers and ventricles.

Indications Treatment of documented ventricular arrhythmias that are life threatening.

Contraindications Complete heart block; idiosyncratic hypersensitivity; lupus erythematosus; torsade de pointes.

Route/Dosage

ADULTS: PO 50 mg/kg/day in divided doses (q 3 hr for regular release; q 6 hr for sustained release). IV 20 mg/min for 25–30 min as loading dose, then 2 to 6 mg/min for maintenance. IM 50 mg/kg/day in divided doses q 3 to 6 hr until oral therapy is possible. CHILDREN: Safety not established. Following doses have been used: PO 15 to 50 mg/kg/day in divided doses q 3 to 6 hr maximum of 4 g/day; IM 20 to 30 mg/kg/day in divided doses q 4 to 6 hr, maximum 4 g/day; IV 3 to 6 mg/kg/dose over 5 min for loading dose, then 20 to 80 mcg/kg/min continuous infusion (maximum 100 mg/dose or 2 g/day).

Interactions

Amiodarone, cimetidine, trimethoprim: May increase procainamide and NAPA concentrations.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Proarrhythmic effects; hypotension. CNS: Dizziness; weakness; depression; psychosis with hallucinations. DERM: Angioneurotic edema; urticaria; pruritus; flushing; rash. EENT: Bitter taste. GI: Nausea; vomiting; anorexia; abdominal pain. HEMA: Neutropenia; thrombocytopenia; hemolytic anemia; agranulocytosis. OTHER: Lupus erythematosus–like syndrome.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Special-risk patients: Elderly patients and patients with renal, hepatic or cardiac insufficiency will require smaller or less frequent doses. Individual dosage adjustment will be necessary. Asymptomatic PVCs: Avoid use of product in treatment of patients with this condition. Blood dyscrasias: Agranulocytosis, bone marrow depression, neutropenia, hypoplastic anemia, and thrombocytopenia have been reported; monitor carefully. Cardiovascular effects: Procainamide has proarrhythmic effects. May cause or aggravate CHF or produce severe hypotension especially in patients with CHF, acute ischemic heart disease, or cardiomyopathy. Complete heart block: Do not administer to patients with complete heart block because of effects in suppressing nodal or ventricular pacemakers and hazard of asystole. Concurrent antiarrhythmic agents: May see enhanced prolongation of conduction or depression of contractility and hypotension. Digitalis intoxication: Use with caution treating arrhythmias associated with digitalis intoxication. First-degree heart block: Use with caution if first degree heart block develops during procainamide therapy. Myasthenia gravis: Patients may experience increase of muscle weakness. Observe closely. Renal impairment: Individual dose adjustment may be necessary. Predigitalization for atrial flutter or fibrillation: Cardiovert or digitalize patient prior to procainamide therapy to avoid enhancement of atrioventricular conduction. Sulfite sensitivity: Parenteral forms contain sulfites. Tartrazine sensitivity: Some tablet forms contain tartrazine. Antinuclear antibodies (ANA): Approximately 50% of patients will develop ANA within 2 to 18 mo of starting therapy. Some of these patients may develop lupus-like syndrome.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give sustained-release forms whole. Do not crush or allow patient to bite or chew them.
  • Digitalize or cardiovert patients with atrial flutter or fibrillation as prescribed prior to administration.
  • Prepare IV infusion solution using D5W. Use controlled infusion device.
  • IV solutions may turn slightly yellow or light amber on standing but potency is not affected.
  • For direct IV injection, do not exceed maximal IV rate of 50 mg/min and do not give more than 100 mg in any 5-min period.
  • Wait 3 to 4 hr after last IV dose before first oral dose.
  • IV solutions may be stored at room temperature for 24 hr or for 7 days if refrigerated. Discard IV infusion solutions that are darker than light amber.
  • Store oral dosage forms at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Repeat ECG as ordered.
  • Be aware that patients with decreased renal function and elderly patients will metabolize drug more slowly.
  • Monitor ECG and blood pressure regularly during parenteral administration.
  • Monitor muscle weakness in patients with myasthenia gravis.
  • Monitor results of complete blood cell counts (including white blood cell differential and platelet count) weekly during first 3 months of therapy and periodically thereafter as well as at any time patient develops signs of infection, bruising, or bleeding.
  • Monitor procainamide and NAPA levels as ordered.
  • Report diarrhea, vomiting, anorexia, abdominal pain, dizziness, or altered mental status to physician.
  • In prolonged therapy observe for lupus erythematosus—like syndrome with arthralgia, pleural, or abdominal pain, and possible fever, chills, myalgia, pericarditis, pleural effusion, arthritis, or skin lesions and report to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, widening of QRS complex, prolonged QT and PR intervals, ventricular tachyarrhythmias

Patient/Family Education

  • Tell patient to take medication with full glass of water.
  • Caution patient not to crush or chew sustained-release capsules.
  • Explain that this medication should be taken throughout 24-hr period.
  • Explain importance of informing other physicians or dentist about therapy before surgical or dental procedures.
  • Emphasize importance of drug compliance. Caution patient not to make up for missed doses.
  • Instruct patient to report the following symptoms to physician immediately: Difficulty breathing, pounding or irregular heartbeat, joint pain, fever, chills, skin rash or continued dizziness.
  • Explain that diarrhea, nausea, dizziness, or loss of appetite may occur and to contact physician if symptoms are bothersome.
  • Advise patient that drug may cause dizziness and to use caution when driving or performing other tasks requiring mental alertness.


Procarbazine

Procarbazine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-CAR-buh-ZEEN)
Matulane
Capsules for oral use
50 mg
Class: Alkylating agent

Actions The mode of cytotoxic action is not clear; procarbazine may inhibit protein, RNA, and DNA synthesis. Procarbazine is rapidly and completely absorbed from the GI tract and quickly equilibrates between plasma and CSF. Peak CSF levels occur in 30 to 90 min. Following PO administration, max peak plasma concentrations occur within 60 min. Procarbazine is metabolized in the liver and kidneys to cytotoxic products.

Indications

Adult and Pediatric

Advanced Hodgkin's disease (stage III and IV).

Non-Hodgkin's lymphoma, mycosis fungoides, brain tumors, small cell lung cancer (adult use).

Contraindications Hypersensitivity to procarbazine. Inadequate marrow reserve demonstrated by bone marrow aspiration.

Route/Dosage Base dosages on the patient's actual weight. The following doses are for administration of procarbazine as a single agent. When used in combination with other anticancer drugs, appropriately reduce procarbazine dosage.

Hodgkin's Disease

ADULTS: PO To minimize nausea and vomiting, give single or divided doses of 2 to 4 mg/kg/day for the first week. Maintain daily dosage at 4 to 6 mg/kg/day until the WBC falls < 4000/mm3 or the platelets fall < 100,000/mm3, or until maximum response is obtained. Upon evidence of hematologic toxicity, discontinue the drug until there has been satisfactory recovery. Resume treatment at 1 to 2 mg/kg/day. When maximum response is obtained, maintain the dose at 1 to 2 mg/kg/day.

PEDIATRIC: PO Individualize dosage. The dosage schedule is a guideline only: 50 mg/m2 daily for the first week. Maintain daily dosage at 100 mg/m2 until leukopenia or thrombocytopenia occurs or maximum response is obtained. Upon evidence of hematologic or other toxicity, discontinue drug until there has been satisfactory response. When maximum response is attained, maintain the dose at 50 mg/m2/day.

Interactions

Alcohol

Alcohol consumption may cause a disulfiram-like reaction in patients on procarbazine.

CNS depressants (eg, narcotics, analgesics, alcohol, antiemetics, benzodiazepines, sedatives, and tranquilizers)

Concurrent use may potentiate CNS effects.

Digitalis glycosides

May result in a decrease in digoxin plasma levels, even several days after stopping chemotherapy.

High tyramine foods (eg, wine, yogurt, ripe cheese, bananas), otc antihistamines, and sympathomimetics

Avoid known high tyramine foods, otc antihistamines, and sympathomimetics. Procarbazine is a weak monoamine oxidase inhibitor.

Levodopa

Flushing and a significant rise in BP may result within 1 hr of levodopa administration.

Methotrexate

May increase methotrexate-induced nephrotoxicity.

Radiation or other chemotherapy

May depress bone marrow activity.

Sympathomimetics (indirect acting)

May cause an abrupt increase in BP, resulting in a potentially fatal hypertensive crisis.

Tricyclic antidepressants

Severe toxic and fatal reactions including excitability, fluctuations in BP, convulsions, and coma may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Paresthesias; dizziness; depression; insomnia; hallucinations; ataxia; psychosis; mania; delirium; seizures. DERMATOLOGIC: Dermatitis; pruritius; urticaria; alopecia. GI: Nausea; vomiting; anorexia; dry mouth; dysphagia; abdominal pain; mucositis; diarrhea; constipation. GU: Amenorrhea, azoospermia. HEMATOLOGIC: Bone marrow suppression; nadir at » 4 wk. OPHTHALMIC: Retinal hemorrhage; photophobia; diplopia; papilledema. RESPIRATORY: Acute interstitial pneumonitis. OTHER: Acute myelocytic leukemia; myelosclerosis; fever.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Not recommended. Children: Close clinical monitoring is mandatory. Toxicity, evidenced by tremors, convulsions, and coma, has occurred. Toxicity: Toxicity includes hemolysis and the appearance of Heinz-Ehrlich inclusion bodies in erythrocytes. Discontinue: Discontinue if any of the following occurs: CNS signs or symptoms; leukopenia (WBC < 4000/mm3); thrombocytopenia (platelets < 100,000/mm3); hypersensitivity reaction; stomatitis (the first small ulceration or persistent spot soreness); diarrhea; hemorrhage or bleeding tendencies. Resume therapy after side effects clear; adjust to a lower dosage schedule. Renal/Hepatic function impairment: Undue toxicity may occur if used in patients with known impairment of renal or hepatic function. Carcinogenesis: Carcinogenesis in mice, rats, and monkeys has been reported. Mutagenesis: Procarbazine is mutagenic in a variety of bacterial and mammalian test systems. Fertility impairment: Azoospermia and antifertility effects associated with procarbazine coadministered with other antineoplastics for treating Hodgkin's disease have been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store capsules in light-resistant containers at room temperature.
  • Administer PO. Give with or after meals.

Assessment/Interventions

  • Interrupt therapy for WBC < 4000/mm3 or platelet count < 100,000/mm3.
  • Obtain baseline laboratory data prior to initiation of therapy. Monitor hemoglobin, hematocrit, WBC, differential, reticulocytes, and platelets ³ q 3 or 4 days after the start of infection. Bone marrow depression often occurs 2 to 8 wk after the start of infection.
  • Evaluate hepatic and renal function prior to initiation of therapy.
  • Repeat urinalysis, transaminases, alkaline phosphatase, and BUN at least weekly.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, enteritis, diarrhea, hypotension, tremors, convulsions, coma

Patient/Family Education

  • Patients should restrict tyramine-containing foods. Instruct patients to avoid the following during procarbazine therapy: sympathomimetics (including nasal drops and cough medicines), local anesthetics, tricyclic antidepressants (eg, amitriptyline, imipramine), serotonin reuptake inhibitors, meperidine, dextromethorphan, and levodopa.
  • May produce drowsiness and dizziness; patients should observe caution while driving or performing other tasks requiring alertness.
  • Consumption of alcoholic beverages while taking procarbazine may cause a disulfiram-like reaction.
  • Notify health care provider if cough, shortness of breath, thickened bronchial secretions, fever, chills, sore throat, unusual bleeding or bruising, black tarry stools, or vomiting of blood occurs.
  • Medications may cause muscle or joint pain, nausea, vomiting, sweating, tiredness, weakness, constipation, headache, difficulty swallowing, loss of appetite, loss of hair, and mental depression; notify health care provider if these become pronounced.
  • Avoid prolonged exposure to sunlight; photosensitivity may occur. Wear protective clothing and use sunscreens until tolerance is determined.
  • Contraceptive measures are recommended during therapy for men and women.


Prochlorperazine

Prochlorperazine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-klor-PURR-uh-zeen)
Compazine, [image] Stemetil Suppositories
Class: Antipsychotic/Phenothiazine; Antiemetic

Action Effects apparently related to dopamine receptor blocking in CNS. Antiemetic activity may be caused by direct inhibition on medullary chemoreceptor trigger zone.

Indications Management of psychotic disorders; short-term treatment of generalized nonpsychotic anxiety; control of severe nausea and vomiting. Unlabeled use(s): Treatment of severe vascular or tension headaches (IV), Tourette's syndrome, acute agitation in elderly patients and some symptoms of dementia.

Contraindications Coma or severely depressed states; allergy to any phenothiazine; presence of large amounts of other CNS depressants; bone marrow depression or blood dyscrasias; liver damage; cerebral arteriosclerosis; coronary artery disease; severe hypotension or hypertension; subcortical brain damage; surgery in pediatric patients.

Route/Dosage

Individualize dosage. SC administration is not advised because of local irritation.

Psychiatric

ADULTS: PO 20 to 150 mg/day, usually in divided doses. IM 10 to 20 mg. May repeat every 2 to 4 hr.

Nonpsychotic Anxiety

ADULTS: PO 5 mg tid to qid; 15 mg (sustained-release formulation) in morning or 10 mg (sustained-release formation) q 12 hr. Do not exceed 20 mg/day or give for longer than 12 wk. CHILDREN 2 to 12 YR: PO/PR 2.5 mg bid to tid. CHILDREN 2 to 5 YR: Do not exceed 20 mg/day. CHILDREN 6 to 12 YR: Do not exceed 25 mg/day. CHILDREN < 12 YR: IM 0.03 mg/kg by deep injection.

Nausea and Vomiting

ADULTS: PO 5 or 10 mg tablet tid to qid; 15 mg (sustained-release formulation) on arising or 10 mg q 12 hr. PR 25 mg bid. IM 5 to 10 mg. May repeat q 3 to 4 hr. Do not exceed 40 mg/day. CHILDREN: Adjust according to patient response and severity of symptoms. CHILDREN 40 to 85 LB: 2.5 mg tid or 5 mg bid; do not exceed 15 mg/day. IM 0.03 mg/kg given by deep IM injection. CHILDREN 30 to 39 LB: PO/PR 2.5 mg given bid to tid; do not exceed 10 mg/day. CHILDREN 20 to 29 LB: PO/PR 2.5 mg given once or twice daily; do not exceed 7.5 mg/day.

Nausea and Vomiting (Surgery)

ADULTS: IM 5 to 10 mg 1 to 2 hr prior to induction of anesthesia (may repeat once in 30 min) or to control acute symptoms during and after surgery (may repeat once). IV 2.5 to 10 mg by slow IV injection or infusion, at rate not to exceed 5 mg/min. Single dose should not exceed 10 mg. Daily dose IV should not exceed 40 mg. IV injection 5 to 10 mg 15 to 30 min before induction of anesthesia or to control acute symptoms during or after surgery. Repeat once if necessary. IV infusion 20 mg/L of isotonic solution. Add to IV infusion 15 to 30 min before induction of anesthesia.

Interactions

Alcohol: May result in increased CNS depression and may precipitate dystonic reactions. Anticholinergics: May reduce therapeutic effects of prochlorperazine and worsen anticholinergic effects. Barbiturate anesthetics: Frequency and severity of neuromuscular excitation and hypotension may be increased. Guanethidine: Hypotensive action of guanethidine may be inhibited. Metrizamide: Possibility of seizure may be increased when subarachnoid metrizamide injection is used. INCOMPATIBILITIES: Do not mix prochlorperazine injection with other agents in syringe. Do not dilute with any diluent containing parabens as preservative.

Lab Test Interferences May discolor urine pink to redbrown. False-positive pregnancy tests may occur but are less likely to occur with serum test. Increases in protein-bound iodine have been reported.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; bradycardia, syncope; cardiac arrest; circulatory collapse; lightheadedness; faintness; dizziness; ECG changes. CNS: Pseudoparkinsonism; dystonia; dyskinesia; motor restlessness; oculogyric crises; opisthotonos; hyperreflexia; tardive dyskinesia; drowsiness; headache; weakness; tremor; fatigue; slurring of speech; insomnia; vertigo; abnormalities of CSF proteins; paradoxical excitement or exacerbation of psychotic symptoms; catatonic-like states; paranoid reactions; lethargy; seizures; hyperactivity; nocturnal confusion; bizarre dreams. DERM: Photosensitivity; skin pigmentation; dry skin; pruritus; exfoliative dermatitis; urticarial rash; maculopapular hypersensitivity reaction; seborrhea; eczema. EENT: Pigmentary retinopathy; glaucoma; photophobia; blurred vision; mydriasis; glaucoma; dry mouth or throat; nasal congestion. GI: Nausea; vomiting; dyspepsia, adynamic ileus (which may result in death); constipation. GU: Urinary hesitancy or retention; impotence, sexual dysfunction; menstrual irregularities. HEPA: Jaundice. HEMA: Agranulocytosis; eosinophilia; leukopenia; hemolytic anemia; thrombocytopenic purpura. META: Hyperglycemia; hypoglycemia; increased cholesterol levels. RESP: Laryngospasm; bronchospasm; dyspnea. OTHER: Increases in appetite and weight; polydipsia; breast enlargement; galactorrhea; increased prolactin levels; heat stroke.

Precautions

Pregnancy: Safety not established. Lactation: Safety not established. Children: Do not give to children < 20 lb or < 2 yr. Do not use in pediatric surgery. Extrapyramidal side effects may develop even at moderate doses. Use lowest effective dose. Some children respond with restlessness and excitement; do not give additional doses. Use with caution in children with acute illnesses or dehydration. Elderly: More susceptible to effects; consider lower dose. Special-risk patients: Use caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, hepatic, or renal impairment. Aspiration: As result of suppression of cough reflex, aspiration of vomitus possible. CNS effects: May impair mental or physical abilities, especially during first few days of therapy. Hepatic effects: Jaundice usually occurs between weeks 2 and 4 of treatment; considered hypersensitivity reaction. Usually reversible. Neuroleptic malignant syndrome: Has occurred with agents in this class; is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, fluctuating blood pressure, tachycardia, and diaphoresis. Pulmonary: Cases of bronchopneumonia, some fatal, have occurred. Sudden death: Has been reported; predisposing factors may be seizures or previous brain damage. Flare ups of psychotic behavior may precede death. Sulfite sensitivity: Some parenteral products contain sulfites. Tardive dyskinesia: Syndrome of potentially irreversible involuntary body and facial movements may develop. Prevalence highest in elderly, especially women. Use smallest effective doses for shortest possible time.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give sustained-release forms whole; do not crush, and do not allow patient to bite or chew.
  • Double-check pediatric dosage for suppositories (2.5 mg) to avoid confusion with adult dose (25 mg).
  • Give IM deeply in upper outer quadrant of buttock; do not administer SC.
  • Do not mix injectable form with other drugs in syringe and do not dilute with any diluent containing parabens.
  • Give IV injection at rate not to exceed 5 mg/min. May be administered undiluted or diluted in isotonic solution. May be given undiluted at 5 mg/min or diluted at rate of 5 mg/ml/min. Do not give as bolus and do not give more than 10 mg/dose.
  • Prepare IV infusion by adding 20 mg to no less than 1 L of isotonic solution.
  • Total daily parenteral dose should not exceed 40 mg.
  • Store oral and injectable dosage forms at room temperature and protect from light.
  • Store suppositories at room temperature.
  • Avoid freezing solution or injectable products.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Carefully position patient to prevent aspiration of vomitus after surgery.
  • Report possible side effects to physician: Extrapyramidal reactions (eg, pseudoparkinsonism, dystonia, dyskinesia), urinary retention or hesitancy, jaundice, orthostatic hypotension, dizziness, drowsiness, dry mouth or throat, drooling, blurry vision, increases in weight or appetite or breast enlargement.
  • Immediately report to physician symptoms of possible neuroleptic malignant syndrome, including hyperpyrexia, muscle rigidity, altered mental status, irregular pulse or blood pressure, tachycardia, and diaphoresis.
  • In patients chronically treated with this drug, observe for signs of tardive dyskinesia (eg, rhythmical involuntary movements of tongue, face, mouth or jaw) and report to physician.
  • Notify physician of possible allergic reaction.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression (somnolence to coma); hypotension, extrapyramidal effects, circulatory collapse, seizures, arrhythmias

Patient/Family Education

  • Explain potential problems during long-term treatment with this drug, and identify signs of tardive dyskinesia.
  • Explain that urine may turn reddish-brown color.
  • Advise patient to use caution in hot weather because of increased possibility of heat stroke.
  • Instruct patient to report the following symptoms to physician: Pseudoparkinsonism (eg, dystonia, dyskinesia, akathisia), urinary retention or hesitancy, jaundice, orthostatic hypotension, dizziness, drowsiness, dry mouth or throat, drooling, blurry vision, increases in weight or appetite, fever, skin rash, breast enlargement.
  • Caution patient to sudden position changes to minimize problems with dizziness or light headedness.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight or to use sunscreen or wear protective clothing.


Procyclidine

Procyclidine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-SIGH-klih-deen)
Kemadrin, [image] PMS-Procyclidine, Procyclid
Class: Antiparkinson/Anticholinergic

Action Has atropine-like action and exerts antispasmodic effect on smooth muscle. Is potent mydriatic and inhibits salivation and normally has no sympathetic ganglion-blocking activity.

Indications Treatment of parkinsonism, including postencephalitic, arteriosclerotic and idiopathic types. Usually more efficacious in relief of rigidity than of tremor and can be used alone in mild to moderate cases. Also can be given to treat drug-induced extrapyramidal symptoms of phenothiazine or rauwolfia therapy and to control sialorrhea associated with neuroleptic medication.

Contraindications Angleclosure glaucoma; pyloric and duodenal obstruction; stenosing peptic ulcers; prostatic hypertrophy; bladder neck obstruction; achalasia; myasthenia gravis; megacolon.

Route/Dosage

Parkinsonism (No Prior Therapy)

ADULTS: PO 2.5 mg tid after meals initially. If well tolerated, dose may be gradually increased to 5 mg tid. Bedtime dose can be added if necessary.

Transferring from Prior Therapy

Substitute 2.5 mg tid for all or part of original agent. Increase prn while other drug is lowered or omitted. Individualize (maximum dose 60 mg/day).

Drug-Induced Extrapyramidal Symptoms

ADULTS: Begin with 2.5 mg tid; increase by 2.5 mg increments until symptoms are relieved. Usually 10 to 20 mg daily is adequate.

Interactions

Haloperidol: Schizophrenic symptoms may worsen, haloperidol levels may decrease and tardive dyskinesia may develop. Phenothiazines: Actions of phenothiazines may be decreased. Anticholinergic side effects may increase.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; palpitations; orthostatic hypotension. CNS: Disorientation; confusion; memory loss; hallucinations; agitation; nervousness; depression; drowsiness; giddiness; lightheadedness. DERM: Rash; urticaria; decreased sweating. EENT: Mydriasis; blurred vision. GI: Dry mouth; nausea; vomiting; epigastric distress; constipation; paralytic ileus. GU: Urinary retention; urinary hesitancy. OTHER: Muscle weakness; acute suppurative parotitis; hyperthermia; heat stroke.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: More susceptible to adverse effects. Occasionally may exhibit confusion, disorientation, agitation, hallucinations and psychotic-like symptoms. Special-risk patients: Use caution in concurrent illness in which anticholinergic effects may be undesirable (ie, tachycardia, urinary retention, marked prostatic hypertrophy). Closely observe hypotensive patients. Anticholinergic effects: Administration of other drugs with anticholinergic effects will increase incidence and severity of these effects. CNS: Psychotic episode may be precipitated in treating drug-induced extrapyramidal side effects of phenothiazines or rauwolfia derivatives. Heat illness: Give with caution during hot weather. Ophthalmic: Incipient narrow-angle glaucoma may be precipitated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food if GI upset is experienced.
  • Give before meals if excessive drying of mouth occurs.
  • Offer water or ice chips to aid patient comfort.
  • Give with caution during hot weather (anhidrosis and hyperthermia may occur).
  • Store at room temperature in tightly closed containers.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe hypotensive patients closely.
  • Inform physician of dizziness, orthostatic hypotension, tachycardia or mild bradycardia, dry mouth, constipation, blurred vision, disorientation, confusion, urinary retention or hesitancy, or other side effects.
  • Observe elderly patients for signs of mental confusion and disorientation.
OVERDOSAGE: SIGNS & SYMPTOMS
Circulatory collapse, respiratory depression or arrest, CNS depression preceded or followed by stimulation, psychosis, stupor, coma, seizures, fever, hot/dry/flushed skin, dry mucous membranes, paralytic ileus

Patient/Family Education

  • Advise patient to use caution in hot weather as drug increases susceptibility to heat stroke.
  • Instruct patient to report the following symptoms to physician immediately: Pounding heartbeat, eye pain, confusion or skin rash. Also tell patient to report bothersome side effects including blurred vision, urinary retention or hesitancy, nausea, vomiting, constipation, dizziness, drowsiness or dry mouth, nose, or throat.
  • Tell patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing tasks requiring mental alertness.
  • Instruct patient not to take any otc medications without consulting physician.


Progesterone

Progesterone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-JESS-ter-ohn)
Crinone, Prometrium, Progesterone in Oil
Class: Progestin

Action Inhibits secretion of pituitary gonadotropins, thereby preventing follicular maturation and ovulation (contraceptive effect); inhibits spontaneous uterine contraction; transforms proliferative endometrium into secretory endometrium.

Indications Treatment of amenorrhea and functional uterine bleeding; intrauterine contraception in women who have had at least one child. Unlabeled use(s): Treatment of PMS (suppository), premature labor in late stages of pregnancy and menorrhagia (intrauterine).

Contraindications

IM, suppository, intrauterine: Hypersensitivity to progestins; thrombophlebitis, thromboembolic disorders, cerebral hemorrhage (or history of these disorders); impaired liver function; breast cancer; undiagnosed vaginal bleeding; missed abortion; diagnostic test for pregnancy; pregnancy or suspected pregnancy. Intrauterine: Previous ectopic pregnancy; presence or history of PID; IV drug abuse.

Route/Dosage

Amenorrhea

IM 5 to 10 mg daily for 6 to 8 days.

Functional Uterine Bleeding

IM 5 to 10 mg daily for 6 days.

Contraceptive

Intrauterine 1 intrauterine system inserted into uterine cavity once yearly.

PMS

Intravaginal/PR Insert suppository 200 to 400 mg bid.

Interactions

Anticoagulants: Use intrauterine system with caution in patients receiving anticoagulant therapy.

Lab Test Interferences Altered metyrapone test.

Adverse Reactions

CNS: Depression; headache; migraine; fatigue; nervousness; dizziness; insomnia. DERM: Rash; acne; melasma; chloasma; photosensitivity. GI: Abdominal pain or discomfort; nausea. GU: Breakthrough bleeding; spotting; change in menstrual flow; amenorrhea; vaginal candidiasis; pruritus vulvae; changes in cervical erosion and secretions. Intrauterine:Endometritis; spontaneous abortion; pelvic infection. HEPA: Cholestatic jaundice. OTHER: Pain at injection site; breast tenderness; masculinization of female fetus; edema; weight changes; decreased libido.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Depression: Carefully observe patients with history of depression. Embedment: Partial penetration or lodging of intrauterine system in endometrium can result in difficult removal. Fluid retention: Use cautiously when conditions that might be affected by this factor are present (eg, asthma, cardiac or renal dysfunction, epilepsy). Intrauterine system: Postpone insertion in patients who have cervicitis or vaginitis. Do not insert postpartum or postabortion until involution of uterus is complete. Use with caution in patients who have anemia or history of menorrhagia. Bleeding and cramps may occur during first few weeks after insertion. Prophylactic antibiotics may be considered prior to insertion to decrease risk of PID. Ophthalmic effects: Discontinue medication if there are any sudden changes in vision or other serious ophthalmic effects. Pelvic infection: Increased risk of PID with intrauterine devices has been reported. Perforation: Partial or total perforation of uterine wall or cervix may occur. Thrombotic disorders: Discontinue if these conditions occur or are suspected.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • When progesterone is used with estrogen, begin progesterone 2 wk after estrogen therapy.
  • When progesterone is used for functional uterine bleeding, discontinue therapy when menstrual flow begins.
  • Parenteral form is for IM use only. Inject into large muscle.
  • Rotate injection sites.
  • Store parenteral preparation at room temperature. Avoid freezing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Perform thorough physical assessment prior to therapy. Include breasts and pelvic organs and Pap smear at 6 to 12 mo intervals while patient is undergoing therapy.
  • Before insertion of IUD be certain that gonorrhea and chlamydia cultures and other tests for STDs are completed and that sounding of uterus is done.
  • Assess for breakthrough bleeding, spotting, changes in menstrual flow, amenorrhea, breast changes, cholestatic jaundice or rash, and report to physician.
  • Monitor I&O and patient's weight.
  • Observe for signs of fluid retention (especially in patients with epilepsy, migraine, asthma, cardiac or renal dysfunction) and report to physician.
  • Notify physician of signs of suspected thrombophlebitis, cerebrovascular disorders, retinal thrombosis, or pulmonary embolism.
  • Notify physician in cases of sudden, painful or complete loss of vision or if there is sudden onset of diplopia, proptosis or migraine.
  • Assess for signs of depression (especially in patients with prior history of depression) and report to physician.
  • Assess diabetic patients for possible reduction in glucose tolerance.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Tell patient to take oral forms with food if GI distress occurs.
  • Advise diabetic patients that glucose tolerance may decrease and to monitor blood or urine sugars closely, reporting abnormalities to physician.
  • Instruct patient not to smoke. Offer information on smoking cessation programs.
  • Teach patients with IUD to recognize symptoms of pelvic inflammatory disease and ectopic pregnancy and to report these symptoms to physician.
  • Advise patients with IUD that displacement can occur.
  • Teach patients with IUD to check after each menstrual period for string protruding from uterus and to contact physician if it cannot be located.
  • Instruct patient to report the following symptoms to physician immediately: Pain in calves with swelling, warmth and redness or sudden severe headache, visual disturbance or numbness in arm or leg.
  • Tell patient to report the following symptoms to physician: Depression, steady weight gain, edema, decreased libido, breakthrough bleeding, spotting, changes in menstrual flow, amenorrhea, breast changes, jaundice or rash.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Promethazine HCl

Promethazine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-METH-uh-zeen HIGH-droe-KLOR-ide)
Phenergan
Tablets
12.5 mg
Tablets
25 mg
Tablets
50 mg
Suppositories
12.5 mg
Suppositories
25 mg
Suppositories
50 mg
Injection
25 mg/mL
Injection
50 mg/mL (IM use only)
Histantil, PMS-Promethazine
Class: Antihistamine, Antiemetic, Antivertigo

Action Competitively antagonizes histamine at H1 receptor sites. Produces sedative and antiemetic effects.

Indications

Oral/Rectal: Temporary relief of runny nose and sneezing caused by common cold; symptomatic relief of perennial and seasonal allergic rhinitis, vasomotor rhinitis, allergic conjunctivitis, allergic and nonallergic pruritic symptoms, mild, uncomplicated skin manifestations of urticaria, and angioedema; amelioration of allergic reactions to blood or plasma; treatment of dermographism; adjunctive therapy in anaphylactic reactions; preoperative, postoperative or obstetric sedation; prevention and control of nausea and vomiting associated with certain types of anesthesia and surgery; adjunctive therapy to analgesics for postoperative pain; sedation and relief of apprehension; induction of light sleep; active and prophylactic treatment of motion sickness; antiemetic therapy in postoperative patients.

Parenteral: Treatment of motion sickness; prevention and control of nausea and vomiting associated with anesthesia and surgery; allergic reactions.

IV: Adjunct to anesthesia and analgesia with reduced amounts of meperidine or other narcotic analgesics in special surgical situations (eg, repeated bronchoscopy, ophthalmic surgery, poor-risk patients).

Contraindications Hypersensitivity to antihistamines; narrow-angle glaucoma; stenosing peptic ulcer; symptomatic prostatic hypertrophy; asthmatic attack; bladder neck obstruction; pyloroduodenal obstruction; comatose patients; CNS depression from barbiturates, general anesthetics, tranquilizers, alcohol, narcotics, or narcotic analgesics; previous phenothiazine idiosyncrasy, jaundice or bone marrow depression; acutely ill or dehydrated children; intra-arterial injection; nursing mothers; MAOI use.

Route/Dosage

Allergy

Adults and Children over 2 yr: PO/PR 25 mg at bedtime; 12.5 mg before meals and at bedtime may be given if necessary. Single 25 mg doses at bedtime or 6.25 to 12.5 mg tid will usually suffice.

Adults: IM/IV 25 mg; may repeat dose within 2 hr if needed.

Children at least 2 yr: IM/IV Do not exceed 50% the adult dose.

Motion Sickness

Adults: PO 25 mg bid with initial dose taken 30 min to 1 hr before travel and repeated in 8 to 12 hr if needed. Thereafter 25 mg on rising and before evening meal.

Children over 2 yr: PO/PR 12.5 to 25 mg bid.

Nausea and Vomiting

Adults: PO/PR 25 mg. Repeat doses of 12.5 to 25 mg prn q 4 to 6 hr. IM/IV 12.5 to 25 mg not more than q 4 hr.

Children over 2 yr: PO/PR 1 mg/kg q 4 to 6 hr prn.

Prophylaxis of Nausea and Vomiting

Adults: PO/PR 25 mg q 4 to 6 hr prn.

Children over 2 yr: PO/PR 1 mg/kg q 4 to 6 hr prn.

Nighttime Sedation

Adults: PO/PR/IM/IV 25 to 50 mg.

Children over 2 yr: PO/PR/IM/IV 12.5 to 25 mg.

Preoperative Sedation

Adults: PO/PR 25 to 50 mg night before surgery. IM/IV 25 to 50 mg night before surgery.

Children over 2 yr: PO/PR 1 mg/kg.

Children 2 to 12 yr: IM/IV 1 mg/kg.

Postoperative Sedation and Adjunctive Use with Analgesics

Adults: PO/PR/IM/IV 25 to 50 mg.

Children over 2 yr: PO/PR/IM/IV 12.5 to 25 mg.

Sedation During Labor

Adults: IM/IV 50 mg in early stages of labor. When labor is established, 25 to 75 mg with reduced dose of narcotic (max total dose, 100 mg/24 hr).

Interactions

Anticholinergics: May decrease action of promethazine.

Barbiturate anesthetics: Risk of neuromuscular excitation and hypotension may increase.

CNS depressants (eg, alcohol, narcotics): May have additive CNS depressant effects.

MAO inhibitors: May prolong and intensify anticholinergic effects; may cause hypotension and extrapyramidal effects.

Metrizamide: May increase risk of seizure.

Lab Test Interferences Diagnostic pregnancy tests based on immunologic reactions between hCG and anti-hCG may result in false-negative or false-positive interpretations. Following interferences also have occurred: increased serum cholesterol, blood glucose, spinal fluid protein, and urinary urobilinogen concentrations; decreased protein-bound iodine; false positive urine bilirubin tests; interference with urinary ketone and steroid determinations; false-positive phenylketonuria test results.

Adverse Reactions

CARDIOVASCULAR: Orthostatic hypotension; palpitations; bradycardia; tachycardia; reflex tachycardia; extrasystoles. CNS: Drowsiness; sedation; dizziness; faintness; disturbed coordination; extrapyramidal effects (usually dose related and include three forms: pseudoparkinsonism, akathisia, dystonias); tardive dyskinesia; adverse behavioral effects.EENT: Blurred vision; nasal stuffiness; dry nose; dry or sore throat. GI: Epigastric distress; dry mouth; nausea; vomiting; diarrhea; constipation. GU: Urinary retention/frequency. HEMATOLOGIC: Hemolytic anemia; thrombocytopenia; agranulocytosis. METABOLIC: Increased appetite, weight gain. RESPIRATORY: Thickening of bronchial secretions; chest tightness; wheezing; respiratory depression. OTHER: Hypersensitivity reactions; photosensitivity; elevated prolactin levels; neuroleptic malignant syndrome.

Precautions

Pregnancy: Category C. Do not use during third trimester. Lactation: Undetermined. Contraindicated in nursing mothers. Children: Contraindicated in children who are acutely ill or dehydrated. Tablets and suppositories are not recommended in children less than 2 yr. Antihistamines may diminish mental alertness and may produce paradoxical excitation. Administer IV form with caution. Not recommended for treatment of uncomplicated vomiting in children; use only when vomiting is prolonged and of unknown cause. Extrapyramidal symptoms that can occur secondary to IV use may be confused with CNS signs of undiagnosed primary disease (eg, encephalopathy, Reye syndrome). Avoid use in children with history of sleep apnea, family history of Sudden Infant Death Syndrome (SIDS) or hepatic diseases, and in children with Reye syndrome. Elderly: Greater likelihood of dizziness, excessive sedation, syncope, toxic confusional states, and hypotension in patients over 60 yr. Dosage reduction may be required. Special risk patients: Use drug with caution in patients with predisposition to urinary retention, history of bronchial asthma, IOP, hyperthyroidism, sleep apnea, cardiovascular disease or hypertension, bone marrow depression, liver dysfunction, ulcer disease, or respiratory impairment. Hypersensitivity: Hypersensitivity may occur. Have 1:1000 epinephrine immediately available. Lower seizure threshold: Drug may lower seizure threshold; use drug with caution in people with known seizure disorders or when giving in combination with narcotics or local anesthetics that may alter seizure control. Respiratory disease: Drug is generally not recommended to treat lower respiratory tract symptoms including asthma. Skin test procedures: May prevent or diminish positive reactions to dermal reactivity indicators. If possible, discontinue 4 days prior to skin test.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give oral form with food if GI upset occurs.
  • When administering drug parenterally, preferred route is IM injection.
  • If drug must be administered IV, use caution; do not inject directly into vein and inject through appropriate site in IV tubing. Promethazine may be mixed with meperidine in same syringe.
  • Do not exceed IV concentration of 25 mg/mL and do not exceed IV rate of 25 mg/min.
  • Do not administer SC or intra-arterially.
  • Dose of barbiturates must be reduced by ½ and of narcotics by ¼ to ½ when using this drug concomitantly.
  • Avoid use of this drug in cases of vomiting of unknown origin.
  • Discontinue drug 4 days before skin testing procedures.
  • Store suppositories in refrigerator and use while cold and firm.
  • Store oral dosage form at room temperature in tightly closed, light-resistant container.
  • Store parenteral form at room temperature, protected from light. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note presence of glaucoma, ulcer disease, urinary retention, hypertension, seizure disorder, bone marrow depression, history of bronchial asthma, hyperthyroidism, cardiovascular disease, or liver dysfunction.
  • Monitor for possible increased blood glucose.
  • In children, check for history of sleep apnea, Reye syndrome, hepatic disease, or family history of SIDS.
  • Observe for sedation, fatigue, insomnia, dry mouth, sore throat, thickening of mucus, unusual bleeding, or nervousness, and report to health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression (sedation to coma), apnea, diminished mental alertness, cardiovascular collapse, insomnia, hallucinations, tremors, convulsions, profound hypotension, respiratory depression, dizziness, ataxia, tinnitus, blurred vision, fixed dilated pupils, flushing, dry mouth, fever, oral and facial dystonic reactions

Patient/Family Education

  • Instruct patient using drug for motion sickness to take drug 30 min to 1 hr before travel.
  • Teach patient to store suppositories in refrigerator and to use while cold and firm.
  • Advise patient to notify all health care professionals of this drug therapy.
  • Inform patient that drug may cause dryness of mouth, nose, or throat and to notify health care provider if this dryness continues for more than 2 wk.
  • Instruct patient to report the following symptoms to health care provider: sore throat, thickening of mucus, fever, unusual bleeding, drowsiness, unusual weakness.
  • Advise patient to take sips of water frequently or to suck on ice chips or sugarless candy, or chew sugarless gum if dry mouth occurs.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages and other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Propafenone

Propafenone

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

Rythmol
Class: Antiarrhythmic

Action Reduces fast inward current carried by sodium ion in the Purkinje fibers, and to a lesser extent myocardial fibers.

Indications Treatment of documented life-threatening ventricular arrhythmias (eg, sustained ventricular tachycardia). unlabeled use(s): Treatment of supraventricular tachycardias including atrial fibrillation and flutter and arrhythmias associated with Wolff-Parkinson-White syndrome.

Contraindications Uncontrolled CHF; cardiogenic shock; sinoatrial, atrioventricular and intraventricular disorders of impulse generation and conduction (eg, sick sinus node syndrome, atrioventricular block) in the absence of an artificial pacemaker; bradycardia; marked hypotension; bronchospastic disorders; manifest electrolyte imbalance; coadministration of cisapride; and known hypersensitivity to the drug.

Route/Dosage

Individually titrate dose based on response and tolerance. ADULTS: PO 150 mg q 8 hr initially, increasing at a min of 3- to 4-day intervals to 225 mg q 8 hr and, if necessary, to 300 mg q 8 hr.

Interactions

Cisapride: Contraindicated because of increase risk of life-threatening cardiac arrhythmias. Cyclosporine, desipramine, digoxin, metoprolol, propranolol, theophylline, warfarin: Propafenone may increase plasma concentrations of these agents, increasing the risk of side effects and toxicity. Cimetidine, quinidine, ritonavir: May increase propafenone plasma concentrations, potentially increasing pharmacologic and adverse effects. Rifamycins (ie, rifabutin, rifapentine): May decrease propafenone plasma concentrations, decreasing the therapeutic effect. Local anesthetics: May increase the risk of CNS side effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Angina; atrial fibrillation; bradycardia; bundle branch block; chest pain; CHF; first and second degree AV block; hypotension; increased QRS duration; intraventricular conduction delay; palpitations; premature ventricular contractions; tremor; wide complex tachycardia. CNS: Anxiety; ataxia; drowsiness; dizziness; fatigue; headache; insomnia; loss of balance; weakness. DERM: Rash. EENT: Blurred vision; dry mouth; tinnitus; unusual taste. GI: Abdominal pain and cramps; anorexia; constipation; diarrhea; flatulence; nausea; vomiting. HEMA: Agranulocytosis; granulocytopenia; thrombocytopenia. hepa: Hepatocellular injury. META: Edema. RESP: Dyspnea. OTHER: Diaphoresis; fever; joint pain; syncope.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Because of the increased risk of impaired renal and hepatic function, use with caution. Arrhythmias: Avoid propafenone in patients with non-life-threatening ventricular arrhythmias. Cardiovascular effects: Has proarrhythmic effect; evaluate patients electrocardiographically and clinically prior to and during therapy to determine if response supports continued use. CHF: Since propafenone exerts beta blockade and a negative inotropic effect, fully compensate patients before giving propafenone. Hepatic dysfunction: Use with caution. Renal dysfunction: Use with caution.

OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, somnolence, bradycardia, intra-atrial and intraventricular conduction disturbances, convulsions, high-grade ventricular arrhythmias


Propantheline Bromide

Propantheline Bromide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-PAN-thuh-leen BROE-mide)
Pro-Banthine
Class: Anticholinergic; Antispasmodic

Action Exerts anticholinergic effects, resulting in GI smooth muscle relaxation and diminished volume and acidity of GI secretions.

Indications Adjunctive therapy in treatment of peptic ulcer. Unlabeled use(s): Treatment of secretory and spastic disorders of GI tract, biliary tract, urinary tract, and bladder.

Contraindications Hypersensitivity to anticholinergic drugs; narrow-angle glaucoma; adhesions between iris and lens; obstructive uropathy; obstructive disease of GI tract; paralytic ileus; intestinal atony of elderly or debilitated patient; severe ulcerative colitis; toxic megacolon complicating ulcerative colitis; hepatic or renal disease; tachycardia; myocardial ischemia; unstable cardiovascular status in acute hemorrhage; myasthenia gravis.

Route/Dosage

Peptic Ulcer

ADULTS: PO 15 mg 30 min before meals and 30 mg at bedtime. PATIENTS WITH MILD MANIFESTATIONS, ELDERLY PATIENTS OR THOSE OF SMALL STATURE: PO 7.5 mg tid.

Secretory Disorders

ADULTS: PO 1.5 mg/kg/day in 3 to 4 divided doses.

Spastic Disorders

ADULTS: PO 2 to 3 mg/kg/day in divided doses q 4 to 6 hr and at bedtime.

Interactions

Antacids: Decrease absorption of propantheline if given together. Drugs with anticholinergic effects (eg, antihistamines, antiparkinson drugs, tricyclic antidepressants): Additive peripheral anticholinergic side effects. Haloperidol: May cause decreased serum haloperidol levels, worsened schizophrenic symptoms and tardive dyskinesia. Phenothiazines: May decrease antipsychotic effectiveness of phenothiazines; may produce additive anticholinergic effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia. CNS: Headache; flushing; nervousness; drowsiness; weakness; dizziness; confusion; insomnia; fever; mental confusion or excitement; restlessness; tremor. DERM: Severe allergic reactions including anaphylaxis, urticaria and dermal manifestations. EENT: Blurred vision; mydriasis; photophobia; cycloplegia; increased intraocular pressure; dilated pupils; nasal congestion; altered taste perception. GI: Dry mouth; nausea; vomiting; dysphagia; heartburn; constipation; bloated feeling; paralytic ileus. GU: Urinary hesitancy and retention; impotence. OTHER: Suppression of lactation; decreased sweating.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly or debilitated patients: Drug may cause excitement, agitation, drowsiness and other untoward manifestations, even in small doses. Special-risk patients: Use drug with caution in patients with glaucoma, autonomic neuropathy, hepatic or renal disease, ulcerative colitis, hyperthyroidism, coronary artery disease, CHF, cardiac tachyarrhythmias, tachycardia, hypertension, prostatic hypertrophy and hiatal hernia associated with reflux esophagitis. Diarrhea: May be symptom of incomplete intestinal obstruction, especially in patients with ileostomy or colostomy. Treatment of diarrhea with drug is inappropriate and possibly harmful. Gastric ulcer: May delay gastric emptying rate and complicate therapy. Heat prostration: Can occur in presence of high environmental temperature.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush or allow patient to chew tablets.
  • Administer antacids 1 hr before or after propantheline.
  • Administer 30 min before meals and at bedtime (³ 2 hr after last meal) unless otherwise directed.
  • Store at room temperature in tight container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Check patient's vital signs.
  • Monitor I&O.
  • Observe for drowsiness, dizziness, urinary hesitancy or retention, blurred vision, diarrhea or constipation and other anticholinergic side effects and report to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Dry mouth, thirst, vomiting, nausea, abdominal distention, paralytic ileus, difficulty swallowing, muscular weakness, paralysis, CNS stimulation (restlessness, anxiety), delirium (disorientation, hallucinations), drowsiness, stupor, fever, dizziness, headache, seizures, ataxia, coma, circulatory failure, rapid pulse and respiration, vasodilation, tachycardia with weak pulse, hypertension, hypotension, respiratory depression, palpitations, urinary urgency with difficulty in micturition, blurred vision, photophobia, dilated pupils, leukocytosis, flushed hot dry skin, rash

Patient/Family Education

  • Advise patient to take drug 30 min before meals and at bedtime unless directed otherwise by physician.
  • Instruct patient not to chew or crush tablets.
  • Warn patient that drug increases risk of heat prostration and caution patient to avoid becoming overheated by exercise or high environmental temperatures.
  • Instruct patient to report the following symptoms to physician: Drowsiness, dizziness, urinary hesitancy and retention, blurred vision, diarrhea or constipation, skin rash, flushing, or eye pain.
  • Tell patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Propofol

Propofol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PRO-puh-FOLE)
Diprivan
Class: General anesthetic

Action Produces sedation/hypnosis rapidly (within 40 sec) and smoothly with minimal excitation; decreases intraocular pressure and systemic vascular resistance; rarely is associated with malignant hyperthermia and histamine release; suppresses cardiac output and respiratory drive.

Indications Induction and maintenance of anesthesia in adults and children ³ 3 yr; initiation and maintenance of monitored anesthesia care sedation in adults; sedation in intubated or respiratory-controlled adult ICU patients.

Contraindications Situations in which general anesthesia or sedation are contraindicated.

Route/Dosage

Anesthesia

ADULTS < 55 YR: IV Induction: 40 mg q 10 sec until onset. Usual dose: 2 to 2.5 mg/kg total. Maintenance infusion: Titrate to 100 to 200 mcg/kg/min (6 to 12 mg/kg/hr). Maintenance intermittent bolus: 25 to 50 mg increments, as needed. ELDERLY, DEBILITATED OR ASA III/IV: (American Society of Anesthesiologists classification of heart disease, cardiac function, angina and physical status used to assign risk for anesthesia.) IV 20 mg q 10 sec until onset. Usual dose: 1 to 1.5 mg/kg). Maintenance infusion: Titrate to 50 to 100 mcg/kg/min (3 to 6 mg/kg/hr. NEUROSURGICAL PATIENTS: IV Induction: 20 mg q 10 sec until onset. Usual dose: 1 to 2 mg/kg. Maintenance infusion: 100 to 200 mcg/kg/min (6 to 12 mg/kg/hr). CHILDREN (³ 3 YR): IV Induction: 2.5 to 3.5 mg/kg over 20 to 30 sec. Maintenance infusion: Titrate to 125 to 300 mcg/kg/min (7.5 to 18 mg/kg/hr).

Sedation

ADULTS (< 55 YR): IV Initiation: 100 to 150 mcg/kg/min (6 to 9 mg/kg/hr) for 3 to 5 min (preferred method) or slow injection of 0.5 mg/kg over 3 to 5 min; follow by maintenance infusion. Maintenance: 25 to 75 mcg/kg/min (1.5 to 4.5 mg/kg/hr) (preferred method) or incremental bolus doses of 10 to 20 mg. ELDERLY, DEBILITATED, OR ASA III/IV: IV Initiation: Same as adults; not as rapid bolus. Maintenance: 20% reduction of adult dose; avoid rapid bolus doses.

ICU Sedation

ADULTS: IV Initiation: 5 mcg/kg/min (0.3 mg/kg/hr) for ³ 5 min; increments of 5 to 10 mcg/kg/min (0.2 to 0.6 mg/kg/hr) over 5 to 10 min may be used until desired level of sedation is achieved. Maintenance: 5 to 50 mcg/kg/min (0.3 to 3 mg/kg/hr) or higher may be required; use minimum dose required for sedation.

Interactions

CNS depressants (eg, barbiturates, benzodiazepines, narcotics): Increased CNS depression. INCOMPATIBILITIES: IV: Do not mix with other therapeutic agents prior to administration. Avoid mixing blood or plasma in same IV catheter.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Myocardial ischemia; hypotension; bradycardia; decreased cardiac output; hypertension (especially in children). CNS: Amorous behavior; movement hypotonia; hallucinations; neuropathy; opisthotonos. DERM: Rash. EENT: Conjunctival hyperemia; nystagmus. META: Hyperlipidemia. RESP: Apnea; cough; respiratory acidosis during weaning. OTHER: Asthenia; burning, stinging or pain at injection site; fever.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Labor/delivery: Not recommended for obstetrical anesthesia (neonatal depression). Children: Not recommended for children < 3 yr. Special-risk patients: Use lower induction and maintenance doses in elderly, debilitated and ASA III/IV patients and monitor continuously for sign of hypotension or bradycardia. Use with caution in patients with lipid metabolism disorders, because propofol is an emulsion. Epileptics may be at risk of convulsions during recovery phase. Avoid significant decreases in mean arterial pressure (and cerebral perfusion) in patients with increased intracranial pressure or impaired cerebral circulation. Anaphylaxis: Has occurred rarely; relationship to drug has not been established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Should be administered only by personnel who are trained in administration of general anesthesia and familiar with drug.
  • Administer only in settings in which resuscitation equipment is immediately available.
  • Shake well before use. Do not use if there is evidence of separation of phases of emulsion.
  • Maintain strict aseptic technique in handling; rapid growth of organisms may occur if contaminated.
  • Dilute with 5% Dextrose Injection, but do not dilute to concentration < 2 mg/ml. Drug is compatible with 5% Dextrose, USP; Lactated Ringers Injection, USP; Lactated Ringers and 5% Dextrose Injection; 5% Dextrose and 0.45% Sodium Chloride Injection, USP; 5% Dextrose and 0.2% Sodium Chloride Injection, USP.
  • Minimize pain associated with administration by infusing into larger veins.
  • Discard any unused portions of drug or solution at end of anesthetic procedure; do not keep for > 6 hr.
  • In ICU sedation discard after 12 hr if administered directly from vial or after 6 hr if transferred to syringe or other container.
  • Store at room temperature. Do not refrigerate. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note epilepsy, cardiac and respiratory status and lipid disorders.
  • Monitor patient carefully; be especially alert for apnea, hypotension, or cardiovascular depression (bradycardia). Notify physician if these symptoms occur.
  • Be prepared for possible alterations in mental status including confusion, combativeness and hallucinations and for possible neurological changes, including increases in movement, hypertonia, clonic/myoclonic movement and bucking, jerking, or thrashing.
  • Monitor for increases in serum triglycerides or serum turbidity in patients at risk of hyperlipidemia and notify physician.
  • Observe for possible respiratory acidosis during weaning after prolonged administration.
OVERDOSAGE: SIGNS & SYMPTOMS
Cardiorespiratory and cardiovascular depression

Patient/Family Education

  • Advise patient that mental alertness, coordination, and physical dexterity may be impaired for some time after administration.


Propoxyphene/Acetaminophen

Propoxyphene/Acetaminophen

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-POX-ee-feen/ass-cet-ah-MEE-noe-fen)
Propoxyphene HCl/Acetaminophen
Wygesic
Propoxyphene Napsylate/Acetaminophen
Darvocet-N 50, Darvocet-N 100, Propacet 100
Class: Narcotic analgesic combination

Action Propoxyphene relieves pain by stimulating opiate receptors in CNS; also causes respiratory depression; peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of receptors that cause vomiting, increased bladder tone. Acetaminophen inhibits synthesis of prostaglandins; does not have significant anti-inflammatory effects or antiplatelet effects; produces antipyresis by direct action on the hypothalamic heat-regulating center.

Indications Relief of mild-to-moderate pain; as analgesic-antipyretic in presence of aspirin allergy, hemostatic disturbances, bleeding diatheses, upper GI disease and gouty arthritis.

Contraindications Standard considerations.

Route/Dosage

PROPOXYPHENE NAPSYLATE

ADULTS: PO 100 mg (with 650 mg acetaminophen) q 4 hr prn; not to exceed 600 mg/day.

PROPOXYPHENE HYDROCHLORIDE

ADULTS: PO 65 mg (with 650 mg acetaminophen) q 4 hr; not to exceed 390 mg/day.

Interactions

Carbamazepine: Increased carbamazepine serum levels; increased risk of acetaminophen hepatotoxicity. Charcoal: Decreased propoxyphene absorption. Cigarette smoking: Decreased propoxyphene effect because of liver enzyme induction. CNS depressants (alcohol, antidepressants, barbiturates, muscle relaxants, sedatives, tranquilizers): Increased CNS and respiratory depression. Hydantoins: Increased risk of acetaminophen hepatotoxicity. Sulfinpyrazone: Increased risk of acetaminophen hepatotoxicity. Warfarin: Potentiation of hypoprothrombinemic effect.

Lab Test Interferences Increased amylase and lipase for up to 24 hr after administration.

Adverse Reactions

CV: Hypotension. CNS: Lightheadedness; weakness; fatigue; sedation; dizziness; disorientation; uncoordination; paradoxical excitement; euphoria; dysphoria; insomnia. GI: Nausea; vomiting; constipation; anorexia; stomach pain; biliary spasm. GU: Urinary retention or hesitancy. RESP: Dyspnea; depression of cough reflex. OTHER: Tolerance; psychological and physical dependence with long-term use; histamine release; pain at injection site.

Precautions

Pregnancy: Category C (D if used for prolonged periods). Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Special-risk patients: Use with caution in patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased cranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume or circulatory shock. Drug dependence: Has abuse potential. Fatalities: Excessive doses, either alone or in combination with other CNS depressants (including alcohol), are major cause of drug-induced death. Do not use in patients who are suicidal or addiction prone. Hepatic and renal impairment: Use drug with caution; reduce total daily dosage; advise chronic alcoholics to limit acetaminophen intake to < 2 g/day.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or milk if GI upset occurs.
  • Be aware that 65 mg of HCl form is equivalent to 100 mg of napsylate form in delivering same amount of propoxyphene.
  • Store in light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note potential for suicide or drug dependence.
  • Assess pain prior to and 30 to 60 min after administration.
  • Observe for respiratory depression, dizziness, sedation, nausea, vomiting or constipation; notify physician if these symptoms occur.
  • Provide safety measures (eg, accessible call bell, side rails, night light) and assist with ambulation.
  • Monitor for prolonged duration of action in cases of hepatic or renal impairment and report to physician, since dose may need to be reduced.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression (stupor to coma), respiratory depression, hypotension, seizures, pulmonary edema, cardiac arrhythmias, respiratory-metabolic acidosis, hepatitis

Patient/Family Education

  • Advise patient to take drug with food if GI upset occurs.
  • For long term therapy, explain that dosage will be tapered slowly before stopping to prevent withdrawal symptoms.
  • Advise patient not to take any other medications (prescription or otc) containing acetaminophen except on advice of physician.
  • Tell patient not to wait until pain level is high to self-medicate because drug will not be as effective.
  • Advise patient to notify physician if drug does not provide pain relief.
  • Explain that increasing fluid and fiber intake may help decrease constipation; stool softeners and laxatives may also be suggested.
  • Instruct patient to report the following symptoms to physician: Shortness of breath, difficulty breathing, nausea, vomiting, constipation or other side effects.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Propoxyphene

Propoxyphene

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-POX-ee-feen)
Propoxyphene Hydrochloride
Darvon-N, Darvon Pulvules
Class: Narcotic analgesic

Action Relieves pain by stimulating opiate receptors in CNS; also causes respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting and increased bladder tone.

Indications Relief of mild-to-moderate pain.

Contraindications Upper airway obstruction; acute asthma; diarrhea caused by poisoning or toxins.

Route/Dosage

PROPOXYPHENE HYDROCHLORIDE

ADULTS: PO 65 mg q 4 hr prn; not to exceed 390 mg/day.

PROPOXYPHENE NAPSYLATE

ADULTS: PO 100 mg q 4 hr prn; not to exceed 600 mg/day.

Interactions

Carbamazepine: Increased carbamazepine serum concentrations. Charcoal: Charcoal decreases the GI absorption of propoxyphene. Cigarette smoking: Decreased propoxyphene effect caused by liver enzyme induction. CNS depressants (eg, alcohol, barbiturate anesthetics, sedatives, tranquilizers): Additive CNS depression. Protease inhibitors: Avoid combination with propoxyphene. Warfarin: Potentiation of hypoprothrombinemic effect.

Lab Test Interferences Increased amylase and lipase for up to 24 hr after administration.

Adverse Reactions

CV: Hypotension. CNS: Lightheadedness; dizziness; sedation; disorientation; incoordination; paradoxical excitement; hallucinations; euphoria; dysphoria; insomnia. DERM: Sweating; pruritus; urticaria. GI: Nausea; vomiting; constipation; abdominal pain. GU: Urinary retention or hesitancy. HEPA: Jaundice; abnormal liver function tests. RESP: Depression of cough reflex. OTHER: Tolerance; psychological and physical dependence with chronic use; weakness.

Precautions

Pregnancy: Category C. Category D-if used for long periods. Lactation: Excreted in breast milk. Children: Not recommended for children. Elderly: The rate of propoxyphene metabolism may be reduced in some patients. Consider increased dosing interval. Special risk patients: Use with caution in patients with myxedema, acute alcoholism, acute abdominal conditions, ulcerative colitis, decreased respiratory reserve, head injury or increased intracranial pressure, hypoxia, supraventricular tachycardia, depleted blood volume or circulatory shock. Drug dependence: Has abuse potential. Fatalities: Excessive doses of propoxyphene alone or with other CNS depressants (including alcohol) are major cause of drug-induced death. Do not use in patients who are suicidal or addiction prone. Hepatic or renal impairment: Duration of action may be prolonged; may need to reduce dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food if GI upset occurs.
  • Be aware that 65 mg of HCl form is equivalent to 100 mg of napsylate form in delivering same amount of propoxyphene.
  • Store in light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note potential for suicide or drug dependence.
  • Assess pain prior to and 30 to 60 min after administration.
  • Provide safety measures (eg, accessible call bell, side rails, night light) and assist with ambulation.
  • Monitor for prolonged duration of action in cases of hepatic or renal impairment and report to physician; dose may need to be reduced.
  • Observe for respiratory depression, dizziness, sedation, nausea, vomiting, or constipation; notify physician if these symptoms occur.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression (stupor to coma), respiratory depression, hypotension, seizures, pulmonary edema, cardiac arrhythmias, respiratory-metabolic acidosis

Patient/Family Education

  • Advise patient to take drug with food if GI upset occurs.
  • Explain that increasing fluid and fiber intake may help decrease constipation. Use of stool softeners and laxatives may also be suggested.
  • Advise patient not to wait until pain level is high to self-medicate because drug will not be as effective.
  • For long-term therapy, explain that dosage will be tapered gradually to prevent withdrawal symptoms.
  • Tell patient to notify physician if drug does not provide pain relief.
  • Instruct patient to report the following symptoms to physician: Shortness of breath or difficulty breathing, nausea, vomiting, constipation or other effects of drug.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Propranolol HCl

Propranolol HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-PRAN-oh-lahl HIGH-droe-KLOR-ide)
Betachron E-R, Inderal, Inderal LA, Propranolol Intensol, [image] APO-Propranolol, Detensol, Detensol, Dom-Propranolol, Novo-Pranol, Nu-Propranolol, PMS-Propranolol
Class: Beta-adrenergic blocker

Action Blocks beta receptors, primarily affecting the cardiovascular system (decreased heartrate, decreased cardiac contractility and decreased BP) and lungs (promotes bronchospasm).

Indications Treatment of hypertension; angina pectoris; hypertrophic subaortic stenosis; MI; pheochromocytoma; migraine prophylaxis; essential tremor; some ventricular and supraventricular arrhythmias. Unlabeled use(s): Treatment of alcohol withdrawal syndrome; esophageal varices rebleeding; anxiety; thyrotoxicosis symptoms.

Contraindications Hypersensitivity to beta-blockers; greater than first-degree heart block; CHF unless secondary to tachyarrhythmia or untreated hypertension treatable with beta-blockers; overt cardiac failure; sinus bradycardia; cardiogenic shock; untreated bronchial asthma or bronchospasm, including severe COPD.

Route/Dosage

Hypertension

ADULTS: PO Initial dose: 40 mg bid initially or 80 mg sustained-release medication/day; titrate to response. Maintenance: 120 to 240 mg/day in 2 to 3 divided doses or 120 to 160 mg/day sustained-release medication. Do not exceed 640 mg/day. CHILDREN: PO 0.5 mg/kg bid; titrate q 3 to 5 days to maximum dose of 1 mg/kg bid.

Angina

ADULTS: PO 80 to 320 mg/day in 2 to 4 divided doses or 160 mg/day of sustained-release medication.

Arrhythmias

ADULTS: PO 10 to 30 mg 3 to 4 times/day before meals and at bedtime.

Hypertrophic Aortic Stenosis

ADULTS: PO 20 to 40 mg 3 to 4 times/day before meals and at bedtime or 80 to 160 mg sustained-release medication 1 time/day.

MI

ADULTS: PO 180 to 240 mg/day in 3 to 4 divided doses up to 240 mg/day.

Pheochromocytoma

ADULTS: PO 60 mg/day for 3 days prior to surgery, given with alpha-blocker.

Migraine

ADULTS: PO 80 mg in divided doses daily or once daily (sustained release); titrate to response (maximum dose: 240 mg/day); discontinue after 6 wk if no response.

Arrhythmias (Life Threatening)

ADULTS: IV 1 to 3 mg at rate of 1 mg/min; may repeat after 2 min; give subsequent doses q 4 hr.

Essential Tremor

ADULTS: PO 40 mg bid initially; titrate to response. Maintenance: 120–320 mg/day in 2 to 3 divided doses.

Interactions

Barbiturates: Decreased bioavailability of propranolol. Cimetidine: Increased propranolol levels. Clonidine: Attenuation or reversal of antihypertensive effect; potentially life-threatening increases in BP, especially on withdrawal. Epinephrine: Initial hypertensive episode followed by bradycardia. Ergot alkaloids: Peripheral ischemia, manifested by cold extremities and possible gangrene. Hydralazine: Increased serum levels of both drugs. Insulin: Prolonged hypoglycemia with masking of symptoms. Lidocaine: Increased lidocaine levels, leading to toxicity. NSAIDs: Some agents may impair antihypertensive effect. Phenothiazines: Increased effects of either drug. Prazosin: Increased orthostatic hypotension. Propafenone, quinidine, thioamines: Increased effects of propranolol. Rifampin: Decreased effects of propranolol. Theophylline: Reduces elimination of theophylline; pharmacologic antagonism. Verapamil: Increased effects of both drugs.

Lab Test Interferences May interfere with glaucoma screening tests; may increase BUN, serum transaminases, alkaline phosphatase or LDH.

Adverse Reactions

CV: Bradycardia; hypotension; CHF; atrioventricular (AV) block; worsening angina; torsades de pointes; edema; peripheral ischemia. CNS: Depression; tiredness; fatigue; lethargy; sleep disturbances;. bizarre dreams; short-term memory loss; dizziness. DERM: Rash; pruritus. EENT: Dry eyes; visual disturbances. GI: Dyspepsia; nausea; vomiting; diarrhea; dry mouth. GU: Impotence; urinary retention; difficulty with urination. HEMA: Agranulocytosis. HEPA: Elevated liver enzymes. META: Hyperglycemia; hypoglycemia. RESP: Wheezing; dyspnea; bronchospasm; difficulty breathing. OTHER: Increased sensitivity to cold (Raynaud's phenomenon); psoriasis-like eruptions; skin necrosis; systemic lupus erythematosus; decreased exercise tolerance.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. IV use is not recommended, but oral propranolol has been used. Abrupt withdrawal: A beta-blocker withdrawal syndrome (eg, hypertension, tachycardia, anxiety, angina, MI) may occur 1 to 2 weeks after sudden discontinuation of systemic beta blockers. If possible, gradually withdraw therapy over 1 to 2 weeks. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. CHF: Should be administered cautiously in patients whose CHF is controlled by digitalis and diuretics. Diabetes mellitus: May mask symptoms of hypoglycemia (eg, tachycardia, BP changes). May potentiate insulin-induced hypoglycemia. Nonallergic bronchospastic diseases: Give drug with caution in patients with bronchospastic diseases. Peripheral vascular disease: May precipitate or aggravate symptoms of arterial insufficiency. Renal/Hepatic impairment: Dose should be reduced. Thyrotoxicosis: May mask clinical signs (eg, tachycardia) of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm. Wolff-Parkinson-White syndrome: In several cases, tachycardia was replaced by severe bradycardia requiring a demand pacemaker.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer consistently either with or without food.
  • Patients who are taking sustained-released capsules should swallow them whole; instruct patient not to bite, open or chew capsules.
  • Administer via IV route only in cases of life-threatening arrhythmias or those occurring under anesthesia and only under careful monitoring (eg, central venous pressure, ECG).
  • Store tablets/capsules/oral solution at room temperature in tight, light-resistant containers.
  • Protect injectable solution from light.
  • Administer IV form undiluted or diluted with 10 ml D5W for Injection. Give 1 mg or less/min; may be diluted in 50 ml sodium chloride and 1 mg given over 10 to 15 min.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note diabetes; respiratory, liver or cardiac disease or sensitivity to other beta blockers.
  • Review baseline ECG.
  • Assess pulse and BP before and during administration. If pulse rate is below 60 bpm or if patient hypotensive, withhold medication and notify physician.
  • If renal damage is present, obtain creatinine clearance.
  • Obtain hepatic enzyme levels before and during administration.
  • Monitor I&O and daily weight during therapy for signs of fluid retention.
  • Monitor for headache, light-headedness and decreased BP, which may indicate need for reduced dosage.
  • If sudden severe dyspnea or edema of hands and feet develops, withhold medication and notify physician.
  • If chest pain occurs, assess for location, intensity, duration and radiation, and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, hypotension, CHF, AV block, intraventricular conduction defects, asystole, coma

Patient/Family Education

  • Explain that dosage will be tapered slowly before stopping. Warn that sudden discontinuation can cause chest pain or heart attack.
  • Instruct patient to take medication at same time each day.
  • Teach patient how to take pulse and instruct to check before taking drug. Warn patient not to take drug if pulse is less than usual rate (or < 60 bpm) and to call physician.
  • Educate patient or family to take BP and advise to take on regular basis.
  • Inform diabetic patient to monitor blood glucose level carefully.
  • Instruct patient to report the following symptoms to physician: Difficulty breathing, night cough, slowed pulse rate, dizziness, rash, fever, sore throat, confusion, depression, drowsiness, unusual bruising, or bleeding.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications (including nasal decongestants, diet aids, or cold preparations) without consulting physician.


Propylthiouracil (PTU)

Propylthiouracil (PTU)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-puhl-thigh-oh-YOU-rah-sill)
Propyl-Thyracil
Class: Antithyroid

Action Inhibits synthesis of thyroid hormones.

Indications Long-term therapy of hyperthyroidism; amelioration of hyperthyroidism in preparation for subtotal thyroidectomy or radioactive iodine therapy; when thyroidectomy is contraindicated or not advisable. Unlabeled use(s): Management of alcoholic liver disease.

Contraindications Hypersensitivity to antithyroid drugs; lactating women.

Route/Dosage

ADULTS: PO Initial dose: 300 mg/day in 3 equal doses q 8 hr. In patients with severe hyperthyroidism or very large goiters, initial dose is usually 400 mg/day, occasionally up to 600 to 900 mg/day. Maintenance: 100 to 150 mg/day in divided doses q 8 hr. CHILDREN > 10 YR: PO Initial dose: 150 to 300 mg/day in divided doses q 8 hr. Maintenance: Determined by response. CHILDREN 6 to 10 YR: PO Initial dose: 50 to 150 mg/day in divided doses q 8 hr. ALTERNATE DOSING FOR CHILDREN: PO Initial dose: 5 to 7 mg/kg/day in divided doses q 8 hr. Maintenance: – [image] initial dose, beginning when patient is euthyroid.

Interactions

Anticoagulants: Altered anticoagulant action. Beta blockers: Increased effects of beta blockers. Digitalis glycosides: Increased digitalis levels, resulting in toxicity. Theophylline: Altered theophylline clearance in hyperthyroid or hypothyroid patients.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Paresthesias; neuritis; headache; vertigo; drowsiness; neuropathies; CNS stimulation; depression. DERM: Rash; urticaria; pruritus; erythema nodosum; skin pigmentation; exfoliative dermatitis; lupus-like syndrome (splenomegaly, hepatitis, periarteritis; hypoprothrombinemia; bleeding). EENT: Loss of taste; sialadenopathy. GI: Nausea; vomiting; epigastric distress. GU: Nephritis. HEPA: Jaundice; hepatitis. HEMA: Inhibition of myelopoiesis (eg, agranulocytosis, leukopenia, granulocytopenia, thrombocytopenia); aplastic anemia; hypoprothrombinemia; periarteritis. OTHER: Abnormal hair loss; arthralgia; myalgia; edema; lymphadenopathy; drug fever; interstitial pneumonitis; insulin autoimmune syndrome (hypoglycemia).

Precautions

Pregnancy: Category D. Lactation: Avoid nursing. However, if antithyroid drug is essential, PTU is preferred antithyroid agent while nursing. Children: Hepatotoxicity has occurred in pediatric patients. Discontinue drug immediately if signs and symptoms of hepatic dysfunction develop. Agranulocytosis: Potentially most serious side effect. Discontinue drug if agranulocytosis, aplastic anemia, hepatitis, fever, or exfoliative dermatitis occur. Hemorrhagic effects: May cause hypoprothrombinemia and bleeding.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with meals to minimize GI irritation.
  • Administer q 8 hr to maintain serum drug levels.
  • Encourage fluid intake of 3 to 4 L/day, unless contraindicated.
  • Store in tight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline weight, BP, body temperature and pulse rate and monitor periodically during therapy.
  • Ensure that baseline thyroid function has been evaluated prior to therapy and reassess q 2 to 3 mo during therapy.
  • Determine baseline WBC count and differential before administration and monitor for agranulocytosis during first 3 mo of therapy.
  • Monitor I&O and check for edema.
  • Before discharge, obtain dietary consult for patient regarding iodine intake; shellfish and iodine-containing foods may be restricted.
  • Assess for signs of hypoprothrombinemia; monitor prothrombin time during therapy, especially during surgical procedures.
  • Assess patient for development and tolerance of symptoms of hyperthyroidism or hypothyroidism.
  • If symptoms of hypersensitivity occur (eg, swollen lymph nodes, skin eruption or itching), notify physician. Drug may be discontinued.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, epigastric distress, headache, fever, arthralgia, pruritis, edema, pancytopenia; most serious effect: agranulocytosis

Patient/Family Education

  • Instruct patient to take resting pulse daily and encourage patient to keep recorded chart.
  • Advise patient to monitor weight at least 2 to 3 times/wk or per physician instruction, obtaining weight at same time, using same scale. Encourage patient to keep recorded chart.
  • Emphasize importance of following dietary restrictions regarding shellfish, iodized salt and other foods high in iodine.
  • Explain that desired response may take several months if the thyroid is greatly enlarged.
  • Advise patient to carry Medi-Alert identification at all times describing medications.
  • Instruct patient to notify dentist or physician of drug regimen before surgical or dental procedures.
  • Emphasize importance of follow-up visits to monitor effectiveness of drug therapy.
  • Caution patient not to stop taking medication abruptly to avoid thyroid crisis.
  • Instruct patient to report the following symptoms to physician: Sore throat, fever, rash, mouth sores; cold intolerance, mental depression; tachycardia, irritability; persistent nausea, steatorrhea or vomiting, drowsiness, yellowing of skin or whites of eyes; unusual bleeding or bruising.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other activities requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Protamine Sulfate

Protamine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(PRO-tuh-meen SULL-fate)
Class: Heparin antagonist

Action Neutralizes heparin by forming heparin-protamine complex.

Indications Treatment of heparin overdose.

Contraindications Standard considerations.

Route/Dosage

ADULTS: IV 1 mg for each 90 USP units of heparin derived from lung tissue or 115 USP units of heparin derived from intestinal mucosa. Because heparin disappears rapidly from circulation, the dose of protamine required decreases rapidly with time following IV injection of heparin. For example, if protamine is administered 30 min after heparin, ½ the usual dose may be sufficient. The dose of protamine should be determined by blood coagulation studies.

Interactions None well documented. INCOMPATIBILITIES: Protamine should not be mixed with other drugs without knowledge of their compatibility.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; bradycardia; circulatory collapse. CNS: Lassitude. GI: Nausea; vomiting. RESP: Shortness of breath; pulmonary edema; acute pulmonary hypertension. OTHER: Anaphylaxis (severe respiratory distress, circulatory collapse, capillary leak, noncardiogenic pulmonary edema); transient flushing and feeling of warmth; back pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Circulatory collapse: Can occur along with myocardial failure and reduced cardiac output. Heparin rebound: When used to neutralize large doses of heparin, protamine can be inactivated by blood; treatment consists of giving additional protamine. Hypersensitivity: Fatal anaphylaxis may occur. Pulmonary edema: High-protein noncardiogenic pulmonary edema has occurred with use of protamine in patients on cardiopulmonary bypass undergoing cardiovascular surgery. Too rapid administration: Can result in severe hypotension and anaphylactoid reactions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Discontinue IV heparin infusion and maintain IV route access.
  • Flush IV line completely to clear previously administered medications.
  • When given via direct IV injection, use 10 mg/ml concentration and administer slowly over 1 to 3 min. No more than 50 mg should be given in any 10 min period.
  • Protamine sulfate injection is not intended to be further diluted. If further dilution is desired, dilute with D5W or normal saline.
  • Store protamine sulfate injection in refrigerator. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, particularly hypersensitivity to drug, fish (salmon) or previous reaction to or use of isophane or protamine insulins. Note if male patient has had vasectomy or history of infertility (either can increase risk of hypersensitivity reaction).
  • Assess for hypovolemia before initiating therapy, because peripheral vasodilation of protamine sulfate can result in cardiovascular collapse if hypovolemia is uncorrected.
  • Have resuscitation equipment available.
  • Monitor patient for urticaria, edema, rash, wheezing and coughing (hypersensitivity symptoms).
  • Monitor activated clotting time, activated partial thromboplastin time, and thrombin time 5 to 15 min after therapy is begun and prn.
  • Monitor vital signs frequently.
  • Assess for bleeding during and after therapy (heparin rebound can precipitate hemorrhage 8 to 9 hr after therapy; after cardiopulmonary bypass, rebound can occur as late as 18 hr after therapy). Monitor for severe headache, gingival erythema or bleeding, complaint of abdominal or back pain, petechiae or bruises and excessive bleeding from cuts or venipuncture sites. Check urine and stool for visible and occult blood. Ask female patient about increased amount of menstrual discharge.
  • To prevent bleeding, avoid injections and rectal temperatures and provide gentle mouth care.
OVERDOSAGE: SIGNS & SYMPTOMS
Bleeding

Patient/Family Education

  • Instruct patient to notify physician immediately if any bleeding occurs.
  • Tell patient to report the following symptoms to physician: Shortness of breath, dizziness, or swelling.
  • Advise patient to avoid activities that could damage blood vessels or precipitate bleeding (eg, shaving, vigorous brushing of teeth, ambulation) until risk of hemorrhage has passed.


Protriptyline HCl

Protriptyline HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(pro-TRIP-tih-leen HIGH-droe-KLOR-ide)
Vivactil, [image] Triptil
Class: Tricyclic antidepressant

Action Inhibits reuptake of norepinephrine and serotonin in CNS.

Indications Relief of symptoms of mental depression in patients who are under close medical supervision. Unlabeled use(s): Treatment of obstructive sleep apnea and panic disorder.

Contraindications Hypersensitivity to tricyclic antidepressants. Generally not to be given in combination with or within 14 days of treatment with MAO inhibitors, nor during acute recovery phases of MI.

Route/Dosage

ADULTS: PO 15 to 60 mg/day in divided doses. Maintenance dose: May be given as a single daily dose. ELDERLY & ADOLESCENTS: PO Initial dose: 5 mg tid. Increase slowly if needed.

Interactions

Cimetidine, fluoxetine: Increased protriptyline blood levels and effects. CNS depressants: Additive depressant effects. Clonidine: Hypertensive crisis. Dicumarol: Increased anticoagulant actions. Guanethidine: Inhibition of hypotensive action by guanethidine. MAO inhibitors: Hyperexcitability, hyperthermia, convulsions, and death may occur. Sympathomimetics, direct-acting (eg, norepinephrine, phenylephrine): Increased pressor response. Sympathomimetics, indirect-acting (eg, dopamine, ephedrine): Decreased pressor response.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; palpitations; arrhythmias; ECG changes; heart block; CHF. CNS: Confusion; hallucinations; disorientation; delusions; nervousness; restlessness; anxiety; agitation; panic; insomnia; nightmares; mania; exacerbation of psychosis; drowsiness; dizziness; weakness; fatigue; emotional lability; seizures; tremors. DERM: Rash; pruritus; photosensitivity reaction; dry skin; acne; itching. EENT: Mydriasis; blurred vision; increased intraocular pressure; tinnitus; peculiar taste. GI: Nausea; vomiting; anorexia; GI distress; diarrhea; flatulence; dry mouth; constipation. GU: Impotence; sexual dysfunction; nocturia; dysmenorrhea; amenorrhea; urinary retention and hesitancy. HEMA: Bone marrow depression, including agranulocytosis; eosinophilia; purpura; thrombocytopenia; leukopenia. META: Elevation or depression of blood glucose. RESP: Pharyngitis, rhinitis; sinusitis; laryngitis; cough. OTHER: Numbness; breast enlargement; extrapyramidal symptoms (eg, pseudoparkinsonism, movement disorders, akathisia).

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Excreted in breast milk. Children: Not recommended for use in children. Special-risk patients: Use drug with caution in patients with history of seizures, urinary retention, urethral or ureteral spasm, angle-closure glaucoma or increased intraocular pressure, cardiovascular disorders, hyperthyroid patients or those receiving thyroid medication, hepatic or renal impairment, schizophrenic or paranoid patients. Anticholinergic effects: Additive with other medications with anticholinergic effects. Tachycardia/Postural hypotension: Tachycardia and postural hypotension may occur more frequently with protriptyline.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or milk to minimize GI irritation.
  • Maintenance doses may be given as a single daily dose, in the morning and not at night, because of the mild stimulant effect of the drug.
  • Store at room temperature in tightly-closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note recent MI, seizure disorder or prostatic hypertrophy.
  • Ensure that baseline CBC with differential, ECG and hepatic studies have been obtained before beginning therapy and monitor regularly.
  • Obtain baseline weight, BP (standing and lying), and pulse.
  • Supervise patient closely during initiation of therapy. Assess appearance, behavior, speech pattern, level of interest, and mood.
  • Monitor for weight gain (appetite may increase), dysrhythmias, and drop in BP. Withhold drug and notify physician if systolic pressure drops 20 mm Hg.
  • Closely monitor cardiovascular response of elderly patients receiving > 20 mg/day.
  • Assist with ambulation at start of therapy and provide safety measures (eg, side rails up), especially for elderly patients.
  • Monitor for headache, nausea, vertigo, malaise, and nightmares (symptoms of withdrawal when drug is abruptly discontinued or dose reduced).
  • Monitor pattern of daily bowel activity, stool consistency, and urinary output. Modify fluid and bulk in diet to offset constipation.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS stimulation (agitation, irritability, delirium) followed by depression (drowsiness to coma), hypertension followed by hypotension, hyperpyrexia followed by hypothermia, cardiac arrhythmias, seizures

Patient/Family Education

  • Explain that therapeutic effect of drug may be seen within 2 to 5 days, but full effectiveness of drug may not occur for 2 to 3 wk.
  • Tell patient that dosage will be tapered slowly before stopping to prevent withdrawal symptoms.
  • Warn patient to monitor food intake; weight gain can occur because of increased appetite.
  • Emphasize importance of follow-up visits to monitor effectiveness of therapy.
  • Instruct patient to report the following symptoms to physician: Visual disturbances, mental status changes (especially increase in depression or panic), urinary retention and extrapyramidal symptoms (frequently noted in elderly) such as rigidity or fine hand tremors.
  • Advise patient to take sips of water frequently or to suck on ice chips, sugarless hard candy or chew sugarless gum to relieve dry mouth.
  • Caution patient to avoid sudden position changes to avoid dizziness.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other activities requiring mental alertness while dose is being stabilized.
  • Caution patient to avoid exposure to sunlight and use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient to avoid taking otc medications without consulting physician.


Pseudoephedrine (d-Isoephedrine)

Pseudoephedrine (d-Isoephedrine)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SUE-doe-eh-FED-rin)
Allermed, Cenafed, Children's Congestion Relief, Congestion Relief, Children's Silfedrine, Decofed Syrup, Defed-60, Dorcol Children's Decongestant, Dynafed Pseudo, Efidac/24, Genaphed, Halofed, Mini Thin Pseudo, Pedia Care Infant's Decongestant, Pedia Care Nasal Decongestant, Pseudo, Pseudo-Gest, Seudotabs, Sinustop Pro, Sudafed, Sudafed 12 Hour Caplets, Sudex, Triaminic Infant Oral Decongestant Drops, Triaminic AM Decongestant Formula, [image] Balminil Decongestant Syrup, Benylin Decongestant, PMS-Pseudoephedrine
Class: Nasal decongestant

Action Causes vasoconstriction and subsequent shrinkage of nasal mucous membranes by alpha-adrenergic stimulation, promoting nasal drainage.

Indications Relief of nasal or eustachian tube congestion.

Contraindications Hypersensitivity to sympathomimetic amines; severe hypertension; coronary artery disease; MAO inhibitor therapy; breastfeeding mothers.

Route/Dosage

PSEUDOEPHEDRINE SULFATE

ADULTS & CHILDREN > 12 YR: PO 120 mg sustained-release q 12 hr.

PSEUDOEPHEDRINE HCL

ADULTS: PO 60 mg q 4 to 6 hr or 120 mg sustained-release q 12 hr. Not to exceed 240 mg/day. CHILDREN 6 to 12 YR: PO 30 mg q 4 to 6 hr. Not to exceed 120 mg/day. CHILDREN 2 to 5 YR: PO 15 mg q 4 to 6 hr. Not to exceed 60 mg/day. CHILDREN 1 to 2 YR: PO 7 drops (0.2 ml)/kg q 4 to 6 hr. Not to exceed 4 doses/day. CHILDREN 3 to 12 MO: PO 3 drops/kg q 4 to 6 hr. Not to exceed 4 doses/day.

Interactions

Furazolidone, guanethidine, methyldopa: Increased BP. MAO inhibitors: Severe headache, hypertension and hyperpyrexia; can cause hypertensive crisis. Urinary acidifiers (eg, ammonium chloride): Increased elimination of pseudoephedrine. Urinary alkalinizers (eg, sodium bicarbonate): Decreased elimination of pseudoephedrine.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Arrhythmias; cardiovascular collapse with hypotension; tachycardia; bradycardia; transient hypertension. CNS: Nervousness; excitability; dizziness; tremor; insomnia; restlessness; depression. DERM: Pallor. GI: Anorexia; nausea; vomiting; dry mouth. GU: Difficulty urinating.

Precautions

Pregnancy: Category C. Lactation: Do not give to breastfeeding mothers. Children: Use drug only under physician's advice in children < 3 mo. Elderly: Ensure that short-acting product is tolerated before giving sustained-release product. Special-risk patients: Use drug with caution in patients with hyperthyroidism, diabetes, cardiovascular disease, increased intraocular pressure or prostatic hypertrophy. Patients with hypertension should use only under medical advice. Excessive use: Systemic effects (eg, nervousness, dizziness, sleeplessness) are more common in elderly and infants.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Tell patient to swallow sustained-release preparations whole, and not to break, crush or chew.
  • Contents of capsule may be mixed with food (eg, jelly, applesauce) if patient has difficulty swallowing.
  • Administer ³ 2 hr before bedtime to diminish insomnia.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history, special risk factors (eg, hypertension) and any known allergies. Note hypersensitivity to pseudoephedrine or other sympathomimetic amines.
  • Assess congestion (eg, nasal, sinus, eustachian tubes), vital signs, lung sounds and characteristics of respiratory secretions prior to and during therapy.
  • Provide sufficient fluid intake to liquify secretions and maintain hydration.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence; sedation, which may be accompanied by profuse sweating, hypotension or shock; coma. Symptoms in elderly include hallucinations, seizures, CNS depression, and death

Patient/Family Education

  • Advise patient not to exceed recommended dose.
  • Instruct patient not to chew or crush sustained-release form.
  • Teach patient to use calibrated measuring device to administer liquid and calibrated dropper to administer drops.
  • Instruct patient to report the following symptoms to physician: Breathing difficulties, hallucinations, seizures (symptoms of overdose); lack of improvement within 7 days; high fever.
  • Instruct patient to take sips of water frequently or suck on ice chips, sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Advise patient to avoid taking other otc medications containing sympathomimetic amines.


Pyrazinamide

Pyrazinamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(peer-uh-ZIN-uh-mide)
PMS-Pyrazinamide, Tebrazid
Class: Anti-infective/Antitubercular

Action Pyrazine analog of nicotinamide may be bacteriostatic or bactericidal against Mycobacterium tuberculosis.

Indications Initial treatment of active tuberculosis in adults and selected children when combined with other antituberculosis agents.

Contraindications Severe hepatic damage; acute gout.

Route/Dosage

ADULTS: PO 15 to 30 mg/kg one time/day (maximum 2 gm/day) or 50 to 70 mg/kg 2 times/week (maximum 4 gm/dose). CHILDREN: PO 15 to 30 mg/kg once daily (maximum 2 gm/day).

Interactions None well documented.

Lab Test Interferences May interfere with Acetest and Ketostix urine tests, producing pinkbrown color.

Adverse Reactions

DERM: Rash; acne; photosensitivity. GI: Nausea; vomiting; anorexia. HEPA: Hepatotoxicity. META: Gout; porphyria. OTHER: Arthralgia and myalgia; hypersensitivity reactions (urticaria, pruritus); fever.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Use only if therapy is essential. Diabetes mellitus: Management of diabetes mellitus may be more difficult. Hepatic function impairment: Closely follow patients with pre-existing liver disease or patients at increased risk (eg, alcohol abusers). It may be necessary to discontinue drug; do not resume therapy if signs of hepatocellular damage appear. Hyperuricemia: May inhibit renal excretion of urates, resulting in hyperuricemia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Drug should always be part of multi-drug therapy to decrease chance of resistant organisms. Question doses > 35 mg/kg/day.
  • Administer with food to decrease GI irritation.
  • Store at room temperature in tightly closed, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for signs of anemia (eg, hematocrit, hemoglobin, evidence of fatigue).
  • Ensure that serum AST, ALT and uric acid concentration have been determined before beginning therapy and repeated q 2 to 4 wk.
  • Obtain culture and sensitivity monthly to detect resistance and ensure sensitivity to medication.
  • Monitor patient for signs of liver disease or gout.
OVERDOSAGE: SIGNS & SYMPTOMS
Abnormal liver function tests

Patient/Family Education

  • Emphasize need to be compliant with regimen and to not miss any doses.
  • Explain that long-term therapy (6 mo to 2 yr) will be necessary.
  • Inform diabetic patients that drug may interfere with urine ketone values.
  • Emphasize importance of follow-up examinations to monitor effectiveness of therapy and identify side effects.
  • Instruct patient to report the following symptoms to physician: Fever; loss of appetite; malaise; nausea and vomiting; darkened urine, yellowish skin or eye discoloration; pain or swelling joints.
  • Advise patient to avoid intake of alcoholic beverages and alcohol-containing products.


Pyridoxine HCl (B6)

Pyridoxine HCl (B6)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(peer-ih-DOX-een HIGH-droe-KLOR-ide)
Aminoxin, Nestrex, [image] Hexa-Betalin
Class: Vitamin

Action Vitamin B6 functions as coenzyme in amino acid, carbohydrate and lipid metabolism.

Indications Pyridoxine deficiency, including inadequate diet, drug-induced causes (eg, isoniazid, hydralazine, oral contraceptives) or inborn errors of metabolism. Parenteral use is indicated when oral therapy is not feasible. Unlabeled use(s): Treatment of hydrazine poisoning, PMS, hyperoxaluria type I, nausea and vomiting in pregnancy, sideroblastic anemia associated with high serum iron, carpal tunnel syndrome, tardive dyskinesia.

Contraindications Standard considerations.

Route/Dosage

Dietary Deficiency

ADULTS: PO/IM/IV 10 to 20 mg/day for 3 wk.

Drug-Induced Deficiency Anemia or Neuritis

ADULTS: PO/IM/IV 100 to 200 mg/day for 3 wk; follow with 25 to 100 mg/day.

Neuropathy

ADULTS: PO/IM/IV 50 to 200 mg/day.

Vitamin B6 Dependency Syndrome

ADULTS: PO/IM/IV 600 mg, followed by 30 mg/day for life. Dependency has been noted in adults administered 200 mg/day. PYRIDOXINE-DEPENDENT INFANTS: IM/IV 10 to 100 mg, followed by 2 to 100 mg/day.

Metabolic Disorders

ADULTS: PO/IM/IV 100 to 500 mg/day.

Isoniazid (INH) Poisoning

ADULTS & CHILDREN: IV 4 gm IV followed by 1 gm IM q 30 min until pyridoxine dose equal to INH dose has been given.

Interactions

Cycloserine, INH, hydralazine, oral contraceptives, penicillamine: Increased need for pyridoxine. Levodopa: Decreased effect of levodopa. (Interaction does not occur with levodopa/carbidopa in combination with pyridoxine.) Phenytoin: Phenytoin serum levels may be decreased. Parenteral: INCOMPATIBILITIES: Incompatible with alkaline solutions, iron salts and oxidizing agents.

Lab Test Interferences May result in false-positive urobilinogen in the spot test using Ehrlich's reagent.

Adverse Reactions

CNS: Neuropathy; unstable gait; drowsiness; somnolence. EENT: Perioral numbness. OTHER: Numbness of feet; decreased sensation to touch, temperature or vibration; paresthesia; low serum folic acid levels; burning/stinging at IM injection site; photoallergic reaction; ataxia.

Precautions

Pregnancy: Category A. (Category C in doses that exceed the RDA.) Lactation: Excreted in breast milk; may inhibit lactation. Children: Safety and efficacy not established in doses exceeding nutritional requirements.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Instruct patient to swallow sustained-release preparation whole and not to break, crush or chew.
  • When giving via IM route, rotate sites.
  • IV preparation may be given undiluted or added to standard compatible IV solutions.
  • Store all forms of drug at room temperature in tightly-closed, light-resistant containers. Avoid freezing injection.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for signs of vitamin B6 deficiency (eg, irritability, seizures, anemia, dermatitis, nausea, vomiting) prior to and during therapy.
  • Institute seizure precautions in pyridoxine-dependent infants.
  • Obtain dietary consultation to review importance of well-balanced meals and sources of B6 prior to discharge home.
OVERDOSAGE: SIGNS & SYMPTOMS
Ataxia, sensory neuropathy

Patient/Family Education

  • Emphasize importance of complying with prescribed dietary recommendations.
  • Teach patient about foods high in B6 (whole grain cereals, meat [eg, liver,] potatoes, green vegetables, legumes [eg, lima beans], yeast and bananas).
  • If patient is self-medicating with vitamin supplements, caution that megadosing may cause side effects such as unsteady gait, impaired hand coordination and numbness of feet.


Quazepam

Quazepam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KWAY-zuh-pam)
Doral
Class: Sedative and hypnotic/benzodiazepine

Action Potentiates action of GABA, an inhibitory neurotransmitter, resulting in increased neuronal inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Short-term management of insomnia.

Contraindications Hypersensitivity to benzodiazepines; pregnancy; sleep apnea.

Route/Dosage

ADULTS: PO 15 mg at bedtime initially; may reduce to 7.5 mg once individual response is determined. ELDERLY OR DEBILITATED PATIENT: Attempt dosage reduction after 1 to 2 nights.

Interactions

Alcohol, CNS depressants: May cause additive CNS depressant effects. Cimetidine, disulfiram, omeprazole: May increase quazepam effects. Digoxin: May increase serum digoxin concentrations. Theophylline: May antagonize sedative effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV:Palpitations, tachycardia. CNS: Daytime drowsiness; dizziness; lethargy; confusion; memory impairment; euphoria; relaxed feeling; falling; ataxia; hallucinations; paradoxical reactions (eg, anger, hostility, mania); headache. DERM: Rash. EENT: Blurred vision; difficulty focusing. GI: Anorexia; diarrhea; abdominal cramping; constipation; nausea and vomiting. HEPA: Hepatic dysfunction. HEMA: Leukopenia; agranulocytopenia. OTHER: Tolerance; physical and psychological dependence; weakness; slurred speech.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Children: Contraindicated in children < 18 yr. Special risk patients: Use drug with caution in patients with renal or hepatic impairment, depression or suicidal tendencies, drug abuse and dependence, chronic pulmonary insufficiency, seizure disorders. Dependence/Withdrawal: Prolonged use can lead to psychologic or physical dependence. Withdrawal syndrome may occur; dose must be tapered gradually.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer ½ to 1 hr before bedtime with full glass of water. If GI upset occurs, administer with snack.
  • Check to see that medication is swallowed.
  • After long-term use, drug must be discontinued gradually. When drug is discontinued, expect nighttime sleep to be disturbed briefly (a few days).
  • Store in tight container in cool area.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note potential for suicide or drug dependence.
  • Assess type of sleep difficulty: Falling asleep, remaining asleep.
  • Assess sleep pattern prior to and during therapy.
  • Assess mental status: Sensorium, affect, mood, and long-term and short-term memory.
  • Provide safety measures (removal of cigarettes, side rails up, night light, easily accessible call bell) and assistance with ambulation.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, confusion with reduced or absent reflexes, respiratory depression, apnea, hypotension, impaired coordination, slurred speech, seizures, coma

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Discuss with patient ways to facilitate sleep (quiet, darkened room; avoidance of caffeine and nicotine; warm bath; warm milk; deep breathing; relaxation, self-hypnosis).
  • Instruct patient not to increase dose.
  • Emphasize importance of follow-up evaluation with health care provider to monitor progress of therapy. Instruct patient to inform health care provider if drug does not seem to be working.
  • Instruct patient not to discontinue medication abruptly after prolonged therapy (eg, > 2 wk).
  • Advise patient that disturbed nocturnal sleep may be experienced for 1 to 2 nights after discontinuing drug.
  • Instruct patient to report these symptoms to health care provider: Sudden onset of vision changes, irregular heart beat, fever, sore throat, bruising, rash, jaundice, unusual bleeding (eg, epistaxis), or if pregnancy is detected.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Quetiapine Fumarate

Quetiapine Fumarate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(cue-TIE-ah-peen)
Seroquel
Class: Antipsychotic

Action Has antipsychotic effects, apparently due to dopamine and serotonin receptor blockade in the CNS.

Indications Management of manifestations of psychotic disorders.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 25 mg bid initially; may increase by 25 to 50 mg bid to tid every 2 to 3 days to target range of 300 to 400 mg/day. Therapeutic dose range is 150 to 750 mg/day.

Interactions

Inhibitors of CYP3A (eg, ketoconazole, itraconazole, fluconazole, erythromycin): May increase the effects of quetiapine; use with caution. Hepatic enzyme inducers (eg, carbamazepine, barbiturates, phenytoin, rifampin, glucocorticoids): May decrease the effects of quetiapine; increased doses of quetiapine may be necessary to maintain control of psychotic symptoms. Thioridazine: May decrease the effect of quetiapine. Lorazepam: Quetiapine increases the effects of lorazepam. Dopamine agonists (eg, ropinirole, pramipexole), levodopa: Quetiapine may antagonize therapeutic effects of dopamine agonists and levodopa.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Postural hypotension; tachycardia; palpitations. CNS: Somnolence; dizziness; headache; hypertonia; dysarthria. DERM: Rash; sweating. EENT: Ear pain; rhinitis; pharyngitis. GI: Constipation; dry mouth; dyspepsia; abdominal pain; anorexia. RESP: Cough; dyspnea. OTHER: Asthenia; back pain; fever; flu-like syndrome; weight gain; edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy have not been established. Hepatic function impairment: Dosage adjustment may be needed. Elderly and debilitated patients: May be more susceptible to effects. Consider lower starting dose, slower titration and careful monitoring. At increased risk of tardive dyskinesia, especially elderly women. Long term use (> 6 wk): Long term use not evaluated. Periodically re-evaluate usefulness. Neuroleptic malignant syndrome (NMS): Has occurred with antipsychotics; is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular BP, tachycardia, and diaphoresis. Tardive dyskinesia: A potentially irreversible syndrome of involuntary body and facial movements may occur. Orthostatic hypotension: May occur during the initial dose-titration period. Follow dosing guidelines carefully to reduce risk. Use with caution in patients with known cardiovascular disease, cerebral vascular disease, or conditions that predispose to hypotension (eg, dehydration). Cataracts: Lens changes have been observed in patients during long-term treatment. Seizures: Seizures have occurred. Use with caution in patients with a history of seizures or with conditions that potentially lower the seizure threshold (eg, Alzheimer's dementia). Body temperature regulation: Antipsychotics can disrupt the body's ability to reduce core temperature. Aspiration pneumonia: Antipsychotics have been associated with esophageal dysmotility and aspiration. Use with caution in patients at risk for aspiration pneumonia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer in divided doses.
  • Administer without regard to food.
  • Store at controlled room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic impairment.
  • Obtain baseline BP and monitor postural BP at regular intervals, especially after dosage changes.
  • If therapy has been interrupted for < 1 wk, the previous maintenance dose can be reinitiated. If interruption in therapy is > 1 wk, then follow initial titration schedule.
  • Inform health care provider immediately if hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and BP, tachycardia, and diaphoresis develop.
  • If hypotension occurs during titration, return to previous dose.
  • Assess baseline neurologic status and observe during treatment for involuntary body and facial movements, drowsiness, dizziness, or seizure activity.
  • Monitor patient for suicidal tendencies often associated with schizophrenia.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, sedation, tachycardia, hypotension

Patient/Family Education

  • Advise patient to take exactly as prescribed. Instruct patient not to change the dose or discontinue therapy unless advised to do so by the health care provider.
  • Advise patient that if a dose is missed to take it as soon as possible and then return to normal dose. However, if a dose is skipped, the patient should NOT double the next dose.
  • Advise patient to immediately report hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, tachycardia, and diaphoresis to health care provider.
  • Advise patient to notify health care provider of drowsiness, seizures or involuntary body or facial movements.
  • Instruct patient to drink adequate liquids while taking this medication.
  • Instruct patient to avoid alcoholic beverages.
  • Instruct patient to get up slowly from lying or sitting position and to avoid sudden position changes to prevent postural hypotension. Advise patient to report dizziness with position changes to health care provider. Caution patient to avoid hot tubs and hot showers and baths.
  • Advise patients taking antihypertensives to monitor BP at regular intervals.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient to take frequent sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient to notify health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Instruct patient not to take any other medications (including otc) unless advised to do so by health care provider.
  • Advise patient regarding appropriate care in avoiding overheating and dehydration.


Quinapril HCl

Quinapril HCl
 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KWIN-uh-PRILL HIGH-droe-KLOR-ide)
Accupril
Class: Antihypertensive/angiotensin-converting enzyme (ACE) inhibitor

Action Competitively inhibits angiotensin I–converting enzyme, resulting in prevention of angiotensin I conversion to angiotensin II, a potent vasoconstrictor that also stimulates aldosterone release. Clinical consequences are decrease in BP, reduced sodium resorption, and potassium retention.

Indications Treatment of hypertension; adjunctive therapy of CHF.

Contraindications Hypersensitivity to ACE inhibitors.

Route/Dosage

Hypertension

ADULTS: PO 10 or 20 mg qd initially; adjust dosage at intervals of ³ 2 weeks. Maintenance: 20, 40, or 80 mg/day as single dose or 2 equally divided doses. In presence of renal impairment, recommended initial dose varies based on creatinine clearance: > 60 ml/min = 10 mg; 30 to 60 ml/min = 5 mg; 10 to 30 ml/min = 2.5 mg. ELDERLY: PO 10 mg qd followed by titration to the optimal response.

CHF

ADULTS: PO 5 mg bid initially; may increase dose weekly for clinical control. In patients with heart failure and renal impairment, the recommended initial dose is 5 mg with Ccr > 30 ml/min or 2.5 mg with Ccr 10 to 30 ml/min. If well tolerated, it may be given the following day as a twice-daily regimen. In the absence of excessive hypotension or significant deterioration of renal function, the dose may be increased at weekly intervals based on clinical and hemodynamic response.

Interactions

Allopurinol: Greater risk of hypersensitivity possible with coadministration. Antacids: Quinapril bioavailability may be decreased. Separate administration times by 1 to 2 hr. Capsaicin: Cough may be exacerbated. Digoxin: May cause increased digoxin levels. Diuretics: Increased risk of hypotension. Food: Food (especially fat) reduces bioavailability of quinapril. Indomethacin: May reduce hypotensive effects, especially in low renin or volume-dependent hypertensive patients. Lithium: May cause increased lithium levels and symptoms of lithium toxicity. Loop diuretics: Effects of loop diuretics may be decreased. Phenothiazines: Enhanced hypotensive effect. Potassium supplements and potassium-sparing diuretics: Hyperkalemia. Tetracycline: Decreased tetracycline absorption.

Lab Test Interferences False elevation of liver enzymes, serum bilirubin, uric acid, and blood glucose may occur.

Adverse Reactions

CV: Hypotension; orthostatic hypotension. CNS: Headache; dizziness; fatigue; nervousness. DERM: Pruritus. GI: Nausea; abdominal pain; vomiting; diarrhea. META: Hyperkalemia; hyponatremia. RESP: Cough; asthma; bronchospasm. OTHER: Hypersensitivity; angioedema.

Precautions

Pregnancy: Category D (second, third trimester); Category C (first trimester). Avoid use in pregnant patients and discontinue drug as soon as pregnancy is detected; closely observe infants with histories of in utero exposure. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: May show higher peak blood levels of metabolite. Angioedema: May occur and is potentially fatal if laryngeal edema occurs. Use drug with extreme caution in patients with hereditary angioedema. Cough: Chronic cough may occur during treatment; more common in women. Hepatic impairment: Use drug with caution; dosage reduction may be necessary because of impaired metabolism. Hypotension/first-dose effect: Significant decreases in BP may occur after first dose, especially in severely salt- or volume-depleted patients (eg, patients on aggressive diuretic therapy) or in those with heart failure. Neutropenia and agranulocytosis: Have occurred rarely; risk appears greater with renal dysfunction, heart failure, or immunosuppression. Proteinuria: Has occurred with similar agents, especially with high doses or prior renal disease. Renal impairment: May further decrease renal function with elevations in BUN and serum creatinine because of decreased renal perfusion. Furthermore, dosage should be reduced to compensate for reduced drug elimination.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give 1 hr before meals.
  • Do not administer antacids within 1 to 2 hours of this medication.
  • Dose is adjusted at 2-wk intervals based on BP response at trough (predose) and peak (2 to 6 hr after dose) blood levels.
  • If possible, discontinue diuretic therapy and increase salt intake » 1 wk prior to quinapril initiation to prevent severe hypotension precipitated by first dose. If diuretic cannot be discontinued, initial dose must be decreased to 5 mg.
  • Monitor patient closely for 2 hr after first dose and for next 2 wk for hypotension.
  • Store in light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note liver and renal disease, CHF, and concurrent use of diuretics or dialysis.
  • Obtain baseline renal function tests (serum BUN, protein, creatinine, and urine dipstick for protein) and hepatic function tests prior to therapy.
  • Caution patient to change position slowly; assist with ambulation.
  • Monitor BP and pulse frequently during initial dose and during therapy.
  • Monitor for hyperkalemia in patients with impaired renal function or diabetes mellitus and patients receiving potassium supplementation or potassium-sparing diuretics.
  • Monitor BUN, creatinine, and electrolytes during therapy. Expect potassium to increase and BUN and creatinine to transiently increase; sodium may decrease.
  • Monitor for lightheadedness, dizziness, and fainting. Provide for safety during first few days of therapy.
  • Monitor renal function. Reduced dose is necessary in patients with renal impairment.
  • Monitor WBC counts frequently.
  • If severe hypotension occurs after first dose, if not medically contraindicated, administer IV infusion of normal saline (0.9% Sodium Chloride) as ordered as volume expander.
  • If sudden severe dyspnea, swelling of lips or eyes, or edema of hands and feet develops, withhold medication and notify health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Remind patient that quinapril controls, not cures, high BP.
  • Emphasize importance of other BP-controlling activities (weight loss, regular exercise, smoking cessation, moderate alcohol intake, stress management).
  • Teach patient/family proper BP measurement technique. If possible, have patient/family demonstrate use of monitor they will be using at home. Stress that BP should be checked weekly (at least) and that patient should report significant changes to health care provider immediately.
  • Advise patient to report persistent dry, nonproductive cough. Remind patient not to self-medicate cough with otc medications unless instructed to do so by health care provider.
  • Emphasize need for ongoing medical follow up, even in absence of side effects or problems related to this medication therapy.
  • Advise CHF patient to avoid rapid increases in physical activity. Emphasize importance of adequate fluid intake.
  • Warn patient that excessive perspiration, dehydration, vomiting, and diarrhea may lead to fall in BP.
  • Caution patient not to use salt substitute containing potassium without consulting health care provider.
  • Instruct patient to report these symptoms to health care provider immediately: Rash, mouth sores, taste impairment, fever, sore throat, swelling of face or mouth, swelling, numbness or tingling of hands or feet, chest pain, breathing difficulty, or jaundice.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patients taking diuretics that they may experience symptomatic hypotension following the initial dose of quinapril. To reduce the likelihood of this effect, discontinue the diuretic 2 to 3 days prior to quinapril therapy if possible.


Quinidine

Quinidine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KWIN-ih-deen)
Quinidine Sulfate
Quinidex Extentabs, Quinora, [image] Apo-Quinidine
Quinidine Gluconate
Quinaglute Dura-Tabs, Quinalan, [image] Quinate
Quinidine Polygalacturonate
Cardioquin
Class: Antipsychotic

Action Depresses myocardial excitability, conduction velocity and contractility; prolongs effective refractory period and increases conduction time; indirect anticholinergic effects; may decrease vagal tone at low doses paradoxically increasing conduction through the AV node.

Indications Treatment of premature atrial, atrioventricular junctional, and ventricular contractions; treatment of paroxysmal supraventricular tachycardia, paroxysmal atrioventricular junctional rhythm, atrial flutter, paroxysmal and chronic atrial fibrillation, and paroxysmal ventricular tachycardia not associated with complete heart block; maintenance therapy after electrical conversion of atrial fibrillation or flutter.

Quinidine gluconate (IV administration): Treatment of life-threatening Plasmodium falciparum malaria.

Contraindications Myasthenia gravis; history of thrombocytopenic purpura associated with quinidine administration; digitalis intoxication; complete heart block; left bundle branch block; complete atrioventricular (AV) block with AV nodal or idioventricular pacemaker; aberrant ectopic impulses and abnormal rhythms because of escape mechanisms; history of drug-induced torsade de pointes; history of long QT syndrome.

Route/Dosage

The following oral doses are expressed as quinidine sulfate salt:

Premature Atrial and Ventricular Contractions

ADULTS: PO 200 to 300 mg tid/qid. CHILDREN: PO 30 mg/kg/day or 900 mg/m 2/day in 5 divided doses.

Paroxysmal Supraventricular Tachycardia

ADULTS: PO 400 to 600 mg q 2 to 3 hr until event is abated.

Atrial Flutter

Administer after digitalization and individualize dose.

Conversion of Atrial Fibrillation

ADULTS: PO 200 mg q 2 to 3 hr for 5 to 8 doses, then maintain with 200 to 300 mg tid to qid (immediate-release tablets) or 300 to 600 mg bid to tid (sustained-release tablets); do not exceed 3 to 4 g/day.

QUINIDINE GLUCONATE

ADULTS: PO 324 to 648 mg (1 to 2 tablets) q 8 to 12 hr.

Quinidine Polygalacturonate

ADULTS: PO Maintenance dose: 275 mg q 8 to 12 hr.

PARENTERAL QUINIDINE GLUCONATE

ACUTE TACHYCARDIA: ADULTS: IM 600 mg initially, then 400 mg prn up to q 2 hr. CHILDREN: IV 2 to 10 mg/kg/dose q 3 to 6 hr prn. P. FALCIPARUM MALARIA: ADULTS: IV 15 mg/kg infused over 4 hr initially, then 7.5 mg/kg over 4 hr q 8 hr for 7 days or until oral therapy can be instituted or 10 mg/kg over 1 to 2 hr initially, then 0.02 mg/kg/min for up to 72 hr or until oral therapy can be instituted.

Interactions

Amiodarone, antacids, cimetidine, verapamil: May increase quinidine levels. Anticoagulants: May increase effect of anticoagulant; may cause hemorrhage. Barbiturates, nifedipine, primidone, sucralfate: May decrease quinidine levels. Beta-blockers: May increase effect of beta-blocker. Dextromethorphan: May increase plasma dextromethorphan concentrations. Digitoxin, digoxin: May increase digoxin plasma levels. Hydantoins: May reduce therapeutic effect of quinidine. Nondepolarizing neuromuscular blocking agents, succinylcholine: May increase neuromuscular blockade effect. Propafenone: Increased propafenone levels. Rifampin: May increase quinidine metabolism.

Lab Test Interferences Triamterene will interfere with the fluorescent measurement of quinidine levels.

Adverse Reactions

CV: Widening of QRS complex; cardiac asystole; ventricular ectopy; hypotension; paradoxical tachycardia. CNS: Headache; fever; vertigo; excitement; confusion; delirium; syncope. DERM: Rash; urticaria; pruritus; flushing; photosensitivity. EENT: Mydriasis; blurred vision; photophobia, diplopia, night blindness; tinnitus. GI: Nausea; vomiting; anorexia; abdominal pain; diarrhea. GU: Lupus nephritis. HEPA: Hepatitis. HEMA: Acute hemolytic anemia; agranulocytosis; thrombocytopenic purpura. OTHER: Lupus erythematosus-like syndrome; cinchonism (headache, tinnitus, nausea, disturbed vision, deafness, dizziness, vertigo, lightheadedness); hypersensitivity reactions; arthralgia; myalgia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Atrial flutter or fibrillation: Pretreat these patients with digitalis preparation. Bioequivalency: Different salts have different amounts of quinidine base. Do not interchange without taking this into consideration. Cardiotoxicity: May occur; immediately discontinue drug. Hepatotoxicity (including granulomatous hepatitis): Has occurred. Consider possibility if unexplained fever or elevated hepatic enzymes develop. Hypersensitivity reactions: May occur; administer single 200 mg tablet of quinidine sulfate or 200 mg IM injection of quinidine gluconate before starting therapy to determine if patient has idiosyncrasy to quinidine. Malaria: Dose schedules may result in hypotension, ECG changes, and cinchonism. Parenteral therapy: Use only when oral therapy is not possible or when rapid therapeutic effect is required. Potassium balance: Effect of quinidine is enhanced by potassium and reduced if hypokalemia is present. Renal, hepatic, or cardiac impairment: Use drug with caution because of potential for toxicity. Syncope: Occasionally occurs in patients on long-term therapy; may be fatal. Often caused by torsades de pointes. Vagolytic effects: May antagonize vagal maneuvers or administration of cholinergic drugs used to terminate paroxysmal supraventricular tachycardia.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use IV route only when rapid response is needed or oral route is not feasible.
  • Give test dose of 200 mg as ordered to evaluate intolerance/sensitivity.
  • Position patient supine during IV administration to minimize hypotension.
  • For direct IV push, administer slowly at 1 ml/min.
  • For intermittent IV infusion, dilute 800 mg/50 ml or more with D5W; give at a rate of 16 mg/min or less. Use infusion device for accuracy/safety.
  • Administer IM injection in deltoid muscle.
  • Give oral preparation with full glass of water on empty stomach (1 hr before or 2 hr after other medication) to enhance absorption; if GI distress develops, administer with or just after meal.
  • Do not break or crush or allow patient to chew sustained-release preparations. Instruct patient to swallow whole.
  • Store vial at room temperature. Parenteral solution must be clear and colorless. Solution is stable for 24 hr.
  • Store tablets in tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Determine if patient has myasthenia gravis.
  • When drug is used as antiarrhythmic agent, assess ECG prior to and continuously throughout therapy. Therapy is discontinued if severe heart block occurs (50% widening of QRS complex, PR, or QT interval are prolonged) or tachycardia or frequent ventricular ectopic beats develops.
  • Obtain baseline BP and pulse and assess continuously during therapy.
  • Monitor CBC and hepatic and renal function tests during long-term therapy.
  • When drug is used as antimalarial agent, monitor BP, ECG, and plasma quinidine levels closely during therapy, especially if drug is being administered parenterally.
  • If patient had been receiving digoxin, measure digoxin concentration to ensure it does not increase to toxic levels.
  • Observe for hypotension, tachycardia, and arrhythmias.
OVERDOSAGE: SIGNS & SYMPTOMS
Cardiorespiratory depression, lethargy, confusion, coma, seizures, headache, paresthesia, vertigo, vomiting, abdominal pain, diarrhea, nausea, tachyarrhythmias, depressed automaticity and conduction, hypotension, syncope, heart failure, cinchonism, hypokalemia, visual/auditory disturbances, tinnitus, acidosis

Patient/Family Education

  • Instruct patient/family to administer medication around clock as directed and to continue taking medication even if symptoms improve.
  • Advise patient to take with food if GI upset occurs.
  • Tell patient that sustained-release tablet should not be crushed or chewed.
  • Instruct patient/family how to take pulse. Advise them to check pulse prior to each dose and to contact health care provider if rate or rhythm changes.
  • Advise patient to carry identification (eg, Medi-Alert) indicating disease and drug therapy at all times.
  • Advise patient to notify other health care providers/dentist prior to other therapy/surgery.
  • Emphasize importance of regular medical follow-up, even in absence of side effects or problems related to this drug therapy.
  • Caution patient to wear dark glasses as needed to decrease light sensitivity and inform patient that dark glasses may be needed both indoors and outside.
  • Instruct patient to report these symptoms to health care provider immediately: Visual disturbances (eg, blurring), tinnitus, bleeding, bruising, fever, headache, dizziness, severe diarrhea, or skin rash/eruption.
  • Advise patient that drug causes dizziness and blurred vision and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient not to take otc medications without consulting health care provider.


Quinine Sulfate

Quinine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(KWIE-nine SULL-fate)
Class: Anti-infective/antimalarial

Action Causes pH elevation in intracellular organelles of parasites; also has skeletal muscle relaxant effects and cardiovascular effects similar to those of quinidine.

Indications Treatment of chloroquine-resistant falciparum malaria; alternative treatment for chloroquine-sensitive strains of P. falciparum, P. malariae, P. ovale, and P. uivae. Unlabeled use(s): Prevention and treatment of nocturnal recumbency leg cramps.

Contraindications G-6-PD deficiency; optic neuritis; tinnitus; history of blackwater fever and thrombocytopenic purpura associated with previous quinine ingestion; pregnancy.

Route/Dosage

Chloroquine-Resistant P. Falciparum Malaria

ADULTS: PO 650 mg q 8 hr for 5 to 7 days. CHILDREN: PO 25 mg/kg/day in divided doses q 8 hr for 5 to 7 days.

Chloroquine-Sensitive Malaria

ADULTS: PO 600 mg q 8 hr for 5 to 7 days. CHILDREN: PO 10 mg/kg q 8 hr for 5 to 7 days.

Nocturnal Leg Cramps

ADULTS: PO 260 to 300 mg at bedtime.

Interactions

Aluminum-containing antacids: Causes delayed or decreased quinine absorption. Anticoagulants, oral: May cause depression of hepatic enzyme system that synthesizes vitamin K-dependent clotting factors and may enhance action of oral anticoagulants. Cimetidine: May reduce quinine's clearance and prolong its half-life in body. Digoxin: May cause increased digoxin serum concentration. Mefloquine: May cause ECG abnormalities or cardiac arrest and may increase risk of convulsions. Do not use concurrently. Delay administration 12 hr after last dose of quinine. Neuromuscular blocking agents: May potentiate neuromuscular blockade and may result in respiratory difficulties. Urinary alkalinizers: May increase quinine serum concentrations and potentiate toxicity.

Lab Test Interferences Urinary 17-ketogenic steroids may have elevated values with Zimmerman method.

Adverse Reactions

CV: Anginal symptoms. CNS: Vertigo; dizziness; headache; fever; apprehension; restlessness; confusion; syncope; excitement; delirium; hypothermia; seizures. EENT: Visual disturbances (eg, photophobia, blurred vision with scotomata, night blindness, amblyopia, diplopia, diminished visual fields, mydriasis, optic atrophy) tinnitus; deafness. GI: Nausea; vomiting; diarrhea; epigastric pain. GU: Renal tubular damage; anuria. HEPA: Hepatitis. HEMA: Acute hemolysis; hemolytic anemia; thrombocytopenic purpura; agranulocytosis; hypoprothrombinemia. OTHER: Cinchonism (headache, tinnitus, nausea, diarrhea, disturbed vision, skin, CV and CNS symptoms at very high doses); hypersensitivity (rash, pruritus, flushing, sweating, facial edema, asthmatic symptoms).

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Cardiac disease: Patients with cardiac arrhythmias may have exacerbation of symptoms with quinine, which acts similarly to quinidine. May cause cardiotoxicity. In patients with atrial fibrillation, quinine requires same precautions as for quinidine. Hemolysis: Has been associated with G-6-PD deficiency. Discontinue immediately if hemolysis appears.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food or after meals to minimize GI irritation; give bedtime dose with milk or snack.
  • Administer around clock (every 8 hr) to maintain serum drug levels if being used to treat malaria.
  • Administer at bedtime if being used to treat or prevent nocturnal leg cramps.
  • Do not crush tablets; have patient swallow tablets whole.
  • Store in tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Determine whether patient has any contraindications to quinine (eg, G-6PD deficiency, pregnancy).
  • Obtain baseline ECG, hepatic studies, and CBC prior to therapy.
  • Assess pulse and ECG during therapy to detect arrhythmias.
  • Assess for evidence of hematological abnormalities (eg, sore throat, fever, bleeding/bruising, fatigue, weakness).
  • Assess for the following signs of cinchonism: Blurred vision, headache, tinnitus, vertigo, lightheadedness, nausea. Report these adverse effects immediately to the health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Tinnitus, dizziness, skin rash, GI disturbance, diarrhea, arrhythmias, convulsions, blurred vision, headache, nausea/vomiting, fever, confusion

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • If medication is being used to treat malaria, advise patient to take medication around clock and to take full course of treatment even if feeling better.
  • Emphasize importance of medical follow-up when this course of therapy has been completed to ensure that therapy has been successful.
  • If medication is being used to treat nocturnal leg cramps, advise patient to take drug before bedtime.
  • Instruct patient to consult health care provider before combining any new medications with this drug.
  • Advise patient to take medication with or after meals or snack to minimize GI distress.
  • Instruct patient to report the following symptoms to the health care provider: Flushing, itching, rash, fever, difficulty breathing, vision problems, ringing in ears, diarrhea, nausea/vomiting, vertigo.
  • Advise patient that drug may cause dizziness and vision problems, and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications (especially cold preparations) without consulting health care provider.


Quinupristin/Dalfopristin

Quinupristin/Dalfopristin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(kwih-NEW-priss-tin/dal-FOE-priss-tin)
Synercid
Injection, lyophilized: 500 mg (150 mg quinupristin; 350 mg dalfopristin)/10 mL
Class: Anti-infectives/Streptogramin

Action Quinupristin inhibits the late phase of protein synthesis; dalfopristin inhibits the early phase of protein synthesis.

Indications Treatment of serious or life-threatening infections associated with vancomycin-resistant Enterococcus faecium bacteria; treatment of complicated skin and skin structure infections caused by Staphylococcus aureus (methicillin-susceptible) or Streptococcus pyogenes.

Contraindications Hypersensitivity to any component of product or prior hypersensitivity to other streptogramins.

Route/Dosage

Vancomycin-Resistant Enterococcus Faecium

ADULTS AND CHILDREN (16 YR AND OLDER): IV 7.5 mg/kg, infused over a 60-min period, q 8 hr. Duration of therapy based on site and severity of infection.

Complicated Skin and Skin Structure Infection

ADULTS AND CHILDREN (16 YR AND OLDER): IV 7.5 mg/kg, infused over a 60-min period, q 12 hr for at least 7 days.

Interactions

Drugs metabolized by cytochrome P450 3A4 (CYP3A4) enzyme system (eg, carbamazepine, cisapride, cyclosporine, delavirdine, diazepam, diltiazem, disopyramide, HMG-CoA reductase inhibitors [eg, simvastatin], docetaxel, indinavir, lidocaine, methylprednisolone, midazolam, nevirapine, nifedipine, paclitaxel, quinidine, ritonavir, tacrolimus, verapamil, vinca alkaloids [eg, vinblastine]): Plasma concentrations of these agents may be elevated, increasing or prolonging their therapeutic or adverse effects.

Avoid drugs metabolized by CYP3A4 and that prolong the QTc interval.

Incompatabilities: Saline solutions.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Thrombophlebitis; palpitations; phlebitis; vasodilation. CNS: Headache. DERM: Pain, edema and inflammation at infusion site; rash; pruritus. GI: Nausea; diarrhea; vomiting. GU: Hematuria. OTHER: Pain; abdominal pain; leg cramps; allergic reactions; chest pain.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children less than 16 yr not established. Pseudomembranous colitis: Consider in patients who develop diarrhea. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible microorganisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV administration only. Not for intradermal, SC, or IM administration.
  • Follow manufacturer's instructions for reconstituting the Powder for Injection and subsequent further dilution.
  • Dilute reconstituted solution within 30 min of reconstitution.
  • Do not administer if particulate matter, cloudiness, or discoloration noted.
  • Administer IV infusion over 60 min.
  • After completing IV infusion, flush vein with 5% Dextrose in Water to minimize vein irritation.
  • If other drugs are being administered through same IV line, flush IV line before and after infusion of quinupristin/dalfopristin with 5% Dextrose in Water solution.
  • Store vials in refrigerator (36° to 46°F). Store diluted solution for up to 5 hr at room temperature or 54 hr under refrigeration (36° to 46°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of hypersensitivity to quinupristin/dalfopristin or other streptogramins.
  • Review results of culture and sensitivity testing as available.
  • Assess venous access site for irritation. If moderate to severe irritation noted, change infusion site or infuse by peripherally inserted central catheter (PICC) or central venous catheter.
  • Monitor for signs of infection and for positive response to antibiotic therapy.
  • Monitor patient for signs and symptoms of anaphylactic or serious allergic reaction. Immediately discontinue infusion, notify health care provider, and be prepared to treat appropriately.
  • Monitor patient for GI, CNS, and general body side effects. Report to health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by a health care provider in a health care setting.
  • Review dosing schedule and prescribed length of therapy with patient, family, or caregiver. Advise patient that dose and duration of therapy are dependent on site and cause of infection.
  • Advise patient that infusion site reaction, muscle pain, and joint pain are the most common side effects, and to inform health care provider if they occur and are intolerable.
  • Advise patient to report the following signs of superinfection to health care provider: black “furry” tongue, white patches in mouth, foul-smelling stools, vaginal itching, or discharge.
  • Warn patient, family, or caregiver that diarrhea containing blood or pus may be a sign of a serious disorder and to inform health care provider if noted.


Rabeprazole Sodium

Rabeprazole Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ra-BE-pray-zole)
Aciphex
Tablets, delayed-release: 20 mg
Class: Gastrointestinal, Proton Pump Inhibitor

Action Suppresses gastric acid secretion by blocking “acid (proton) pump” within gastric parietal cells.

Indications Short-term treatment in healing and symptomatic relief of duodenal ulcers and erosive or ulcerative gastroesophageal reflux disease (GERD); maintaining healing and reducing relapse rates of heartburn symptoms in patients with GERD; treatment of daytime and nighttime heartburn and other symptoms associated with GERD; long-term treatment of pathological hypersecretory conditions, including Zollinger-Ellison syndrome in combination with amoxicillin and clarithromycin to eradicate H. pylori .

Contraindications Known hypersensitivity to substituted benzimidazoles.

Route/Dosage

Treatment of Erosive or Ulcerative GERD

Adults: PO 20 mg/day for 4 to 8 wk, an additional 8 wk may be considered for patients who do not heal.

Maintenance of Erosive or Ulcerative GERD

Adults: PO 20 mg/day.

Healing of Duodenal Ulcers

Adults: PO 20 mg/day after the morning meal for 4 wk, additional therapy may be required for some patients.

Treatment of Pathological Hypersecretory Conditions

Adults: PO 60 mg/day. Doses up to 100 mg qd or 60 mg bid have been administered.

H. Pylori Eradication to Reduce Risk of Duodenal Ulcer Recurrence

Adults: PO 20 mg rabeprazole plus amoxicillin 1000 mg plus clarithromycin 500 mg bid for 7 days with morning and evening meals.

Interactions

Drugs dependent on gastric pH for absorption (eg, digoxin, ketoconazole): Plasma levels of digoxin may be increased, while ketoconazole concentrations may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; MI; ECG abnormalities; migraine; syncope; angina pectoris; bundle branch block; palpitation; sinus bradycardia; tachycardia. CNS: Headache; insomnia; anxiety; dizziness; depression; nervousness; somnolence; hypertonia; neuralgia; vertigo; convulsion; extrapyramidal syndrome; hyperkinesias. DERMATOLOGIC: Rash; pruritus; sweating; urticaria; alopecia. EENT: Cataract; amblyopia; glaucoma; dry eyes; abnormal vision; tinnitus; otitis media. GI: Diarrhea; nausea; abdominal pain; vomiting; dyspepsia; flatulence; constipation; dry mouth; eructation; gastroenteritis; rectal hemorrhage; melena; anorexia; mouth ulceration; stomatitis; dysphagia; gingivitis; increased appetite; abnormal stools; proctitis; colitis; esophagitis; glossitis; pancreatitis; cholelithiasis; cholecystitis. GU: Cystitis; urinary frequency; dysmenorrhea; dysuria; kidney calculus; metrorrhagia; polyuria. HEMATOLOGIC: Anemia; ecchymosis; lymphadenopathy; hypochromic anemia. METABOLIC: Hyperthyroidism; hypothyroidism; peripheral edema; edema; weight gain/loss; gout; dehydration. RESPIRATORY: Dyspnea; asthma; epistaxis; laryngitis; hiccough; hyperventilation. OTHER: Asthenia; fever; allergic reaction; chills; malaise; substernal chest pain; neck rigidity; photosensitivity reaction; myalgia; arthritis; leg cramps; bone pain; arthrosis; bursitis.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Gastric malignancy: Symptomatic response to rabeprazole does not preclude gastric malignancy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give prescribed dose once daily, at least 1 hr before eating.
  • Do not chew, crush, or split. Instruct patient to swallow tablet whole.
  • Store tablets at controlled room temperature. Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease.
  • Assess for bloody or coffee ground emesis and black tarry stools.
  • Assess for symptoms of esophageal reflux (eg, heart burn, acid regurgitation) or peptic ulcer activity (eg, indigestion, abdominal pain, nausea).
  • Monitor patient for CNS, GI, musculoskeletal, and general body side effects. Report to health care provider if noted and significant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to not chew, crush, or split medication; swallow the tablet whole.
  • Remind patient to take each dose at least 1 hr before eating.
  • Inform patients that antacids may be taken concurrently with rabeprazole.
  • Remind patient that rabeprazole is to be taken every day and not “as needed” nor only when symptoms are present.
  • Instruct women to notify health care provider if pregnant, planing to become pregnant, or breastfeeding.
  • Advise patient to report any of the following events: bloody or coffee ground emesis, black tarry stools, recurrent heart burn, recurrent indigestion or abdominal pain, increasing need for antacid use.


Rabies Immune Globulin, (RIG), Human

Rabies Immune Globulin, (RIG), Human

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(RAY-beez ih-MYOON GLAB-byoolin)
Hyperab, Imogam
Class: Immune serum

Action Directly neutralizes rabies virus.

Indications Passive, transient postexposure prevention of rabies infection in susceptible individuals.

Contraindications Repeated doses once vaccine treatment has been initiated. RIG may theoretically be contraindicated in persons who have had life-threatening reactions to human IgG antibody products or any RIG components. Previous complete immunization with rabies vaccine and presence of adequate antibody titer.

Route/Dosage

ADULTS & CHILDREN: IM 20 IU/kg (0.133 ml/kg) as soon as possible after exposure, preferably with first dose of vaccine.

Interactions

Measles, mumps, polio, or rubella live vaccines: Other antibodies in RIG preparation may interfere with response to these live vaccines.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Urticaria; skin rash. GU: Nephrotic syndrome. OTHER: Local tenderness, soreness, or stiffness at injection site; low-grade fever; angioedema; sensitization to repeated injections; anaphylactic shock.

Precautions

Pregnancy: Category C. Use only if clearly needed. Lactation: Unknown. Hypersensitivity to thimerosal or human immunoglobulins: Give drug with caution. Live vaccines: To avoid inactivating live vaccines, do not give live vaccines within 4 mo after RIG.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use up to ½ dose to infiltrate wound site if nature and location of wound site permits. Administer balance of dose IM at different site and in different extremity from rabies vaccine, preferably in gluteal muscle (upper, outer quadrant only) or deltoid muscle.
  • Administer as soon as possible after exposure up to 8 days after first vaccine dose.
  • RIG is used in conjunction with rabies vaccine. Administer human diploid cell culture (HDCV) rabies vaccine as soon as possible after rabies exposure.
  • Do not give more than 5 mL in one injection site.
  • Store under refrigeration; do not freeze.

Assessment/Interventions

  • Obtain complete history, including drug history, and any known allergies. Verify that prior vaccine treatment has not been initiated and that hypersensitivity to human immune globulins and thimerosal (chemical found in contact lens solutions) does not exist.
  • Assess for signs of immediate (within 15 min) and delayed allergic reaction: shortness of breath, rash, pruritus, and fever. Report symptoms to physician immediately.
  • Note date of last tetanus immunization. Vaccinate if needed.

Patient/Family Education

  • Advise patient that pain, itching, and swelling may temporarily occur at injection site.
  • Advise patient to take acetaminophen to alleviate headache, fever, and pain.
  • Teach patient wound care and signs of infection (eg, fever, wound drainage, increased pain at wound site) if applicable prior to discharge.
  • Encourage patient to return for medical follow-up within 7 to 10 days after discharge.


Rabies Vaccine, Human Diploid Cell Cultres (HDCV)

Rabies Vaccine, Human Diploid Cell Cultres (HDCV)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Patient/Family Education

(RAY-beez vaccine)
Imovax Rabies Vaccine, Imovax Rabies I.D. Vaccine
Class: Vaccine, inactivated virus

Action Induces neutralizing antibodies and cellular immunity.

Indications Induction of active immunity against rabies virus either before or after viral exposure.

Contraindications May theoretically be contraindicated in persons who have had life-threatening allergic reactions to rabies vaccine or any of its components. Pre-exposure treatment: developing febrile illness.

Route/Dosage

Preexposure Prophylaxis

ADULTS & CHILDREN: IM 1 ml or Intradermal 0.1 ml (Imovax ID only) on days 0, 7, and 21 or 28.

Postexposure Prophylaxis

ADULTS & CHILDREN: Following RIG administration, IM 1 ml on days 0, 3, 7, 14 and 28. Patients who previously received preexposure prophylaxis: IM 1 ml on only days 0 and 3. Do not give RIG.

Interactions

Chloroquine: Long-term therapy with chloroquine may suppress immune response to intradermal rabies vaccine. Complete pre-exposure rabies vaccination 1 to 2 mo before starting chloroquine administration. Immunosuppressant drugs (including high-dose corticosteroids): May result in insufficient response to immunization. If possible, do not give immunosuppressive agents during postexposure therapy.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness. GI: Nausea; abdominal pain. Local: Swelling, erythema, pruritis, local pain and discomfort. OTHER: Muscle aches; slight fever; fatigue; serum-sickness–like reactions with intradermal booster doses.

Precautions

Pregnancy: Category C. Vaccinate if risk of disease outweighs risk to patients. Lactation: Unknown. Hypersensitivity reactions: In persons who experience immune-complex-like (or serum-sickness-like) hypersensitivity reactions during pre-exposure prophylaxis, do not give further doses of rabies vaccine unless they are exposed to rabies or they are likely to be unapparently or unavoidably exposed to rabies virus and have unsatisfactory antibody titers. Intradermal route: Indicated only for preexposure immunization. Pre-exposure immunization: Those at high risk of exposure to the rabies virus require preexposure immunization: veterinarians, certain laboratory workers, animal handlers, forest rangers, spelunkers and persons staying > 1 mo in other countries where rabies is constant threat (eg, India). Postexposure prophylaxis: If bite from animal is unprovoked, animal is not apprehended and rabies is present in that species in area, administer RIG and rabies vaccine. Consider vaccine recipients adequately immunized if they previously completed preexposure or postexposure prophylaxis with either current rabies vaccine (but not Wyvac brand from Wyeth) or have documented adequate antibody response. Radiation therapy: Persons undergoing radiation therapy may experience insufficient response to immunization and remain susceptible. Travelers: Travelers to endemic areas may receive vaccine by intradermal route if 3-dose series can be completed ³ 30 days before departure; otherwise give vaccine IM.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute vaccine with 1 ml of diluent using a needle longer than the intradermal needle used for administration. Stir contents until dissolved and withdraw amount needed. Remove reconstitution needle and replace with smaller needle for administration.
  • For postexposure vaccination, do not administer intradermally; administer intramuscularly in deltoid area in older child and adult and in vastis lateralis in young child. Never administer rabies vaccine in gluteal area; this may result in inadequate immune response.
  • May administer pre-exposure prophylaxis vaccine intradermally. Intradermal injections in lateral aspect of upper arm are less likely to cause adverse reactions than intradermal injections in forearm.
  • Follow careful recordkeeping when administering vaccine: note manufacturer, lot number, expiration date of vaccine, date of administration and signature of person administering vaccine.
  • Report severe reaction to FDA through local/state health departments; note reaction on patient chart.
  • Store under refrigeration; do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note previous life-threatening allergic reaction to rabies vaccine or any of its components.
  • Determine if patient is receiving immunosuppressive therapy.
  • Assess for allergic reaction (urticaria, breathing difficulty, nausea and vomiting, fever) within 15 min of administration and document patient tolerance of vaccine.
  • Have epinephrine and antihistamines (eg, diphenhydramine) readily available.
  • Pre-exposure Prophylaxis
  • Assess temperature; withhold pre-exposure dose if patient has febrile illness.
  • Postexposure Prophylaxis
  • Immediately and thoroughly scrub wounds/scratches with antibacterial soap and water. Dress wound as necessary.
  • Give tetanus prophylaxis and control bacterial infection (wound management, antibiotics) as ordered.

Patient/Family Education

  • Advise patient at risk for ongoing rabies exposure to receive rabies booster every 2 yr or more often (per serology q 6 mo) if very high risk (eg, veterinarians).
  • Advise patient to seek immediate medical attention should future rabies exposure occur. Emphasize danger of wound infection and need to evaluate rabies antibody response.
  • Teach patient/family wound care and signs of infection (fever, wound drainage, increased pain at wound) prior to discharge.
  • Advise patient that aspirin/antihistamines can be taken to treat mild local or systemic reactions.
  • Encourage medical follow-up within 7 to 10 days after discharge for wound evaluation.


Raloxifene Hydrochloride

Raloxifene Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ral-OX-ih-FEEN)
Evista
Class: Hormone/selective estrogen receptor modulator

Action Binds to and modulates effects of selected estrogen receptors. This results in estrogen-like effects on bone (increase in bone mineral density) and lipids (decrease in total and LDL cholesterol) but no effect on breast or uterine tissue.

Indications For the prevention and treatment of osteoporosis in postmenopausal women.

Contraindications Women who are or may become pregnant; women with active or history of venous thromboembolic events, including deep venous thrombosis, pulmonary embolism, and retinal vein thrombosis; allergy to raloxifene or other constituents of the tablet; coadministration of cholestyramine.

Route/Dosage

ADULT WOMEN: PO 60 mg qd.

Interactions

Cholestyramine: Major reduction in absorption and enterohepatic cycling of raloxifene; avoid concurrent use. Warfarin: Raloxifene may decrease anticoagulant effect. Highly protein-bound drugs (eg, clofibrate, indomethacin, naproxen, ibuprofen, diazepam, diazoxide): May displace raloxifene from protein-binding sites, increasing the effects of raloxifene.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hot flashes. CNS: Migraine; depression; insomnia. DERM: Rash; sweating. EENT: Sinusitis; pharyngitis; laryngitis. GI: Nausea; dyspepsia; vomiting; flatulence; gastroenteritis; abdominal pain. GU: Vaginitis; urinary tract infection; cystitis; leukorrhea; endometrial disorder. RESP: Cough; pneumonia. OTHER: Infection; flu-syndrome; leg cramps; chest pain; fever; weight gain; edema; arthralgia; myalgia; arthritis.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established. Venous thromboembolic events: Increased risk of thromboembolic events. Hepatic function impairment: Safety and efficacy not evaluated in patients with severe hepatic insufficiency. Premenopausal use: Safety and efficacy not established. Use is not recommended. Concurrent estrogen therapy: Concurrent use with systemic estrogens is not recommended. Lipid metabolism: Raloxifene lowers serum total and LDL cholesterol but does not affect total HDL or triglycerides. Endometrium: Because raloxifene does not affect endometrial proliferation unexplained uterine bleeding should be investigated as clinically indicated. Breast abnormality: Investigate any unexplained breast abnormality during therapy. Prior history of breast cancer: Raloxifene has not been adequately studied in women with prior history of breast cancer. Use in men: Safety and efficacy not established.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer once daily.
  • Can be administered any time of the day without regard to meals.
  • Store at controlled room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note previous history of thromboembolic disease or breast cancer.
  • Ensure that patient has adequate calcium intake via diet or supplement.
  • Ensure that medication is discontinued ³ 72 hr prior to and during any event associated with prolonged immobilization.
  • Monitor patient for signs of thromboembolic event and notify physician.
  • Assess patient for side effects.

Patient/Family Education

  • Advise patient to read package insert before starting therapy and each time the prescription is refilled.
  • Teach name, expected action, and potential side effects to patient.
  • Advise patient that drug is taken once a day without regard to meals.
  • Advise patient that if a dose is missed, to start taking the drug on the normal schedule as soon as possible. Do not make up for the missed dose.
  • Advise patient that this drug is for postmenopausal women only. It should not be given to premenopausal women or men to prevent osteoporosis.
  • Advise patient that estrogen therapy that comes as a pill, patch, or injection should not be used in conjunction with this drug.
  • Advise patient that drug does not reduce hot flashes and may actually cause hot flashes in some women.
  • Instruct patient to take supplemental calcium (1500 mg) and vitamin D (400 IU) daily if dietary intake is not adequate.
  • Encourage patient to perform weight-bearing exercises and avoid behaviors that promote osteoporosis (eg, alcohol consumption, cigarette smoking).
  • Advise patient to avoid prolonged restrictions of movement during travel.
  • Advise patient that medication will need to be discontinued at least 72 hr prior to any event that would cause prolonged immobilization (eg, postsurgical recovery) and can only be restarted once patient is fully mobile.
  • Instruct patient to report these symptoms to physician: pain in groin or calves, leg swelling, sudden chest pain, shortness of breath or coughing blood, abnormal vaginal bleeding, breast lumps, sudden vision problems.


Ramipril

Ramipril

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ruh-MIH-prill)
Altace
Class: Antihypertensive/angiotensin converting enzyme (ACE) inhibitor

Action Competitively inhibits angiotensin I-converting enzyme, resulting in prevention of angiotensin I conversion to angiotensin II, a potent vasoconstrictor. Clinical consequences include decrease in BP and indirect (by inhibiting aldosterone) decrease in sodium and fluid retention and increase in diuresis.

Indications Treatment of hypertension; for stable patients who have demonstrated clinical signs of CHF within the first few days after sustaining acute MI. Reduce the risk of developing a major cardiovascular event in patients ³ 55 years of age because of a history of coronary artery disease, stroke, peripheral vascular disease, or diabetes that is accompanied by ³ 1 other cardiovascular risk factor (eg, hypertension, elevated total cholesterol levels, low HDL, cigarette smoking, documented microalbuminuria); reduce risk of MI, stroke, or death from cardiovascular causes.

Contraindications Hypersensitivity to ACE inhibitors (particularly history of angioedema).

Route/Dosage

Reduction in Risk of MI, Stroke, and Death from Cardiovascular Causes ADULTS: PO Initial dose: 2.5 mg qd/day for 1 wk, 5 mg qd/day for 3 wk, then increase the dose as tolerated to maintenance dose. Maintenance dose: 10 mg qd/day or in divided doses if patient is hypertensive or recently post-MI.

Hypertension

ADULTS: PO Initial dose: 2.5 mg qd initially. Maintenance dose: 2.5 to 20 mg/day as single dose or in 2 equally divided doses.

Patients with Renal Impairment

PO 1.25 mg qd in patients with creatinine clearance < 40 mL/min (serum creatinine > 2.5 mg/dL) (max 5 mg/day).

Heart Failure Post-MI

ADULTS: PO 2.5 mg bid. Switch to 1.25 mg bid if hypotension occurs. Titrate to target dose of 5 mg bid.

Interactions

Allopurinol: Greater risk of hypersensitivity possible with coadministration. Antacids: Ramipril bioavailability may be decreased. Separate administration times by 1 to 2 hr. Capsaicin: May exacerbate cough. Digoxin: Increased digoxin levels. Indomethacin: May reduce hypotensive effects, especially in low-renin or volume-dependent hypertensive patients. Lithium: May cause increased lithium levels and symptoms of lithium toxicity. Loop diuretics: Effects of loop diuretics may be decreased. Phenothiazines: Enhanced hypotensive effects. Potassium supplements, potassium sparing diuretics: May cause increased potassium serum levels.

Lab Test Interferences False elevation of liver enzymes, serum bilirubin, uric acid, and blood glucose may occur.

Adverse Reactions

CV: Hypotension. CNS: Headache; dizziness; fatigue. DERM: Rash; pruritis. GI: Nausea; vomiting. HEMA: Decreases in Hgb or Hct; leukopenia; eosinophilia; proteinuria. META: Hyperkalemia. RESP: Angioneurotic edema with dyspnea; asthma; bronchospasm; upper respiratory infection; cough. OTHER: Asthenia, fever, hypersensitivity, flu-like syndrome, anaphylactoid reaction.

Precautions

Pregnancy: Category D (second, third trimester); Category C (first trimester). Discontinue use in pregnant patients; fetal/neonatal injury and death have occurred. Closely observe infants with histories of in utero exposure. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: May show higher blood levels of active metabolite. Angioedema: Angioedema may occur. Use drug with extreme caution in patients with hereditary angioedema. Cough: Chronic cough may occur during treatment; it is more common in women. Hepatic impairment: Hepatic impairment use drug with caution. Dosage reduction may be required due to impaired metabolism. Hypotension/first-dose effect: Significant decreases in BP may occur following first dose, especially in severely salt- or volume-depleted patients (such as those receiving diuretics) or those with heart failure. Neutropenia and agranulocytosis: Neutropenia and agranulocytosis have occurred with similar agents; risk appears greater in presence of renal dysfunction, heart failure, or immunosuppression. Proteinuria: Proteinuria has occurred with agents in this class, especially with high doses or prior renal disease. Renal impairment: Dosage reduction is required in patients with renal impairment. May further decrease renal function with elevations in BUN and serum creatinine due to decreased renal perfusion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Alternative route of administration: Ramipril capsules are usually swallowed whole. However, the capsules may be opened and the contents sprinkled on a small amount (» 4 oz) of applesauce or mixed in apple juice or water. Entire mixture should be consumed. Preprepared mixtures can be stored for up to 24 hr at room temperature or for up to 48 hr under refrigeration.
  • Diuretics should be discontinued 2 to 3 days prior to ramipril therapy, if possible. If diuretic cannot be discontinued, dose reduction of ramipril is required.
  • Observe for ³ 2 hr and until blood pressure has stabilized for at least an additional hour.
  • Store at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline CBC, potassium level, and WBC counts and monitor at regular intervals.
  • Obtain baseline orthostatic BP prior to first dose. Monitor at frequent intervals during first 2 wk of therapy.
  • Obtain baseline renal and liver function tests. Monitor renal function test results at regular intervals during drug therapy, especially in patients with renal impairment.
  • Note that patients with severe CHF may experience renal failure during ACE inhibitor therapy.
  • Assess for proteinuria at monthly intervals.
  • Notify healthcare provider if patient develops hypotension, nausea, vomiting, headache, dizziness, fatigue, angioedema, fever, infection or mouth sores.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Advise patient that chronic dry cough may develop and to notify their healthcare provider if cough becomes bothersome.
  • Instruct patient to maintain adequate fluid status and to avoid excess dehydration, perspiration, or overhydration.
  • Advise patient to consult their healthcare provider prior to using salt substitutes containing potassium.
  • Instruct patient to notify their healthcare provider of persistent rash, angioedema, abdominal pain, jaundice, excessive fatigue, irregular heart rate, or chest pain.
  • Teach family member or friend how to take BP and instruct patient to keep written record.
  • Encourage patient to follow nonmedical interventions to control hypertension: weight control, sodium and alcohol restriction, smoking cessation, and regular exercise.
  • Instruct patient not to take otc medications without first consulting with their healthcare provider.
  • Advise patient to avoid sudden position changes to prevent orthostatic hypotension; a hot bath or shower may aggravate dizziness.
  • Tell patient to avoid abrupt discontinuation of therapy unless instructed by their healthcare provider.
  • Inform patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Ranitidine Bismuth Citrate

Ranitidine Bismuth Citrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ran-EYE-tih-DEEN BISS-muth)
Tritec
Class: Histamine H2 antagonist/H. Pylori Agent

Action Suppresses gastric acid secretion and bismuth, which may aid in Helicobacter pylori eradication. Used in combination with clarithromycin, a macrolide antibiotic.

Indications Treatment of active duodenal ulcers associated with H. pylori infection when used in combination with clarithromycin. Eradication of this bacterium reduces the risk of ulcer recurrence.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 400 mg bid for 28 days in conjunction with clarithromycin (Biaxin) 500 mg tid for the first 14 days.

Interactions

Antacids: High doses lower ranitidine and possibly bismuth levels. Clarithromycin: Increased ranitidine and bismuth levels. However, the combination is indicated to eradicate H. pylori and is not likely to be clinically relevant.

Lab Test Interferences False positive urine protein with the multistix may occur while on ranitidine. Alternate testing with sulfosalicylic acid is recommended.

Adverse Reactions

CNS: Headache. GI: Diarrhea; constipation; benign dark or black coloration of the tongue or feces.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established Porphyria: Do not use in patients with history of porphyria. Renal function impairment: Not recommended for use in patients with creatinine clearance < 25 ml/min or less. Treatment failure: Patients who fail to respond to therapy should not be retreated with a regimen containing clarithromycin.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Can be taken with or without food.
  • Administer in combination with antibiotic agent (eg, clarithromycin) for first 14 days of therapy for the treatment of active duodenal ulcer.
  • Refrigerate or store at room temperature. Protect from light in tightly closed container. Protect from moisture.

Assessment/Interventions

  • Obtain patient history including drug history and any known allergies. Note renal impairment and history of acute porphyria.
  • Monitor CBC, renal and liver function test results.
  • Ensure that clarithromycin is used concurrently during first 14 days of therapy.
  • Monitor the adverse effects and report significant findings to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Bismuth: Neurotoxcity, nephrotoxicity.

Patient/Family Education

  • Instruct the patient to take ranitidine bismuth citrate twice daily as prescribed.
  • Inform patient that in order for therapy to work, clarithromycin must be taken tid for first 14 days of therapy.
  • Instruct patient not to take otc medications without consulting healthcare provider.
  • Instruct the patient not to take an antacid at the same time as this combination therapy. This action may result in a decrease in plasma concentration of both bismuth and ranitidine.
  • Advise patient to complete full course of therapy even if symptoms have resolved.
  • Inform patient of potential adverse effects and precautions associated with separate drugs in this combination therapy
  • Advise patient that bismuth may cause a temporary darkening of the tongue and stool.
  • Instruct patient not to confuse the stool darkening with blood in the stool (melena). Occult blood testing may be necessary.
  • Instruct patient to report any signs of bleeding to primary care provider.
  • Instruct patient to notify primary care provider of any adverse reactions.
  • Instruct female patients to notify primary care provider if they are pregnant or plan to become pregnant.
  • Advise patients not to breastfeed while taking this medication.


Ranitidine

Ranitidine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ran-EYE-tih-DEEN)
Ranitidine
Zantac, Zantac 75, Alti-ranitidine HCl, Apo-Ranitidine, Nu-Ranit, Zantac-C, Novo-Ranitidine
Class: Histamine H2 antagonist

Action Reversibly and competitively blocks histamine at H2 receptors, particularly those in gastric parietal cells, leading to inhibition of gastric acid secretion.

Indications Treatment and maintenance of duodenal ulcer; management of gastroesophageal reflux disease (GERD; including erosive or ulcerative disease); short-term treatment of benign gastric ulcer; treatment of pathologic hypersecretory conditions (Zollinger-Ellison). Unlabeled use(s): Prevention of upper GI bleeding; treatment of aspiration pneumonia; stress ulcer; and gastric NSAID damage. Used as a part of a multi-drug regimen to eradicate Helicobacter pylori in the treatment of peptic ulcer; protection against aspiration of acid during anesthesia; prevention of gastro duodenal mucosal damage that may be associated with long-term NSAIDS; to control acute upper GI bleeding; prevention of stress ulcers.

Contraindications Hypersensitivity to ranitidine or other H2 antagonists.

Route/Dosage

Duodenal Ulcer (Active)

ADULTS: PO 150 mg bid or 300 mg at bedtime. Maintenance: 150 mg at bedtime. IM/IV/Intermittent IV 50 mg q 6 to 8 hr.

Acute Benign Gastric Ulcer and GERD

ADULTS: PO 150 mg bid. IM/IV/Intermittent IV 50 mg q 6 to 8 hr.

Pathologic Hypersecretory Conditions

ADULTS: PO 150 mg bid. Individualize.

Erosive Esophagitis

ADULTS: PO 75–150 mg qid. IM/IV/Intermittent IV 50 mg q 6 to 8 hr. Continuous IV 6.25 mg/hr. For patients with Zollinger-Ellison, start infusion at rate of 1 mg/kg/hr and adjust upward in 0.5 mg/kg/hr increments according to gastric acid output (maximum 2.5 mg/kg/hr; infusion rate 220 mg/hr).

Renal Insufficiency (Creatinine Clearance < 50 ml/min)

ADULTS: PO 150 mg q 24 hr. IM/IV 50 mg q 18 to 24 hr.

Interactions

Diazepam: Pharmacologic effects may be decreased due to decreased GI absorption by ranitidine. Staggering administration times may avoid this reaction. Ethanol: May increase plasma ethanol levels. Glipizide: Possible increased hypoglycemia effect. Ketoconazole: May decrease effects of ketoconazole. Lidocaine: May cause increased lidocaine levels. Warfarin: Ranitidine may interfere with warfarin clearance. Hypoprothrombinemic effects may increase; may need adjustment.

Lab Test Interferences False-positive test results for urine protein with Multistix may occur during ranitidine therapy; testing with sulfosalicyclic acid is recommended.

Adverse Reactions

CV: Cardiac arrhythmias; bradycardia. CNS: Headache; somnolence; fatigue; dizziness; hallucinations; depression; insomnia. DERM: Alopecia; rash; erythema multiforme. GI: Nausea; vomiting; abdominal discomfort; diarrhea; constipation; pancreatitis. HEMA: Agranulocytosis; autoimmune hemolytic or aplastic anemia; thrombocytopenia, granulocytopenia. HEPA: Cholestatic or hepatocellular effects. OTHER: Hypersensitivity reactions.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly patients: May have reduced renal function, therefore decreased drug clearance may be more common. Hepatic impairment: Use drug with caution; decreased clearance may occur. Hepatocellular injury: May occur, manifested as reversible hepatitis, hepatocellular or hepatocanalicular or mixed, with or without jaundice. Hypersensitivity: Rare cases of anaphylaxis have occurred as well as rare episodes of hypersensitivity. Rapid IV administration: May rarely result in bradycardia, tachycardia or premature ventricular beats, usually in patients predisposed to cardiac rhythm disturbances. Renal impairment: Decreased clearance may occur; dosage reduction may be needed. Hemodialysis reduces level of ranitidine-dosage timing must be adjusted so that scheduled dose coincides with end of hemodialysis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Intravenous

  • For IV use, medication is stable in 5% or 10% Dextrose Injection, 0.9% Sodium Chloride or Lactated Ringer's Solution.
  • Administer without regard to meals.
  • When administering via IV push, dilute to volume of 20 ml with Saline for Injection and inject over at least 5 min.
  • For intermittent infusion, dilute 50 mg in 50 to 100 ml D5W and infuse over 15 to 20 min.
  • Do not mix with other IV medications.
  • Administer continuous infusion at rate of 6.25 mg/hr except for patients with Zollinger-Ellison syndrome.
  • Store diluted IV solutions at room temperature. Discard after 48 hr.

  • Oral

  • Do not give oral drug at same time as other antacids. Separate administration by at least 1 hr.
  • Store syrup form in refrigerator.
  • Dissolve EFFERdose tablets in 6 to 8 oz of water.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline CBC, renal and liver function test results and monitor at regular intervals.
  • Assess mental status before starting drug and monitor for changes.
  • Notify physician if patient develops right upper quadrant abdominal pain, nausea, vomiting, change in color or consistency of stools, and jaundice.
  • Slow rate of IV administration if bradycardia, tachycardia or premature ventricular contractions develop. If these conditions persist, stop infusion and notify physician.
  • Notify physician if patient has arrhythmias, headache, fatigue, dizziness, hallucinations, depression, insomnia, alopecia, rash or erythema multiforme, or severe or persistent diarrhea.
OVERDOSAGE: SIGNS & SYMPTOMS
Rapid respiration, respiratory failure, tachycardia, muscle tremors, vomiting, restlessness, pallor of mucous membranes, redness of mouth and ears, hypotension, collapse, lacrimation, salivation, diarrhea, miosis

Patient/Family Education

  • Instruct patient not to take antacids at same time as drug. Separate administration by at least 1 hr.
  • Advise patient to report these symptoms to physician: abdominal pain, nausea, vomiting, change in color or consistency of stools, black stools or coffee ground emesis; jaundice, headache, excessive fatigue, dizziness, unusual bruising or bleeding, petechiae, rash or shortness of breath.
  • Discuss necessary dietary changes or restrictions appropriate for patient. Refer patient to dietitian if indicated.
  • Advise patient with ulcers to avoid alcohol and smoking.
  • Discuss stress reduction with patient if indicated.
  • Instruct patient to dissolve effervescent formulation in 6 to 8 oz of water before drinking.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Rapacuronium Bromide

Rapacuronium Bromide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(rah-pah-cure-OH-nee-uhm BROE-mide)
Raplon
Class: Muscle relaxant/nondepolarizing neuromuscular blocker

Action Binds competitively to cholinergic receptors on motor end-plate to antagonize action of acetylcholine, resulting in block of neuromuscular transmission.

Indications Adjunct to general anesthesia to facilitate tracheal intubation; provide skeletal muscle relaxation during surgery.

Contraindications Standard considerations.

Route/Dosage

ADULTS: IV Initial dose: 1.5 mg/kg; maintenance dose: Up to three doses of 0.5 mg/kg. CESAREAN SECTION: 2.5 mg/kg with thiopental induction. CHILDREN 1 MO TO 12 YR: IV 2 mg/kg. CHILDREN 13 TO 17 YR: IV Determine dose by physical maturity, height, and weight using above dosing recommendations.

Interactions

Antibiotics (eg, aminoglycosides, bacitracin, colistin, polymyxin, tetracyclines, vancomycin), inhalational anesthetics, lithium, local anesthetics, magnesium salts, procainamide, quinidine: Prolonged neuromuscular blockade may occur. Anticonvulsants (eg, carbamazepine, phenytoin): Shortened duration of action and decreased effectiveness. Incompatibilities: Cefuroxime, danaparoid, diazepam, nitroglycerin, thiopental.

Lab Test Interferences None well documented.

Adverse Reactions

CV Hypotension; tachycardia; bradycardia; extrasystoles; arrhythmias; cardiac failure; MI. RESP: Bronchospasm. GI: Vomiting; nausea. DERM: Erythematous rash.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children < 1 mo: Safety and efficacy not established; has not been studied in patients 13 to 17 yr. Hepatic insufficiency: Use with caution, resistance to neuromuscular blockade and prolonged duration of blockade may occur. Obesity: Base initial dose in obese patients (body mass index ³ 30) on actual body weight; consider dosing morbidly obese patients (body mass index ³40) on ideal body weight. Renal failure: Onset time may be slowed and duration of blockade may be prolonged.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at 2° to 25°C (36° to 77°F).
  • When reconstituted with sterile water, keep vial at room temperature or refrigerate at 2° to 25°C (36° to 77°F) and use within 24 hrs. For single use only, discard unused portion. Do not use if particulate matter is present.
  • When reconstituted with bacteriostatic water, store at room temperature or refrigerate at 2° to 25°C (36° to 77°F) and use within 24 hrs.
  • Do not administer to newborn infants if reconstituted with bacteriostatic water as it contains benzyl alcohol.
  • Administer IV only in carefully adjusted doses individualized to patient needs by or under the supervision of experienced clinicians who are familiar with the drug actions and possible complications.
  • Do not administer unless personnel and facilities for resuscitation and life support (tracheal intubation, artificial ventilation, oxygen therapy) and an antagonist (anticholinesterase [eg, neostigmine]) of the drug are available, and a peripheral nerve simulator to measure neuromuscular function are immediately available.
  • Administration must be accompanied by adequate anesthesia or sedating agents.

Assessment/Interventions

  • Obtain patient history including drug history and any known allergies.
  • Monitor the patient, including drug history and any known allergies.
  • Monitor vital signs and keep airway clear of secretions.
  • Use nerve stimulator to assess neuromuscular blockade.
  • Continually monitor patient's hemodynamic status including bradycardia, tachycardia, hypotension, and hypertension.
  • Monitor for ECG abnormalities and tachyphylaxis following repeated and large single doses.
  • Ensure that a peripheral nerve simulator is available and used to monitor patient's responses to drug and recovery from neuromuscular block.
  • Monitor for possible occurrence (rare) of malignant hyperthermia.
  • Maintain patent airway, adequate oxygenation, and controlled ventilation in the case the neuromuscular block and subsequent respiratory depression extends beyond the time needed for surgery and anesthesia.
  • Closely monitor patients with hepatic, respiratory, cardiac, muscular, and renal disease.
  • Monitor patients with myasthenia gravis or Eaton-Lambert syndrome for potential profound and prolonged effects.
OVERDOSAGE: SIGNS & SYMPTOMS
Flaccid paralysis, apnea, hypotension

Patient/Family Education

  • Explain that drug will be administered while patient is unconscious.
  • Inform family of the usual length and nature of the unit's routine as they are often in the waiting room.
  • Inform family of patient's condition during the procedure and in the recovery room.
  • Inform patient and family that hoarseness and sore throat may be experienced.
  • Report any residual muscle weakness to primary caregiver.


Rasburicase

Rasburicase

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(raz-BYOOR-ih-kays)
Elitek
Powder for injection, lyophilized: 1.5 mg/vial
Class: Antimetabolite

Action Catalyzes enzymatic oxidation of uric acid into an inactive and soluble metabolite (allantoin).

Indications Initial management of plasma uric acid levels in pediatric patients with leukemia, lymphoma, and solid tumor malignancies who are receiving anticancer therapy expected to result in tumor lysis and subsequent elevation of plasma uric acid.

Contraindications Individuals with G-6-PD deficiency; known history of anaphylaxis or hypersensitivity; hemolytic or methemoglobinemia reactions to product or any of its excipients.

Route/Dosage

PEDIATRICS: IV 0.15 or 0.2 mg/kg, infused over 30 min, as a single dose for 5 days.

Interactions None well documented. INCOMPATIBILITIES: Reconstitute with diluent provided and infuse through a different line than that used for the infusion of other concomitant medications. If separated line is not possible, flush line with at least 15 mL of saline solution prior to and after infusion.

Lab Test Interferences At room temperature, causes enzymatic degradation of uric acid in blood/plasma/serum samples, potentially resulting in spuriously low plasma uric acid assay readings.

Adverse Reactions

CV: Arrhythmia; cardiac failure; cardiac arrest; cerebrovascular disorder; MI. CNS: Convulsions; headache. DERM: Rash. EENT: Retinal hemorrhage. GI: Diarrhea; ileus; intestinal obstruction; vomiting; nausea; abdominal pain; constipation. GU: Acute renal failure. HEMA: Hemolysis; methemoglobinemia; neutropenia with and without fever; hemorrhage; pancytopenia; thrombosis. META: Dehydration. RESP: Respiratory distress; pneumonia; pulmonary edema; pulmonary hypertension. OTHER: Allergic reactions including anaphylaxis; sepsis; mucositis; cellutitis; chest pain; cyanosis; hot flashes; infection; paresthesia; rigors; thrombophlebitis; fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy was studied in pediatric patients ranging from 1 mo to 17 yr. Children under 2 yr had higher mean uric acid AUC than those 2 to 17 yr. In addition, children under 2 yr had a lower rate of success at achieving maintenance uric acid levels by 48 hr. Children under 2 yr experienced more toxicity (eg, vomiting, diarrhea, fever, rash). Anaphylaxis: Hypersensitivity reactions, including anaphylaxis may occur. Hemolysis: Can cause severe hemolysis in patients with G-6-PD deficiency. Prior to use, screen patients at high risk of G-6-PD deficiency (eg, patients of African or Mediterranean ancestry). Methemoglobinemia: May occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV infusion only. Not for intradermal, SC, IM, or IV bolus administration.
  • Follow manufacturer's instructions for reconstituting the Powder for Injection and subsequent further dilution.
  • Do not administer if particulate matter, cloudiness, or discoloration are noted.
  • Infuse diluted solution over 30 min 4 to 24 hr before chemotherapy is started.
  • Do not use an in-line IV filter.
  • Store vials in refrigerator (36° to 46°F). Do not freeze. Protect from light. Store reconstituted solution in refrigerator for up to 24 hr. Discard unused product after 24 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of G-6-PD deficiency, previous anaphylactic or hypersensitivity reactions, hemolytic reactions, or methemoglobinemia reactions to rasburicase.
  • Ensure that patient at high risk of G-6-PD deficiency (eg, African or Mediterranean ancestry) is screened for G-6-PD deficiency prior to starting therapy.
  • Monitor patient for signs and symptoms of hemolysis (eg, dark urine, jaundice) and methemoglobinemia (eg, dizziness, nausea, headache, dyspnea, confusion, seizures). Immediately discontinue infusion and inform health care provider if noted.
  • When collecting blood for uric acid measurements, carefully follow the procedure recommended by the manufacturer.
  • Monitor patient for signs and symptoms of anaphylactic or serious allergic reactions. Immediately discontinue infusion, notify health care provider and be prepared to treat appropriately.
  • Monitor patient for CNS, GI, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Low or undetectable plasma uric acid levels

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by a health care professional in a medical facility.
  • Advise patient or caregiver to report the following: dark urine, yellowing of skin or eyes, dizziness, nausea, headache, difficulty breathing, intolerable injection site reactions, any unusual symptoms to health care provider.
  • Instruct women to inform health care provider if they are pregnant or breastfeeding.


Repaglinide

Repaglinide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(HIGH-droe-moRE-phone HIGH-droe-KLOR-ide)
Prandin
Class: Antidiabetic/meglitinide

Action Decreases blood glucose by stimulating insulin release from the pancreas.

Indications Adjunct to diet and exercise to lower blood glucose in patients with non-insulin dependent diabetes mellitus (type II) whose hyperglycemia cannot be controlled by diet and exercise alone. Can be used with metformin when hyperglycemia cannot be controlled by exercise, diet and either repaglinide or metformin alone.

Contraindications Insulin-dependent (type I) diabetes; diabetic ketoacidosis with or without coma; hypersensitivity to repaglinide or its ingredients.

Route/Dosage

No fixed dosage regimen; periodically monitor blood glucose to determine minimum effective dose.

Patients not previously treated or whose HbA1c is < 8%

ADULTS: PO Initial dose 0.5 mg with each meal.

Patients previously treated or whose HbA1c is > 8%

ADULTS: PO Initial dose 1–2 mg with each meal.

Interactions

Erythromycin, ketoconazole, miconazole: May inhibit repaglinide metabolism. Barbiturates, carbamazepine, rifampin, troglitazone: May increase repaglinide metabolism. Protein bound drugs (eg, NSAIDs, salicylates, sulfonamides, probenecid, MAO inhibitors, beta-adrenergic blocking agents): May potentiate hypoglycemic effect of repaglinide.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Nausea; vomiting; diarrhea; constipation; dyspepsia. META: Hypoglycemia; hyperglycemia. RESP: Upper respiratory infection; sinusitis; rhinitis; bronchitis. OTHER: Arthralgia; back pain; chest pain; headache; paresthesia; urinary tract infection; tooth disorder.

Precautions

Pregnancy: Category C. Insulin is recommended to maintain blood glucose levels during pregnancy. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly and debilitated patients: Elderly and debilitated patients are particularly susceptible to the hypoglycemic action of repaglinide. Hypoglycemia may be difficult to recognize in the elderly. Administer with meals to lessen risk of hypoglycemia. Renal function impairment: Use caution when titrating repaglinide. Hepatic function impairment: Use with caution. Allow longer intervals between dosage adjustments.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer before meals. Can be taken immediately before or up to 30 mins before each meal.
  • Hold dose if meal is missed.
  • Add dose if meal is added.
  • Dosage increases should occur no more frequently than weekly.
  • Usual dose is 0.5–4 mg with each meal. Maximum daily dose is 16 mg/day.
  • Store in a tightly capped container at room temperature; protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note hepatic or renal impairment and the nature of the patient's diabetes (type I vs type II).
  • Be aware that hypoglycemia may be difficult to recognize in the elderly.
  • Check blood sugars frequently and observe for symptoms of hypoglycemia or hyperglycemia and report to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia, seizure, neurologic impairment, coma.

Patient/Family Education

  • Review diabetic dietary guidelines with patient.
  • Instruct patient to take drug immediately before or up to 30 mins before each meal.
  • Instruct patients who skip a meal to skip their dose for that meal. If patient adds a meal they should be instructed to add a dose for that meal.
  • Inform patient that this drug is not a substitute for exercise and diet control and that patient should follow prescribed regimens.
  • Remind patient that follow-up visits will be required and to keep all appointments.
  • Instruct patient to inform all healthcare providers involved in his/her care that he/she is taking this drug and to carry medical identification (eg, Medic-Alert bracelet).
  • Instruct patient to notify physician if symptoms of hypoglycemia occur (fatigue, excessive hunger, profuse sweating, rapid heart rate, numbness of extremities) or if blood glucose is below 60 mg/dl.
  • Instruct patient to notify physician if symptoms of hyperglycemia occur (excessive thirst or urination) or if blood glucose is consistently above 200 mg/dl.
  • Instruct patient to report these symptoms to physician: nausea, vomiting, diarrhea or other physical complaints.
  • Advise patient not to take any medication (including otc) or alcohol without consulting physician.


Reteplase

Reteplase

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions
Patient Care Considerations
Administration/Storage
Assessment/Interventions
Patient/Family Education

(REH-tuh-place)
Retavase
Class: Tissue plasminogen activator.

Action Aids in dissolution of blood clots.

Indications Management of acute MI, to reduce incidence of congestive heart failure and mortality associated with an acute MI.

Contraindications Active internal bleeding; history of cerebrovascular accident; recent intracranial or intraspinal surgery or trauma; intracranial neoplasm, arteriovenous malformation or aneurysm; bleeding diathesis or severe uncontrolled hypertension because thrombolytic therapy increases the risk of bleeding.

Route/Dosage

ADULTS: IV 10 + 10 U double-bolus injection, each bolus given over 2 mins. The second bolus given 30 mins after initiation of the first.

Interactions

Abciximab, aspirin, dipyridamole, heparin, vitamin K antagonists: May increase the risk of bleeding. INCOMPATIBILITIES: Heparin: Do not add other medications to the same IV.

Lab Test Interferences Results of coagulation tests may be unreliable if precautions are not taken to prevent in vitro artifacts.

Adverse Reactions

HEMA: Bleeding, both superficial (eg, venous cutdowns, arterial punctures, sites of surgical intervention), and internal (eg, GI tract, GU tract, pericardial, retroperitoneal sites).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Bleeding: Most frequent and serious side effect. Arrhythmias: Antiarrhythmic therapy should be available because coronary reperfusion may result in arrhythmias.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available only as powder for reconstitution for IV administration.
  • Administer by IV infusion only.
  • Reconstitute immediately before use; only with accompanying Sterile Water for Injection (without preservatives) following reconstitution instructions. Do not shake.
  • Allow to stand after reconstitution until all large bubbles are dissipated.
  • Solution may be stored up to 4 hrs at room temperature (36°–86°F).
  • Do not administer if solution is discolored or if particles are present.
  • Store at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cerebrovascular disease, hypertension or recent internal bleeding.
  • Obtain drug history, noting use of aspirin, dipyridamole or heparin because these drugs may increase the risk of bleeding.
  • Ensure that coagulation studies have been performed before administration. These tests provide baseline values against which to monitor patient's response to therapy.
  • Take pulse and BP before administration and monitor frequently during infusion.
  • Observe for internal or external bleeding before and during infusion.
  • Carefully monitor potential bleeding sites (eg, catheter insertion sites, arterial puncture sites) because fibrin will be lysed during therapy, resulting in new or increased bleeding.
  • Avoid IM injections and nonessential handling of patient during treatment.
  • Minimize number of arterial and venous punctures.
  • If arterial punctures are necessary, use site accessible to manual compression. Use manual pressure for at least 30 min, apply pressure and check site frequently for evidence of bleeding.
  • If serious bleeding occurs, stop infusion and any concomitant heparin and notify physician.
  • Observe for indications of hypersensitivity (eg, urticaria, fever). Nausea, vomiting, hypotension and fever are frequent sequelae of MI and may or may not be attributable to therapy.
  • If anaphylactic reaction occurs, stop infusion, notify physician and initiate appropriate therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Bleeding.

Patient/Family Education

  • Explain drug action and need for frequent monitoring, including blood tests and vital signs.
  • Instruct patient to report any new bleeding sites or increased bleeding, dizziness, headache, numbness or tingling.
  • Tell patient to report urticaria or fever.
  • Instruct patient to avoid getting out of bed without assistance during treatment.


Rho(D) Immune Globulin (RhIG)

Rho(D) Immune Globulin (RhIG)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ih-MYOON GLAB-byoo-lin)
Gamulin Rh, HypRho-D, HypRho-D Mini-Dose, MICRhoGAM, RhoGAM
Class: Immune serum

Action By binding Rho(D) antigen on red blood cells (RBCs), RhIG prevents production of anti-Rho(D) antibodies in Rho(D) antigen-negative people. Prevention of Rh sensitization, in turn, prevents hemolytic disease of fetus and newborn in subsequent Rho(D) antigen-positive children.

Indications Passive, transient protection against development of endogenous anti-Rh antibodies (isoimmunization) in nonsensitized Rh antigen-negative persons who receive Rh antigen-positive blood. Such exposure may result from fetomaternal hemorrhage occurring during delivery, spontaneous or induced abortion, abdominal trauma, ectopic pregnancy, chorionic villus sampling (CVS), percutaneous umbilical cord blood sampling (PUBS), amniocentesis, fetal surgery or manipulation, or as result of transfusion accident. RhIG prevents hemolytic disease of fetus and newborn (including erythroblastosis fetalis and hydrops fetalis) in subsequent Rh antigen-positive children. If Rh typing of fetus is not possible, assume fetus is Rh antigen-positive and give mother RhIG. Do not perform Rh cross-match prior to administration.

Term delivery: To warrant RhIG administration, (1) mother must be Rh antigen-negative, (2) mother should not have been previously sensitized to Rh factor (and thus produce her own anti-Rh antibodies), and (3) infant must be Rh antigen-positive and direct antiglobulin negative. (4) If father can be determined to be Rh antigen-negative, RhIG need not be given. Other obstetric conditions: Administer RhIG to all nonsensitized Rh antigen-negative women after spontaneous or induced abortions, after ruptured ectopic pregnancies, amniocentesis, other abdominal trauma, CVS, PUBS, fetal surgery or manipulation, or any transplacental hemorrhage, unless blood type of fetus has been determined to be Rh antigen-negative. Sensitization occurs more frequently in women undergoing induced abortions than in those aborting spontaneously. Transfusion accidents: RhIG can be used to prevent Rh sensitization in Rh antigen-negative patients who accidentally receive transfusions with RBCs or blood components containing RBCs, platelets, or granulocytes prepared from Rh antigen-positive blood. Administer within 72 hr following Rh-incompatible transfusion.

Contraindications Hypersensitivity to thimerosal, any immune globulin, or any of the product's components. MICRhoGAM Any indication with continuation of pregnancy or beyond 12 wk gestation.

Route/Dosage

For IM administration only. Contents of total dose may be injected as divided dose at different injection sites at same time, or total dosage may be divided and injected at intervals, provided total dosage to be given is injected within 72 hr.

Postpartum Prophylaxis, Miscarriage, Abortion, or Ectopic Pregnancy

1 full-dose vial or syringe of RhIG prevents maternal sensitization if RBC volume that entered mother's circulation is < 15 mL. When fetomaternal hemorrhage exceeds 15 mL of RBCs, administer ³ 1 container of RhIG. One minidose container of RhIG will prevent formation of anti-Rh antibodies resulting from spontaneous or induced abortion up to 12 wk gestation. After 12 wk gestation, give full-dose container.

Antepartum Prophylaxis

1 full-dose container of RhIG at 28 wk gestation and again within 72 hr after Rh-incompatible delivery is highly effective in preventing Rh isoimmunization during pregnancy.

Threatened Abortion

Following threatened abortion at any stage of gestation with continuation of pregnancy, give 1 full-dose container of RhIG, unless larger dose is needed.

Amniocentesis or Abdominal Trauma

Following amniocentesis at either 15 to 18 wk gestation or during third trimester, or following abdominal trauma in second or third trimester, give 1 full-dose container of RhIG, unless larger dose is needed.

Transfusion Accidents

Dose of RhIG is dependent on volume of red cells or whole blood transfused. To determine amount of RhIG needed, multiply volume (measured in mL) of Rh antigen-positive whole blood administered by Hct of donor unit. This value equals volume of RBCs transfused. Divide volume of RBCs by 15 to obtain dose of RhIG needed. If dose calculation results in fraction, administer next higher whole number of full-dose vials or syringes of RhIG. Rh antigen-negative patients who receive Rh antigen-positive blood have received as many as 15 to 33 vials of RhIG without adverse reaction. If any event requires administration of RhIG at 13 to 18 wk gestation, give another full dose at 26 to 28 wk gestation. Give additional full dose of RhIG within 72 hr after delivery if infant is Rh antigen-positive. If delivery occurs within 3 wk after last dose, postpartum dose may be withheld, unless there is fetomaternal hemorrhage of > 15 mL RBCs.

Interactions Antibodies in RhIG may interfere with response to live vaccines. Do not give live vaccines within 14 to 30 days before or 3 mo after RhIG administration. Nonetheless, RhIG does not usually impair response to rubella vaccine. Rubella-susceptible postpartum women who received blood products or RhIG may receive rubella vaccine prior to discharge, provided that rubella antibody titer is drawn 6 to 8 wk after vaccination to ensure seroconversion.

Lab Test Interferences Infants born of women given RhIG antepartum may have weakly positive antiglobulin (Coombs') test result at birth. Anti-Rh antibodies may be detected in maternal serum within several wk of administration of RhIG. Such finding does not preclude further RhIG doses. Presence of RhIG antibodies in maternal blood sample can affect interpretation of tests to identify patient as candidate for RhIG. In case of doubt as to patient's Rh group or immune status, give RhIG. Significant fetomaternal hemorrhage late in pregnancy or following delivery may cause weak, mixed-field positive Du test result. If there is any doubt about mother's Rh type, give RhIG. Screening test for fetal RBCs may help in such cases.

Adverse Reactions

OTHER: As with most IgG products, adverse reactions are infrequent, usually mild in nature and generally confined to site of injection. Occasional patient may react more strongly with localized tenderness, erythema, or low-grade fever. Fever, splenomegaly, myalgia, lethargy, and elevated bilirubin levels occur in some individuals receiving multiple doses of RhIG following mismatched transfusions. This latter reaction may be due to relatively rapid rate of foreign red cell destruction, not to RhIG. Hypersensitivity and systemic reactions and induced sensitization with repeated injections occur rarely.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: For suppression of Rh isoimmunization in the mother. Do not administer to infants. IM administration: As with other drugs administered by IM injection, give RhIG with caution to patients on anticoagulant therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IM only.
  • If desirable, divide total dose and give at different injection sites or inject at intervals.
  • Give total dosage within 72 hr.
  • Store in refrigerator.
  • Confirm mother is Rho(D) negative prior to administration.
  • Obtain blood type and direct antiglobulin test on infant immediately postpartum, prior to administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe injection site for tenderness or erythema.
  • Administer with caution if patient is receiving anticoagulants.
  • Notify physician if fever, splenomegaly, myalgia, or lethargy develop.
  • Assess bilirubin levels prior to and following treatment.

Patient/Family Education

  • Tell patient to report fever, myalgia, lethargy, abdominal pain, or jaundice to physician.
  • Instruct patient not to receive any live vaccines within 30 days before or 3 mo after administration of drug.
  • Explain how future Rho-positive infants will be protected.


Rho(D) Immune Globulin IV (Human) [RhIVIG]

Rho(D) Immune Globulin IV (Human) [RhIVIG]

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

WinRho SDF
Class: Immune globulin

Action By binding Rho(D) antigen and red blood cells, RhIGIV prevents production of anti-Rho(D) antibodies in Rho(D) antigen-negative people, which prevents hemolytic disease of the fetus and newborn in subsequent Rho(DP) antigen-positive children. Increases platelets in immune thrombocytopenia purpura (ITP) patients.

Indications Treatment of ITP: Treatment of nonsplenectomized Rho(D)-positive children with chronic or acute ITP, adults with chronic ITP, or children and adults with ITP secondary to HIV infection. Suppression of Rh isoimmunization: Pregnancy and other obstetric conditions: Suppression of Rh isoimmunization in nonsensitized, Rho(D)-negative women after spontaneous or induced abortions, amniocentesis, chorionic villus sampling, ruptured tubal pregnancy, abdominal trauma or transplacental hemorrhage, or in the normal course of pregnancy unless the blood type of fetus or father is known to be Rho(D)-negative. To warrant RhIGIV administration for an Rh-incompatible pregnancy, mother must be Rho(D)-negative, mother is carrying a child whose father is Rho(D)-positive or Rho(D) unknown, baby is Rho(D)-positive or Rho(D) unknown, and mother must not be previously sensitized to Rho(D) factor. Transfusion: Suppression of Rh isoimmunization in Rho(D)-negative female children and female adults in their childbearing years transfused with Rho(D)-positive RBCs or blood components containing Rho(D)-positive RBCs.

Contraindications Individuals known to have had an anaphylactic or severe systemic reaction to human globulin.

Route/Dosage

ITP

IV Initial dose of 50 mcg/kg (250 IU/kg) as a single dose or in 2 divided doses given on separate days; if patient has hemoglobin < 10 g/dL, reduce dose to 25 to 40 mcg/kg (125 to 200 IU/kg). If subsequent therapy is required to elevate platelet count, a dose of 25 to 60 mcg/kg (125 to 300 IU/kg) is recommended.

Pregnancy

IM/IV 300 mcg (1500 IU) given at 28 wk gestation. If administered early in pregnancy, administration at 12-wk intervals is recommended. Administer 120 mcg (600 IU) as soon as possible after delivery of a confirmed Rho(D) baby, normally no later than 72 hr after delivery. If Rh status of baby is not known at 72 hr, administer RhIGIV to mother 72 hr after delivery. If > 72 hr have elapsed, administer RhIGIV as soon as possible, up to 28 days after delivery.

Other Obstetric Conditions

IM/IV Administer 120 mcg (600 IU) immediately after abortion, amniocentesis (after 34 wk gestation) or any other manipulation late in pregnancy (after 34 wk gestation), associated with increased risk of Rh isoimmunization. Give RhIGIV within 72 hr after the event. IM/IV Administer 300 mcg (1500 IU) immediately after amniocentesis, before 34 wk gestation, or after chorionic villus sampling; repeat dose q 12 wk while woman is pregnant. In threatened abortion, give RhIGIV as soon as possible.

Transfusion

Administer within 72 hr after exposure for treatment of incompatible blood transfusions or massive fetal hemorrhage. IV When patient is exposed to Rho(D)-positive whole blood, administer 600 mcg (3000 IU) q 8 hr, until 9 mcg (45 IU)/mL of blood is given. When patient is exposed to Rho(D)-positive red blood cells, administer 600 mcg (3000 IU) q 8 hr, until 18 mcg (90 IU)/mL of cells is given. IM When patient is exposed to Rho(D)-positive whole blood, administer 1200 mcg (6000 IU) q 12 hr, until 12 mcg (60 IU)/mL of blood is given. When patient is exposed to Rho(D)-positive red blood cells, administer 1200 mcg (6000 IU) q 12 hr, until 24 mcg (120 IU)/mL of cells is given.

Interactions

Live virus vaccines (eg, measles, mumps, polio, rubella): RhIGIV may interfere with the response to live virus vaccines. INCOMPATIBILITIES: Do not administer RhIGIV concurrently with other products.

Lab Test Interferences Treatment of ITP: RhIGIV contains trace amounts of anti-A, anti-B, anti-C, and anti-E antibodies, which may be detectable in direct and indirect antiglobulin (eg, Coombs) tests obtained following RhIGIV administration. Suppression of Rh isoimmunization: Presence of passively administered anti-Rho(D) in maternal or fetal blood can lead to a positive direct antiglobulin (eg, Coombs) test.

Adverse Reactions

OTHER: Treatment of ITP: Headache, fever, chills. When RhIGIV is administered to Rho(D)-positive patients with ITP, side effects related to the destruction of Rho(D)-positive red blood cells (eg, decreased hemoglobin) can be expected. In most cases, RBC destruction is believed to occur in the spleen; however, signs and symptoms consistent with intravascular hemolysis (IVH), including back pain, shaking, chills, and hemoglobinuria may occur. Complications associated with IVH include death, acute onset or exacerbation of anemia, and acute onset or exacerbation of renal insufficiency. Suppression of Rh isoimmunization: Adverse reactions to RhIGIV are infrequent in Rho(D)-negative patients. Discomfort and slight swelling at site of injection and slight elevation in temperature have been reported. General: Asthenia; abdominal or back pain; hypotension; pallor; diarrhea; increased LDH; arthralgia; myalgia; dizziness; hyperkinesias; somnolence; vasodilatation; pruritus; rash; sweating; anaphylaxis.

Precautions

Pregnancy: Category C. Children: Do not administer to infants. Lactation: Undetermined. Infection: Because RhIGIV is made from human plasma, there is a risk of transmitting infectious agents (eg, viruses) and theoretically, Creutzfeldt-Jakob disease. Monitoring: When administering RhIGIV to Rho(D)-positive ITP patients, monitor for signs and symptoms of IVH, clinically compromising anemia, and renal insufficiency.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IV for treatment of ITP RhIGIV (human).
  • Use product within 12 hr of reconstitution; discard unused portion.
  • Infuse IV-administered dose into a suitable vein over 3 to 5 min, separately from other drugs.
  • Administer IM into deltoid muscle of upper arm or anterolateral aspects of upper thigh.
  • Administer total dose to patient within 72 hr.
  • Store in refrigerator; do not freeze.
  • If reconstituted product is not used immediately, store at room temperature for no longer than 12 hr; do not freeze reconstituted product; discard if not administered within 12 hr.
  • Confirm mother is Rho(D)-negative prior to administration.
  • Obtain blood type and direct antiglobulin test on infant immediately postpartum, prior to administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe injection site for tenderness or erythema.
  • Notify physician if fever, splenomegaly, myalgia, or lethargy develop.

Patient/Family Education

  • Tell patient to report fever, myalgia, lethargy, or abdominal pain to physician.
  • Instruct patient not to receive any live vaccines within 30 days before or 3 mo after administration of drug.
  • Explain how future Rho-positive infants will be protected.


Ribavirin

Ribavirin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(rye-buh-VIE-rin)
Virazole
Lyophilized powder for aerosol reconstitution: 6 g ribavirin/100 mL vial. Contains 20 mg/mL when reconstituted with 300 mL sterile water.
Class: Anti-infective, Antiviral

Action Has antiviral inhibitory activity against respiratory syncytial virus (RSV), influenza virus, and herpes simplex virus. Exact mechanism is unknown.

Indications

Aerosol

Treatment of carefully selected hospitalized infants and young children with severe lower respiratory tract infections caused by RSV.

Capsule

In combination with recombinant interferon alfa-2b injection for the treatment of chronic hepatitis C in patients with compensated liver disease previously untreated with alpha interferon or who have relapsed following alpha interferon therapy.

Contraindications Infants requiring assisted ventilation because drug may precipitate in the equipment, interfering with safe and effective ventilation; women who are or may become pregnant.

Route/Dosage

RSV

INFANTS & CHILDREN: Inhalation 6 g reconstituted with 300 mL Sterile Water aerosolized and administered over 12 to 18 hr/day for 3 to 7 days.

Capsules

ADULTS: PO Patients £ 75 kg: two 200 mg capsules in the morning and three 200 mg capsules in the evening. Patients > 75 kg: three 200 mg capsules in the morning and evening. In patients whose hemoglobin levels fall < 10 g/dL, reduce the ribavirin dose to 600 mg/day (one 200 mg capsule in the morning and two 200 mg capsules in the evening). Permanently discontinue ribavirin in patients whose hemoglobin levels fall < 8.5 g/dL. In patients with a history of stable cardiovascular disease, a permanent dose reduction of ribavirin to 600 mg/day is required if the hemoglobin decreased by ³ 2 g/dL during any 4-wk treatment period. Permanently discontinue ribavirin therapy in patients with cardiac history if the hemoglobin remains < 12 g/dL after 4 wk on a reduced ribavirin dose.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Cardiac arrest, hypotension, digitalis toxicity (aerosol). CNS: Headache, dizziness, insomnia, irritability, depression, emotional lability, impaired concentration, nervousness, fatigue (capsules). DERMATOLOGIC: Rash; alopecia, pruritus, injection site inflammation and reaction (capsules). EENT: Conjunctivitis (aerosol); sinusitis, taste perversion, hearing disorders, vertigo (capsules). GI: Nausea, anorexia, dyspepsia, vomiting (capsules). HEMATOLOGIC: Anemia (aerosol); hemolytic anemia, changes in hemoglobin, WBC, neutrophil, and platelet values (capsules). RESPIRATORY: Worsening of respiratory status, bacterial pneumonia, pneumothorax, apnea, ventilator dependence (aerosol); dyspnea (capsules). OTHER: Myalgia, arthralgia, musculo-skeletal pain, rigors, fever, flu-like symptoms, asthenia, chest pain (capsules).

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy of ribavirin capsules not established. Elderly: Administer ribavirin capsules with caution, reflecting greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Monotherapy: Ribavirin monotherapy is not effective for treatment of chronic hepatitis C virus infection. Renal Function Impairment: Do not use in patients with Ccr < 50 mL/min.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by aerosol using only Small Particle Aerosol Generator (SPAG-2). Refer to manufacturer instructions for use of device.
  • Reconstitute with 100 mL of preservative-free Sterile Water for Injection, then transfer solution to reservoir.
  • Dilute to final volume of 300 mL with Sterile Water for Injection. Concentration should be 20 mg/mL.
  • Do not administer with other aerosol medications.
  • Discard solutions placed in SPAG-2 unit ³ q 24 hr and when liquid level is low before adding newly reconstituted solution.
  • Store reconstituted solution at room temperature and discard after 24 hr.
  • Store powder form of drug at room temperature.
  • Minimize environmental exposure to ribavirin by use of an aerosol delivery hood or other shielding techniques. Do not allow pregnant women near patient when aerosol is being delivered.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline reticulocyte count and monitor daily.
  • Monitor I&O.
  • Obtain baseline vital signs and monitor at regular intervals during administration.
  • Assess respiratory status prior to starting drug and monitor closely during treatment.
  • If respiratory status deteriorates rapidly, discontinue treatment and notify health care provider.
  • Obtain baseline digoxin levels on patients who are concomitantly receiving digoxin and monitor for digoxin toxicity.
  • Assess skin prior to starting drug and observe for changes.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible.
  • Tell family to notify health care provider if change in respiratory status or rash occurs.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Riboflavin (Vitamin B2)

Riboflavin (Vitamin B2)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(RYE-boh-FLAY-vin)
Riboflavin
Class: Vitamin

Action Is converted in body to coenzyme necessary in oxidation reduction. Also necessary in maintaining integrity of RBCs.

Indications Prevention and treatment of riboflavin deficiency.

Contraindications None well documented.

Route/Dosage

Supplement

ADULTS: PO 1.4 to 1.8 mg (men), 1.2 to 1.3 mg (women), 1.6 to 1.8 mg (pregnant or lactating women). CHILDREN: PO 0.8 to 1.2 mg/day.

Treatment of Deficiency

ADULTS: PO 5 to 10 mg/day. CHILDREN: PO 2 to 10 mg/day.

Interactions None well documented.

Lab Test Interferences Large doses produce bright-yellow urine, which may contain fluorescent substances and interfere with urinalysis based on spectrometry or color reactions.

Adverse Reactions

GU: Yellow-orange discoloration of urine.

Precautions

Pregnancy: Category A. (Category C in doses that exceed the RDA.) Lactation: Excreted in breast milk. Deficiency: Riboflavin deficiency rarely occurs alone; often associated with deficiency of other B vitamins and protein.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given IM or IV as component of multivitamin.
  • Administer with food for optimal absorption.
  • Store in cool place in light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for deficiency of other B vitamins and protein.
  • Evaluate diet history.
  • Perform nutritional assessment if indicated.

Patient/Family Education

  • Instruct patient to take medication with meals to increase drug absorption.
  • Inform patient that urine may turn yellow-orange color.
  • Advise patient to take only recommended dose.
  • Teach patient about nutritious diet and refer to dietitian if necessary.
  • Review diet of foods high in riboflavin (B2): eggs, organ meats, whole grain cereals and breads, green vegetables, mushrooms, avocadoes, kidney beans, cashews, chestnuts, cheeses.


Rifabutin

Rifabutin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(RIFF-uh-BYOO-tin)
Mycobutin
Class: Anti-infective/Antitubercular

Action Inhibits DNA-dependent RNA polymerase in susceptible strains of bacteria.

Indications Prevention of disseminated Mycobacterium avium complex (MAC) disease in patients with advanced HIV infection.

Contraindications Hypersensitivity to rifabutin or other rifamycins; active tuberculosis.

Route/Dosage

ADULTS: PO 300 mg once daily. INFANTS AND CHILDREN: PO Up to 5 mg/kg/day.

Interactions

Oral anticoagulants, azole antifungal agents, benzodiazepines, beta-blockers, buspirone, chloramphenicol, clarithromycin, clozapine, oral contraceptives, corticosteroids, cyclosporine, delavirdine, digitoxin, disopyramide, doxycycline, erythromycin, estrogens, haloperidol, hydantoins, indinavir, losartan, methadone, mexiletine, morphine, nelfinavir, ondansetron, quinidine, quinine, ritonavir, sulfonylureas, tacrolimus, tamoxifen, theophyllines, tocainide, toremifene, tricyclic antidepressants, troleandomycin, verapamil, zolpidem: Therapeutic efficacy may be decreased because of liver enzyme-inducing properties of rifabutin. Indinavir, itraconazole, ritonavir: May elevate rifabutin plasma levels, increasing the risk of side effects. Ketoconazole: May reduce rifampin plasma levels, decreasing the therapeutic effects. Zidovudine: May decrease plasma levels of zidovudine.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain. CNS: Asthenia; headache; insomnia. DERM: Rash. EENT: Taste perversion. GI: Anorexia; diarrhea; dyspepsia; abdominal pain; eructation; flatulence; nausea; vomiting. GU: Discolored urine. HEMA: Anemia; eosinophilia; leukopenia; neutropenia; thrombocytopenia. META: Increased alkaline phosphatase, AST, and ALT. OTHER: Myalgia; fever; discolored saliva, sputum, tears, skin.

Precautions

Pregnancy: Category B. Lactation: Unknown. Discontinue nursing or discontinue drug. Children: Safety and efficacy not established. Based on the limited data available, there is no evidence that doses > 5 mg/kg daily are useful.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer on empty stomach. If nausea and vomiting develop, give in divided doses mixed with food such as applesauce.
  • Store at room temperature, in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline CBC and monitor at regular intervals during drug therapy. Report decreased neutrophil count.
  • Inform physician if signs or symptoms of MAC or tuberculosis develops.
  • Obtain baseline liver function test results and monitor during treatment.

Patient/Family Education

  • Inform patient that body fluids (eg, urine, feces, saliva, sputum, perspiration, tears) may be brown-orange in color and that soft contact lenses may be permanently stained. Suggest use of glasses during drug therapy.
  • Instruct patient to use nonhormonal methods of birth control while taking drug.
  • Instruct patient to notify physician of rash, nausea, vomiting, anorexia, diarrhea, abdominal pain, change in color or consistency of stools, jaundice, arthralgias, myositis, chest pressure or pain with shortness of breath, seizure activity, parathesia, aphasia, confusion, insomnia, excessive fatigue, fever, or infection.
  • Instruct patient to report photophobia, excessive tearing, or eye pain immediately.


Rifampin

Rifampin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(RIFF-am-pin)
Rifadin, Rimactane, [image] Rofact
Class: Anti-infective/Antitubercular

Action Inhibits DNA-dependent RNA polymerase in susceptible strains of bacteria.

Indications Adjunctive treatment of tuberculosis; short-term management to eliminate meningococci from nasopharynx in Neisseria meningitidis carriers. Unlabeled use(s): Treatment of infections caused by Staphylococcus aureus and Staphylococcus epidermidis; treatment of gram-negative bacteremia in infancy; treatment of Legionella; management of leprosy; prophylaxis of Haemophilus influenzae meningitis.

Contraindications Hypersensitivity to any rifamycin.

Route/Dosage

Tuberculosis

ADULTS: PO/IV 600 mg once daily. CHILDREN: PO/IV 10 to 20 mg/kg/day (max 600 mg/day).

Meningococcal Carriers

ADULTS: PO/IV 600 mg once daily for 4 consecutive days. CHILDREN ³ 1 Mo: PO/IV 10 mg/kg q 12 hr for 2 consecutive days. CHILDREN < 1 MO: 5 mg/kg q 12 hr for 2 consecutive days.

Interactions

Oral anticoagulants, azole antifungal agents, benzodiazepines, beta-blockers, buspirone, chloramphenicol, clarithromycin, clozapine, oral contraceptives, corticosteroids, cyclosporine, delavirdine, digitoxin, disopyramide, doxycycline, erythromycin, estrogens, haloperidol, hydantoins, indinavir, losartan, methadone, mexiletine, morphine, nelfinavir, ondansetron, quinidine, quinine, ritonavir, sulfonylureas, tacrolimus, tamoxifen, theophyllines, tocainide, toremifene, tricyclic antidepressants, troleandomycin, verapamil, zolpidem: Therapeutic efficacy may be decreased due to liver enzyme-inducing properties of rifampin. Digoxin: May decrease digoxin serum concentrations. Enalapril: May significantly increase BP. Halothane: Hepatotoxicity and hepatic encephalopathy have been reported with concomitant administration. Isoniazid: May result in higher rate of hepatotoxicity. Ketoconazole: May cause treatment failure of either ketoconazole or rifampin. Probenecid: Elevates rifampin levels.

Lab Test Interferences May inhibit standard microbiological assays for serum folate and vitamin B12. Thus, use alternate assay methods. Transient abnormalities in liver function tests (eg, elevation in serum bilirubin, abnormal bromsulfophthalein excretion, alkaline phosphatase, serum transaminases) and reduced biliary excretion of contrast media used for visualization of gallbladder may occur. Therefore, perform these tests before the morning dose of rifampin.

Adverse Reactions

CV: Hypotension; shock. CNS: Headache; drowsiness; fatigue; dizziness; inability to concentrate; mental confusion; generalized numbness; behavioral changes; myopathy. DERM: Rash; pruritus; urticaria; pemphigoid reaction; flushing. EENT: Visual disturbances; exudative conjunctivitis. GI: Heartburn; epigastric distress; anorexia; nausea; vomiting; gas; cramps; diarrhea; sore mouth and tongue; pseudomembranous colitis; pancreatitis. GU: Hemoglobinuria; hematuria; renal insufficiency; acute renal failure. HEMA: Eosinophilia; transient leukopenia; hemolytic anemia; decreased hemoglobin; hemolysis; thrombocytopenia. HEPA: Asymptomatic elevations of liver enzymes and hepatitis. RESP: Shortness of breath; wheezing. OTHER: Ataxia; muscular weakness; pain in extremities; osteomalacia; myopathy; menstrual disturbances; fever; elevations in BUN; elevated serum uric acid; possible immunosuppression; abnormal growth of lung tumors; reduced 25-hydroxycholecalciferol levels; edema of face and extremities; discoloration of body fluids.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Discontinue nursing or drug. Body fluids: Medication may cause harmless red-orange discoloration of urine, feces, saliva, sputum, sweat, and tears. Soft contact lenses may be permanently stained. Hepatic impairment: Dosage adjustment is necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral form 1 hr before or 2 hr after meals.
  • Observe IV site closely for extravasation.
  • For IV infusion, reconstitute powder in 10 mL of Sterile Water for Injection and swirl gently. Reconstituted solution is stable at room temperature for 24 hr. Withdraw appropriate dose of drug, mix with 500 mL of D5W, and infuse over 3 hr. If ordered, drug may be added to 100 mL and infused over 30 min. A less concentrated solution infused over a longer period is preferred.
  • If D5W is contraindicated, use sterile saline. Do not mix with other solutions.
  • Initial dilutions of drug in vial are stable for 24 hr at room temperature.
  • Use final dilution (500 or 100 mL volumes) within 24 hr because precipitation may occur after this time period.
  • Administer solution for injection by IV route only. Do not administer IM or SC.

Assessment/Interventions

  • Obtain patient history, including drug history, history of medication noncompliance, and any known allergies.
  • Obtain baseline CBC and liver and renal function test results, and monitor at regular intervals.
  • Assess skin prior to starting drug and during treatment for rash, pruritus, flushing, urticaria, and jaundice.
  • Assess baseline neurologic status and observe for changes.
  • Monitor I&O and assess for development of edema.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, increasing lethargy, unconsciousness, liver enlargement, jaundice, increased direct and total bilirubin levels, altered hepatic enzyme levels

Patient/Family Education

  • Instruct patient to take drug on empty stomach, 1 hr before or 2 hr after meals.
  • Inform patient that body fluids may turn red-orange in color and that soft contact lenses may become permanently stained. Advise patient to wear glasses during course of therapy.
  • Instruct patient to notify physician of persistent anorexia, nausea, vomiting, diarrhea, jaundice, fever, change in color or consistency of stools, malaise or right upper quadrant abdominal pain, unusual bleeding or bruising, petechiae, hematuria, bleeding gums, or pallor.
  • Tell patient to notify physician of drowsiness, fatigue, dizziness, inability to concentrate, confusion, or visual or behavioral changes.
  • Advise patient who uses oral contraceptives to use nonhormonal form of contraception during therapy.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient of importance of medication compliance in treatment of TB. Medication noncompliance reduces efficacy and promotes resistance.
  • Caution patient to avoid alcohol.


Rifapentine

Rifapentine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Riff-ah-pen-teen)
Priftin
Class: Anti-infective/Antitubercular

Action Inhibits DNA-dependent RNA polymerase in susceptible strains of Mycobacterium tuberculosis. Bactericidal for intracellular and extracellular M. tuberculosis organisms.

Indications Treatment of pulmonary tuberculosis in conjunction with ³ 1 other antituberculosis drug to which the isolate is susceptible.

Contraindications Hypersensitivity to any of the rifamycins (rifabutin, rifampin).

Route/Dosage

ADULTS: PO Intensive phase: 600 mg twice weekly (with an interval of ³ 3 days) for 2 months. Continuation phase: 600 mg once weekly for 4 months. CHILDREN ³ 12 YR: PO Dosing should be similar to adult dosing.

Interactions

Amitriptyline, azole antifungal agents, barbiturates, buspirone, chloramphenicol, clarithromycin, clofibrate, clozapine, oral contraceptives, corticosteroids, cyclosporine, dapsone, delavirdine, diazepam, digitalis glycosides, disopyramide, doxycycline, erythromycin, fluconazole, fluoroquinolones, haloperidol, indinavir, itraconazole, ketoconazole, levothyroxine, losartan, methadone, mexiletine, morphine, nelfinavir, nifedipine, nortriptyline, ondansetron, phenytoin, progestins, quinidine, quinine, ritonavir, saquinavir, sildenafil, sulfonylureas, tacrolimus, tamoxifen, theophylline, tocainide, toremifene, tricyclic antidepressants, troleandomycin, verapamil, warfarin, zidovudine, zolpidem: Has same interaction potential as rifampin. Potent inducer of hepatic drug metabolizing enzymes. Reduced levels and efficacy of target drugs may occur. Ketoconazole: May reduce rifapentine plasma levels, decreasing the therapeutic effects.

Lab Test Interferences May alter microbiological assays for folate and vitamin B12.

Adverse Reactions

CV: Hypertension. CNS: Headache; dizziness. DERM: Rash; acne; pruritus. GI: Nausea; vomiting; dyspepsia; diarrhea; hemoptysis. GU: Pyuria; proteinuria; hematuria; urinary casts. HEMA: Neutropenia; lymphopenia; anemia; leukopenia; thrombocytosis. HEPA: Increased AST and ALT; hepatitis. OTHER: Anorexia; arthralgia; pain; hyperuricemia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established. Body fluids: May produce a reddish-orange discoloration of the feces, urine, saliva, sweat, sputum, tears, and other body fluids. Contact lenses may become permanently discolored. Monitoring: Conduct baseline measurements of hepatic enzymes, bilirubin, CBC, and platelet counts. Question patients monthly concerning symptoms of adverse reactions. Follow up on abnormalities, including laboratory tests. Pseudomembranous colitis: Should be considered in patients in whom diarrhea develops.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer pyridoxine (vitamin B6) concomitantly in patients who are malnourished, adolescent, and predisposed to neuropathy.
  • If GI upset occurs or is anticipated, give drug with food.
  • Store at room temperature. Protect from heat and humidity.

Assessment/Interventions

  • Obtain patient history, including drug history, history of noncompliance, and any known allergies.
  • Assess for diarrhea with blood or pus, which may be a symptom of pseudomembranous colitis. Symptoms may occur after anti-infective treatment is completed.
  • Avoid administration to pregnant or nursing women.
  • Obtain baseline CBC, hepatic enzyme, and platelet counts.
OVERDOSAGE: SIGNS & SYMPTOMS
Headache, urinary frequency, heartburn, transient elevations of hepatic enzymes

Patient/Family Education

  • Provide patient information pamphlet.
  • Instruct patient to take drug only as prescribed and for the full course of therapy.
  • Inform patient that body fluids may turn reddish color, including urine, sweat, sputum, and tears, and that contact lenses may be permanently stained.
  • Advise patient to take with food if prone to nausea, vomiting, or GI upset.
  • Instruct patient to notify physician if any of the following symptoms are noted: Fever; anorexia; malaise; nausea; vomiting; dark urine; yellowed skin or eyes; pain or swelling of joints.
  • Advise patients who are using oral contraceptives to use a nonhormonal form of contraception during therapy.


Riluzole

Riluzole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(RILL-you-zole)
Rilutek
Class: Neuroprotective

Action Unknown; however, the following properties may be related to effects: Inhibits glutamate release; inactivates voltage-dependent sodium channels; interferes with intra-cellular events following transmitter binding at excitatory amino acid receptors. These effects may protect neural tissues against degenerative changes.

Indications Treatment of patients with amyotrophic lateral sclerosis (ALS; Lou Gehrig's disease).

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 50 mg q 12 hr.

Interactions

Caffeine, theophylline, amitriptyline, quinolones: May reduce riluzole elimination. Cigarette smoke, rifampin, omeprazole: May enhance riluzole elimination.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; tachycardia; palpitations; peripheral edema. CNS: Headache; hypertonia; depression; dizziness; insomnia; somnolence; vertigo; circumoral paresthesia; aggravation reaction; agitation; tremor. DERM: Pruritus; eczema; alopecia; exfoliative dermatitis. EENT: Rhinitis; sinusitis. HEPA: Abnormal liver function tests. GI: Nausea; vomiting; dyspepsia; anorexia; diarrhea; constipation; flatulence; abdominal pain; stomatitis; dry mouth; oral moniliasis. GU: Urinary tract infection; dysuria. META: Weight loss. RESP: Decreased lung function; cough. OTHER: Asthenia; arthralgia; back pain; malaise.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Age-related compromised renal and hepatic function may cause a decrease in clearance of riluzole. Renal impairment: Use with caution in patients with renal impairment. Hepatic function impairment: Use with caution in patients with current evidence or history of abnormal liver function indicated by significant elevations of liver enzymes. Baseline elevations of several LFTs (especially elevated bilirubin) should preclude use of riluzole. Monitoring: Measure serum aminotransferases before and during therapy. Evaluate serum SGPT levels every month during the first 3 months of treatment, every 3 months during the remainder of the first yr and periodically thereafter. Special populations: Females and Japanese patients may possess a lower metabolic capacity to eliminate riluzole as compared to males and Caucasian subjects respectively.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Medication is most effective on an empty stomach. Take at least 1 hr before or 2 hrs after a meal for best effect.
  • Store at room temperature; protect from bright light.

Assessment/Interventions

  • Obtain patient history.
  • Obtain baseline laboratory tests, including BUN, SGPT, Hgb and Hct. Perform and evaluate these tests periodically during treatment, (eg, SGPT levels monthly for 3 months, every 3 months during the remainder of the yr and periodically thereafter).
  • Monitor for effectiveness and reduction in symptom progression of the disease.
  • Assess patient for development of asthenia, nausea, dizziness, diarrhea, decreased level of consciousness and respiratory distress.
OVERDOSAGE: SIGNS & SYMPTOMS
None reported

Patient/Family Education

  • Instruct patient to take medication 30 mins before or 2 hrs after a meal.
  • Take with a full glass of water.
  • Instruct patient to take medicine at same time each day. If a dose is missed, take the next dose as originally planned.
  • Instruct patient not to change dose or discontinue medication without consulting healthcare provider. Larger than prescribed doses do not increase effectiveness, but do increase the side effects.
  • Instruct patient to check with healthcare provider before taking any over-the-counter or prescription medications, and vaccinations.
  • Have patient report any serious side effects to healthcare provider, including: asthenia, nausea, dizziness, diarrhea, decreased level of consciousness and respiratory distress.
  • Inform patient of need for frequent laboratory tests while taking medication. Be sure to keep appointments.
  • Instruct patient to report any fevers to healthcare provider.
  • Instruct patient to avoid drinking alcohol in excess while taking this medication.
  • Advise patient that drug may cause dizziness, vertigo or somnolence and not to drive or operate machinery until patient has gained enough experience to gauge whether or not it affects their mental or motor performance adversely.


Rimantadine HCl

Rimantadine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(rih-MAN-tuh-deen HIGH-droe-KLOR-ide)
Flumadine
Syrup: 50 mg/5 mL
Tablets: 100 mg
Class: infective, Antiviral

Action Inhibits viral replication cycle in various strains of influenza A virus.

Indications

Adults

Prophylaxis and treatment of infection caused by various strains of influenza A virus.

Children

Prophylaxis against influenza A virus.

Contraindications Hypersensitivity to drugs of adamantine class including rimantadine and amantadine.

Route/Dosage

Prophylaxis and Treatment

ADULTS: PO 100 mg bid.

ELDERLY Nursing Home Patients, Hepatic and Renal Impairment (Ccr < 10 mL/min): Reduce to 100 mg/day.

Prophylaxis

CHILDREN ³ 10 yr: PO 100 mg bid.

CHILDREN < 10 yr: PO 5 mg/kg/day (max, 150 mg/dose).

Interactions

Acetaminophen, Aspirin

Decreased peak serum concentration of rimantadine.

Cimetidine

Increased serum concentration caused by decreased clearance.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Insomnia; dizziness; headache; nervousness; asthenia; impaired concentration. EENT: Eye pain. GI: Nausea; vomiting; anorexia; dry mouth; abdominal pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Do not administer to nursing mothers. Children: Safety and efficacy for prophylaxis not established in children < 1 yr. Elderly: CNS symptoms may occur more frequently. Seizures: Increased incidence of seizures in patients with seizure history and who receive amantadine.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer orally only.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline renal and LFT results.
  • Notify health care provider if patient has seizure activity, severe or persistent diarrhea, dizziness, impaired concentration, asthenia, or dyspnea.
OVERDOSAGE: SIGNS & SYMPTOMS
Agitation, cardiac arrhythmias, hallucinations, death

Patient/Family Education

  • Tell patient with history of seizures to discontinue drug and notify health care provider if seizure activity develops.
  • Instruct patient to report insomnia, dizziness, headache, nervousness, asthenia, impaired concentration, nausea, vomiting, anorexia, persistent diarrhea, dry mouth, abdominal pain, dyspnea, cough, palpitations, or syncope.
  • Caution patient to avoid driving or operating hazardous equipment if dizziness or confusion develops.
  • Advise patient to take drug several hours before going to bed if insomnia develops.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Risedronate Sodium

Risedronate Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(riss-ED-row-nate)
Actonel
Class: Hormones/bisphosphonates

Action Inhibits normal and abnormal bone resorption.

Indications Treatment of osteoporosis in postmenopausal women; prevention of osteoporosis in postmenopausal women at risk of developing osteoporosis; prevention and treatment of glucocorticoid-induced osteoporosis in men and women; treatment of Paget's disease of the bone.

Contraindications Hypocalcemia.

Route/Dosage

Paget's Disease

ADULTS: PO 30 mg once daily for 2 months.

Treatment and Prevention of Postmenopausal Osteoporosis; Glucocorticoid-Induced Osteoporosis

ADULTS: PO 5 mg/day.

Interactions

Antacids, calcium supplements, oral medicines containing divalent cations: Decrease risedronate absorption, which may decrease activity.

Lab Test Interferences Interferes with bone-imaging agents.

Adverse Reactions

CNS: Headache; dizziness. DERM: Rash. EENT: Amblyopia; tinnitus; dry eye; sinusitis. GI: Diarrhea; abdominal pain; nausea; constipation; belching; colitis; dysphagia; esophagitis; esophageal ulcers; gastric ulcer. RESP: Bronchitis. OTHER: Flu syndrome; chest pain; asthenia; neoplasm; arthralgia; bone pain; leg cramps; myasthenia; peripheral edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Renal function impairment: Not recommended in patients with CrCl < 30 mL/min.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in tightly closed container.
  • Administer 30 min before the first meal of the day.
  • Administer in upright position with a full glass of water.
  • Ensure adequate intake of calcium and vitamin D in patients with Paget's disease.
  • Administer with caution to patients with a history of upper GI disorders.
  • Exercise caution when administering concomitantly with aspirin or any other NSAID medications.

Assessment/Interventions

  • Obtain a complete history of prescription and nonprescription drugs and any history of hypersensitivities.
  • Assess for possible drug interactions and potential adverse reactions.
  • Ensure that hypocalcemia or other disturbance of the bone and mineral metabolism are effectively treated before administration of risedronate.
  • Monitor for signs and symptoms of upper GI disorders such as dysphagia, epigastric pain, esophagitis, esophageal ulcer, and gastric ulcer.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypocalcemia

Patient/Family Education

  • Instruct patient to take the medication exactly as directed, as clinical benefits may be negatively affected by failure to take the drug according to instructions.
  • Instruct patient to take in an upright position with a full 8 oz glass of water ³ 30 min before the first food or liquid of the day.
  • Remind patient to avoid lying down for 30 min after taking this medication.
  • Instruct patient to take any supplement containing calcium or antacids containing magnesium or aluminum ³ 1 hr prior or 2 hr after taking risedronate tablets to prevent interference with absorption.
  • Warn nursing mothers that a decision to use the drug or continue nursing should be made in collaboration with their primary health care provider.


Risperidone

Risperidone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(RISS-PURR-ih-dohn)
Risperdal
Oral solution: 1 mg/mL
Tablets: 0.25 mg
Tablets: 0.5 mg
Tablets: 1 mg
Tablets: 2 mg
Tablets: 3 mg
Tablets: 4 mg
Class: Antipsychotic, Benzisoxazole

Action Has antipsychotic effect, apparently caused by dopamine and serotonin receptor blocking in CNS.

Indications Management of psychotic disorders.

Contraindications Standard considerations.

Route/Dosage

Adults: PO 1 mg bid on first day, 2 mg bid on second day, and 3 mg bid on third day. Dosage adjustment thereafter should occur at intervals of at least 1 wk in increments of 1 mg bid. Maximum effect generally occurs in a range of 4 to 8 mg/day (max, 16 mg/day).

Renal or Hepatic Impairment

Elderly: PO 0.5 mg bid initially; increase in 0.5 mg increments bid thereafter.

Interactions

Alcohol, CNS depressants: May cause additive CNS depressant effects. Antihypertensives: Risperidone may enhance hypotensive effects of some antihypertensives. Carbamazepine: May decrease risperidone plasma levels. Clozapine, paroxetine: May increase risperidone plasma levels. Levodopa: The effects of levodopa may be antagonized.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Orthostatic hypotension; tachycardia; palpitations; hypertension; cardiac arrhythmias; syncope; angina pectoris; lightheadedness; ECG changes. CNS: Tardive dyskinesia; extrapyramidal symptoms such as pseudoparkinsonism, akathisia, and dystonias; drowsiness; increased sleep duration; headache; insomnia; agitation; anxiety; aggressive reaction; dizziness; seizure. DERMATOLOGIC: Rash; dry skin; seborrhea; photosensitivity. EENT: Abnormal vision/accommodation; tinnitus; rhinitis; sinusitis; pharyngitis. GI: Constipation; nausea; dyspepsia; vomiting; abdominal pain; increased salivation; toothache; anorexia; reduced salivation. GU: Menorrhagia; orgasmic dysfunction; dry vagina; erectile dysfunction. HEMATOLOGIC: Epistaxis; purpura; anemia. HEPATIC: Hepatic failure; hepatitis. METABOLIC: Increased AST and ALT. RESPIRATORY: Coughing; upper respiratory tract infection; shortness of breath. OTHER: Arthralgia; back pain; chest pain; fever; polyuria or polydipsia; increased weight; elevated prolactin levels.

Precautions

Pregnancy: Category C. Lactation: Undetermined; do not breastfeed. Children: Safety and efficacy not established. Elderly and debilitated patients: May have reduced ability to eliminate risperidone. At increased risk of tardive dyskinesia, especially elderly women. Cardiac effects: Appears to have proarrhythmic effects. Orthostatic hypotension may also occur. Change in drug therapy: When patient is switched from another antipsychotic to risperidone, it is recommended that the other antipsychotic be discontinued before starting risperidone therapy or to minimize period of overlap. Hepatic/Renal function impairment: Patients with hepatic/renal impairment may experience enhanced effect of risperidone because of reduced ability to eliminate risperidone. Dose adjustment may be required. Long-term use (more than 8 wk): Long-term use not well evaluated. Periodically re-evaluate usefulness. Neuroleptic malignant syndrome: Neuroleptic malignant syndrome has occurred with antipsychotics; is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular BP, tachycardia, and diaphoresis. Tardive dyskinesia: A potentially irreversible syndrome of involuntary body and facial movements may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given without regard to meals.
  • Administer tablet with full glass of water.
  • Mix oral solution dose with 3 to 4 oz water, coffee, orange juice, or low-fat milk. Not compatible with cola or tea.
  • Dosage will be adjusted daily for first 3 days and then at weekly intervals as indicated.
  • Store at room temperature, protected from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain baseline renal and LFT results.
  • Obtain baseline BP and monitor postural BP at regular intervals, especially after dosages changes.
  • Inform health care provider immediately if hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and BP, tachycardia, and diaphoresis develop.
  • Assess baseline neurologic status and observe during treatment for involuntary body and facial movements, drowsiness, headache, insomnia, agitation, anxiety, aggressive reaction, dizziness, or seizure activity.
  • Monitor cardiac patients during initiation of drug for prolongation of QT interval; notify health care provider if this occurs.
  • Notify health care provider if any of the following develops: tachycardia, chest pain, arrhythmias, hypertension, nausea, vomiting, abdominal pain, upper respiratory tract infection, cough, shortness of breath, epistaxis, purpura, rash, visual disturbances, arthralgias, or fever.
  • Monitor patient for suicidal tendencies often associated with schizophrenia. Assess medication compliance.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, tachycardia, hypotension, extrapyramidal symptoms, hyponatremia, hypokalemia, prolonged QT and widened QRS intervals, seizures

Patient/Family Education

  • Tell patient to immediately report hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, tachycardia, and diaphoresis to health care provider.
  • Instruct patient to drink adequate liquids while taking drug.
  • Advise patient that drug may cause photosensitivity and to use sunscreen or wear protective clothing until tolerance to the sun/UV light is determined.
  • Instruct patient to avoid alcoholic beverages.
  • Instruct patient to get up slowly from lying or sitting position and to avoid sudden position changes to prevent postural hypotension. Advise patient to report dizziness with position changes to health care provider. Caution patient to avoid hot tubs, hot showers, and baths.
  • Advise patient taking antihypertensives to monitor BP at regular intervals.
  • Instruct patient to notify health care provider of the following: drowsiness, insomnia, increased agitation or anxiety, seizures, excessive fatigue, involuntary body and facial movements, constipation, nausea, vomiting, polyuria, excessive thirst, cough, shortness of breath, upper respiratory infection, angina, palpitations, fever, rash, visual disturbances, sexual problems, vaginal dryness, menorrhagia, epistaxis, purpura, abdominal pain, change in color or consistency of stools, arthralgias.
  • Instruct patient to take sips of water frequently or to suck on ice chips, sugarless hard candy, or chewing gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient about potential weight gain.


Ritodrine HCl

Ritodrine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(RIH-toe-dreen HIGH-droe-KLOR-ide)
Ritodrine HCl, Ritodrine HCl in 5% Dextrose, Yutopar, [image] Yutopar
Class: Uterine relaxant

Action Inhibits contractility of uterine smooth muscle through beta-adrenergic receptor stimulation.

Indications Management of preterm labor in suitable patients.

Contraindications Before 20th wk of pregnancy and when continuation of pregnancy is hazardous to mother or fetus; hypersensitivity; pre-existing maternal conditions that would be seriously affected by pharmacologic properties of betamimetic agent.

Route/Dosage

ADULTS: IV 0.05 mg/min initially, increasing by 0.05 mg/min q 10 min until desired result is obtained. The usual effective dose is between 0.15 to 0.35 mg/min, continued for at least 12 hr after uterine contractions cease.

Interactions

Atropine: Systemic hypertension may be exaggerated. Beta-adrenergic blockers: Effects are antagonistic; avoid coadministration. Corticosteroids: Concomitant use may lead to pulmonary edema. Magnesium sulfate; diazoxide; meperidine; general anesthetics: Cardiovascular effects of ritodrine may be potentiated. Sympathomimetics: Effects may be additive or potentiated.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; chest pain or tightness; heart murmur; angina pectoris; myocardial ischemia; alterations in BP; pulmonary edema; sinus bradycardia upon drug withdrawal; arrhythmias; drowsiness; weakness; mild tachycardia. CNS: Tremor, headache (including migraines); nervousness; jitteriness; restlessness; emotional upset; anxiety; malaise; hyperventilation. DERM: Erythema; rash GI: Nausea; constipation; diarrhea; vomiting; epigastric distress; ileus; bloating. HEMA: Leukopenia; agranulocytosis. HEPA: Hemolytic icterus; impaired liver function. META: Lactic acidosis; glycosuria. RESP: Dyspnea. OTHER: Sweating; chills; hypokalemia; hyperglycemia.

Precautions

Pregnancy: Contraindicated before 20th wk of pregnancy; otherwise, Category B. Lactation: Undetermined. Cardiovascular responses: Are common and more pronounced with IV administration. Maternal pulmonary edema: Has been reported. Closely monitor and avoid fluid overload. Mild to moderate preeclampsia, hypertension or diabetes: Do not use in these patients unless benefits clearly outweigh risks. Advanced labor: Safety and efficacy in advanced labor (cervical dilation > 4 cm or effacement > 80%) are not established. Sulfite sensitivity: May cause allergic-type reaction in susceptible patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • 150 mg in 500 ml fluid yields a final concentration of 0.3 mg/ml. When fluid restriction is desirable, may prepare a more concentrated solution. Dilute with 5% Dextrose. Because of increased probability of pulmonary edema, reserve saline diluents for cases where D5W is undesirable.
  • Do not use if solution is discolored or contains any precipitate.
  • Administer IV infusion with patient in left lateral position to minimize risk of hypotension.
  • Use controlled infusion device to deliver medication.
  • Use diluted drug within 48 hr. Store at room temperature and avoid excessive heat.
  • Store at room temperature, protected from excessive heat.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor maternal HR, BP, lung sounds and fetal HR frequently during IV administration.
  • Evaluate strength and frequency of contractions at regular intervals.
  • Notify physician if patient develops persistent tachycardia or tachypnea or increased systolic BP with widening pulse pressure.
  • Discontinue drug, notify physician and obtain ECG if chest pain or tightness develops.
  • Assess baseline serum glucose (in patients with diabetes) and electrolytes and monitor at regular intervals with IV administration.
  • Assess baseline ECG prior to starting drug.
  • Notify physician if palpitations, tremor, nausea, vomiting, headache, erythema, nervousness, restlessness, anxiety or malaise develops.
  • Monitor I&O for possible fluid overload.
  • Assess neonate for ileus and hypotension.
  • Monitor glucose and electrolytes of neonate.
OVERDOSAGE: SIGNS & SYMPTOMS
Symptoms relate to excessive betaadrenergic stimulation and include tachycardia, palpitations, cardiac arrhythmias, hypotension, dyspnea, nervousness, tremor, nausea, vomiting

Patient/Family Education

  • Tell patient to report palpitations, chest pain or tightness, tremor, headache, nervousness, emotional upset, anxiety, malaise, hyperventilation, nausea, vomiting, epigastric distress, bloating, chills or sweating.


Ritonavir

Ritonavir

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(rih-TON-a-veer)
Norvir
Capsules
100 mg
Oral solution
80 mg/mL
Class: Antiviral

Action Inhibits human immunodeficiency virus (HIV) protease, the enzyme required to form functional proteins in HIV-infected cells.

Indications Treatment of HIV infection. May be given in combination with nucleoside analogs (eg, zidovudine) or as monotherapy.

Contraindications Concomitant therapy with amiodarone, bepridil, bupropion, cisapride, clozapine, encainide, flecainide, meperidine, pimozide, piroxicam, propafenone, propoxyphene, quinidine, and rifabutin. Coadministration of alprazolam, clorazepate, diazepam, ergot derivatives, estazolam, flurazepam, midazolam, triazolam, and zolpidem.

Route/Dosage

ADULTS: PO 600 mg bid. If nausea occurs, relief may be provided by dose titration: 300 mg bid for 1 day, 400 mg bid for 2 days, 500 mg bid for 1 day, then 600 mg bid.

CHILDREN GREATER THAN OR EQUAL TO 2 yr: PO Start at 250 mg/m2 bid and increase dose at 2- to 3-day intervals by 50 mg/m2 bid (max, 600 mg bid).

Interactions

Amiodarone, Bepridil, Bupropion, Cisapride, Clarithromycin, Clozapine, Encainide, Flecainide, Meperidine, Piroxicam, Propafenone, Propoxyphene, Quinidine, Rifabutin, Sildenafil: Ritonavir may elevate blood levels of these drugs, which may increase the risk of arrhythmias, hematologic abnormalities, seizures, or other potential serious adverse effects.

Alprazolam, Clorazepate, Diazepam, Estazolam, Fentanyl, Flurazepam, Midazolam, Triazolam, Zolpidem: Ritonavir may increase blood levels of these drugs, which may produce extreme sedation and respiratory depression. Do not coadminister.

Azole Antifungal Agents (eg, Ketoconazole), Clarithromycin, Interleukins: May elevate ritonavir plasma levels, increasing the risk of side effects.

Carbamazepine, Dexamethasone, Phenobarbital, Phenytoin, Rifabutin, Rifampin, St. John’s Wort: May decrease plasma concentrations of ritonavir.

Desipramine: Desipramine levels may be increased.

Didanosine, Methadone, Theophylline: Levels may be decreased by ritonavir.

Disulfiram, Metronidazole: Ritonavir contains alcohol and may produce a disulfiram-like reaction with these drugs.

Ergot Derivatives (eg, Ergotamine): Because the risk of ergot toxicity may be increased, coadministration with ritonavir is contraindicated.

Oral Contraceptives: Concentrations of ethinyl estradiol, a component of oral contraceptives, may be reduced.

Saquinavir: Ritonavir may inhibit indinavir and saquinavir metabolism and increase their levels.

Warfarin: The risk of bleeding may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Vasodilation; hemorrhage; hypotension; palpitations, postural hypotension; tachycardia. CNS: Headache; malaise; circumoral paresthesia; paresthesia; dizziness; insomnia; somnolence; abnormal thinking. DERMATOLOGIC: Rash; swelling. EENT: Pharyngitis; sore throat; abnormal taste. GI: Anorexia; constipation; diarrhea; dyspepsia; flatulence; nausea; vomiting; abdominal pain. GU: Impotence; dysuria; kidney failure. HEPATIC: Hepatitis; hepatomegaly; abnormal LFTs. METABOLIC: Increased CPK; hyperlipidemia; diabetes mellitus. OTHER: Asthenia; fever; myalgia.

Precautions

Pregnancy: Category B. Lactation: Undetermined. HIV-infected mothers should not breastfeed their infants. Children: Not recommended for children less than 2 yr. Hepatic Function Impairment: Use caution; decreased ritonavir clearance may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • The medication should be taken with food.
  • The oral solution may be mixed with chocolate milk, Ensure, or Advera within 1 hr of dosing to improve the taste.
  • Store capsules in the refrigerator in a light-resistant container.
  • Store oral solution in refrigerator until opened. It may be stored at room temperature after opening if used within 30 days. Keep in original container with cap tightly closed.
  • Do not switch between oral solution and capsules, as the absorption rates are different.

Assessment/Interventions

  • Obtain patient history.
  • Assess for history of impaired hepatic function. This medication is metabolized in, and toxic to, the liver.
  • Obtain baseline triglycerides, ALT, AST, GGT, CPK, and uric acid. Monitor periodically during treatment.
  • Monitor WBC and differential. Note any significant changes.
  • Monitor Hct and Hgb frequently (severe anemia may require blood transfusions).
OVERDOSAGE: SIGNS & SYMPTOMS
Paresthesia

Patient/Family Education

  • Advise patient to take ritonavir with food.
  • Advise patient to take medication exactly as prescribed.
  • Warn patient not to alter the dose or discontinue the medication without consulting health care provider.
  • If patient misses a dose, take the next dose as soon as possible. If a dose is skipped, do not double the next dose.
  • Instruct patient not to take any other medications, including otc medications, without checking with their health care provider first. This medication interacts with a wide range of all types of medications.
  • Explain that the patient will be required to have frequent follow-up blood and urine tests during the course of the treatment and to keep appointments.
  • Inform patient that this medication is not a cure for HIV infection and they may continue to acquire secondary illnesses associated with the disease.
  • Emphasize to patient, family, and significant others that this medication does not reduce the risk of transmitting HIV to others through sexual contact or blood contamination.
  • Inform patient to report symptoms associated with paresthesia (eg, sensations of burning, prickling, formication) to health care provider for a possible reduction in dosage.
  • Inform patient to report any other serious side effects to health care provider.
  • Explain that the long-term effects of this medication are not known at this time.


Rituximab

Rituximab

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(rih-TUCK-sih-mab)
Rituxan
Solution for injection
10 mg/mL
Class: Monoclonal antibody

Actions Rituximab is a monoclonal antibody directed against the CD20 antigen found on the surface of normal and malignant B lymphocytes. The CD20 antigen is also expressed on more than 90% of B-cell non-Hodgkin's lymphomas (NHL).

Indications Relapsed or refractory low-grade or follicular, CD20 positive, B-cell non-Hodgkin's lymphoma.

Contraindications IgE-mediated hypersensitivity or anaphylactic reactions to murine proteins or to any component of this product.

Route/Dosage

Non-Hodgkin's Lymphoma

ADULTS: IV infusion Initial therapy: 375 mg/m2 given once weekly for 4 or 8 doses.

Retreatment: Patients who subsequently develop progressive disease may be safely retreated with rituximab 375 mg/m2 once weekly for 4 doses. Currently, there are limited data concerning more than 2 courses.

Pretreatment Regimens

ADULTS: Give acetaminophen 650 mg (PO or rectal) and diphenhydramine 25 to 50 mg (PO or IV) 30 to 60 min before administering rituximab.

Interactions No specific drug interactions have been reported. Coadministration of drugs with similar pharmacologic effects may cause additive side effects, including toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension, arrhythmias, angina. CNS: Headache, dizziness, asthenia. DERMATOLOGIC: Pruritus, rash, urticaria. GI: Nausea and vomiting, abdominal pain. HEMATOLOGIC: Mild thrombocytopenia, neutropenia, anemia. RESPIRATORY: Rhinitis, bronchospasm, dyspnea. OTHER: Fever, chills, rigor, angioedema, flushing.

Precautions

Pregnancy: Category C. Lactation: Because human IgG is excreted in breast milk and the potential for absorption and immunosuppression in the infant is unknown, advise women to discontinue nursing until circulating drug levels are no longer detectable. Children: Safety and efficacy have not been established. Severe infusion reactions and hypersensitivity reactions: Rituximab has caused severe infusion reactions. In some cases, these reactions were fatal. Interrupt the rituximab infusion for severe reactions and institute supportive care measures as medically indicated (eg, IV fluids, vasopressors, oxygen, bronchodilators, diphenhydramine, acetaminophen). Tumor lysis syndrome: Rapid reduction in tumor volume followed by acute renal failure, hyperkalemia, hypocalcemia, hyperuricemia, or hyperphosphatasemia, have been reported within 12 to 24 hr after the first rituximab infusion. Cardiac arrhythmias: Discontinue infusions in the event of serious or life-threatening cardiac arrhythmias. Renal toxicity: Rituximab administration has been associated with severe renal toxicity, including acute renal failure requiring dialysis and in some cases, has led to a fatal outcome. Severe mucocutaneous reactions: Mucocutaneous reactions, some with fatal outcome, have been reported in patients treated with rituximab. Hypersensitivity reactions: Rituximab is associated with hypersensitivity reactions (non-IgE-mediated reactions), which may respond to adjustments in the infusion rate and in medical management.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not mix or dilute rituximab with other drugs.
  • Rituximab vials are stable at 2° to 8°C (36° to 46°F). Do not use beyond expiration date stamped on carton. Protect vials from direct sunlight. Refer to Preparation for information on the stability and storage of solutions of rituximab diluted for infusion. Rituximab solutions for infusion may be stored at 2° to 8°C (36° to 46°F) for 24 hr and are stable at room temperature for an additional 24 hr. However, since rituximab solutions do not contain a preservative, store diluted solutions refrigerated at 2° to 8°C (36° to 46°F).
  • Withdraw appropriate dose from vial and dilute with 0.9% Sodium Chloride or 5% Dextrose to a final concentration of 1 to 4 mg/mL. Gently invert the bag to mix the solution. Discard unused portion in vial.
  • Administer IV. Do not give as an IV push or bolus.

Infusion rate

  • Start the initial infusion at 50 mg/hr. If no infusion reaction occurs, increase the infusion rate in increments of 50 mg/hr q 30 min up to 400 mg/hr. Subsequent infusions may be started at 100 mg/hr and increased in increments of 100 mg/hr q 30 min up to 400 mg/hr. If an infusion reaction occurred with the first dose, start subsequent infusions at 50 mg/hr.

Infusion reactions

  • Slow or stop the infusion if the patient experiences a reaction. When symptoms improve, restart the infusion at 50% of the prior rate and administer the remainder of the dose.

Assessment/Interventions

  • Obtain CBC and platelet counts at regular intervals during therapy and more frequently in patients who develop cytopenias. The duration of cytopenias caused by rituximab can extend well beyond the treatment period.
  • To avoid excessive infusion-related hypotension, consider avoiding antihypertensive medications for 12 hr prior to the rituximab infusion.
  • Women of childbearing age should use effective contraception methods during treatment and for up to 12 mo following rituximab therapy.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; itching; hives; shortness of breath or difficulty breathing; decreased urine output; chest pain; fever, chills, or other signs of infection; sores in mouth; unusual bleeding or bruising.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea, or appetite loss; persistent or worsening general body weakness.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Instruct women of childbearing potential to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient that frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Rivastigmine Tartrate

Rivastigmine Tartrate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(riv-vah-STIGG-meen TAR-trate)
Exelon
Capsules: 1.5 mg (as base), 3 mg (as base), 4.5 mg (as base), 6 mg (as base)
Solution: 2 mg/mL (as base)
Class: Cholinesterase inhibitor

Actions Unknown; however, may increase acetylcholine by inhibiting acetylcholinesterase, thereby increasing cholinergic function.

Indications Treatment of mild-to-moderate dementia of the Alzheimer’s type.

Contraindications Hypersensitivity to rivastigmine or carbamate derivatives.

Route/Dosage

ADULTS: PO 1.5 mg twice daily initially, then the dose may be increased by increments of 1.5 mg twice daily at intervals of ³ 2 wk (max, 6 mg twice daily).

Interactions

Anticholinergic drugs: Possible reduction in anticholinergic effects. Cholinesterase inhibitors, cholinomimetics: Synergistic effects may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; syncope; chest pain; peripheral edema; hypotension; postural hypotension; cardiac failure; atrial fibrillation; bradycardia; palpitation; angina pectoris; MI; AV block; bundle branch block; sick sinus syndrome; cardiac arrest; supraventricular tachycardia; peripheral ischemia; pulmonary embolism; thrombosis; deep thrombophlebitis; aneurysm; intracranial hemorrhage; extrasystoles; tachycardia. CNS: Dizziness; headache; insomnia; confusion; depression; anxiety; somnolence; hallucination; tremor; aggression; vertigo; agitation; nervousness; delusion; paranoid reaction; abnormal gait; ataxia; paresthesia; convulsions. DERMATOLOGIC: Increased sweating; rash (eg, maculopapular, eczema, bullous, exfoliative, psoriaform, erythematous). EENT: Rhinitis; coughing; pharyngitis; bronchitis; tinnitus; cataract. GI: Nausea; vomiting; anorexia; diarrhea; dyspepsia; abdominal pain; constipation; hemorrhoids; flatulence; eructation; fecal incontinence; gastritis. GU: Urinary tract infection; urinary incontinence; hematuria. HEMATOLOGIC: Anemia; epistaxis; hypochromic anemia; thrombocytopenia; lymphadenopathy; leukocytosis. HEPATIC: Abnormal hepatic function; cholecystitis. METABOLIC: Weight decrease; dehydration; hypokalemia. RESPIRATORY: Upper respiratory tract infection; bronchoconstriction. OTHER: Asthenia; accidental trauma; fatigue; malaise; flu-like syndrome; back pain; arthralgia; pain; bone fracture; infection; arthritis; leg cramps; myalgia; fever; edema; allergy; hot flashes.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children Safety and efficacy not established. Concomitant medical conditions: Increases cholinergic activity and, therefore, can affect other organ systems, possibly leading to bradycardia, bladder outflow obstruction, increased gastric acid secretion, or bronchoconstriction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer twice daily, preferably with morning and evening meal.
  • Dose is gradually increased at 2-wk intervals.
  • Administer oral solution using the dosing syringe provided with each bottle of medication.
  • Dose of oral solution may be swallowed directly from syringe or first mixed with a small glass of water, cold fruit juice, or soda. If mixed with water, juice, or soda, stir completely and have patient drink entire mixture.
  • Oral solution and capsules can be interchanged at equal doses.
  • Store capsules and oral solution < 77°F (25°C). Store solution upright and protect from freezing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Evaluate patient’s mental status and function prior to initiation of therapy.
  • Monitor patient for signs of improvement after therapy is started.
  • Assess patient for GI, CNS, CV, psychiatric, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Cholinergic crisis (eg, severe nausea, vomiting, salivation, sweating, bradycardia, hypotension, respiratory depression, muscle weakness, collapse, convulsions), death

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient or caregiver that medication is started at a low dose and gradually increased (no more often than every 2 wk) as tolerated to reduce the risk of severe nausea and vomiting occurring.
  • Advise patient or caregiver that medication is taken 2 times a day, preferably with the morning and evening meal.
  • Ensure that patient or caregiver understands the correct procedure for administering the oral solution. Urge patient or caregiver to review Instruction Sheet included in each package of oral solution.
  • Advise patient or caregiver that oral solution may be swallowed directly from syringe or first mixed with a small glass of water, cold fruit juice, or soda. If mixing with water, juice, or soda, stir the mixture well and drink entire mixture.
  • Advise patient or caregiver if nausea, vomiting, abdominal pain, or anorexia occur during treatment to discontinue medication for several doses and then restart at the same or next lower dose level.
  • Caution patient or caregiver that if medication has been stopped for several days or longer to restart at the lowest dose and gradually increase to the current dose.
  • Advise patient or caregiver that nausea and vomiting are the most common side effects and that taking the medication with food may reduce these side effects. If nausea and vomiting become a problem the patient or caregiver should inform the health care provider.
  • Advise patient, family, and caregiver not to discontinue the drug or change the dose unless advised to do so by the health care provider.
  • Advise patient, family, and caregiver that this drug does not alter the Alzhemer’s process and that the effectiveness of the medication may lessen over time.
  • Advise patient or caregiver that follow-up visits may be required to monitor therapy and to be sure and keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Rizatriptan

Rizatriptan

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(rye-zah-TRIP-tan)
Maxalt
Tablets: 5 mg, 10 mg
Maxalt-MLT
Tablets, orally disintegrating: 5 mg, 10 mg
Class: Analgesic, Migraine

Action Binds to serotonin 1B and 1D receptors in intracranial arteries leading to vasoconstriction and subsequent relief of migraine headache.

Indications Treatment of acute migraine attacks with or without aura.

Contraindications Patients with ischemic heart disease (eg, angina, MI history, silent ischemia, coronary artery vasospastic disease, uncontrolled hypertension, basal or hemiplegic migraine). Rizatriptan is contraindicated within 24 hr of use with other serotonin agonists, ergotamine compounds, or methysergide, or concurrent treatment with MAOIs or within 14 days following discontinuation of an MAOI.

Route/Dosage

ADULTS: PO 5 or 10 mg tablet with the onset of migraine headache. Individualize dose based on response and side effects. Doses may be repeated after a min of 2 hr as needed with a max dose of 30 mg in a 24-hr period. Patients taking propanolol should receive the 5 mg dose with a max of 3 doses (15 mg) in a 24-hr period. The MLT formulation is a rapidly disintegrating tablet that may be taken without water. It is placed on the tongue where it rapidly breaks apart and can then be swallowed with normal saliva production.

Interactions

5-HT1 Agonists (eg, Sumatriptan)

Increased risk of vasospastic reations; therefore, coadministration of two 5-HT1 agonists within 24 hr of each other is contraindicated.

Ergot-Containing Drugs

Additive and prolonged vasospasm.

MAOIs

Use of rizatriptan with MAOIs or within 14 days following discontinuation of an MAOI is contraindicated.

Propanolol

Increased rizatriptan plasma concentrations.

Selective Serotonin Reuptake Inhibitors (Citalopram, Fluoxetine, Fluvoxamine, Sertraline)

Weakness, hyperreflexia, and incoordination have been rarely reported.

Sibutramine

Serotonin syndrome, including CNS irritability, motor weakness, shivering, myoclonus, and altered consciousness may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Coronary spasm; transient myocardial ischemia; MI; ventricular arrhythmias; palpitations; tachycardia; bradycardia; other arrhythmias; cold extremities; hypertension. CNS: Dizziness; headache; somnolence; hypesthesia; decreased mental acuity; euphoria; tremor; nervousness; vertigo; insomnia; anxiety; depression; disorientation; ataxia; confusion. EENT: Blurred vision; tinnitus; dry eyes; burning, painful, or irritated eyes; tearing. GI: Dry mouth; nausea; diarrhea; vomiting; dyspepsia; thirst; acid reflux; dysphagia; constipation; flatulence; swollen tongue. RESPIRATORY: Dyspnea. OTHER: Warm or cold sensations; flushing; sweating; pruritus; paresthesia; pressure; tightness; heaviness sensations; muscle weakness; stiffness; myalgia; arthralgia; cramps.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 18 yr not established. Cardiac: May cause coronary vasospasm in patients with coronary artery disease. Administer first dose in physician’s office or similarly staffed and equipped facility to patients at possible risk of unrecognized coronary disease. Renal or Hepatic Impairment: Clearance is decreased; use with caution. Phenylketoneurics: The MLT formulation contains phenylalanine.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer PO in single dose with adequate amounts of fluids.
  • Administer the MLT formulation without water; dissolve on tongue and swallow with saliva.
  • Do not administer to patient with documented ischemic or vasospastic coronary artery disease.
  • Store at room temperature; protect from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies.
  • Assess symptoms of migraine attacks, including pain location, intensity, duration, photophobia, and phonophobia.
  • Assess for presence of risk factors such as hypertension, hypercholesterolemia, smoking, obesity, diabetes, and strong family history of coronary artery disease.
  • Review history and laboratory tests for signs of decreased hepatic and renal function. Dosage needs to be adjusted with mild to moderate hepatic or renal impairment and contraindicated with severe impairment.
  • If risk factors are present, administer first dose in a medically staffed and equipped facility as ischemia can occur in the absence of clinical symptoms.
  • Hold medication and notify health care provider if during the cardiovascular evaluation, electrocardiogram or laboratory results reveal findings of coronary artery vasospasm or myocardial ischemia.
  • If ergot-containing medications have been used, wait 24 hr following their discontinuation before administration of rizatriptan.
  • Monitor BP prior to and after initial dose. If angina occurs, monitor for ischemic changes and take appropriate actions if present.
  • Provide a quiet, dark environment.
  • Assess for relief or lowering of symptoms such as migraine-associated nausea, photophobia, and phonophobia.
  • If overdose occurs, monitoring of patients should continue for ³ 24 hr or while symptoms or signs persist.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypertension

Patient/Family Education

  • Provide patient information pamphlet.
  • Explain that the drug is to be used during migraine attack and does not reduce or prevent the number of attacks.
  • Caution the patient that if headache returns, the dose may be repeated only once after 4 hr for a max dose of 5 mg in 24 hr. If overdose is taken, contact a hospital emergency department or nearest poison control center immediately.
  • Instruct patient to notify health care provider immediately if sudden or severe abdominal pain, shortness of breath, wheeziness, heart throbbing, swelling of eyelids, face, or lips, skin rash, skin lumps, or hives occur.
  • Instruct patient to report symptoms of tingling, heat, flushing (eg, redness of face lasting a short time), heaviness or pressure, drowsiness, dizziness, tiredness, or sickness.
  • Instruct patient to notify health care provider if feeling unwell or having any confusing symptoms.
  • Instruct patient concerning storage of medication.
  • Instruct patient taking the MLT formulation to not remove the blister from the outer aluminum pouch until ready to use if tablets are separately packaged.
  • Instruct women to notify health care provider if pregnant, might be pregnant, trying to become pregnant, or not using adequate contraception.
  • Inform patient that drug or migraines may cause drowsiness or dizziness and to use caution while driving or performing tasks that require mental alertness.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Rofecoxib

Rofecoxib

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(roe-feh-cox-ib)>
Vioxx
Tablets: 12.5 mg
Tablets: 25 mg
Tablets: 50 mg
Class: Analgesic
NSAID

Actions Decreases inflammation, pain, and fever, probably by inhibition of prostaglandin, by way of inhibition of cyclooxygenase-2.

Indications Relief of signs and symptoms of osteoarthritis and rheumatoid arthritis; treatment of primary dysmenorrhea; management of acute pain in adults.

Contraindications History of asthma, urticaria, or allergic-type reactions to aspirin or other NSAIDs.

Route/Dosage

Osteoarthritis: ADULTS: PO 12.5 to 25 mg once daily. Rheumatoid Arthritis: ADULTS: PO 25 mg once daily (max, 25 mg/day). Primary Dysmenorrhea and Management of Acute Pain: ADULTS: PO 50 mg once daily.

Interactions

ACE inhibitors: Antihypertensive effects may be decreased. Aspirin: Risk of GI complications (eg, ulceration) may be increased. Lithium, methotrexate: Rofecoxib may increase plasma levels of these drugs, which may increase activity and adverse effects. Loop diuretics, thiazide diuretics: Diuretic effects may be decreased. Rifampin: May decrease rofecoxib plasma levels, which may cause a decrease in activity. Warfarin: The risk of bleeding may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; angina pectoris; irregular heartbeat; bradycardia; premature ventricular contraction; tachycardia; palpitations. CNS: Asthenia; fatigue; dizziness; headache; syncope; hypesthesia; insomnia; migraine; muscular spasm; parethesia; sciatica; somnolence; vertigo; anxiety; depression; decreased mental acuity. DERMATOLOGIC: Alopecia; atopic dermatitis; basal cell carcinoma; blister; cellulitis; contact dermatitis; nail disorder; perspiration; rash; pruritus; erythema; urticaria; xerosis. EENT: Sinusitis; dry mouth; esophagitis; blurred vision; cerumen impaction; conjunctivitis; dry throat; epistaxis; laryngitis; nasal congestion; nasal secretion; ophthalmic injection; otic pain; otitis; otitis media; pharyngitis; tinnitus; tonsillitis. GI: Abdominal pain, tenderness, and distension; GI bleeding; diarrhea; dyspepsia; epigastric discomfort; heartburn; duodenal ulcers; nausea; aphthous stomatitis; constipation; gas symptoms; dysgeusia; flatulence; gastritis; gastroenteritis; bloody stools; hemorrhoids; vomiting. GU: UTI; breast mass; cystitis; dysuria; menopausal symptoms; menstrual disorder; nocturia; urinary retention; vaginitis. METABOLIC: Hypercholesterolemia. RESPIRATORY: Upper respiratory tract infection; bronchitis; asthma; cough; dyspnea; pneumonia; pulmonary congestion. OTHER: Flu-like condition; pain; back pain; chest pain; pelvic pain; flushing; peripheral edema; upper extremity edema; allergy; muscle pain, cramp, stiffness, and weakness; myalgia.

Precautions

Pregnancy: Category C. Avoid in late pregnancy because rofecoxib may cause premature closure of ductus arteriosus. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Initiate therapy with lowest recommended dose. Asthma: Use with caution in patients with pre-existing asthma. GI effects: Serious GI toxicity (eg, bleeding, ulceration, performation) can occur at any time, with or without warning symptoms. Renal disease: Use with caution. Liver disease: Not recommended in patients with moderate or severe hepatic insufficiency.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store tablet and suspension at 25°C (77°F); excursions permitted to (59° to 86°F).
  • Shake suspension before use.
  • Administer orally using the lowest effective dose as prescribed for each patient.

Assessment/Interventions

  • Assess for signs and symptoms of hypersensitivity.
  • Obtain a complete history of prescription and nonprescription drug use and any history of hypersensitivity.
  • Assess for possible drug interactions and potential adverse reactions.
  • Monitor for signs and symptoms of decreased renal function: serum creatinine, BUN, unexpected weight gain, edema.

Patient/Family Education

  • Instruct patient to take the medication as prescribed.
  • Advise patient to inform primary care provider if taking or planning to take any OTC medications.
  • Stress the importance of promptly reporting signs or symptoms of GI ulceration or bleeding, skin rash, unexplained weight gain, or edema to primary caregiver.
  • Inform patients of the warning signs and symptoms of hepatotoxicity (eg, nausea, fatigue, lethargy, pruritus, jaundice, right upper quadrant tenderness, flu-like symptoms) and to stop therapy and contact primary care provider should any of these occur.
  • Instruct patient to seek immediate emergency help in event of an anaphylactoid reaction.
  • Caution patient on prolonged corticosteroid therapy not to stop treatment abruptly but to taper the dosage slowly as directed by health care provider or primary caregiver if the decision has been to discontinue the medication.
  • Instruct women to inform their primary care giver if they are or plan to become pregnant.
  • Warn nursing mothers that a decision to discontinue the drug or nursing should be made in collaboration with their primary health care provider.
  • Instruct patient to report any unusual reaction or concern to primary care provider.


Ropinirole Hydrochloride

Ropinirole Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(row-PIN-ih-role)
Requip
Class: Antiparkinson/Non-ergot dopamine receptor agonist

Action Stimulates dopamine receptors in the corpus striatum, relieving parkinsonian symptoms.

Indications Treatment of the signs and symptoms of idiopathic Parkinson's disease. May be used in conjunction with L-dopa.

Contraindications Standard considerations.

Route/Dosage

Individualize by careful titration.

ADULTS: PO 0.25 mg tid initially. Then dosage may be increased weekly by 0.75 mg/day until taking 3 mg/day, then by 1.5 mg/day until taking 9 mg/day, then by 3 mg/day to total dose of 24 mg/day.

Interactions

Estrogen: May reduce clearance of ropinirole. Ropinirole dosage adjustments may be needed if estrogen therapy is started or stopped during treatment with ropinirole. CYP1A2 inhibitors (eg, cimetidine, ciprofloxacin, diltiazem, enoxacin, erythromycin, fluvoxamine, mexiletine, norfloxacin, tacrine): May decrease metabolic clearance of ropinirole. Ropinirole dosage adjustment may be needed if CYP1A2 inhibitor is started or stopped during treatment with ropinirole. CYP1A2 inducers (eg, smoking, omeprazole): May increase metabolic clearance of ropinirole. Dopamine antagonists (eg, butyrophenones, metoclopramide, phenothiazines, thioxanthenes): May reduce effectiveness of ropinirole.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Syncope; orthostatic hypotension; hypotension; hypertension; tachycardia; palpitations; arrhythmias; peripheral ischemia. CNS: Dizziness; somnolence; headache; confusion; hallucinations; abnormal dreams; tremor; anxiety; insomnia; aggravated Parkinson's disease; hyperkinesia; hypokinesia; dyskinesia; paresthesia; vertigo; amnesia; impaired concentration. DERM: Sweating; flushing. EENT: Abnormal vision; xerophthalmia; rhinitis; pharyngitis. GI: Nausea; vomiting; dyspepsia; constipation; abdominal pain; dry mouth; anorexia; diarrhea; flatulence; dysphagia; increased salivation. GU: Urinary tract infection; urinary frequency; urinary incontinence; impotence. HEMA: Anemia. RESP: Bronchitis; dyspnea; pneumonia. OTHER: Fatigue; viral infection; pain; asthenia; edema; chest pain; malaise; yawning; arthralgia; falls; injury.

Precautions

Pregnancy: Category C. Lactation: Inhibits prolactin secretion. Do not give to nursing mothers. Children: Safety and efficacy not established. Elderly: Incidence of hallucinations appears to be increased with age. Hepatic and renal function impairment: Use with caution in presence of severe hepatic or renal function impairment. Hypotension: Postural hypotension may occur, especially during dose escalation. Syncope: Syncope, sometimes associated with bradycardia, may occur. Most events occur more than 4 wks after starting therapy and are usually associated with a recent increase in dose. Hallucinations: Can occur during ropinirole therapy. Frequency is greater when used in conjunction with L-dopa. Dyskinesia: Ropinirole may potentiate dopaminergic effects of L-dopa and may cause or exacerbate pre-existing dyskinesias. Abrupt withdrawal: Rapid withdrawal or dose reduction of antiparkinsonism drugs may produce symptoms resembling the neuroleptic malignant syndrome. Retinal pathology: Pathological changes were observed in the retinas of albino rats receiving dopaminergic receptor agonists. The importance of this effect in humans has not been established but cannot be disregarded. CNS effects: Use concomitant CNS depressants with caution because of additive sedative effects. Concurrent L-dopa use: When ropinirole is administered as adjunct therapy to levodopa, the dose of levodopa may be decreased as tolerated.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer tid without regard to meals or food.
  • If nausea occurs administer each dose with food.
  • Store at controlled room temperature protected from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note hepatic or renal function impairment.
  • Complete baseline assessment of parkinsonian symptoms before instituting therapy.
  • Assess for therapeutic effects, adverse reactions and drug interactions throughout course of therapy.
  • Assess for orthostatic hypotension, dizziness and mental status changes during initial phase of therapy or following dose escalation.
  • Assist patient with position changes and ambulation during initial therapy to prevent falling.
  • Monitor blood pressure and pulse routinely during therapy.
  • Do not administer if significant changes in BP, pulse or mental status occur. Notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, agitation, dyskinesia, grogginess, sedation, orthostatic hypotension, chest pain, confusion.

Patient/Family Education

  • Instruct patient to take exactly as prescribed. Advise patient that dose may be taken without regard to meals but to take with food if nausea occurs.
  • Inform patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to report these symptoms to physician: uncontrollable movements, dizziness, mood or mental changes, irregular heartbeat, severe or persistent nausea or vomiting, headache.
  • Inform patient that hallucinations can occur and that elderly are more susceptible.
  • Advise patient to use caution when taking other drugs with CNS depressant effects (eg, alcohol, sedatives, etc).
  • Advise patient not to take any other medications (including otc) without consulting physician.
  • Advise patient to notify physician if they become pregnant, plan on becoming pregnant or are breastfeeding while taking this medication.


Rosiglitazone Maleate/Metformin Hydrochloride

Rosiglitazone Maleate/Metformin Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

roe-sih-GLIH-tah-sone MAL-ee-ate/ met-FORE-min HIGH-droe-KLOR-ide
Avandamet
Class: Antidiabetic combination, Thiazolinedione, Biguanide

Action Rosiglitazone: Increases insulin sensitivity; metformin: decreases blood glucose by reducing hepatic glucose production and may decrease intestinal absorption of glucose and increase response to insulin.

Indications As an adjunct to diet and exercise to improve glycemic control in patients with type 2 diabetes mellitus who are already treated with combination rosiglitazone and metformin or who are not adequately controlled on metformin alone.

Contraindications Patients with renal disease or renal dysfunction, that may also result from conditions such as cardiovascular collapse, acute MI, and septicemia; CHF requiring pharmacologic treatment; acute or chronic metabolic acidosis, with or without coma; known hypersensitivity to any component of the product.

Route/Dosage

Base dosage selection of rosiglitazone and metformin on the patient's current doses of rosiglitazone or metformin (max, 8 mg rosiglitazone/2000 mg metformin/day).

Patients Inadequately Controlled on Metformin Monotherapy

Adults PO Start with 4 mg rosiglitazone daily plus the metformin dose already being taken. If prior therapy consists of 1000 mg/day of metformin, start with 2 mg/500 mg and administer 1 tablet bid. If prior therapy consists of 2000 mg/day of metformin, start with 1 mg/500 mg and administer 2 tablets bid.

Patients Inadequately Controlled on Rosiglitazone Monotherapy

Adults PO Start with 1000 mg metformin daily plus the rosiglitazone dose already being taken. If prior therapy consists of 4 mg/day of rosiglitazone, start with 2 mg/500 mg and administer 1 tablet bid. If prior therapy consists of 8 mg/day of rosiglitazone, start with 4 mg/500 mg and administer 1 tablet bid.

Switching From Separate Doses of Rosiglitazone and Metformin To Combination Therapy

Adults PO Start with the doses of rosiglitazone and metformin already being taken. Increase the dose in increments of 4 mg rosiglitazone and/or 500 mg metformin up to the maximum recommended total daily dose of 8 mg/2000 mg.

Interactions

Alcohol The effects of metformin on lactate metabolism may be potentiated. Calcium channel blocking agents, corticosteroids, estrogens, isoniazid, nicotinic acid, oral contraceptives, phenothiazines, phenytoin, sympathomimetics, thiazides and other diuretics, thyroid products: These agents tend to produce hyperglycemia and may lead to loss of blood glucose control. Furosemide Metformin plasma levels may be elevated while furosemide levels may be decreased. Nifedipine Metformin plasma levels may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Cardiac failure. CNS: Headache; fatigue. EENT: Sinusitis. GI: Diarrhea. HEMATOLOGIC: Anemia. RESPIRATORY: Upper respiratory tract infection; pulmonary edema; pleural effusions. OTHER: Injury; back pain; viral infection; arthralgia; edema.

Precautions

Pregnancy Category C. Lactation Undetermined. Children Safety and efficacy not established. Elderly In general, elderly patients are not titrated to the maximum dose because of age-related decreases in renal function. Cardiac failure Fluid retention, which may exacerbate or lead to heart failure, may occur. Hepatic disease Avoid metformin in patients with clinical or laboratory evidence of hepatic disease. Iodinated contrast materials Metformin therapy should be withheld at the time of or prior to parenteral contrast studies with iodinate materials. Reinstitute therapy 48 hr after the study and after renal function has been determined to be normal. Lactic acidosis Can occur as a result of metformin accumulation (eg, renal impairment) or in pathophysiologic conditions associated with tissue hypoperfusion and hypoxia. The risk of lactic acidosis increases with the degree of renal dysfunction and the age of the patient. Renal disease Decreased renal function results in decreased renal clearance and prolongation of the metformin t1/2. Concomitant medications that affect renal function may result in hemodynamic changes or interfere with disposition of metformin (eg, cationic drugs) and should be used with caution. Avoid metformin in patients whose serum creatinine levels exceed the upper limit of normal for their age. Special risk patients Use with caution in patients with edema; avoid use in patients with type 1 diabetes.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not administer to patients with renal impairment, clinical evidence of active liver disease, or elevated liver enzymes (ALT greater than 2.5 × upper limit of normal), or to patients with type 1 diabetes mellitus.
  • Refer to manufacturer's dosing chart when converting patients from rosiglitazone or metformin monotherapy to combination therapy.
  • Administer dose bid as prescribed.
  • Administer each dose with food to prevent GI distress.
  • Store at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of renal disease, liver disease, CHF or edema, chronic metabolic acidosis, acute metabolic acidosis (eg, diabetic ketoacidosis), jaundice while taking troglitazone.
  • Ensure that renal function, hemoglobin, hematocrit, and RBC indices have been assessed prior to starting therapy and at least annually during therapy.
  • Ensure that creatinine clearance has been determined in patients greater than 80 yr before initiating therapy.
  • Ensure that liver enzymes are determined before starting therapy, every 2 mo during therapy for the first year, and then periodically thereafter.
  • Ensure that medication is discontinued in patient who develops symptoms of hepatic dysfunction or whose liver enzymes increase to 3 × upper limit of normal.
  • Check blood sugars frequently and observe for signs of hypoglycemia. Inform health care provider if blood sugar readings are outside target range or if hypoglycemic events are noted.
  • Monitor patient for fluid retention (eg, edema, rapid weight gain) or other symptoms or signs of heart failure. Inform health care provider if noted.
  • Ensure that medication is withheld before, and for 48 hr after, undergoing a radiologic study with intravascular administration of iodinated contrast material and is not restarted until renal function has been documented to be normal.
  • Hold therapy in patient undergoing surgical procedure until oral intake has resumed and renal function has been documented to be normal.
  • Ensure that premenopausal anovulatory patient is on an effective contraception regimen.
OVERDOSAGE: SIGNS & SYMPTOMS
Lactic acidosis

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to take prescribed dose bid and to take with food to decrease GI distress.
  • Advise patient that dose may be gradually increased every 2 wk until maximum benefit is obtained.
  • Educate patient, family, and caregiver regarding type 2 diabetes and its management, including target ranges for blood sugar control.
  • Instruct patient that this drug is not a substitute for diet and exercise and that patient should continue to follow prescribed regimens.
  • Emphasize the importance of regular daily blood glucose monitoring and periodic hemoglobin A1c (HbA1c) tests.
  • Advise patient to keep a log of measured blood sugars and to take to each visit with their health care provider.
  • Advise patient to carry medical identification that they are diabetic (eg, Medi-Alert).
  • Caution patient to avoid excessive alcohol intake to reduce risk of metabolic acidosis.
  • Instruct patient to report any of the following to the health care provider immediately: general body discomfort, muscle aches, unexplained rapid breathing or shortness of breath, unexplained drowsiness, nausea, vomiting, abdominal pain, fatigue, anorexia, dark urine, yellowing of the skin or eyes, rapid weight gain.
  • Review symptoms of hypoglycemia and hyperglycemia and action plans to undertake in the event either occur.
  • Instruct patient to notify health care provider if experiencing hypoglycemic episodes or if measured blood sugars are outside target range.
  • Caution premenopausal women that drug can cause resumption of ovulation in premenopausal anovulatory women with insulin resistance. Address adequate contraceptive measures for these women.
  • Advise women to contact their health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient not to take prescription or OTC drugs or dietary supplements without consulting the health care provider.
  • Advise patient that follow-up visits and lab tests will be necessary to monitor therapy and to keep appointments.


Rosiglitazone Maleate

Rosiglitazone Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(roe-sih-GLIH-tah-sone MAL-ee-ate)
Avandia
Class: Antidiabetic

Action Increases insulin sensitivity.

Indications Improves glycemic control of type 2 diabetes mellitus as monotherapy as an adjunct to diet and exercise; in combination with metformin when diet, exercise, and either agent alone does not result in adequate glycemic control in patients with type 2 diabetes mellitus.

Contraindications Standard considerations.

Route/Dosage

Monotherapy

ADULTS: PO Initiate therapy at 4 mg daily, administered as a single dose or 2 divided doses. For patients not responding adequately, the dose may be increased to 8 mg daily after 8 to 12 wk of therapy.

Combination therapy

Metformin

ADULTS: PO In combination with metformin, initiate therapy with 4 mg of rosiglitazone as a single dose or 2 divided doses.

Sulfonylureas

ADULTS: PO In combination with sulfonylureas, the recommended dose of rosiglitazone is 4 mg as a single dose or 2 divided doses. If patient reports hypoglycemia, decrease the sulfonylurea dose.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; fatigue. EENT: Sinusitis. GI: Diarrhea. HEMA: Anemia; decreased hematocrit; decreased hemoglobin. META: Decreased free fatty acids; hyperglycemia; hypoglycemia; increased total cholesterol, LDL, and HDL. RESP: Upper respiratory tract infection. OTHER: Back pain; edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Edema: Use with caution. Hepatic function impairment: Use with caution. Ovulation: May result in resumption of ovulation in premenopausal, anovulatory women with insulin resistance.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in a tight, light-resistant container.
  • Administer with or without food.
  • Do not administer to patients with clinical evidence of active liver disease or elevated liver enzymes (ALT > 2.5 × upper limit of normal) at the initiation of therapy.
  • Administer with caution to patients with CHF as rosiglitazone has been associated with fluid volume expansion and preload-induced cardiac hypertrophy.
  • Do not administer to nursing mothers.
  • Do not administer to pregnant women. Most experts recommend that insulin be used during pregnancy to maintain as close to normal as possible.

Assessment/Interventions

  • Assess for signs and symptoms of adverse reactions.
  • Obtain a complete history of prescription and nonprescription drugs and any history of hypersensitivities.
  • Monitor liver enzymes prior to initiation of treatment and periodically thereafter as another agent in the thiazolidinedione class has been associated with idiosyncratic hepatic toxicity and rare cases of liver failure, liver transplants, and death.

Patient/Family Education

  • Instruct patient to take the medication as prescribed.
  • Instruct patient that management of type 2 diabetes includes diet control, caloric restriction, and weight loss because these factors help improve insulin sensitivity and are effective functions of other metabolic processes. In addition, these nonpharmacologic interventions aid in the effectiveness of pharmacologic therapy.
  • Emphasize the importance of adhering to dietary instruction and maintaining a normal blood glucose level.
  • Emphasize the importance of regular daily blood glucose monitoring and periodic glycosylated hemoglobin (HbA1c) tests.
  • Inform patient that blood will be drawn to check liver function prior to the start of therapy and about every 2 months for the first 12 months, and periodically thereafter.
  • Warn patient to report any nausea, vomiting, abdominal pain, fatigue, anorexia, dark urine, or any sign of liver impairment immediately to physician.
  • Caution women that rosiglitazone can cause resumption of ovulation in premenopausal, anovulatory women with insulin resistance. Address adequate contraceptive measures for these women.
  • Caution women to inform their primary caregivers if they are or plan to become pregnant.
  • Warn nursing mothers that a decision to discontinue the drug or nursing should be made in collaboration with their primary health care providers.


Salicylate Combination

Salicylate Combination

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(suh-LIS-ih-late)
Choline Magnesium Trisalicylate, Tricosal, Trisilate
Class: Analgesic/salicylate combination

Action Relieves pain by inhibiting prostaglandin synthesis and release; reduces fever by vasodilation of peripheral vessels. Unlike aspirin, does not inhibit platelet aggregation.

Indications Relief of mild to moderate pain; treatment of rheumatic fever and rheumatoid arthritis including juvenile arthritis and osteoarthritis; management of fever.

Contraindications Hypersensitivity to nonacetylated salicylates, NSAIDs or aspirin; advanced chronic renal insufficiency; bleeding disorders; GI bleeding.

Route/Dosage

Inflammatory Conditions

ADULTS: PO 1500 mg bid or 3000 mg qd. ELDERLY PATIENTS: PO 750 mg tid.

Fever, Mild to Moderate Pain

ADULTS: PO 1000 to 1500 mg bid. CHILDREN < 37 KG: PO 50 mg/kg/day in 2 divided doses. CHILDREN > 37 KG: PO 2250 mg/day in 2 divided doses. Doses are adjusted based on patient's response, tolerance and serum salicylate concentration.

Interactions

Carbonic anhydrase inhibitors (eg, acetazolamide): Accumulation of carbonic anhydrase inhibitor and toxicity. Corticosteroids: Decreased plasma salicylate concentration. Methotrexate: Could cause methotrexate toxicity. Oral hypoglycemics or insulin: Could cause hypoglycemia. Urinary acidifiers: Increased salicylate serum concentration. Urinary alkalinizers (eg, chronic antacids): Decreased salicylate serum concentration. Warfarin: Enhanced anticoagulant activity of oral anticoagulants. Creates potential for increased prothrombin time due to protein-binding displacement.

Lab Test Interferences Phenolsulfonphthalein: Salicylates decrease renal excretion. Thyroid function tests: Drug causes increased free T4 and decreased total T4; thyroid function is not affected. Urine glucose: Drug causes false-negative results by glucose oxidase method and false-positive results by copper reduction method with moderate to high doses of salicylates. Urine 5-HIAA: Salicylates interfere with fluorescent method. Urine ketones: Drug causes interference with ferric chloride (Gerhardt) method by turning urine a reddish color. Urine vanillylmandelic acid: Salicylates can interfere with determination.

Adverse Reactions

DERM: Hives; rash; angioedema. EENT: Tinnitus. GI: Nausea; dyspepsia; gastric ulceration. HEMA: Prolonged bleeding time. HEPA: Hepatotoxicity. META: Uric acid levels elevated by salicylate concentrations < 10 mg/dl and decreased by levels > 10 mg/dl. RESP: Bronchospasm. OTHER: Anaphylaxis; salicylism may occur with large doses or chronic therapy (symptoms include dizziness, tinnitus, vomiting, diarrhea, confusion, CNS depression, headache, sweating, hyperventilation and lassitude); fever.

Precautions

Pregnancy: Category C. Do not use during third trimester; could prematurely close ductus arteriosus in the fetus. Lactation: Excreted in breast milk. Children: May increase risk of Reye's syndrome; do not use in individuals < 18 yr if chickenpox or flu symptoms are suspected. Special risk patients: Use drug with caution in patients with renal or hepatic dysfunction, peptic ulcer disease or gastritis. Aspirin or NSAID hypersensitivity: Nonacetylated salicylates have been tolerated in aspirin-sensitive asthmatic patients; however, cases of cross-sensitivity including bronchospasm have been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May cause GI upset; take with food or after meals. Take with a full glass of water.
  • Store in tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess quality of pain (location, onset, type and duration) or temperature prior to therapy.
  • Monitor pain relief and temperature after medication administration.
  • Inspect affect joints. Assess mobility, swelling/deformities and skin condition.
  • Monitor improvement during therapy (fever reduction, relief from joint tenderness and pain; increased movement).
  • Assess areas of bruising prior to and during therapy. Report increased bruising immediately to physician.
  • If tinnitus, flushing, tachycardia, hyperventilation, sweating or thirst occurs, withhold medication and immediately notify physician.
  • Obtain baseline hepatic and renal studies and CBC, PT and PTT. Monitor periodically if patient is undergoing long-term therapy.
  • Monitor salicylate serum levels as ordered by physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory alkalosis, hyperpnea, tachypnea, nausea, vomiting, hypokalemia, tinnitus, neurologic abnormalities (disorientation, irritability, lethargy, stupor), dehydration, hyperthermia, seizures, coma

Patient/Family Education

  • Advise patient to take medication with food or after meals with full glass of water.
  • Emphasize need to avoid alcohol ingestion and use of NSAIDs during therapy (which increase risk of GI irritation/GI bleeding), especially if patient is undergoing long-term therapy.
  • Instruct patients with diabetes to monitor blood levels closely during treatment.
  • Instruct patient to call physician immediately if ringing in ears or persistent GI pain occurs while taking this medication.


Salmeterol

Salmeterol

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sal-MEET-ah-rahl)
Serevent, Serevent Diskus
Class: Bronchodilator/sympathomimetic

Action Produces bronchodilation by relaxing bronchial smooth muscle through beta-2 receptor stimulation.

Indications Maintenance treatment of asthma and prevention of bronchospasm with reversible obstructive airway disease; prevention of exercise-induced bronchospasm; maintenance treatment of bronchospasm associated with chronic obstructive pulmonary disease (COPD) (including emphysema and chronic bronchitis).

Contraindications Cardiac tachyarrhythmias.

Route/Dosage

Asthma/Bronchospasm

ADULTS & CHILDREN ³ 12 YR: Inhalation 2 inhalations twice daily, » 12 hrs apart. ADULTS & CHILDREN ³ 4 YRS FOR INHALATION POWDER: Inhalation 1 inhalation (50 mcg) twice daily, » 12 hrs apart.

Exercise-Induced Bronchospasm

ADULTS & CHILDREN ³ 12 YR: Inhalation 2 inhalations at least 30 to 60 mins before exercise; additional doses should not be used for up to 12 hrs. ADULTS & CHILDREN ³ 4 YRS FOR INHALATION POWDER: Inhalation 1 inhalation ³ 30 mins before exercise; additional doses should not be used for up to 12 hrs.

COPD

ADULTS: Inhalation 2 inhalations (42 mcg) twice daily, » 12 hrs apart.

Interactions

Diuretics: ECG changes and hypokalemia associated with these diuretics may worsen with coadministration. MAO inhibitors, tricyclic antidepressants: May increase cardiovascular effects of salmeterol.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; palpitations. CNS: Tremor; anxiety; malaise; fatigue; dizziness; vertigo; nervousness; headache. EENT: Rhinitis; throat dryness/irritation. GI: GI distress; nausea; vomiting; diarrhea. META: Hyponatremia. RESP: Cough; paradoxical bronchospasm; upper respiratory tract infection; nasopharyngitis; nasal cavity/sinus disease; sinus headache; lower respiratory tract infection; allergic rhinitis; laryngitis; tracheitis/bronchitis. OTHER: Joint/back pain; muscle cramp/contraction; myalgia/myositis; muscular soreness; giddiness; influenza; viral gastroenteritis; urticaria; dental pain; malaise/fatigue; eruption; dysmenorrhea.

Precautions

Pregnancy: Category C. Children: Not recommended for children < 12 yr. Acute asthma seizures: Do not use to treat acute symptoms. Cardiovascular disease: Use with caution in patients with cardiovascular disease, toxic symptoms may occur. Excessive use: Paradoxical bronchospasm and cardiac arrest have been associated with excessive inhalant use. Hypersensitivity: Allergic reactions can occur after administration. Hypokalemia: Decreases in potassium levels may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • This medication is available only in a pressurized, metered-dose inhalation aerosol unit.
  • Use only with supplied aerosol actuator. Do not use the actuator with other medications.
  • Do not use a spacer with the inhalation powder. Keep the device dry and never wash the mouthpiece or any part of the device.
  • Store at room temperature. The therapeutic effects are reduced when cold; the container may explode if exposed to temperatures above 120°F. Protect from freezing and direct sunlight.
  • Store canister with nozzle end down.
  • Do not puncture or incinerate canister.
  • Shake well before using.

Assessment/Interventions

  • Obtain patient history.
  • Closely monitor patients with a history of arrhythmias, seizures or peptic ulcers.
  • Obtain baseline pulmonary function tests.
  • Note frequency and severity of asthma attacks.
OVERDOSAGE: SIGNS & SYMPTOMS
Tremor, palpitations, tachycardia, headache, hypokalemia, hyperglycemia, cardiac arrest

Patient/Family Education

  • Instruct patient on the proper storage and use of the aerosol inhaler, referring patient to the instruction sheet included with the medication.
  • Advise patient not to exceed the recommended dosage and frequency of the medication.
  • Warn patient not to alter the dose or discontinue the medication without consulting the health care provider.
  • Instruct patient to check with his/her physician first before taking any otc or prescription medications.
  • Emphasize to patient that this medication is NOT to be used for the treatment of acute or deteriorating asthma.
  • Inform patient that this medication is NOT a substitute for other medications he/she may be on, including oral or inhaled corticosteroids.
  • Instruct patient to call the health care provider if the medication seems to be less effective.
  • Alert patient that this medication may be used 30 to 60 mins BEFORE exercise to reduce or prevent exercise-induced bronchospasm.
  • Have patient report any serious side effects to the health care provider, including: Tachycardia, palpitations, tremors, change in personality, insomnia, shortness of breath and stomach cramps.


Saquinavir Mesylate

Saquinavir Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sack-KWIN-uh-vihr MEH-sih-LATE)
Fortovase, Invirase
Class: Antiviral

Action Inhibits human immunodeficiency virus (HIV) protease, the enzyme required to form functional proteins in HIV-infected cells.

Indications Treatment of advanced HIV infection. Saquinavir is given in combination with nucleoside analogs (eg, zidovudine).

Contraindications Coadministration with cisapride, ergot derivatives, midazolam, triazolam.

Route/Dosage

ADULTS & CHILDREN ³ 16 YR: PO Three 200 mg capsules (600 mg) tid within 2 hrs after a full meal.

Interactions

Carbamazepine, dexamethasone, nevirapine, phenobarbital, phenytoin, rifabutin, rifampin, rifapentine, St. John's wort, other cytochrome P450 3A4 inducers: May increase metabolism of saquinavir and decrease serum levels. Clarithromycin, delavirdine, indinavir, ketoconazole, nelfinavir, ritonavir: May decrease metabolism of saquinavir and increase serum levels. Cisapride, cyclosporine, ergot derivatives, fentanyl, midazolam, triazolam, other drugs metabolized by cytochrome P450 3A4: Serum levels of these drugs may be elevated, increasing the risk of toxicity. Clarithromycin, nelfinavir, sildenafil: Saquinavir may increase levels of these drugs. Aldesleukin, cyclosporine, grapefruit juice: May increase saquinavir serum levels. Warfarin: The anticoagulant effect may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Paresthesia; numbness; confusion; seizures; headache; depression; insomnia; anxiety; libido disorder. DERM: Rash; photosensitivity; eczema; verruca; Stevens-Johnson syndrome; bullous skin eruption. EENT: Taste alteration. GI: Diarrhea; abdominal pain and discomfort; nausea; dyspepsia; flatulence; vomiting; constipation; intestinal obstruction. GU: Nephrolithiasis; acute renal insufficiency. HEMA: Acute myeloblastic leukemia; hemolytic anemia; thrombocytopenia. HEPA: Elevated liver function tests; jaundice; portal hypertension. OTHER: Ataxia; fatigue; pain weakness; ascites; pancreatitis; drug fever; intracranial hemorrhage.

Precautions

Pregnancy: Category B. Lactation: Undetermined. HIV-infected mothers should not breastfeed their infants. Children: Not recommended for children < 16 yr. Clinical chemistry: Perform clinical chemistry tests prior to and at appropriate intervals during therapy. Dosage adjustment: Do not reduce dose; lower doses do not exhibit antiviral activity. Hepatic function impairment: Exercise caution when administering to patients with hepatic insufficiency (liver function tests > 5 times upper limit of normal). Nucleoside analog therapy: Saquinavir must be used in combination with nucleoside analog (eg, AZT [zidovudine], ddC [zalcitabine]) therapy. Photosensitivity: May occur; take protective measures against exposure to ultraviolet light or sunlight until tolerance is determined.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • The medication should be taken within 2 hr after a full meal.
  • Doses < 600 mg tid are not effective.
  • Store capsules at room temperature in a tightly closed bottle.
  • Store Invirase capsules at room temperature in a tightly closed bottle.
  • Store Fortovase capsules in the refrigerator 2° to 8°C (36° to 46°F).

Assessment/Interventions

  • Obtain patient history.
  • Assess for history of impaired hepatic function.
  • Obtain baseline triglycerides, SGOT, SGPT, GGT, CPK, and uric acid. Monitor periodically during treatment.
  • Monitor WBC and differential. Note any significant changes.
  • Monitor Hct and Hgb frequently (severe anemia may require blood transfusions).
OVERDOSAGE: SIGNS & SYMPTOMS
No acute toxicities or sequelae have been reported

Patient/Family Education

  • Advise patient to take the medication exactly as prescribed.
  • Advise patient regarding importance of taking after a meal.
  • Warn patient not to alter the dose or discontinue the medication without consulting the health care provider.
  • Instruct patient not to take any other medications, including otc medications, without consulting a healthcare provider.
  • Explain that a patient will be required to have frequent follow-up blood and urine tests during the course of the treatment and to keep appointments.
  • Inform patient that this medication is NOT a cure for HIV infection and secondary illnesses associated with the disease may continue to be acquired.
  • Emphasize to patient, family, and significant others that this medication does NOT reduce the risk of transmitting HIV to others through sexual contact or blood contamination.
  • Inform patient to report any serious side effects to a health care provider.
  • Explain that the long-term effects of this medication are not known, and the initial results have not demonstrated a reduction in symptoms or prolongation of life.
  • Caution patient regarding possibility of photosensitivity and to use protective measures until tolerance is determined.
  • Advise patient that saquinavir is recommended for use in combination with active antiretroviral therapy and adherence to the prescribed regimen is strongly recommended.
  • Advise patient to store Fortovase capsules in the refrigerator 2° to 8°C (36° to 46°F) until the expiration date; once brought to room temperature, use capsules within 3 months.
  • Inform patient that redistribution or accumulation of body fat may occur and that long-term health effects are not known.


Sargramostim

Sargramostim

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sar-GRUH-moe-STIM)
Leukine
Powder for injection, lyophilized
250 mcg
Powder for injection, lyophilized
500 mcg
Liquid
500 mcg/mL
Class: Colony-stimulating factor

Action Supports survival, proliferation, and differentiation of hematopoietic progenitor cells; induces partially committed progenitor cells to divide and differentiate in granulocyte-macrophage pathways; activates mature granulocytes and macrophages; promotes proliferation of megakaryocytic and erythroid progenitors.

Indications Myeloid reconstitution after autologous bone marrow transplantation and after bone marrow transplantation failure or graft failure; promotion of early engraftment or engraftment delay; treatment of neutropenia associated bone marrow transplant; induction chemotherapy in acute myelogenous leukemia (AML); mobilization and following transplantation of autologous PBPC; and myeloid reconstitution after allogeneic BMT.

Increase WBC counts in patients with myelodysplastic syndromes and in AIDS patients receiving zidovudine; decrease nadir of leukopenia secondary to myelosuppressive chemotherapy; decrease myelosuppression in preleukemic patients; correct neutropenia in aplastic anemia patients; decrease transplantation-associated organ system damage.

Contraindications Excessive leukemic myeloid blasts in bone marrow or peripheral blood; hypersensitivity to granulocyte-macrophage colony-stimulating factor, yeast-derived products, or any component of product; simultaneous administration with cytotoxic chemotherapy or radiotherapy, or administration 24 hrs preceding or following chemotherapy or radiotherapy.

Route/Dosage

Bone Marrow Transplant Failure or Engraftment Delay

ADULTS: IV 250 mcg/m2/day for 14 days.

Myeloid Reconstitution After Bone Marrow Transplantation

ADULTS: IV 250 mcg/m2/day for 21 days (first dose given 2 to 4 hr after transplant).

Neutrophil Recovery Following Chemotherapy in AML

ADULTS: IV 250 mcg/m2/day over a 4-hr period starting around day 11 or 4 days following the completion of induction chemotherapy, if the day 10 bone marrow is hypoplastic with less than 5% blasts.

Mobilization of PBPC

ADULTS: IV 250 mcg/m2/day over 24 hr or SC once daily. Continue at the same dose through the period of PBPC collection.

Post Peripheral Blood Progenitor Cell Transplantation

ADULTS: IV 250 mcg/m2/day over 24 hr or SC once daily beginning immediately following infusion of progenitor cells and continuing until an ANC of more than 1500 for 3 consecutive days is attained.

Interactions

Antineoplastics: Do not use concomitantly.

Corticosteroids or Lithium: May potentiate myeloproliferative effects of sargramostim.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Tachycardia. CNS: Anxiety. DERMATOLOGIC: Pruritus. EENT: Eye hemorrhage. GI: Abdominal pain; hematemesis; dysphagia. GU: Bilirubinemia. METABOLIC: Metabolic disorder; weight gain. RESPIRATORY: Pharyngitis. OTHER: Bone pain; arthralgia; malaise; chest pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. However, available data indicate that sargramostim does not exhibit any greater toxicity in children than in adults. Benzyl Alcohol: Benzyl alcohol as a preservative has been associated with fatal “gasping syndrome” in premature infants. Concomitant Chemotherapy and Radiotherapy: Since rapidly dividing cells are particularly sensitive to cytotoxic chemotherapy and radiotherapy, sargramostim should not be given within 24 hr of chemotherapy or within 12 hr of radiotherapy. Growth Factor Potential: Administer with caution in patients with myeloid malignancies. Hypersensitivity: Reactions are infrequent and have ranged from serious allergic or anaphylactic reactions to transient rashes and local injection site reactions. Renal Hepatic and Cardiac Patients: Monitor patients closely and use with caution. Respiratory Symptoms: It may be necessary to decrease rate of infusion by 50% if dyspnea occurs during administration.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute with 1 mL Sterile Water for Injection (without preservative); do not re-enter vial. Discard any unused portion.
  • During reconstitution, direct sterile water at side of vial and gently swirl contents to prevent foaming during dissolution. Avoid excessive or vigorous agitation; do not shake.
  • Dilute in 0.9% Sodium Chloride Injection to prepare IV infusion. If final concentration is less than 10 mcg/mL, add human albumin to make final concentration of 0.1% to saline before adding sargramostim to prevent absorption to drug delivery system. For final concentration of 0.1% albumin, add 1 mg human albumin/1 mL 0.9% saline injection. Give within 6 hr after reconstitution. Discard any unused portion after 6 hr.
  • Administer each dose over 2 hr as IV infusion.
  • Do not use in-line membrane filter for IV infusion.
  • Do not add other medications to IV solution.
  • Administer 2 to 4 hr after autologous bone marrow infusion, not less than 24 hr after last dose of antineoplastics, and 12 hr after last dose of radiotherapy, bone marrow transplantation failure or engraftment delay.
  • Refrigerate sterile powder, reconstituted solution, and diluted solution for injection. Do not freeze or shake.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor CBC and differential biweekly during therapy. If ANC is more than 20,000/mm3 or platelet count is more than 500,000 cells/mm3, discontinue or reduce dose by one half. Leukocytosis may occur.
  • Monitor renal and hepatic studies before treatment, including BUN, creatinine, urinalysis, AST, ALT, alkaline phosphatase, and monitor biweekly during therapy if renal or hepatic disease is present.
  • Observe for hypersensitivity reactions, including rashes and local injection site reactions, which are usually transient.
  • Monitor I&O, hydration status and weight. Observe for fluid retention or edema; pleural and pericardial effusions have occurred.
  • Monitor vital signs during therapy; supraventricular arrhythmias have occurred in patients with cardiac disease. Hypotension with flushing and syncope has rarely occurred with first dose.
  • Monitor for respiratory symptoms during and immediately following infusion, especially in patients with history of pulmonary disease. If dyspnea occurs during infusion, reduce rate by one half. If symptoms worsen, notify health care provider and discontinue infusion.
OVERDOSAGE: SIGNS & SYMPTOMS
Dyspnea, malaise, nausea, fever, rash, sinus tachycardia, headache and chills, increases in WBC no more than 200,000 cells/mm3

Patient/Family Education

  • Reassure patient that hypotension with flushing and syncope has rarely occurred with first dose.
  • Stress importance of follow-up for laboratory tests.
  • Instruct patient to inform health care provider if any of the following symptoms occur: dyspnea, malaise, nausea, fever, rash, rapid heart rate, headache, chills.


Scopolamine HBr (Hyoscine HBr)

Scopolamine HBr (Hyoscine HBr)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(skoe-PAHL-uh-meen HIGH-droe-BRO-mide)
Isopto Hyoscine, Scopace, Scopalamine HBr
Class: Antiemetic antivertigo/anticholinergic

Action Competitively inhibits action of acetylcholine at muscarinic receptors. Principal effects are on iris and ciliary body (pupil dilations and blurred vision), secretory glands (dry mouth), drowsiness, euphoria, fatigue, decreased nausea, and vomiting.

Indications Accomplishment of cycloplegia and mydriasis for diagnostic procedures and for preoperative and postoperative states in treatment of iridocyclitis (ophthalmic use); prevention of nausea and vomiting associated with motion sickness (transdermal); preanesthetic sedation and obstetric amnesia in conjunction with analgesics and to calm delirium (parenteral).

Contraindications Hypersensitivity to any product component, glaucoma; adhesions between iris and lens; children with previous severe reaction to atropine.

Route/Dosage

Ophthalmic

ADULTS: 1 to 2 gtt of 1% solution into eye 1 hr prior to refraction; or 1 to 2 gtt up to qid for uveitis. CHILDREN: 1 to 2 gtt of 0.5% solution into eye 1 hr prior to refraction; or 1 to 2 gtt of 0.5% solution up to tid for uveitis.

Parenteral

ADULTS: IM/SO/IV 0.32 to 0.65 mg. CHILDREN: 0.006 mg/kg (maximum 0.3 mg).

Transdermal

ADULTS: One transdermal patch placed behind ear ³ 4 hr prior to event. Wear only 1 patch at a time. Approximately 1 mg will be delivered over 3 days.

Interactions

Haloperidol: Worsened schizophrenia, decreased haloperidol levels, and tardive dyskinesia may occur. IV incompatibilities: Solutions are incompatible with alkalies. Phenothiazines: Actions of phenothiazines may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Increased heart rate. CNS: Drowsiness; disorientation; delirium. DERM: Contact dermatitis; erythema. EENT: Blurred vision; stinging; increased IOP; photophobia; conjunctivitis. GI: Dry mouth. RESP: Decreased respiratory rate.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established for transdermal use. Use with caution in children, infants, geriatric patients, those with diabetes, thyroid abnormalities, or glaucoma. Hypersensitivity: Contact dermatitis for transdermal system has been reported. Potentially alarming idiosyncratic reactions may occur with therapeutic doses. Other: Dizziness, nausea, vomiting, headache and disturbances with equilibrium have been reported upon discontinuation after several days of use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Direct IV

  • Dilute with Sterile Water for Injection and give slowly; position patient recumbent and keep in bed for 1 hr after administration to prevent orthostatic hypotension.

Transdermal route

  • Apply patch 4 hr prior to expected motion. Apply to clean, hairless, dry area behind ear. Do not touch exposed adhesive area of patch; wash hands thoroughly before and after application. Rotate application sites; place only 1 patch at a time; change patch every 72 hr.
  • Store transdermal patches in packages until ready for use; note expiration date; store ophthalmic and parenteral solutions at room temperature and protect from light.

Ophthalmic route

  • Wash hands before and after instillation. Position patient supine or with head tilted back in “star-gazing” position (looking at ceiling) to administer drops. Pull down lower lid to form pocket and instill solution as ordered. Avoid contact between dispenser and eye. Close eye gently and apply pressure to inner canthus for 1 to 2 min to prevent systemic absorption and drainage into nose/throat. Blot excessive solution from around eye with tissue. Wait 5 min before instilling additional ophthalmic solutions.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess vital signs (heart rate, BP), presence of pain and intake/output ratio (watch for urinary retention) prior to and during therapy.
  • Provide pain medication concomitantly as needed; remember medication alone can precipitate behavior changes such as excitation and delirium.
  • Assess mouth for dryness; provide mouth care, hard candy or frequent sips of water as needed.
  • Assess for blurred vision, drowsiness and dizziness; implement safety precautions (call bell, side rails) and assist with ambulation.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, dry mouth, dilated pupils, delirium, disorientation, memory disturbances, dizziness, restlessness, hallucinations

Patient/Family Education

  • Oral/Parenteral/Transdermal

  • Tell patient if dose is missed to take as soon as remembered, but caution against doubling doses.
  • Advise patient to avoid use of alcohol or other CNS depressants (eg, sedatives, antihistamines) while taking this medication.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Explain that rinsing mouth, good oral hygiene, and sugarless gum or candy will help to counteract mouth dryness.
  • Encourage medical follow-up to monitor effects of therapy.
  • Instruct patient and family in correct technique for application of patches; explain that patch is waterproof and not affected by showering or bathing.
  • Remind patient to wash hands before and after applying patch.
  • Explain to patient that if patch is dislodged, to replace it with a new unit at a different site.

Ophthalmic Preparation

  • Instruct patient to wash hands before and after instillation.
  • Instruct patient and family in correct technique for instillation of drops for ophthalmic use.
  • Explain that blurring of vision will decrease with repeated use of drug and to avoid hazardous activities until vision clears.
  • Explain that eyes may become sensitive to light and advise patient to use dark glasses indoors and outdoors.
  • Emphasize need to contact physician immediately if patient notices change in vision, eye pain, loss of sight, inability to breath, or flushing.
  • Tell patient to notify physician if light sensitivity persists ³ 1 wk after medication has been discontinued.


Secobarbital Sodium

Secobarbital Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(see-koe-BAR-bih-tahl SO-dee-uhm)
Seconal Sodium Pulvules
Class: Sedative and hypnotic/barbiturate

Action Depresses sensory cortex, decreases motor activity, alters cerebellar function and produces drowsiness, sedation and hypnosis.

Indications Short-term (up to 2 wk) treatment of insomnia; induction of basal hypnosis before anesthesia (parenteral form); sedation (parenteral form). Unlabeled use(s): Control of status epilepticus or acute seizure episodes.

Contraindications Hypersensitivity to barbiturates; history of addiction to sedative/hypnotic drugs; history of porphyria; severe liver impairment; respiratory disease with dyspnea; nephritic patients.

Route/Dosage

Insomnia

ADULTS: PO At bedtime 100 mg.

Hypnotic

ADULTS: IM 100 to 200 mg; IV 50 to 250 mg.

Sedation

ADULTS: PO 30 to 50 mg tid or qid. CHILDREN: PO/PR 2 to 6 mg/kg. For rectal administration, dilute to 1% to 1.5% solution.

Preoperative Sedation

ADULTS: PO 200 to 300 mg 1 to 2 hr before surgery. CHILDREN: PO 2 to 6 mg/kg (maximum 100 mg) 1 to 2 hr before surgery.

Sedation/Preanesthesia

ADULTS: IM (light sedation) 1 mg/kg 15 min before procedure. CHILDREN: IM 4 to 5 mg/kg.

Convulsions

ADULTS: IM/IV 1.1 to 2.2 mg/kg. Maximum IV rate 50 mg/15 sec. Maximum adult IM dose 500 mg or 5 ml volume regardless of concentration.

Interactions

Alcohol, CNS depressants: May produce additive CNS depressant effects. Anticoagulants (eg, warfarin), betablockers (eg, metoprolol, propranolol), verapamil, quinidine, theophyllines: May reduce activity of these drugs. Anticonvulsants: May reduce serum concentrations of carbamazepine, valproic acid and succinimides. Valproic acid may increase barbiturate serum levels. Corticosteroids: May reduce effectiveness of corticosteroids. Estrogens, estrogen-containing oral contraceptives: May reduce contraceptive effect and estrogen effect.

Lab Test Interferences May increase bromsulphalein retention; may cause decreased serum bilirubin concentrations; false-positive phentolamine test results; decreased response to metyrapone; impaired absorption of radioactive cyanocobalamin.

Adverse Reactions

CV: Bradycardia; hypotension; syncope. CNS: Drowsiness; agitation; confusion; headache; hyperkinesia; ataxia; CNS depression; paradoxical excitement; nightmares; psychiatric disturbances; hallucinations; insomnia; dizziness. GI: Nausea; vomiting; constipation. HEMA: Blood dyscrasias (eg, agranulocytosis, thrombocytopenia). RESP: Hypoventilation; apnea; laryngospasm; bronchospasm. OTHER: Hypersensitivity reactions (eg, angioedema, rashes, exfoliative dermatitis); fever; liver damage; injection site reactions (eg, local pain, thrombophlebitis).

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Children: May respond with excitement rather than depression. Elderly or debilitated patients: More sensitive to drug effects; dosage reduction is required. Dependence: Tolerance or psychological and physical dependence may occur with continued use. IV administration: Do not exceed maximum IV rate 50 mg/15 sec; respiratory depression, apnea and hypotension may result. Parenteral solutions are highly alkaline; extravasation may cause tissue damage and necrosis. Inadvertent intra-arterial injection may lead to arterial spasm, thrombosis and gangrene. Renal or hepatic impairment: Use drug with caution; dosage reduction may be required. Seizure disorders: Status epilepticus may result from abrupt discontinuation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer on empty stomach with full glass of water to enhance absorption. Tablet may be crushed and mixed with food or swallowed whole.
  • For insomnia, give ½ to 1 hr before bedtime.
  • Check to see that medication is swallowed.
  • For IM administration: inject deep into large muscle using Z-track technique to diminish tissue irritation and potential sloughing. Do not inject subcutaneously. Do not exceed 5 ml at any 1 site. Rotate injection sites.
  • For direct IV administration, may give undiluted or diluted with Sterile Water for Injection, normal saline (0.9% Sodium Chloride) or Ringer's solution. Do not use lactated Ringer's solution.
  • Administer intravenously no faster than 50 mg/15 sec; too rapid administration can cause respiratory depression and hypotension. Have resuscitative equipment readily available.
  • Use diluted solution within 30 min of mixing. Rotate, do not shake vial.
  • For rectal administration in children preoperatively, after cleansing enema, give diluted parenteral solution (1% to 1.5%) as ordered.
  • Store oral preparation at room temperature. Refrigerate parenteral form. Use only clear solution; discard if precipitate forms or solution becomes cloudy.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of respiratory disease with dyspnea or hypersensitivity to barbiturates or sedative/hypnotic drug addiction.
  • Assess type of sleep difficulty: falling asleep, remaining asleep.
  • Assess sleep pattern prior to and during therapy.
  • Assess vital signs q 15 to 30 min after parenteral administration for 2 hr and then prn.
  • Assess mental status: sensorium, affect, mood and long-term and short-term memory.
  • Obtain baseline Hct, Hgb, RBC and liver function test results (transaminase levels and bilirubin). Periodically evaluate those results if patient is on long-term therapy.
  • Provide safety measures (removal of cigarettes, side rails up, night light, easily accessible call-bell) and assistance with ambulation.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS and respiratory depression, Cheyne-Stokes respiration, areflexia, oliguria, tachycardia, hypotension, lowered body temperature, coma, pulmonary edema, death

Patient/Family Education

  • Explain that this medication may cause psychological and physical dependence. Emphasize that it is important not to increase dose without consulting physician.
  • Discuss ways to facilitate sleep (quiet, darkened room; avoidance of caffeine and nicotine; warm bath, warm milk; deep breathing; relaxation; self-hypnosis).
  • Inform patient that it may take a few doses to achieve noticeable sleep benefit.
  • Instruct patient to notify physician immediately of sudden onset of fever, sore throat, bruising, rash, jaundice, or unusual bleeding (eg, epistaxis).
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants (eg, pain relievers, antihistamines, sedatives) to prevent serious CNS depression.
  • Emphasize importance of follow-up evaluation with physician to monitor progress of therapy.
  • Inform patient that after discontinuation of drug, nighttime sleeping might be disturbed for a few days and increased dreaming may occur.
  • Advise patient that drug may cause daytime drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to discontinue medication abruptly without consulting physician.


Selegiline HCl (L-Deprenyl)

Selegiline HCl (L-Deprenyl)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(seh-LEH-jih-leen HIGH-droe-KLOR-ide)
Carbex, Eldepryl, Selegiline HCl
Class: Antiparkinson

Action Selective type B monoamine oxidase (MAO) inhibitor thought to increase dopaminergic activity. MAO enzyme breaks down catecholamines and serotonin. Selegiline may also interfere with dopamine reuptake at synapse.

Indications Adjunct to levodopa/carbidopa in idiopathic Parkinson's disease, postencephalic parkinsonism/symptomatic parkinsonism.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 10 mg/day as divided dose of 5 mg each taken at breakfast and lunch. Do not exceed 10 mg/day. After 2 to 3 days of treatment, try reducing levodopa/carbidopa dose by 10 to 30%. Further reductions may be possible during continued selegiline therapy.

Interactions

Fluoxetine: May produce a “serotonin” syndrome (CNS irritability, increased muscle tone, altered consciousness). Meperidine: Could result in agitation, seizures, diaphoresis and fever, which may progress to coma, apnea and death. Reactions may occur several wks following withdrawal of selegiline.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; orthostatic hypotension; arrhythmia; hypertension; new or increased angina; syncope. CNS: Dizziness; lightheadedness; fainting; confusion; hallucinations; vivid dreams; headache; anxiety; tension; insomnia; lethargy; depression; loss of balance; delusions; dyskinesias; increased akinetic involuntary movements; bradykinesia; chorea. DERM: Sweating; rash; photosensitivity. EENT: Diplopia; blurred vision. GI: Nausea; abdominal pain; dry mouth; diarrhea. GU: Sexual dysfunction; urinary retention, frequency, hesitancy. OTHER: Generalized ache; leg pain; low back pain; weight loss.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Effects have not been evaluated. Maximum: Do not exceed recommended daily dose of 10 mg/day because of risks associated with nonselective inhibition of MAO (potentially serious food or drug interactions may occur at higher doses). Hypertensive crisis risk: Selegiline can be given with active amine-containing medications and tyramine foods as long as recommended dose is not exceeded. However, report any possible symptoms suggestive of hypertensive crisis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer 5 mg with breakfast and with lunch.
  • Do not exceed 10 mg daily.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor vital signs, especially BP and respirations.
  • Assess patient for decrease in akathisia and mood.
  • Assess patient's mental status: affect, mood, behavioral changes, depression.
  • Dosage of levodopa/carbidopa may be reduced after 2 to 3 days of treatment.
  • Assess for side effects, particularly nausea, dizziness, lightheadedness, abdominal pain, confusion, hallucination.
  • Assist patient with ambulation at beginning of therapy.
  • Assess diet for tyramine-containing foods.
  • Implement safety measures to prevent falls, especially during initial treatment.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, psychomotor agitation

Patient/Family Education

  • Encourage patient to change position slowly to prevent orthostatic hypotension.
  • Instruct patient to avoid driving or other potentially hazardous activities until effect of medication is determined.
  • Explain that dosage of levodopa/carbidopa may be reduced after initiation of adjunctive therapy.
  • Identify tyramine-containing foods; explain rationale for exclusion from diet.
  • Instruct patient to report these side effects: twitching, eye spasms.
  • Caution patient to use drug exactly as prescribed. Explain that if drug is discontinued, parkinsonian crisis may occur.
  • Advise patient not to exceed 10 mg/day dose.
  • Inform patient and family of symptoms of hypertensive crisis and when to call physician. Instruct them to report severe headache or other unusual symptoms.


Senna

Senna

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SEN-ah)
Agoral, Black-Draught, ex•lax, ex•lax chocolated, Fletcher Castoria, Senexon, Senna-Gen, Senokot, SenokotXTRA, [image] Glysennid, Mucinum Herbal
Class: Laxative

Action Directly acts on intestinal mucosa by altering water and electrolyte secretion, inducing peristalsis and defecation.

Indications Short-term treatment of constipation; preoperative and preradiographic bowel evacuation for procedures involving GI tract.

Contraindications Nausea, vomiting or other symptoms of appendicitis; acute surgical abdomen; fecal impaction; intestinal obstruction; undiagnosed abdominal pain.

Route/Dosage

ADULTS: PO 2 tablets, 1 tsp of granules or 10 to 15 ml of syrup, usually at bedtime. PR 1 suppository at bedtime; may repeat in 2 hr. CHILDREN: Generally, for children 6 to 12 yr or > 60 lb, give (at bedtime) 1 tablet or ½ tsp granules PO or ½ suppository PR. Liquid dose ranges from 1.25 to 15 ml depending on age and product formulation.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations. CNS: Dizziness; fainting. GI: Excessive bowel activity (eg, griping, diarrhea, nausea, vomiting); perianal irritation; bloating; flatulence; abdominal cramping. OTHER: Sweating; weakness.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Abuse/dependency: Long-term use may lead to laxative dependency, which may result in fluid and electrolyte imbalances, steatorrhea, osteomalacia and vitamin and mineral deficiencies. Cathartic colon, a poorly functioning colon, results from long-term abuse. Pathologic presentation may resemble ulcerative colitis. Discoloration of acidic urine: May result in yellow-brown urine. Discoloration of alkaline urine: May result in pink to red urine. Fluid and electrolyte imbalance: Excessive laxative use may lead to significant fluid and electrolyte imbalance. Melanosis Coli: Darkened pigmentation of colonic mucosa may occur after long-term use, usually resolving within 5 to 11 months of discontinuation. Rectal bleeding or failure to respond: May indicate serious condition requiring further attention.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at bedtime on empty stomach.
  • Shake liquid solution before administering.
  • Dissolve granules before administering.
  • For preoperative or prediagnostic bowel preparation, give between 2 to 4 PM on day before procedure.
  • Limit patient's diet to clear liquids until after procedure.
  • Give oral dosages with full glass of water or juice.
  • Administer suppository with patient lying on left side.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess bowel function, including normal frequency, type, last bowel movement, bowel sounds, abdominal distention.
  • Assess for presence of abdominal pain, nausea, vomiting.
  • Assess for fluid and electrolyte imbalance associated with long-term laxative use.
  • Identify factors potentially contributing to constipation (ie, opioid analgesics), inactivity.
  • Monitor effectiveness of therapy.
  • Implement measures to prevent constipation, ie, fluids, activity, dietary bulk.
OVERDOSAGE: SIGNS & SYMPTOMS
Gripping pain, diarrhea

Patient/Family Education

  • Explain potential hazards (eg, dependence) associated with long-term laxative use.
  • Advise that senna may result in discolored yellow-brown or reddish urine.
  • Explain that bowel patterns are very individual.
  • Identify measures to improve bowel function, ie, fluids, activity, dietary bulk.
  • Caution against taking laxatives in presence of acute abdominal pain or in presence of nausea or vomiting.


Sertraline HCl

Sertraline HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SIR-truh-leen HIGH-droe-KLOR-ide)
Zoloft
Tablets: 25 mg, 50 mg, 100 mg
Class: Antidepressant

Actions Selectively blocks reuptake of serotonin, enhancing serotonergic function.

Indications Treatment of depression; treatment of obsessions and compulsions in patients with obsessive-compulsive disorder (OCD), as defined in the DSM-IV; treatment of panic disorder with or without agoraphobia, as defined in DSM-IV; posttraumatic stress disorder (PTSD).

Contraindications Standard considerations.

Route/Dosage

Depression

ADULTS: PO 50 to 200 mg once daily.

OCD

ADULTS: PO 50 to 200 mg once daily.

CHILDREN: PO Initiate dosage with 25 mg once daily (ages 6 to 12 yr) and 50 mg once daily in adolescents (ages 13 to 17 yr) in the morning or evening. Patients not responding to an initial dose of 25 or 50 mg/day may benefit from dose increases up to a max of 200 mg/day.

Panic Disorder and PTSD

ADULTS: PO 25 mg once daily; after 1 wk, increase the dose to 50 mg once daily. Patients not responding to 50 mg dose may benefit from dose increases up to a max of 200 mg/day; however, dose changes should not occur at intervals < 1 wk.

Interactions

5-HT1 Agonists (eg, Naratriptan, Rizatriptan, Sumatriptan, Zolmitriptan): Weakness, hyberreflexia, and incoordination have been reported rarely. Alcohol, CNS Depressants: May enhance CNS depressant effects. Clozapine: Elevated serum clozapine levels have occurred. Closely monitor patients on coadministration. Hydantoins (eg, Phenytoin): Plasma levels may be increased by sertraline, increasing the pharmacologic and adverse effects. MAOIs: May cause serious, even fatal reactions. Discontinue MAOIs ³ 14 days before starting sertraline. St. John’s Wort: Sedative-hypnotic effects of sertraline may be increased. Sympathomimetics (eg, Amphetamine, Fenfluramine): Increased sensitivity to sympathomimetics; increased risk of “serotonin syndrome.” Tricyclic Antidepressants (eg, Amitriptyline): Pharmacologic and toxic effects may be increased by sertraline; “serotonin syndrome” has been reported. Zolpidem: Onset of action of zolpidem may be shortened and the effect increased.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations; hot flushes; hypotension (postural); hypertension; syncope; tachycardia; chest pain. CNS: Agitation; anxiety; nervousness; headache; insomnia; dizziness; tremor; fatigue; tingling; diminished sensation; twitching; hypertonia; decreased concentration; confusion; somnolence; nervousness; depression; decreasedlibido; agitation; emotional lability; vertigo; hypoesthesia; apathy; hypo-/hyperkinesia; abnormal dreams. DERMATOLOGIC: Sweating, rash; pruritus; acne. EENT: Abnormal vision; ringing in the ears; rhinitis; pharyngitis; change in taste perception. GI: Nausea; diarrhea; dry mouth; anorexia; vomiting; flatulence; constipation; abdominal pain; increased appetite; dyspepsia; gastroenteritis; tooth disorder/caries; dysphagia; melena. GU: Sexual dysfunction; urinary frequency; urinary disorder; menstrual disorder; pain; abnormal ejaculation. HEMATOLOGIC: Lymphadenopathy; purpura. METABOLIC: Dehydration; hypoglycemia. RESPIRATORY: Upper respiratory tract infection; pharyngitis; sinusitis; increased cough; dyspnea; bronchitis; rhinitis; yawn. OTHER: Muscle pain; weight loss or gain; myalgia; arthralgia; asthenia; fever; allergy/allergic reaction; chills; back pain; malaise; edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Elderly or Debilitated Patients: Dosage reduction may be required. Renal and Hepatic Impairment: Use drug with caution. Lower or less frequent dosing schedule may be required. Activation of Mania/Hypomania: Activation of mania/hypomania occurrs infrequently in patients taking SSRIs. Hyponatremia: Several cases of sertraline-induced hyponatremia have occurred. Seizures: Use drug with caution in patients with history of seizures. Suicide: Supervise depressed patients at risk during initial therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer once daily in morning or afternoon.
  • Do not change dosage at intervals of < 1 wk.
  • Do not administer to patients who have used MAOIs in past 14 days.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Determine whether any MAOIs have been used in past 14 days. Note history of seizure disorders and renal and hepatic impairment.
  • Observe for common side effects (eg, agitation, insomnia, somnolence, dizziness, headache, tremor, anorexia, diarrhea/loose stools, nausea, fatigue) and notify health care provider.
  • Take appropriate safety measures because possibility of suicide may persist until significant remission occurs.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, nausea, vomiting, tachycardia, ECG changes, anxiety, dilated pupils

Patient/Family Education

  • Discuss with family members precautionary measures to be taken to prevent suicide attempt.
  • Inform patient that improvement may not be evident for 2 to 4 wk after treatment has started.
  • Advise women to notify health care provider if becoming pregnant, intending to become pregnant, or breastfeeding an infant.
  • Inform men of possible sexual dysfunction (primarily ejaculatory delay) and advise them to notify health care provider if it occurs.
  • Explain that anorexia, nausea, diarrhea, and weight loss may occur. Advise patient to notify health care provider if these symptoms persist.
  • Instruct patient to report these symptoms to health care provider: agitation, insomnia, somnolence, dizziness, headache, tremor, anorexia, diarrhea/loose stools, nausea, fatigue, other physical complaints.
  • Tell patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness and dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient to notify health care provider if rash, hives, or a related allergic phenomenon develops.
  • While patient may notice improvement in 1 to 4 wk, advise continuation of therapy as directed.
  • May cause photosensitivity (sensitivity to sunlight). Avoid prolonged exposure to the sun and other UV light. Use sunscreens and wear protective clothing until tolerance is determined.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Sibutramine Hydrochloride

Sibutramine Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sih-BYOO-trah-meen)
Meridia
Class: CNS stimulant/anorexiant

Action Inhibits reuptake of norepinephrine, serotonin and dopamine. May stimulate satiety center in brain, causing appetite suppression.

Indications As an adjunct to a reduced calorie diet for the management of obesity, including weight loss and maintenance of weight loss. Recommended for patients with an initial body mass index > 30 kg/M2, or > 27kg/M2 in the presence of other risk factors (eg, hypertension, diabetes, dyslipidemia).

Contraindications Concurrent use of, or within 2 wks of discontinuing, a MAO inhibitor, anorexia nervosa; concurrent use of other centrally acting appetite suppressants; allergy to sibutramine or any product component; uncontrolled or poorly controlled hypertension.

Route/Dosage

ADULTS & CHILDREN > 16 YR: PO 10 mg once daily. May titrate to 15 mg/d after 4 wks if necessary.

Interactions

MAO inhibitors: Do not use concomitantly with sibutramine. Separate therapy with either agent by at least 2 wks. Centrally acting appetite suppressants (eg, prescription, otc and herbal products): Concurrent use is contraindicated. 5–HT receptor agonists (eg, sumatriptan), bupropion, dextromethorphan, ergots (eg, dihydroergotamine), fentanyl, lithium, meperidine, pentazocine, selective serotonin reuptake inhibitors (eg, fluoxetine), tetracyclic antidepressants (eg, trazodone), tricyclic antidepressants (eg, amitriptyline), tryptophan: May precipitate “serotonin syndrome” if used concurrently with sibutramine. Avoid concurrent use. Ephedrine, phenylpropanolamine, pseudoephedrine: Use with caution. Potential additive effects on BP and pulse.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; vasodilation; hypertension; palpitations. CNS: Headache; migraine; dizziness; nervousness; anxiety; depression; paresthesia; somnolence; CNS stimulation; emotional lability; agitation; hypertonia; abnormal thinking; insomnia. DERM: Rash; sweating; herpes simplex; acne; pruritis. EENT: Amblyopia; ear disorder; ear pain; rhinitis; sinusitis; laryngitis; pharyngitis. GI: Abdominal pain; anorexia; constipation; increased appetite; nausea; dyspepsia; gastritis; vomiting; rectal disorder; dry mouth; taste perversion; diarrhea; flatulence; gastroenteritis; tooth disorder; thirst. GU: Dysmenorrhea; urinary tract infection; vaginitis; metrorrhagia; menstrual disorder. RESP: Cough; bronchitis; dyspnea. OTHER: Back, chest, or neck pain; flu syndrome; accidental injury; asthenia; allergic reactions; edema; arthralgia; myalgia; tenosynovitis; fever; leg cramps.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 16 yr not established. Elderly: Use with caution in patients > 65 yr. Renal/hepatic function impairment: Do not use in patients with severe renal or hepatic impairment. Blood pressure/pulse: Sibutramine can cause tachycardia and hypertension. Use with caution in patients with a history of hypertension. Do not administer to patients with uncontrolled or poorly controlled hypertension. Concomitant cardiovascular disease: Do not use in patients with a history of coronary artery disease, congestive heart failure, arrhythmias or stroke. Glaucoma: Use with caution in patients with narrow angle glaucoma. Seizures: Use with caution in patients with a history of seizures. Discontinue use in any patient who develops seizures. Gallstones: Weight loss can precipitate or exacerbate gallstone formation. Drug abuse: Carefully evaluate patients for a history of drug abuse. Follow such patients closely, observing for signs of misuse or abuse. Primary pulmonary hypertension/cardiac valve dysfunction: Although not reported with sibutramine, these have occurred in patients receiving certain other centrally-acting appetite suppressants.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer as a single daily dose without regard to meals.
  • Consider administering in the morning.
  • Store at room temperature in a tightly closed container. Protect from heat and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiovascular disease, hepatic or renal impairment, history of seizures or glaucoma.
  • Obtain baseline BP and pulse and then regularly thereafter. Notify physician if patient develops hypertension or tachycardia.
  • Monitor patients weight.
  • Implement protective measures and supervise and assist with ambulation if dizziness or drowsiness are problems.
  • Monitor patient for side effects. Report significant findings to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Tachycardia, hypertension

Patient/Family Education

  • Advise patient to take drug daily as prescribed. Remind patient that it can be taken without regard to food.
  • Instruct patient not to change the dose or discontinue therapy unless advised to do so by their physician.
  • Encourage patient to follow medically supervised weight reduction program. Emphasize that this medication will only work in conjunction with a diet and exercise program.
  • Advise patient to avoid alcohol and other CNS depressants.
  • Emphasize importance of follow up visits for monitoring BP and pulse as well as weight loss.
  • Advise patient to contact their physician if they note any of the following: unexplained shortness of breath, swelling of ankles, decreased exercise tolerance, skin rash, hives or other signs of an allergic reaction.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise women of childbearing potential to use an effective birth control method while on this drug.
  • Instruct patient to notify physician if they become pregnant, plan on becoming pregnant or are breastfeeding.
  • Instruct patient not to take any other medications (including otc and herbal products) unless advised to do so by their physician. Many drugs can interact with sibutramine and cause potentially life-threatening reactions.
  • Advise patient that safety of long term (> 1 yr) use has not been determined.


Sildenafil

Sildenafil

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sill-DEN-ah-fil)
Viagra
Class: Agent for impotence

Action Enchances the effect of nitric oxide by inhibiting phosphodiesterase type 5 in the corpus cavernosum of the penis. This results in vasodilation, increased inflow of blood into the corpora cavernosa and ensuing penile erection upon sexual stimulation.

Indications Treatment of impotence related to erectile dysfunction of the penis.

Contraindications Patients using any type of organic nitrates (nitroglycerin, isosorbide mono or dinitrate, etc.): Enhanced effects leading to prolonged hypotension.

Route/Dosage

ADULTS: PO 50 mg once 0.5 to 4 hr prior to sexual activity. Titration to a 25 mg or a 100 mg dose may be used based on tolerability or efficacy. The maximum recommended use is once daily.

Interactions

Cimetidine, erythromycin, ketoconazole, itraconazole: Increased sildenafil levels potentially leading to increased adverse effects. Nitratres: Hypotension (see contraindications).

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; headache; ataxia; hypertonia; neuralgia; neuropathy; paresthesia; tremor; vertigo; depression; insomnia; somnolence; abnormal dreams; decreased reflexes; hypesthesia; seizure; anxiety; migraine. CV: Angina pectoris AV block; syncope; tachycardia; palpitation; hypotension; postural hypotension; myocardial ischemia; cerebral thrombosis; cardiac arrest; heart failure; abnormal electrocardiogram; cardiomyopathy. DERM: Flushing; rash; urticaria; herpes simplex; pruritus; sweating; skin ulcer; contact dermatitis; exfoliative dermatitis. EENT: Blurred vision; sensitivity to light; nasal congestion; mydriasis; conjunctivitis; photophobia; tinnitus; eye pain; deafness; ear pain; eye hemorrhage; cataract; dry eyes; diplopia; temporary vision loss/decreased vision; ocular redness or bloodshot appearance; ocular burning; ocular swelling/pressure; increased intraocular pressure; retinal vascular disease or bleeding; vitreous detachment; traction and paramacular edema. GI: Dyspepsia; diarrhea; vomiting; glossitis; colitis; dysphagia; gastritis; gastroenteritis; esophagitis; stomatitis; dry mouth; abnormal liver function tests; rectal hemorrhage; gingivitis. GU: Urinary tract infection; cystitis; nocturia; urinary frequency; breast enlargement; urinary incontinence; abnormal ejaculation; genital edema and anorgasmia; prolonged erection; priaprism; hematuria. HEMA: Anemia; leukopenia. RESP: Asthma; dyspnea; laryngitis; pharyngitis; sinusitis; bronchitis; increased sputum; increased cough. OTHER: Arthralgia; back pain; flu syndrome; mild and normally transient color tinge; respiratory tract infection; arthritis; arthrosis; myalgia; tendon rupture; tenosynovitis; bone pain; myasthenia; synovitis; face edema; photosensitivity reaction; shock; asthenia; pain; chills; accidental fall; abdominal pain; allergic reaction; chest pain; accidental injury; thirst; edema; gout; unstable diabetes; hyperglycemia; peripheral edema; hyperuricemia; hypoglycemic reaction; hypernatremia.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Elderly: Consider an initial dose of 25 mg. Children: Not indicated for use in children. Cardiac risk: Exertion from renewed sexual activity may pose a risk of cardiac events such as myocardial infarction, sudden cardiac death, ventricular arrhythmia, cerebrovascular hemorrhage, transient ischemic attack, and hypertension. Renal function impairment: Consider an initial dose of 25 mg. Hepatic function impairment: Consider an initial dose of 25 mg. Anatomical deformation: Use with caution in patients with anatomical deformation of the penis (eg, Peyronie's disease) or patients prone to priapism (eg, patients with sickle cell disease).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use 0.5 to 4 hr before sexual activity. Not to exceed one dose daily.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history, especially use of organic nitrates, and any known allergies.
  • Assess cardiac status of the patient before initiating treatment.

Patient/Family Education

  • Provide patient information pamphlet.
  • Discuss with patients the potential cardiac risk of sexual activity in patients with preexisting cardiovascular risk factors. Advise patients who experience symptoms (eg, angina pectoris, dizziness, nausea) upon initiation of sexual activity to refrain from further activity and discuss the episode with their physician.
  • Discuss contraindications for use with patient, especially concurrent use of organic nitrates.
  • Explain that drug offers no protection against sexually transmitted diseases.
  • Counsel patient about protective measures necessary to guard against sexually transmitted diseases, especially HIV.
  • Advise patient that drug has no effect in the absence of sexual stimulation.
  • Advise patient to seek immediate medical assistance in the event of an erection that persists > 4 hrs.


Simethicone

Simethicone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sih-METH-ih-kone)
Degas, Extra Strength Gas-X, Flatulex, Genasyme, Genasyme Drops, Gas-X, Maalox Anti-Gas, Mylanta Gas, Maximum Strength Mylanta Gas, Mylicon, Phazyme, Phazyme 95, Phazyme 125, Simethicone, [image] Ovol-40, Ovol-80, Ovol Drops, Phazyme-55
Class: Antiflatulent

Action Relieves flatulence by dispersing and preventing formation of mucus-surrounded gas pockets in GI tract.

Indications Relief of painful symptoms and pressure of excess gas in digestive tract. Adjunct in treatment of many conditions in which gas retention may be problem, such as postoperative gaseous distention and pain, endoscopic examination, air swallowing, functional dyspepsia, peptic ulcer, spastic or irritable colon, diverticulosis. Unlabeled use(s): Treatment of infant colic.

Contraindications Standard considerations.

Route/Dosage

CAPSULES

ADULTS: PO 125 mg qid after meals and at bedtime.

TABLETS

ADULTS: PO 40 to 125 mg qid after meals and at bedtime.

LIQUID (DROPS)

ADULTS: PO 40 to 80 mg qid (up to 500 mg/day). CHILDREN 2 to 12 YR: PO 40 mg qid. CHILDREN < 2 YR: PO 20 mg qid (up to 240 mg/day).

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

None well documented.

Precautions None well documented.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Tablets: Be certain patient chews tablet thoroughly or allows tablet to dissolve in mouth.
  • Liquid: Shake well before using.
  • Store tablets/capsules at room temperature in well closed container.
  • Store suspension at room temperature in tight, light-resistant container. Do not freeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline bowel sounds and gastrointestinal status prior to therapy, and continue to monitor bowel sounds throughout therapy.
  • Assess for belching and flatus as evidence of drug action.
  • Monitor effectiveness of therapy, documenting decreased abdominal distention and discomfort.

Patient/Family Education

  • Advise patient to report any worsening of GI symptoms to physician.


Simvastatin

Simvastatin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SIM-vuh-STAT-in)
Zocor
Tablets: 5 mg
Tablets: 10 mg
Tablets: 20 mg
Tablets: 40 mg
Tablets: 80 mg
Class: Antihyperlipidemic
HMG-CoA reductase inhibitor

Actions Increases rate at which body removes cholesterol from blood and reduces production of cholesterol by inhibiting enzyme that catalyzes early rate-limiting step in cholesterol synthesis.

Indications Adjunct to diet for reducing elevated total cholesterol and LDL cholesterol levels in patients with primary hypercholesterolemia (types IIa and IIb) when response to diet and other nonpharmacologic measures alone are inadequate; to reduce the risk of stroke or transient ischemic attack.

Lower elevated cholesterol levels in patients with heterozygous familial hypercholesterolemia, familial combined hyperlipidemia, diabetic dyslipidemia in noninsulin-dependent diabetic patients, hyperlipidemia secondary to nephrotic syndrome, and homozygous familial hypercholesterolemia in patients who have defective, rather than absent, LDL receptors.

Contraindications Active liver disease or unexplained persistent elevations of liver function values; pregnancy; lactation.

Route/Dosage

ADULTS: PO 5 to 40 mg/day in evening.

Interactions

Azole antifungal agents (eg, ketoconazole), cyclosporine, macrolide antibiotics (eg, erythromycin), gemfibrozil, grapefruit juice, niacin, verapamil: Severe myopathy or rhabdomyolysis may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; asthenia; paresthesia; peripheral neuropathy. EENT: Dysfunction of certain cranial nerves (including alteration of taste, impairment of extraocular movement, facial paresis); progression of cataracts. GI: Nausea; vomiting; diarrhea; abdominal pain; constipation; flatulence; dyspepsia; pancreatitis. HEPATIC: Hepatitis; jaundice; fatty change in liver; cirrhosis; fulminant hepatic necrosis; hepatoma; increased serum transaminases. RESPIRATORY: Upper respiratory tract infection. OTHER: Myopathy; rhabdomyolysis; fatigue. Apparent hypersensitivity syndrome has been reported rarely that has included 1 or more of the following features: anaphylaxis; angioedema; lupus erythematous-like syndrome; polymyalgia rheumatica; vasculitis; purpura; thrombocytopenia; leukopenia; hemolytic anemia; positive antinuclear antibody; erythrocyte sedimentation rate increase; arthritis; arthralgia; urticaria; asthenia; photosensitivity; fever; chills; flushing; malaise; dyspnea; toxic epidermal necrolysis; erythema multiforme, including Stevens-Johnson syndrome.

Precautions

Pregnancy: Category X. Use a reliable form of birth control. LACTATION: Undetermined. CHILDREN: Use in children not recommended. Liver dysfunction: Use drug with caution in patients who consume substantial quantities of alcohol or who have history of liver disease. Marked, persistent increases in serum transaminases have occurred. Renal impairment: High doses may result in severe renal insufficiency. Skeletal muscle effects: Rhabdomyolysis with renal dysfunction secondary to myoglobinuria has occurred in this class of drugs. Consider myopathy in any patient with diffuse myalgias, muscle tenderness, or weakness, or marked CPK elevation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Adjust dosage as indicated, usually at 4-wk intervals.
  • Administer at bedtime for best results. Hepatic cholesterol production highest during night.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Maintain patient on standard cholesterol diet for at least 3 to 6 mo.
  • Determine baseline serum cholesterol and triglyceride levels and monitor at 4- to 6-wk intervals and again at 3 mo.
  • Determine baseline LFT values and monitor q 6 wk for first 3 mo, q 8 wk for remainder of first year, then q 6 mo thereafter.
  • In patients with renal impairment, monitor for possible severe renal insufficiency.
  • Periodic CPK determinations may be necessary.
  • Notify the health care provider if cholesterol levels are unchanged or if there is significant rise in triglyceride levels.

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient to control weight and to adhere to prescribed dietary regimen.
  • Tell patient to notify health care provider or pharmacist if taking, will be taking, or stopping any prescription or OTC medication.
  • Advise patient that exercise and diet that reduces intake of cholesterol and saturated fats are helpful.
  • Instruct patient to report the following symptoms to health care provider: any unexplained muscle pain, tenderness, or weakness, especially if accompanied by fever or malaise; yellowing of skin or eyes.
  • Tell patient to avoid alcoholic beverages.


Sirolimus

Sirolimus

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SER-oh-lih-muss)
Rapamune
Solution, oral: 1 mg/mL
Class: Immunosuppressive

Actions Inhibits T-lymphocyte activation and proliferation that occurs in response to antigenic and cytokine stimulation; inhibits antibody production.

Indications Prophylaxis of organ rejection in patients receiving renal transplants.

Treatment of psoriasis.

Contraindications Standard considerations.

Route/Dosage

Only physicians experienced in immunosuppressive therapy and management of renal transplant patients should use sirolimus.

ADULTS: PO Recommended loading dose of 6 mg with a daily maintenance dose of 2 mg (ie, loading dose 3 times the maintenance dose) in a regimen with cyclosporine and corticosteroids.

ADULTS AND CHILDREN at least 13 yr who weigh less than 40 kg: PO Adjust dose to 1 mg/m2/day based on body surface area. The loading dose should be 3 mg/m2.

Hepatic Impairment: PO Reduce maintenance dose by approximately 33%; do not modify loading dose.

Interactions

Cyclosporine: Sirolimus plasma concentrations may be increased; administer sirolimus 4 hr after cyclosporine. Cytochrome P450 3A4 inhibitors (eg, erythromycin, protease inhibitors [eg, ritonavir], verapamil): Sirolimus plasma levels may be elevated, increasing the pharmacologic and adverse effects. Cytochrome P450 3A4 inducers (eg, carbamazepine, phenytoin, St. John's wort): Sirolimus plasma levels may be reduced, decreasing the pharmacologic effects. Diltiazem, ketoconazole: Sirolimus plasma concentrations may be increased. Rifampin: Sirolimus plasma concentrations may be decreased. Vaccination: Response to vaccination may be less effective.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; hypotension; atrial fibrillation; CHF; hemorrhage; hypervolemia; palpitations; peripheral vascular disorder; postural hypotension; syncope; tachycardia; thrombophlebitis; thrombosis; vasodilation. CNS: Insomnia; tremor; headache; anxiety; confusion; depression; dizziness; emotional lability; hypertonia; hyperesthesia; hypotonia; neuropathy; paresthesia; somnolence. DERMATOLOGIC: Acne; rash; skin ulcer; fungal dermatitis; hirsutism; pruritus; skin hypertrophy; sweating. EENT: Abnormal vision; cataract; conjunctivitis; deafness; ear pain; otitis media; tinnitus. GI: Constipation; diarrhea; dyspepsia; nausea; vomiting; anorexia; dysphagia; eructation; esophagitis; flatulence; gastritis; gastroenteritis; gingivitis; gum hyperplasia; ileus; mouth ulceration; oral moniliasis; stomatitis. GU: UTI; albuminuria; bladder pain; dysuria; hematuria; hydronephrosis; impotence; kidney pain; kidney tubular necrosis; nocturia; oliguria; pyuria; scrotal edema; testis disorder; toxic nephropathy; increased urinary frequency; urinary incontinence; urinary retention. HEMATOLOGIC: Anemia; leukopenia; thrombocytopenia; ecchymosis; leukocytosis; lymphadenopathy; polycythemia. HEPATIC: Abnormal LFTs. METABOLIC: Increased serum creatinine; hypercholesterolemia; hyperkalemia; hyperlipemia; hypokalemia; increased LDH; hypophosphatemia; weight gain/loss; diabetes mellitus; glucosuria; acidosis; increased alkaline phosphatase; increased BUN; increased creatine phosphokinase; dehydration; abnormal healing; hypercalcemia; hypoglycemia; hypomagnesemia; hyponatremia. RESPIRATORY: Dyspnea; pharyngitis; upper respiratory tract infection; asthma; atelectasis; bronchitis; increased cough; epistaxis; hypoxia; lung edema; pleural effusion; pneumonia; rhinitis; sinusitis. OTHER: Edema; peripheral edema; abdominal pain; asthenia; back pain; chest pain; fever; pain; arthralgia; lymphocele; facial edema; Cushing syndrome; arthrosis; bone necrosis; leg cramps; myalgia; osteoporosis; tetany; abdominal enlargement; abscess; ascites; cellulitis; chills; flu syndrome; hernia; infection; malaise; pelvic pain; peritonitis; sepsis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children younger than 13 yr: Safety and efficacy not established. Infection: Increased susceptibility to infection, including Pneumocystis carinii may occur. Lipids: Increased serum cholesterol and triglycerides, requiring treatment, may occur. Lymphoma: Increased possibility of developing lymphoma. Renal function: Decreased renal function may occur; monitor closely.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate and protect from light oral solution bottles and pouches at 2° to 8°C (36° to 46°F). They will be stable for 24 mo.
  • Once the contents are opened, use within a short period of time. Review package inserts for specific instructions. If a slight haze appears, shake gently until the haze disappears.
  • Anticipate administration in a regimen with cyclosporine and corticosteroids for prevention of renal rejection.
  • Administer 4 hr after cyclosporine.
  • Administer diluted as directed.
  • Do not administer with grapefruit juice or use grapefruit juice for dilution.

Assessment/Interventions

  • Obtain patient history including drug history and any known allergies.
  • Manage patients receiving sirolimus in facilities equipped and staffed with adequate laboratory and supportive medical resources.
  • Monitor patient for potential drug interactions and side effects.
  • Monitor blood sirolimus levels in pediatric patients, patients with hepatic function impairment, or during coadministration of strong CYP3A4 inducers and inhibitors, and if cyclosporine dosage is markedly reduced or discontinued.
  • Monitor patient for signs and symtoms of graft rejection including increased fever, pain over transplant site, weight gain, and increased serum creatinine.
  • Monitor patient for signs and symptoms of infection, bleeding, bruising, or development of lymphoma.
OVERDOSAGE: SIGNS & SYMPTOMS
Atrial fibrillation

Patient/Family Education

  • Inform patient of the risks and benefits of sirolimus therapy.
  • Give patients complete dosage instructions and review the product information with the patient.
  • Instruct patient concerning signs and symptoms of renal rejection and to report them immediately to health care provider.
  • Instruct patient to inform the health care provider immediately if experiencing signs and symptoms of infection.
  • Caution women of childbearing potential to use effective contraception prior to the initiation of sirolimus therapy, during, and for 12 wk after therapy has been discontinued.
  • Instruct patient to take medication consistently with or without food.
  • Warn patient not to alter the dose or discontinue the medication without consulting the health care provider.
  • Instruct patient to check with health care provider before taking any OTC or prescription medication, or receiving any vaccination.
  • Caution patient to inform the health care provider if pregnant, planning to become pregnant, or planning to breastfeed.


Smallpox Vaccine

Smallpox Vaccine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SMAHL-pocks vak-SEEN)
Dryvax
Class: Viral vaccine

Action Introduction of infectious vaccinia virus into superficial layers of the skin results in viral multiplication, immunity and cellular hypersensitivity.

Indications Immunization against smallpox disease.

Contraindications Infants less than 12 mo (nonemergency use in children less than 18 yr); individuals with eczema or history of eczema or whose household contacts have eczema, other acute, chronic, or exfoliative skin conditions (eg, atopic dermatitis) and siblings or other household contacts of such individuals; individuals and household contacts of individuals receiving systemic corticosteroid therapy at certain doses (eg, at least 2 mg/kg body weight or at least 20 mg/day of prednisone for 2 wk or longer), immunosuppressive drugs (eg, alkylating agents), or radiation; individuals and household contacts of individuals with congenital or acquired deficiencies of immune system, including individuals infected with HIV; individuals with immunosuppression (eg, leukemia) or household contacts of such individuals; during pregnancy, suspected pregnancy, or household contacts of such individuals; hypersensitivity to any component of the product, including polymyxin B sulfate, dihydrostreptomycin sulfate, chlortetracycline hydrochloride, and neomycin sulfate.

Route/Dosage

Adults SCARIFICATION Using bifurcated end of needle, deposit drop of vaccine onto clean, dry site previously prepared for vaccination. With same end of needle, and using multiple-puncture technique, vaccinate through drop of vaccine. Holding needle perpendicular to the skin, rapidly make punctures with strokes vigorous enough to allow a trace of blood to appear after 15 to 20 sec. Two or 3 punctures are recommended for primary vaccinations; 15 punctures for revaccinations. Wipe off any remaining vaccine with dry sterile gauze and dispose of gauze in a biohazard waste container.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Postvaccinial encephalitis; encephalomyelitis; encephalopathy; progressive vaccinia; eczema vaccinatum; permanent neurological sequelae. DERMATOLOGIC: Generalize rashes; secondary pyogenic infections at the site of vaccination; bullous erythema multiforme (Stevens-Johnson syndrome); inadvertent inoculation at other sites (eg, face, eyelids, genitalia). EENT: Blindness (from inadvertent infection [autoinoculation] of the eye). OTHER: Fever; death (from complications [eg, encephalitis]).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Not recommended for use in nonemergency situations and contraindicated in children less than 12 mo in nonemergency situations. Elderly: Not recommended in nonemergency situations. Latex sensitivity: Vial stopper is dry, natural rubber that may produce hypersensitivity when handled or administered by individuals with latex sensitivity. Prevention of transmission: Vaccinia virus may be cultured from the site of primary vaccination beginning at the time of development of a papule (2 to 5 days after vaccination) until the scab separates from the skin (14 to 21 days after vaccination). During this time, care must be taken to prevent spread of the virus to another area of the body or to another individual. Vaccine complications: The CDC can assist physicians diagnose and manage patients with suspected complications of smallpox vaccination.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For conventional smallpox vaccination (scarification) only. Not for IM, IV, SC, or intradermal administration.
  • Follow manufacturer's instructions for reconstituting the powder for injection. Record date of reconstitution.
  • Prepare appropriate vaccination site (skin over insertion of deltoid muscle or posterior aspect of arm over triceps) before withdrawing vaccine. If alcohol is used to prepare the site, the skin must be allowed to dry thoroughly to prevent inactivation of the vaccine.
  • Carefully remove rubber stopper from reconstituted vial and aseptically retain stopper in inverted position for subsequent use.
  • Obtain 1 confirmed drop of vaccine on bifurcated needle and deposit on prepared skin site. Using same needle and using multiple puncture technique, perform 2 to 3 punctures for primary immunization or 15 punctures for revaccination. Remove any remaining vaccine with dry sterile gauze.
  • Do not redip the needle into vaccine if needle has touched skin.
  • Vaccine site may be left uncovered or can be covered with a porous bandage (eg, gauze).
  • If vaccine is to be stored for subsequent use, carefully restop the vial with rubber stopper and place unused vaccine in refrigerator.
  • For reuse, gently swirl suspension to ensure resuspension and then carefully remove rubber stopper.
  • Always record manufacturer's name and vaccine lot number in patient's permanent medical record file along with date of administration, name, and title of person administering vaccine.
  • Dispose of any used equipment (eg, gauze, venting needle, immunization needle) in biohazard waste container. The contents of the biohazard waste container must be burned, boiled, or autoclaved before disposal.
  • Store unreconstituted and reconstituted vaccine in refrigerator (36° to 46° F). Do not freeze. Reconstituted vaccine may be used for no more than 15 days after reconstitution. Do not use vaccine after expiration date regardless of whether it is in the dry or reconstituted form.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note presence of or history of the following: latex sensitivity; eczema or any acute, chronic, or exfoliative skin lesion in patient or household contacts of patient; immunosuppressant therapy (eg, corticosteroids, immunosuppressive drugs, radiation therapy) or conditions involving immunosuppression (eg, leukemia, organ transplant, bone marrow transplant, immunity disorders) in patient or household contact of patient; immune deficiency (eg, HIV) in patient or household contact of patient; suspected or confirmed pregnancy in patient or household contact of patient.
  • Ensure that a plan for handling vaccine complications is in place before initiating vaccination program.
  • Wash hands thoroughly after any contact with the vaccine site (eg, changing dressings).
  • Apply and change dressings as appropriate. Discard dressing material in biohazard waste container.
  • Vaccine site is infectious from the time the papule develops (2 to 5 days after vaccination) until the scab separates from the skin lesion (14 to 21 days after vaccination) during which time care must be taken to prevent spread of the virus to another area of the body or another person.
  • Ensure that vaccination site is inspected 6 to 8 days after vaccination to determine whether patient experienced a major reaction (eg, vesicular or pustular lesion or area of definite palpable induration or congestion) or equivocal reaction (any response other than major reaction).
  • Repeat vaccination using vaccine from another vial or lot (if possible) in patient who develops equivocal reaction. If this fails to generate a major reaction consult the CDC or state or local health department before giving another vaccination.
  • Monitor patient for evidence of autoinoculation of virus from vaccine site to other sites (eg, face, eyelid, nose, mouth, genitalia, rectum), generalized vaccinia (vesicular rash), or evidence of encephalopathy. Inform health care provider immediately if noted.
  • Monitor febrile patient's temperature. Acetaminophen or NSAIDs may be administered as ordered to reduce fever. Notify health care provider if temperature exceeds 104°F or if antipyretic measures are ineffective.
  • Monitor patient for signs of anaphylaxis or severe allergic reaction. Discontinue therapy and immediately notify health care provider if noted. Be prepared to treat appropriately.
  • No information exists regarding safety or efficacy of simultaneous administration of other live-virus vaccines with small pox vaccine. Defer immunization with other live-virus vaccines if possible.

Patient/Family Education

  • Explain name, action, and potential side effects of vaccine.
  • Educate patient regarding expected progressive response to initial vaccination: a small, solid elevation (papule) should form 2 to 5 days after vaccination; this should become a blister (vesicle) by day 5 or 6; this progresses and the blister fills with pus, becomes harder and redder between days 8 to 12 during which fever, general body discomfort, and swollen glands may be noted; the pus and redness then go away and a scab (crust) forms over the vaccination site which then come off between days 14 and 21.
  • Advise patient that OTC acetaminophen or NSAIDs may be used for fever or general body discomfort but to notify health care provider if symptoms persist or worsen.
  • Caution patient that the vaccine site is infectious from the time the papule develops (2 to 5 days after vaccination) until the scab separates from the skin lesion (14 to 21 days after vaccination) during which time care must be taken to prevent spread of the virus to another area of the body or another person.
  • Instruct patient to thoroughly wash hands after changing bandages or any other contact with the vaccination site.
  • Instruct patient to not apply any salves or ointments to the vaccination site.
  • Advise patient that vaccine site may be left uncovered or can be covered with a porous bandage (eg, gauze) until the scab has separated and the underlying skin has healed. Caution patient to not use an occlusive bandage unless it is changed q 1 to 2 days to prevent maceration of the vaccine site.
  • Instruct patient to place any contaminated bandages or wraps in a sealed plastic bag before disposal in trash.
  • Advise patient that clothing or other cloth materials than have had contact with the vaccine site while it is infectious can be decontaminated with routine laundering in hot water and bleach.
  • Advise patient that normal bathing can continue but to keep vaccination site dry at other times.
  • Instruct patient to notify health care provider if the following occur: papules are noted on any part of the body other than the vaccination site (autoinoculation); vesicular (blisters) rash develops; or if headache, changes in behavior or alertness, stiff neck, or other unexplained feelings or symptoms occur.
  • If patient is a health care worker, avoid contact with patients, particularly those with immunodeficiencies, until the scab has separated from the skin at the vaccination site. If this is not possible, then the vaccination site must be well covered (semipermeable polyurethane dressing over gauze pad) and good hand-washing technique must be maintained.
  • Provide patient with immunization history record.


Sodium Bicarbonate

Sodium Bicarbonate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SO-dee-uhm by-CAR-boe-nate)
Bell/ans, Neut, Sodium Bicarbonate
Class: Urinary tract product/alkalinizer; electrolyte; antacid

Action Increases plasma bicarbonate; buffers excess hydrogen ion concentrations; raises blood pH; reverses metabolic acidosis.

Indications Treatment of metabolic acidosis; promotion of gastric, systemic and urinary alkalinization; replacement therapy in severe diarrhea; used to reduce incidence of chemical phlebitis (used as neutralizing additive solution).

Contraindications Loss of chloride from vomiting or continuous GI suction when patient is receiving diuretics known to produce hypochloremic alkalosis; metabolic and respiratory alkalosis; hypocalcemia in which alkalosis may produce tetany, hypertension, convulsions or CHF; when administration of sodium could be clinically detrimental.

Route/Dosage

ADULTS & CHILDREN > 2 YR: IV Administration performed in concentrations ranging from 1.5% (isotonic) to 8.4% depending on clinical condition and requirements of patient. SC After dilution to isotonicity (1.5%). The dose depends on the clinical condition and requirements of the patient (including age and weight). PO 325 mg to 2 g 1 to 4 times daily (patients < 60 yr, maximum dose 16 g/day; patients > 60 yr maximum dose 8 g/day). INFANTS £ 2 YR: IV 4.2% solution at rate £ 8 mEq/kg/day.

Interactions

Amphetamine, dextroamphetamine, ephedrine, flecainide, mecamylamine, methamphetamine, pseudoephedrine, quinidine: Sodium bicarbonate can decrease elimination of these drugs, thus increasing their therapeutic effects. Chlorpropamide, lithium, methotrexate, salicylates, tetracyclines: Sodium bicarbonate can increase elimination of these drugs, thus decreasing their therapeutic effect. Ketoconazole: PO sodium bicarbonate may decrease the dissolution of ketoconazole in the GI tract, reducing the effectiveness. INCOMPATIBILITIES: Do not mix with IV solutions containing catecholamines, such as dobutamine, dopamine and norepinephrine.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Exacerbation of CHF. GI: Rebound hyperacidity; milk-alkali syndrome. META: Hypernatremia; alkalosis. OTHER: Extravasation with cellulitis, tissue necrosis, ulceration and sloughing; local pain; venous irritation; tetany; edema.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Neonates and children < 2 yr: Administration of ³ 10 ml/min of hypertonic sodium bicarbonate may produce hypernatremia, decreased CSF pressure and possible intracranial hemorrhage. Special risk patients: Use drug with caution in edematous sodium-retaining states, CHF, liver cirrhosis, toxemia of pregnancy or renal impairment. Sodium content: May be significant, especially in patients with hypertension or CHF or in patients on low-sodium diets.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV solution preparation, use Sterile Water for Injection, Sodium Chloride Injection, 5% Dextrose or other standard electrolyte solutions as diluent.
  • With chewable tablets instruct patient to chew thoroughly before swallowing and then to drink a glass of water.
  • Do not administer other oral drugs within 1 to 2 hr of oral sodium bicarbonate (antacid) administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Evaluate pH and electrolytes with preadministration values. If there is evidence of alkalosis, notify physician.
  • Assess baseline BP and respiratory rate and rhythm.
  • Assess serum pH, PaO2, PacO2 and serum electrolytes frequently during therapy. Inform physician of results.
  • Test urine to determine pH.
  • If patient has edematous tendency, notify physician.
  • If patient exhibits shortness of breath and hyperpnea, notify physician.
  • If patient is vomiting, withhold medication and notify physician.
  • Notify physician if relief is not obtained or if patient demonstrates any symptoms that suggest bleeding, such as black tarry stools or coffee ground emesis.
OVERDOSAGE: SIGNS & SYMPTOMS
Alkalosis, hyperirritability, tetany, nausea, vomiting

Patient/Family Education

  • Instruct patient not to take medication with milk because renali calculi can develop.
  • Explain need to avoid otc medications containing sodium bicarbonate, such as Alka-Seltzer. Excessive use of sodium bicarbonate can result in increase acid secretion or systemic alkalosis.
  • Instruct patient not to use maximum dose of antacids for more than 2 wk except under supervision of physician.
  • Advise patient not to take sodium bicarbonate on routine or long-term basis. Tell patient to notify physician if symptoms of gastric distress continue.
  • Caution patient to report these symptoms to physician immediately: nausea, vomiting and anorexia.


Sodium Polystyrene Sulfonate

Sodium Polystyrene Sulfonate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SO-dee-uhm pah-lee-STYE-reen SULL-fuh-nate)
Kayexalate, Sodium Polystyrene Sulfonate, SPS
Class: Potassium-removing resin

Action Resin that exchanges sodium ions for potassium in large intestine.

Indications Treatment of hyperkalemia.

Contraindications Hypokalemia.

Route/Dosage

ADULTS: PO or via NG tube 15 g 1 to 4 times/day. PR 30 to 50 g q 6 hr has been given as daily enema. CHILDREN: PO Calculate children's dose by exchange ratio of 1 mEq potassium per gram of resin. (1 g/kg q 6 hr has been recommended.)

Interactions

Digitalis: If hypokalemia occurs, likelihood of toxic effects of digoxin may be increased. Nonabsorbable cation donating antacids and laxatives (eg, aluminum carbonate, magnesium hydroxide): Systemic alkalosis has occurred. Potassium exchange capability of sodium polystyrene sulfonate may be reduced. Intestinal obstruction due to concretions of aluminum hydroxide when used in combination has occurred.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Gastric irritation; anorexia; nausea; vomiting; constipation; fecal impaction. META: Hypokalemia; hypocalcemia; sodium retention.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Electrolyte abnormalities: Serious potassium deficiency can occur. Sodium polystyrene sulfonate is not totally selective for potassium and small amounts of magnesium and calcium can be lost. Use with caution in patients who cannot tolerate even small increase in sodium load (ie, severe congestive heart failure, severe hypertension, marked edema). Severe hyperkalemia: Treatment with this drug alone may be insufficient to rapidly correct severe hyperkalemia associated with states of rapid tissue breakdown (eg, burns, renal failure) or hyperkalemia so marked as to constitute medical emergency.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Oral powder: Shake bottle well before administration. Give each dose as suspension in water or, for greater palatability, in syrup. Use sorbitol to combat constipation. Oral suspensions contain sorbitol and sodium. Resin may be introduced into stomach through plastic tube; if desired, mixed with appropriate diet. Never mix with orange juice because of high potassium content.
  • Retention enema: After initial cleansing enema, insert soft, large (28 F) rubber tube into the rectum about 20 cm, with tip well into sigmoid colon, and tape in place. Elevate hips to prevent leakage. After administration, flush suspension with 50 to 100 ml of fluid, clamp tube and leave in place. Keep suspension in sigmoid colon for several hrs. Then irrigate colon with approximately 2 L of non-sodium-containing solution. Drain return through Y-tube connection.
  • Store at room temperature. Store repackaged product in refrigerator and use within 14 days. Do not store freshly prepared suspensions longer than 24 hr. Do not heat, because this may alter exchange of properties of resin.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess GI function. Use caution in elderly because of predisposition to fecal impaction.
  • Assess electrolyte levels including sodium, potassium, calcium and magnesium.
  • Use caution with patients who have tendencies toward hypernatremia or hypertension or who are receiving digitalis preparations.
  • Assess vital signs each shift.
  • Monitor serum potassium and sodium daily and observe for signs and symptoms of hypokalemia, including irritability, confusion, cardiac arrhythmias, ECG changes and muscle weakness.
  • Observe for signs of sodium overload, such as edema.
  • Closely monitor patients on sodium restriction.
  • Monitor serum calcium levels. If deficient, patient may require supplements.
  • Observe for changes in bowel function. Report to physician if patient becomes constipated.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, constipation (fecal impaction), hypokalemia, hypocalcemia, sodium retention

Patient/Family Education

  • Tell patient not to mix medication with fruit juice.
  • Instruct patient to shake bottle well before taking medication.
  • Advise patient to report any water retention or edema.
  • Instruct patient to report these symptoms to physician: anorexia, nausea, vomiting and any changes in bowel function.
  • Tell patient not to take otc medications without consulting physician.


Somatrem

Somatrem

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(so-muh-TREM)
Protropin
Class: Growth hormone

Action Mimics actions of naturally occurring growth hormone to stimulate linear and skeletal growth; increases number and size of muscle cells; increases RBC mass and internal organ size; increases cellular protein synthesis; reduces body fat stores and lipid mobilization; increases plasma fatty acids.

Indications Long-term treatment of children with growth failure caused by lack of adequate endogenous growth hormone secretion.

Contraindications Benzyl alcohol sensitivity; closed epiphyses; evidence of tumor activity; intracranial lesions must be inactive and antitumor therapy complete prior to instituting therapy.

Route/Dosage

CHILDREN: SC/IM Up to 0.1 mg/kg 3 times wkly.

Interactions

Glucocorticoids: May inhibit growth-promoting effects of somatrem.

Lab Test Interferences None well documented.

Adverse Reactions

OTHER: Persistent antibodies to growth hormone.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Hypothyroidism: May develop during therapy. Insulin resistance: May be induced with therapy. Intracranial hypertension: Intracranial hypertension with papilledema, visual changes, headache, nausea or vomiting has been reported in a few patients. Intracranial lesion: Frequently examine patient with history of intracranial lesion for progression or recurrence of lesion. Slipped capital epiphysis: May occur more frequently in patients treated with growth hormone.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute with Bacteriostatic Water for Injection, USP (Benzyl Alcohol Preserved) only. Roll or swirl gently; do not shake.
  • Use syringe small enough to permit accurate measurement of drug. Needle should be 1 inch or longer to ensure ability to reach muscle layer.
  • Reconstitute with Water for Injection when administering to newborns. Use only one dose per vial. Discard unused portion.
  • Rotate injection sites.
  • Do not use if solution is cloudy.
  • Store before and after reconstitution in the refrigerator. Store reconstituted drug in refrigerator for up to 14 days. Avoid freezing.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Determine if epiphyses are closed and if intracranial lesions and tumor activity are present.
  • Examine patients with intracranial lesions frequently to make sure that the lesions are not active.
  • Check thyroid function periodically to detect possible hypothyroidism.
  • Monitor for signs of acromegaly and report to physician.
  • Monitor for glucose intolerance; insulin resistance may develop.
  • Monitor patient's growth.
  • Observe for common side effects of headache, weakness, localized muscle pain or mild transient edema and report to physician.
  • Notify physician of any limp or complaints of hip or knee pain in children; these symptoms indicate slipped capital femoral epiphyses.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia, hyperglycemia, acromegaly

Patient/Family Education

  • Instruct diabetic patient to monitor blood sugars closely and to report variations to physician.
  • Teach children and parents to report any limp or complaints of hip or knee pain to physician as soon as possible.
  • Instruct patient to report these symptoms to physician: headache, weakness, localized muscle pain or mild transient edema.


Somatropin

Somatropin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SO-muh-TROE-pin)
Humatrope, Nutropin, Serostim
Class: Growth hormone

Action Mimics actions of naturally occurring growth hormone to stimulate linear and skeletal growth; increases number and size of skeletal muscle cells; increases RBC mass and internal organ size; increases cellular protein synthesis; reduces body fat stores and lipid mobilization and increases plasma fatty acids.

Indications Long-term treatment of children with growth failure caused by lack of adequate endogenous growth hormone secretion. Nutropin is used for treatment of children with growth failure associated with chronic renal insufficiency up to time of renal transplantation.

Contraindications Closed epiphyses; evidence of tumor activity, or active neoplasm; intracranial lesion must be inactive and antitumor therapy complete prior to instituting therapy; sensitivity to benzyl alcohol (Nutropin diluent) glycerin or M-cresol (Humatrope diluent).

Route/Dosage

Growth Hormone Inadequacy

CHILDREN: (Humatrope) IM/SC 0.06 mg/kg 3 times/wk. CHILDREN: (Nutropin) SC 0.03 mg/kg daily.

Chronic Insufficiency

CHILDREN: (Nutropin) SC 0.035 mg/kg daily.

Interactions

Glucocorticoids: May inhibit growth promoting effects of somatropin.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; weakness; recurrent growth of intracranial tumor. DERM: Rash; urticaria; pain; inflammation at injection site. GU: Glucosuria; hypercalciuria. META: Hypothyroidism; hyperglycemia. OTHER: Localized muscle pain; mild, transient edema; antibodies to growth hormone.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Concomitant glucocorticoid therapy: May inhibit growth-promoting effects. Hypothyroidism: May develop during therapy; monitor thyroid function. Insulin resistance: May be induced with therapy; monitor for glucose intolerance. Intracranial hypertension: Intracranial hypertension, with papilledema, visual changes, headache, nausea or vomiting has been reported in few patients. Intracranial lesion: Frequently examine patients with history of lesion. Slipped capital epiphysis: May be seen in children with advanced renal osteodystrophy; may be affected by growth hormone. Be alert to development of limp or complaints of hip or knee pain.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Reconstitute each 5 mg vial with 1 to 5 ml or each 10 mg vial with 1 to 10 ml of Bacteriostatic Water for Injection, USP (benzyl alcohol preserved) only.
  • Store before and after administration in refrigerator. Use reconstituted drug within 14 days; refrigerate until used; avoid freezing.
  • In patients with sensitivity to M-cresol, glycerin or benzyl alcohol reconstitute with Sterile Water for Injection; use reconstituted dose within 24 hrs; refrigerate until used; do not freeze; use only 1 dose per vial; discard unused portion.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Be aware that use of product with glucocorticoid therapy may inhibit growth-promoting effects.
  • Examine patients with history of intracranial lesion frequently for evidence of recurrence or progression of lesion.
  • Monitor thyroid function test results.
  • Be aware that insulin resistance may develop and monitor for signs of glucose intolerance.
  • Be alert for signs of acromegaly and report to physician.
  • Assess for common side effects of headache, weakness, localized muscle pain or transient edema and report to physician.
  • Report any limp or complaints of hip or knee pain in children to physician; this may indicate slipped epiphyses.
OVERDOSAGE: SIGNS & SYMPTOMS
Overdosage: Hypoglycemia followed by hyperglycemia. Chronic overdosage: Acromegaly

Patient/Family Education

  • Instruct diabetic patients to monitor blood sugar closely and to report variations to physician.
  • Tell children and parents to report limp or complaints of hip or knee pain to physician as soon as possible.
  • Instruct patient to report these symptoms to physician: headache, weakness, localized muscle pain or mild, transient edema.


Sotalol HCl

Sotalol HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SOTT-uh-lahl HIGH-droe-KLOR-ide)
Betapace, Betapace AF, Sotalol HCl
Class: Beta-adrenergic blocker

Action Blocks beta receptors, which primarily affect heart (slows rate), vascular musculature (decreases blood pressure), and lungs (reduces function).

Indications Betapace: Management or prevention of life-threatening ventricular arrhythmias. Betapace AF: Maintenance of normal sinus rhythm in patients with highly symptomatic atrial fibrillation/atrial flutter (AFIB/AFL) (Betapace AF).

Contraindications Betapace: Hypersensitivity to beta-blockers; greater than first-degree heart block; CHF unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; sinus bradycardia; cardiogenic shock; bronchial asthma or bronchospasm, including severe COPD; congenital or acquired long QT syndromes. Betapace AF: Sinus bradycardia (< 50 bpm during waking hr); sick sinus syndrome or second and third degree AV block (unless a functioning pacemaker is present); congenital or acquired QT syndromes; baseline QT interval > 450 msec; cardiogenic shock; uncontrolled heart failure; hypokalemia (< 4 mEq/L); creatinine clearance < 40 mL/min; bronchial asthma; previous evidence of hypersensitivity to sotalol.

Route/Dosage

Betapace should not be substituted for Betapace AF because of significant differences in labeling (eg, patient package insert, dosing administration and safety information). Betapace:

Ventricular Arrhythmias

ADULTS: PO 80 mg twice daily; may increase up to 320 mg/day in 2 or 3 divided doses. Patients with a history of symptomatic AFIB/AFL currently receiving Betapace should be transferred to Betapace AF because of the significant differences in labeling. Betapace AF: Therapy with Betapace AF must be initiated and, if necessary, titrated in a setting that provides continuous ECG monitoring and in the presence of personnel trained in the management of serious ventricular arrhythmias. Monitor patients in this way for a min of 3 days on the maintenance dose and do not discharge within 12 hr of electrical or pharmacological conversion to normal sinus rhythm.

ADULTS: PO Initiate therapy at 80 mg twice daily if Ccr is > 60 mL/min, and 80 mg q 4 hr if the Ccr is 40 to 60 mL/min. Begin continuous ECG monitoring with QT interval measurements 2 to 4 hr after each dose. If the 80 mg dose level is tolerated and QT interval remains < 500 msec after ³ 3 days, the patient may be discharged. Alternatively, during hospitalization, if 80 mg level does not reduce the frequency of relapse of AFIB/AFL and is tolerated without excessive QT interval prolongation (ie, > 520 msec), after following the patient for 3 days, the dose level may be increased to 120 mg (q 2 or 4 hr depending on Ccr). The max recommended dose in patients with Ccr > 60 mL/min is 160 mg twice daily.

Interactions

Amiodarone, disopyramide, procainamide, quinidine: May prolong cardiac refractoriness. Calcium channel blockers: Increase risk of hypotension; possible increased effect on atrioventricular conduction or ventricular function. Clonidine: May enhance or reverse antihypertensive effects; may enhance clonidine rebound hypertension. Guanethidine, reserpine: Increase hypotension or bradycardia. Insulin, oral sulfonylurea hypoglycemic agents: Hyperglycemia; symptoms of hypoglycemia may be masked. NSAIDs: Some agents may impair antihypertensive effect.

Lab Test Interferences May interfere with glucose or insulin tolerance tests, may result in falsely elevated urinary levels of metanephrine.

Adverse Reactions

CV: Arrhythmias; sustained ventricular tachycardia or fibrillation; torsades de pointes. CNS: Depression; dizziness; headache; lethargy; paresthesias; vivid dreams. DERM: Rash. GI: Anorexia; constipation; diarrhea; dry mouth; dyspepsia; flatulence; nausea; vomiting. GU: Decreased libido; dysuria; impotence; nocturia; urinary retention or frequency; urinary tract infection. HEPA: Elevated liver enzymes. META: May increase or decrease blood glucose. RESP: Bronchospasm; difficulty breathing; wheezing.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Abrupt withdrawal: Has been associated with adverse effects; gradually decrease dose over 1 to 2 wk. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. CHF: Administer cautiously in patients with CHF controlled by digitalis and diuretics. Diabetic patients: Drug may mask signs and symptoms of hypoglycemia (eg, tachycardia, BP changes). Drug may potentiate insulin-induced hypoglycemia. Nonallergic bronchospasm: Give drug with caution in patients with bronchospastic disease. Peripheral vascular disease: May precipitate or aggravate symptoms of atrial insufficiency. Proarrhythmia: May provoke new or worsened arrhythmias. Correct hypokalemia or hypomagnesemia before administering sotalol. Anticipate proarrhythmic events with initial dose and with every dose adjustment. Renal/Hepatic function impairment: Alteration of dosage interval and reduced daily dose are advised. Thyrotoxicosis: May mask clinical signs (eg, tachycardia) of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Adjust dosage gradually to attain steady-state plasma concentrations.
  • Before initiating therapy, carefully monitor response to withdrawal of previous antiarrhythmic therapy.
  • Give on empty stomach.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain complete cardiac assessment prior to initiation of therapy.
  • Closely monitor patient during initiation of therapy and with each dosage change.
  • Monitor pulse and BP, ECG, and heart rate and rhythm routinely.
  • Monitor potassium, magnesium, and glucose levels routinely.
  • Assess apical pulse and blood pressure prior to each dose.
  • If extremes in pulse rates are detected, withhold medication and call physician immediately.
  • Notify physician immediately of any signs of CHF or of any unexplained respiratory symptoms.
OVERDOSAGE: SIGNS & SYMPTOMS
Bradycardia, CHF, hypotension, bronchospasm, prolongation of QT interval, torsades de pointes, ventricular tachycardia, premature ventricular complexes, hypoglycemia

Patient/Family Education

  • Explain importance of not discontinuing drug suddenly, and advise that dosage will be decreased over 1 to 2 wk.
  • Explain that drug may mask signs and symptoms of hypoglycemia.
  • Teach patient to take pulse daily and to notify physician if pulse drops below 60.
  • Tell patient to call physician if adverse reaction occurs.
  • Instruct patient not to take otc medications without consulting physician.


Sparfloxacin

Sparfloxacin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(spar-FLOX-ah-sin)
Zagam
Class: Antibiotic/fluoroquinolone

Action Interferes with microbial DNA synthesis.

Indications Treatment of community acquired pneumonia or bacterial exacerbation of chronic bronchitis caused by susceptible organisms.

Contraindications History of hypersensitivity or photosensitivity reactions; drugs known to prolong the electrocardiogram QTc interval such as disopyramide and amiodarone or patients with underlying QTc prolongation (torsades de pointes has been reported in such patients); patients whose lifestyle or occupation prevents avoidance of sun, bright natural light, or UV rays while taking this drug and for 5 days after treatment is stopped; tendonitis or tendon rupture associated with quinolone use.

Route/Dosage

ADULTS: PO 400 mg on day 1 (loading dose) followed by 200 mg qd for a total 10 days of therapy.

Renal function impairment (CrCl < 50 mL)

ADULTS: PO 400 mg on day 1 (loading dose) followed by 200 mg every 48 hr for a total of 9 days of therapy.

Interactions

Aluminum-magnesium antacids, sucralfate, zinc, iron salts: Reduced absorption leading to lower bioavailability and efficacy. Bepridil, cisapride, erythromycin, pentamidine, phenothiazines and related antipsychotics, tricyclic antidepressants, any other drug known to prolong the QTc interval: Increased risk of torsades de pointes or other malignant ventricular arrhythmias.

Lab Test Interferences False-negative results for Mycobacterium tuberculosis cultures.

Adverse Reactions

CNS: Headache; dizziness; insomnia; somnolence. CV: QTc prolongation (possibly leading to serious ventricular arrhythmias); vasodilation. DERM: Photosensitivity; pruritus; rash. EENT: Taste perversion. GI: Diarrhea; nausea; dyspepsia; abdominal pain; dry mouth; vomiting; flatulence. GU: Vaginal moniliasis. OTHER: Asthenia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Phototoxicity: Moderate to severe phototoxic reactions have been reported. Patients must avoid exposure to direct or indirect sunlight or other sources of UV light while taking this medication and for 5 days thereafter. Patients must discontinue therapy at first sign or symptom of a phototoxic reaction (eg, sensation of skin burning; redness; swelling; blistering; rash; itching: dermatitis). Convulsions and toxic psychosis: CNS stimulation, lowering of the seizure threshold, and psychotic reactions have been reported. Use with caution in patients with seizures or other CNS disorders. Hypersensitivity reactions: Acute anaphylactic reactions and serious dermatologic hypersensitivity reactions have been reported. Stop sparfloxacin if a rash or any other sign of photosensitivity develops. Pseudomembranous colitis: Consider possibility in patients with diarrhea. Tendonitis: Inflammation and rupture of tendons has been associated with the use of fluoroquinolone antibiotics. Renal function impairment: Dose adjustment necessary of CrCl < 50 mL/min. Superinfection: Use of antibiotics may result in bacterial or fungal overgrowth. QT interval: May be prolonged in some patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer without regard to meals but with a full glass of water.
  • Administer antacids, sucralfate, zinc, and iron salts ³ 4 hr after sparfloxacin administration.
  • Store at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain specimens as ordered for culture and sensitivity before beginning treatment.
  • Monitor signs and symptoms of infection throughout course of therapy.
  • Obtain baseline CBC, renal, and liver function tests and electrolytes.
  • Monitor intake and output.
  • Monitor for symptoms of superinfections such as vaginitis, stomatitis, and diarrhea. Notify physician if present.
  • Notify physician if symptoms of pseudomembranous colitis occur (loose or foul-smelling stools).
  • Discontinue immediately and notify physician at the first appearance of a skin rash or any other signs of hypersensitivity and institute support measures.
  • Discontinue immediately if signs of increased intracranial pressure, or central nervous system reactions such as restlessness, agitation, tremors, confusion, hallucinations, or other signs of psychoses should appear.
OVERDOSAGE: SIGNS & SYMPTOMS
Possible QTc prolongation

Patient/Family Education

  • Instruct patient to take medication as directed with a full glass of water without regard to meals.
  • Instruct patient that sparfloxacin may be taken with food or milk. However, mineral supplements, vitamins with iron, zinc calcium and magnesium-and aluminum-containing antacids, and sucralfate should be taken 4 hr after antibiotic administration.
  • Instruct patients to drink fluids liberally while taking medication.
  • Advise patient to avoid exposure to direct or indirect sunlight (including through glass, while using sunscreen or sunblocks, reflected sunlight, and cloudy weather) and exposure to artificial UV light during treatment with sparfloxacin and for ³ 5 days after therapy. If exposure to sun cannot be avoided, patients should cover as much of the skin as possible with clothing.
  • Caution patient to discontinue sparfloxacin therapy at first sign or symptom of phototoxicity (eg, sensation of skin burning, redness, swelling, blisters, rash, itching. dermatitis) and to contact the primary care provider at once.
  • Advise patient who has experienced a phototoxic reaction to the medicine to avoid further exposure to sunlight or artificial UV light until completely recovered from the reaction or for 5 days following discontinuation of treatment, whichever is longer. In rare cases, reactions have recurred up to several weeks following discontinuation.
  • Advise patient not to drive, operate machinery, or engage in other activities that require mental alertness and coordination until they know how reaction to sparfloxacin is known (eg, dizziness, light-headedness).
  • Instruct patient to discontinue medication and inform primary caregiver if pain or inflammation of a tendon is experienced and to rest and not exercise until tendonitis or tendon rupture has been ruled out.
  • Instruct patient to report these symptoms to physician: diarrhea, foul-smelling stools, stomatitis, vaginitis, black “furry” appearance of tongue.
  • Instruct patient to discontinue the drug and to contact physician at the first sign of a skin rash or other allergic reaction.
  • Instruct patient to complete full course of therapy, even if symptoms of infection have resolved.
  • Advise patient to consult with physician before taking any other medications including otcs.


Spironolactone

Spironolactone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SPEER-oh-no-LAK-tone)
Aldactone, Spironolactone, [image] Novo-Spiroton, Novo-Spirozine
Class: Potassium-sparing diuretic

Action Competitively inhibits aldosterone in distal tubules, resulting in increased excretion of sodium and water and decreased excretion of potassium.

Indications Short-term preoperative treatment of primary hyperaldosteronism; long-term maintenance therapy for idiopathic hyperaldosteronism; management of edematous conditions in CHF, cirrhosis of liver and nephrotic syndrome; management of essential hypertension; treatment of hypokalemia. Unlabeled use(s): Treatment of hirsutism; relief of PMS symptoms; short-term treatment of familial male precocious puberty; and short-term treatment of acne vulgaris.

Contraindications Anuria; acute renal insufficiency; impaired renal excretory function; hyperkalemia.

Route/Dosage

Diagnosis of Primary Hyperaldosteronism

ADULTS: PO 400 mg/day for 4 days (short test) or 3 to 4 wk (long test).

Maintenance Therapy for Hyperaldosteronism

ADULTS: PO 100 to 400 mg daily in single or divided doses.

Edema

ADULTS: PO 25 to 200 mg/day in single or divided doses. CHILDREN: PO 3.3 mg/kg/day in single or divided doses.

Essential Hypertension

ADULTS: PO 50 to 100 mg/day in single or divided doses. CHILDREN: PO 1 to 2 mg/kg bid.

Diuretic-Induced Hypokalemia

ADULTS: PO 25 to 100 mg/day when oral potassium or other potassium-sparing regimens are inappropriate.

Interactions

ACE inhibitors: May result in severely elevated serum potassium levels. Digitalis glycosides: May decrease digoxin clearance, resulting in increased serum digoxin levels and toxicity; may attenuate inotropic action of digoxin. Mitotane: May decrease therapeutic response to mitotane. Potassium preparations: May severely increase serum potassium levels, possibly resulting in cardiac arrhythmias or cardiac arrest. Do not take with potassium preparations. Salicylates: May result in decreased diuretic effect.

Lab Test Interferences Drug may cause falsely elevated serum digoxin values with radioimmunoassay (assay specific) for measuring digoxin.

Adverse Reactions

CNS: Drowsiness; lethargy; headache; mental confusion; ataxia. DERM: Maculopapular or erythematous cutaneous eruptions; urticaria. GI: Cramping; diarrhea; gastric bleeding; gastric ulceration; gastritis; vomiting. GU: Inability to achieve or maintain erection. HEMA: Agranulocytosis. META: Hyperchloremic metabolic acidosis in decompensated hepatic cirrhosis. OTHER: Gynecomastia; irregular menses or amenorrhea; postmenopausal bleeding; hirsutism; deepening of voice; drug fever; carcinoma of breast.

Precautions

Pregnancy: Category D. Lactation: Excreted in breast milk. Electrolyte imbalances and BUN increase: Hyperkalemia (serum potassium > 5.5 mEq/L), hyponatremia, hypochloremia and increases in BUN may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If single dose is prescribed, administer in morning.
  • Take medication with food.
  • May crush tablets and administer as suspension.
  • Suspension is stable for 30 days under refrigeration. Protect from light.
  • Store tablets at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess fluid and electrolyte status prior to therapy.
  • Monitor potassium levels. If level is > 5.5 mEq/L, withhold medication and notify physician.
  • Monitor serum electrolytes, I&O, weight and BP daily.
  • Monitor ABGs, liver and renal function studies.
  • If deep rapid respirations or headaches develop, notify physician.
  • Assess urinary status. If patient develops frequency, dysuria, edema or reduced urinary output, notify physician.
  • Assess for any changes in hepatic status. If patient appears jaundiced and mentally confused, notify physician.
  • If nausea, vomiting, distention, diarrhea or anorexia occur, notify physician.
  • Note any changes in neurologic status. If drowsiness, ataxia, lethargy, confusion or headache occurs, notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Electrolyte imbalance

Patient/Family Education

  • Explain that medication's full diuretic effect may not be achieved for 1 to 2 wk.
  • Instruct patient to avoid large quantities of potassium-rich foods or potassium salt substitutes.
  • For patient being treated for hypertension, explain that patient may feel tired for several wks because body needs to adjust to lowered BP.
  • Instruct patient to take drug with food to minimize GI irritation.
  • Tell patient to weigh self twice wkly and to notify physician of any increase.
  • Instruct patient to notify physician if new symptoms develop.
  • Tell patient to report these symptoms to physician: GI cramping, diarrhea, lethargy, thirst, headache, skin rash, menstrual abnormalities, deepening of voice and breast enlargement in men.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take prescription or otc medications without consulting physician.


Stavudine

Stavudine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(STAV-yoo-deen)
Zerit
Capsules
15 mg
Capsules
20 mg
Capsules
30 mg
Capsules
40 mg
Powder for oral solution
1 mg/mL solution after reconstitution (200 mL bottle)
Class: Anti-infective, Antiviral

Action Inhibits replication of HIV.

Indications For the treatment of HIV-1 infection in combination with other antiretroviral agents.

Contraindications Standard considerations.

Route/Dosage

Adults: PO 40 mg q 12 hr for patients weighing at least 60 kg; 30 mg q 12 hr for patients weighing under 60 kg. May be taken without regard to food.

Children: PO 1 mg/kg/dose q 12 hr for patients weighing under 30 kg; give those weighing at least 30 kg the adult dosage.

Renal function impairment: Use drug cautiously in patients with renal impairment. Dosage adjustment based on renal function may be required (see table).

Renal Function Impairment Dosage
Ccr (mL/min) | ³ 60 kg | < 60 kg
> 50 | 40 mg q 12 hr | 30 mg q 12 hr
26 to 50 | 20 mg q12 hr | 15 mg q 12 hr
10 to 25 | 20 mg q 24 hr | 15 mg q 24 hr

Interactions

Didanosine: Pancreatitis has occured when in combination with stavudine (with or without hydroxyurea).

Zidovudine: May competitively inhibit the phosphorylation of stavudine; this combination is not recommended.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Peripheral neuropathy; headache; insomnia. DERMATOLOGIC: Rash. GI: Pancreatitis (may be fatal); diarrhea; nausea and vomiting; abdominal pain; anorexia. HEMATOLOGIC: Anemia; leukopenia; thrombocytopenia. HEPATIC: Lactic acidosis; hepatomegaly with hepatic steatosis. METABOLIC: AST greater than 5 times the ULN; ALT greater than 5 times ULN; amylase at least 1.4 times the ULN. OTHER: Allergic reaction; chills/fever; myalgia.

Precautions

Pregnancy: Category C. Lactation: Undetermined; do not breast feed. Hemodialysis: 20 mg q 24 hr (patients at least 60 kg) or 15 mg q 24 hr (patients less than 60 kg) administered after the completion of hemodialysis and at the same time of the day on nondialysis days. Fat redistribution Accumulation/redistribution of body fat including central obesity, dorsocervical fat enlargement (buffalo hump), peripheral wasting, facial wasting, breast enlargement, and “cushingoid appearance” have occurred in patients receiving antiretroviral therapy. A causal relationship not established. Lactic acidosis/Severe hepatomegaly with steatosis: Fatal and nonfatal cases have been reported with the use of nucleoside analogs alone or in combination, including stavudine and other antiretrovirals; exercise caution in patients with known liver disease. Peripheral neuropathy: Symptoms may worsen temporarily following therapy discontinuation. If symptoms of peripheral neuropathy develop, then interrupt therapy. Symptoms may resolve if therapy is withdrawn promptly. If symptoms resolve completely, then resume therapy at 50% of the recommended dose. If neuropathy recurs after resumption of stavudine, consider permanent discontinuation. Manage clinically significant elevations of hepatic transaminases in the same way. Pancreatitis: Fatal and nonfatal cases have been reported when stavudine was in combination with didanosine (with or without hydroxyurea).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer bid q 12 hr without regard to meals.
  • Shake solution vigorously before measuring each dose. Use measuring cup provided.
  • Administer reduced dose to patient with renal impairment.
  • Store tablets at controlled room temperature (59° to 86°F) in a tightly closed container protected from moisture. Store solution in refrigerator. Keep bottle tightly closed. Discard any unused solution after 30 days.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note renal or liver impairment, history of pancreatitis, and prior response to stavudine.
  • Ensure that liver and renal function tests are obtained before beginning therapy and repeated periodically during therapy.
  • Monitor patient for development of pancreatitis. If patient develops abdominal pain, nausea, or vomiting, or has elevated amylase or LFT results, withhold medication and contact health care provider.
  • Monitor patient for signs of lactic acidosis. If patient develops profound weakness or tiredness, unexpected stomach discomfort, coldness, dizziness, or lightheadedness, or slow or irregular heartbeat, withhold drug and contact health care provider.
  • Assess for evidence of peripheral neuropathy (eg, numbness, tingling, burning or pain in hands or feet) or evidence of opportunistic infections. Notify health care provider if these occur.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Warn patient that this drug is not to be used by itself but is combined with other antiviral agents.
  • Advise patient to take drug bid q 12 hr without regard to meals.
  • Remind patient using solution to use measuring cup provided with drug and to shake bottle vigorously before measuring each dose.
  • Instruct patient to report the following symptoms immediately to the health care provider: abdominal pain, nausea, or vomiting; numbness, tingling, burning, or pain in hands or feet; profound weakness or tiredness, unexpected stomach discomfort, feeling cold, dizzy, or lightheaded, slow or irregular heartbeat.
  • Inform patient that drug does not completely eliminate HIV virus and therefore does not reduce risk of transmitting HIV. Appropriate precautions still must be followed.
  • Advise patient that drug is not a cure for HIV infection and that the patient may continue to acquire illnesses associated with HIV infection, including opportunistic infections and to remain under a health care provider's care.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised by health care provider.
  • Instruct patient to notify health care provider if pregnant, planning on becoming pregnant, or are breastfeeding.
  • Advise patient that follow-up visits and lab tests may be required to monitor therapy and to keep appointments.


Streptozocin

Streptozocin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(STREP-toe-ZOE-sin)
Zanosar
Powder for injection
1 g
Class: Alkylating agent
Nitrosoureas

Actions Streptozocin is a naturally occurring nitrosourea that contains a glucose moiety not present in the other compounds. The glucose moiety is believed to contribute to reduced myelotoxicity. Streptozocin inhibits DNA synthesis without significantly affecting RNA or protein synthesis in bacterial and mammalian cells. The biochemical mechanism leading to mammalian cell death has not been established but is at least partially caused by DNA alkylation causing intrastrand crosslinks. After rapid IV injection, unchanged drug is rapidly cleared from the plasma (half-life, 35 min). Two hours after administration, metabolites are detected in spinal fluid in equivalent concentration to plasma. Metabolites persist in plasma over 24 hr and concentrate in the liver and kidney. Most excretion is completed in 24 hr.

Indications

Adult/Pediatric

Symptomatic or progressive metastatic islet cell carcinoma of the pancreas.

Contraindications Standard considerations.

Route/Dosage

Pancreatic Islet Cell Carcinoma

ADULT: IV 500 mg/m2/day for 5 days q 4 to 6 wk; or 1000 mg/m2 once a week for the first 2 wk, increased to a max of 1500 mg/m2 if necessary. Do not give more than 1500 mg/m2 in a single dose because of dose related nephrotoxicity. Median total dose to maximal response is 4000 mg/m2.

PEDIATRIC: IV No pediatric dosing information is available.

Adjustment in Renal Insufficiency

ADULT: IV If Ccr is more than 50 mL/min, administer 100% of usual dose. If Ccr is 10 to 50 mL/min, administer 75% of usual dose. If Ccr is less than 10 mL/min, administer 50% of usual dose.

Interactions

Nephrotoxic agents

Because streptozocin is nephrotoxic, do not use in combination with other nephrotoxic agents.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Confusion, lethargy, depression (observed with 5 day continuous infusion). GI: Very high potential for nausea and vomiting, diarrhea, jaundice, transient elevation of LFTs, hypoalbuminemia. HEMATOLOGIC: Bone marrow suppression, nadir at 7 to 14 days. METABOLIC: Hypoglycemia, usually within 24 hr of the dose. RENAL: Dose-related and cumulative renal tubular damage in 25% to 75% of patients, renal failure, reversible if streptozocin stopped early.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Hematologic: Hematologic toxicity has been rare, most often involving mild decreases in hematocrit. However, fatal hematologic toxicity with substantial reductions in leukocyte and platelet counts has been observed. Extravasation risk: Local irritation or phlebitits may occur. Refer to your institution specific protocol. GI: Nausea and vomiting usually begins 1 to 4 hr after administration and lasts 24 hr; occasionally requiring discontinuation of drug therapy. Hypoglycemia: Mild to moderate abnormalities of glucose tolerance have generally been reversible, but insulin shock with hypoglycemia has occurred. Hydration: Because of renal toxicity, keep the patient well hydrated. Renal toxicity: Renal toxicity occurs in up to 2/3 of all patients treated with streptozocin, as evidenced by azotemia, anuria, hypophosphatemia, glycosuria, and renal tubular acidosis. Such toxicity is dose-related and cumulative and may be severe or fatal. Topical exposure: May pose a carcinogenic hazard following topical exposure if not properly handled.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate. Protect from light.
  • Add 9.5 mL of 5% Dextrose injection or 0.9% Sodium Chloride to the vial producing a clear, pale-gold solution (concentration is 100 mg/mL). Dilute further for IV infusion with 5% Dextrose or 0.9% Sodium Chloride.
  • Reconstituted solutions are stable for up to 48 hr at room temperature and for up to 96 hr under refrigeration. Use streptozocin solutions within 24 hr because they are preservative-free. The manufacturer recommends disposal within 12 hr of reconstitution. A color change from pale-gold to dark brown indicates decomposition.
  • Diluted 2 mg/mL solutions prepared with 5% Dextrose or 0.9% Sodium Chloride are stable for up to 48 hr at room temperature and for up to 96 hr under refrigeration.
  • Rapid IV injection, or IV infusion over 15 min to 6 hr. Bolus administration may cause intense venous pain.

Assessment/Interventions

  • Monitor renal function before and after each course of therapy. Obtain serial urinalysis, BUN, plasma creatinine, serum electrolytes, and Ccr prior to, at least weekly during, and for 4 wk after drug administration. Serial urinalysis is particularly important for the early detection of proteinuria; quantitate with a 24-hr collection when proteinuria is detected. Mild proteinuria is one of the first signs of renal toxicity. Reduce the dose or discontinue treatment in the presence of significant renal toxicity. In patients with preexisting renal disease, judge potential benefit of streptozocin against known risk of serious renal damage. Do not use in combination or concomitantly with other potential nephrotoxins.
  • Have 50% Dextrose injection on hand, especially when the first dose is administered, because of the risk of hypoglycemia.
  • Assess renal function prior to, weekly during, and for 4 wk after streptozocin therapy. Ample fluid intake and subsequent increase in urine output may aid excretion and reduce renal toxicity.
  • Closely monitor for evidence of renal, hepatic, and hematopoietic toxicity. Perform CBCs and LFTs at least weekly. Dosage adjustments or discontinuance of the drug may be indicated, depending upon the degree of toxicity.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Review dosing schedule (daily or weekly dose) with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to the health care provider: decreased urination; fever, chills, or other signs of infection; unusual bleeding or bruising; pain, redness, or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to the health care provider: persistent nausea, vomiting, diarrhea, or appetite loss; persistent or worsening general body weakness.
  • Caution patient that medication may cause confusion, drowsiness, and depression and to use caution when driving or performing other tasks that require mental alertness or coordination.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant during therapy.
  • Instruct women of childbearing potential to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient, family, or caregiver that frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Sucralfate

Sucralfate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sue-KRAL-fate)
Carafate
Suspension: 1 g/10 mL
Tablets: 1 g
Sulcrate
Tablets: 1 g
Class: Gastrointestinal

Actions Adheres to ulcer in acidic gastric juice, forming protective layer that serves as barrier against acid, bile salts, and enzymes present in stomach and duodenum.

Indications Short-term treatment of duodenal ulcer; maintenance therapy of duodenal ulcer.

Treatment of gastric ulcers; reflux and peptic esophagitis; treatment of NSAID- or aspirin-induced GI symptoms and mucosal damage; prevention of stress ulcers and GI bleeding in critically ill patients; treatment of oral and esophageal ulcers caused by radiation, chemotherapy, and sclerotherapy; treatment of oral ulcerations and dysphagia in patients with epidermolysis bullosa.

Contraindications Standard considerations.

Route/Dosage

Active Duodenal Ulcer: ADULTS: PO 1 g qid on empty stomach (1 hr before meals and at bedtime) for 4 to 8 wk. Maintenance (tablets only): 1 g bid.

Interactions

Aluminum-containing antacids: May increase total body burden of aluminum. Cimetidine, ciprofloxacin (and other quinolone antibiotics), diclofenac, digoxin, hydantoins (eg, phenytoin), ketoconazole, pencillamine, ranitidine, tetracycline, theophylline: Oral absorption and pharmacologic action of these agents may be reduced if given with sucralfate. Administer 2 hr apart from sucralfate.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; insomnia; vertigo; headache. DERMATOLOGIC: Rash; pruritus. GI: Constipation; diarrhea; nausea; vomiting; dry mouth; indigestion; flatulence. OTHER: Back pain.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Chronic renal failure/dialysis: Small amounts of aluminum may be absorbed from sucralfate, and concomitant use of other aluminum-containing products may increase total body burden of aluminum. Aluminum is not removed by dialysis and excretion through kidneys is impaired in patients with chronic renal failure. Aluminum accumulation and toxicity (eg, aluminum osteodystrophy, osteomalacia, encephalopathy) have occurred.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with glass of water, on empty stomach, at least 1 hr before meals and at bedtime (maintenance therapy may be bid).
  • Administer other medications 2 hr before or after giving sucralfate to minimize effect on absorption.
  • Do not administer antacids within ½ hr of giving this drug.
  • Use with caution in patients with chronic renal failure; avoid concomitant use of other products containing aluminum (eg, some antacids).
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Report constipation, diarrhea, nausea, rash, pruritus, or other side effects to health care provider.
  • Observe for signs of GI bleeding or GI distress and report to health care provider.
  • Be alert to possibility of aluminum accumulation and toxicity in patients with chronic renal failure (evidenced by drowsiness and seizures); excretion of aluminum through kidneys will be impaired and aluminum is not removed by dialysis.

Patient/Family Education

  • Caution patient not to crush or chew tablets.
  • Tell patient to take with glass of water, on empty stomach at least 1 hr before meals.
  • If patient is taking other medications, instruct patient to take these drugs 2 hr before or after taking sucralfate, if possible.
  • Instruct patient to use antacids only with health care provider permission and not to use within ½ hr of taking this drug.
  • Advise patient to consult health care provider or pharmacist before taking any other medication (including OTC).
  • Explain that increase in fluid and fiber intake, and exercise may prevent drug-induced constipation.
  • Instruct patient to report the following symptoms to health care provider: drowsiness, constipation, diarrhea, nausea, rash, pruritus, or other side effects (including signs of GI bleeding).


Sufentanil Citrate

Sufentanil Citrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sue-FEN-tuh-nill SIH-trate)
Sufenta, Sufentanil Citrate
Class: Narcotic analgesic

Action Relieves pain by stimulating opiate receptors in CNS; causes respiratory depression, peripheral vasodilation, inhibition of intestinal peristalsis, sphincter of Oddi spasm, stimulation of chemoreceptors that cause vomiting and increased bladder tone.

Indications Adjunct for surgical analgesia; induction of primary anesthesia for major surgical procedures requiring favorable myocardial or cerebral oxygen balance or when extended postoperative ventilation is anticipated; epidural analgesia with bupivacaine during labor and vaginal delivery.

Contraindications Upper airway obstruction; acute asthma; diarrhea caused by poisoning or toxins.

Route/Dosage

General Surgery (with Nitrous Oxide/Oxygen)

ADULTS: IV 1 to 2 mcg/kg initially; 10 to 25 mcg prn for maintenance.

Major Surgical Procedures (with Nitrous Oxide/Oxygen)

ADULTS: IV 2 to 8 mcg/kg initially; 10 to 50 mcg prn for maintenance.

Major Cardiovascular Surgery/Neurosurgery (with 100% Oxygen)

ADULTS: IV 8 to 30 mcg/kg initially; 25 to 50 mcg prn for maintenance. CHILDREN < 12 YR: IV 10 to 25 mcg/kg initially; 25 to 50 mcg prn for maintenance.

Labor and Delivery

ADULTS: Epidural 10 to 15 mcg sufentanil mixed with 10 ml bupivacaine 0.125% with or without epinephrine. Can give total of 3 doses ³ 1 hr intervals until delivery.

Interactions

Barbiturate anesthetics: May cause increased CNS and respiratory depression. Beta blockers: The incidence and degree of bradycardia and hypotension during induction of sufentanil may be greater in patients on chronic beta blocker therapy. Calcium channel blockers: The incidence and degree of bradycardia and hypotension during induction of sufentanil may be greater in patients on chronic calcium channel blocker therapy. Nitrous oxide: Nitrous oxide may cause cardiovascular depression with high-dose sufentanil.

Lab Test Interferences Increased amylase and lipase for up to 24 hr after dose may occur.

Adverse Reactions

CV: Hypotension; orthostatic hypotension; hypertension; bradycardia; tachycardia; arrhythmias. CNS: Sedation. DERM: Pruritus. GI: Nausea; vomiting. RESP: Bronchospasm; depression of cough reflex; respiratory depression; postoperative respiratory depression; chest wall rigidity. OTHER: Chills; intraoperative muscle movement; tolerance.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy have been demonstrated in limited number of children < 2 yr undergoing cardiovascular surgery. Elderly or debilitated patients: May require dosage reduction. Special risk patients: Use drug with caution in patients with decreased respiratory reserve, head injury or increased intracranial pressure or hypoxia. Drug dependence: Has abuse potential. Hypoventilation: Naloxone and intubation equipment must be available in case hypoventilation occurs. Obese patients: If patient is > 20% above ideal weight, dose must be adjusted based on ideal body weight. Renal or hepatic impairment: Duration of action may be prolonged; dosage reduction may be required. Skeletal muscle rigidity: May cause skeletal muscle rigidity, particularly of the truncal muscles. The incidence and severity of muscle rigidity is usually dose-related.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For direct IV administration, administer slowly over 1 to 2 min.
  • Store at room temperature. Protect from light.
  • Limit epidural or intrathecal administration of preservative free sufentanil to the lumbar area.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess patient for head injury, pulmonary disease or decreased respiratory reserve.
  • Maintain narcotic antagonist and resuscitative equipment at bedside.
  • Monitor respiratory rate and BP closely during administration.
  • Observe for evidence of effective induction of anesthesia.
  • Monitor vital signs at frequent intervals postoperatively.
OVERDOSAGE: SIGNS & SYMPTOMS
Miosis, respiratory and CNS depression, circulatory collapse, seizures, cardiopulmonary arrest, death

Patient/Family Education

  • Inform patient that nausea, vomiting or constipation may occur and advise patient to notify physician should these symptoms become prominent.
  • Advise patient to ask for assistance with ambulation.
  • Instruct patient to report these symptoms to physician: shortness of breath or difficulty breathing.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.


Sulfasalazine

Sulfasalazine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SULL-fuh-SAL-uh-zeen)
Azulfidine, Azulfidine EN-tabs, [image] S.A.A.-500, Salazopyrin, Salazopyrin Desensitizing Kit, Salazopyrin EN-tabs, S.A.S. Enteric-500
Class: Anti-infective/Sulfonamide

Action Competitively antagonizes PABA, an essential component in folic acid synthesis.

Indications Treatment of ulcerative colitis; rheumatoid arthritis and juvenile rheumatoid arthritis (enteric-coated tablets). unlabeled use(s): Treatment of ankylosing spondylitis, collagenous colitis, Crohn disease, psoriasis, psoriatic arthritis.

Contraindications Hypersensitivity to sulfonamides or chemically related drugs (eg, sulfonylureas, thiazide and loop diuretics, carbonic anhydrase inhibitors, sunscreens containing PABA, local anesthetics); pregnancy at term; lactation; infants < 2 mo; porphyria; hypersensitivity to salicylates; intestinal or urinary obstruction.

Route/Dosage

Ulcerative colitis

ADULTS: PO 3 to 4 g/day in evenly divided doses. More than 4 g/day is associated with higher incidence of side effects. May begin with 1 to 2 g/day to lessen GI effects. Maintenance: 2 g/day in 4 divided doses. Children ³ 2 yrs: PO 40 to 60 mg/kg/24 hr initially in 3 to 6 divided doses. Maintenance: 20 to 30 mg/kg/day in 4 divided doses. Maximum 2 g/day.

Rheumatoid arthritis

ADULTS: PO Enteric-coated: 2 g/day in 2 evenly divided doses. May initiate therapy with a lower dosage (eg, 0.5 to 1 g/day) to reduce possible GI intolerance. Children ³ 6 yr: PO Enteric-coated 30 to 50 mg/kg/day in 2 evenly divided doses. Initiate therapy with 25% to 33% of the planned maintenance dose to lessen GI effects; increase weekly until reaching maintenance dose at 1 mo. Maximum 2 g/day.

Interactions

Folic acid: Signs of folate deficiency have occurred, but specific symptoms related to deficiency have not been reported. Methotrexate: Risk of methotrexate-induced bone marrow suppression may be enhanced. Sulfonylureas: Increased sulfonylurea half-lives and hypoglycemia have occurred.

Lab Test Interferences May produce false-positive urinary glucose tests when performed by Benedict method.

Adverse Reactions

CNS: Headache; insomnia; peripheral neuropathy; depression; convulsions. DERM: Orange-yellow discoloration of skin. GI: Nausea; vomiting; abdominal pain; diarrhea; anorexia; pancreatitis; impaired folic acid absorption; pseudomembranous enterocolitis. GU: Orange-yellow urine; crystalluria; hematuria; proteinuria; elevated creatinine; nephrotic syndrome; toxic nephrosis with oliguria and anuria. HEMA: Agranulocytosis; aplastic anemia; thrombocytopenia; leukopenia; hemolytic anemia; purpura; hypoprothrombinemia; methemoglobinemia; megaloblastic (macrocytic) anemia; Heinz body anemia. hypersensitivity reactions: May present as erythema multiforme of Stevens-Johnson type; generalized skin eruptions; allergic myocarditis; epidermal necrolysis, with or without corneal damage; urticaria; serum sickness; pruritus; exfoliative dermatitis; anaphylactoid reactions; periorbital edema; photosensitization; arthralgia; transient pulmonary changes with eosinophilia and decreased pulmonary function. HEPA: Hepatitis; hepatocellular necrosis. RESP: Pulmonary infiltrates. OTHER: Drug fever; chills; pyrexia; arthralgia; myalgia; periarteritis nodosum; lupus erythematosus phenomenon.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Do not use in infants < 2 mo. Allergy or asthma: Use drug with caution in patients with severe allergy or bronchial asthma. Hemolytic anemia may occur in G-6-PD deficient individuals. Contact lenses: May permanently stain soft contact lenses yellow. Porphyria: May precipitate acute attack of porphyria. Renal or hepatic impairment: Use drug with caution in patients with imparied renal or hepatic function. Severe reactions: Reactions, including deaths, have been associated with hypersensitivity reactions, agranulocytosis, aplastic anemia, other blood dyscrasias, and renal and hepatic damage. Irreversible neuromuscular and CNS changes and fibrosing alveolitis may occur. Sulfonamides: Bear chemical similarities to some goitrogens, diuretics (acetazolamide and thiazides), and oral hypoglycemic agents. Goiter production, diuresis, and hypoglycemia have occurred rarely in patients receiving sulfonamides. Cross-sensitivity may exist.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Have resuscitative equipment readily available during administration.
  • Give after meals or with food (to minimize GI irritation and prolong intestinal passage). Administer around clock (q 6 to 8 hr) in evenly spaced doses.
  • Give each dose with full glass of water; encourage fluids between meals up to 2000 mL/day (to maintain hydration and decrease crystallization in kidneys).
  • Do not allow patient to chew or crush enteric-coated tablet.
  • Shake oral suspension well prior to administration; measure dose accurately with calibrated device.
  • Store tables in tight, light-resistant container at room temperature; refrigerate suspension after opening and discard unused portion after 14 days.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess results of CBC, hepatic function, and renal function studies (BUN, creatinine, urinalysis) prior to and during therapy if on long-term regimen.
  • Assess stool pattern (eg, frequency, consistency [dose increased if diarrhea recurs/continues], quantity) and document abdominal pain prior to and during therapy; sigmoidoscopy and proctoscopy may be used to verify response or adjust dosage.
  • Monitor I&O; note urine color, pH, and character (high urine acidity may require alkalinization).
  • Assess skin for rash, bleeding, bruising, jaundice; note fever, sore throat, mouth sores, or joint pain. Report any of these symptoms to physician (may require discontinuation of medication).
  • Enteric-coated tablets: Careful monitoring is recommended for doses > 2 g/day.
OVERDOSAGE: SIGNS & SYMPTOMS
Anuria, nausea, vomiting, gastric distress, drowsiness, seizures

Patient/Family Education

  • Advise patient to take with or after meals if GI intolerance occurs.
  • Instruct patient and family to adhere to around the clock schedule as directed. Explain that if dose is missed, patient should take it as soon as remembered. Emphasize that patient should not double up doses.
  • Tell patient to notify other physicians/dentist of therapy prior to other treatments/surgery.
  • Explain that medication may cause urine and skin to have yellow-orange discoloration (expected effect) and that it may permanently stain soft contact lenses yellow.
  • Encourage medical follow-up to ensure success of therapy and to evaluate continuing symptoms.
  • Advise patient to take each oral dose with full glass of water to prevent crystalluria.
  • Instruct patient to report the following symptoms to physician immediately: Difficulty breathing, skin rash, fever, chills, mouth sores, sore throat, ringing in ears, or unusual bleeding/bruising.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other activities requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to wear protective clothing or use sunscreen to avoid photosensitivity reaction.
  • Instruct patient not to take otc medications (even vitamins) without consulting physician.


Sulfinpyrazone

Sulfinpyrazone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sull-fin-PEER-uh-zone)
Anturane, Sulfinpyrazone, [image] Novo-Pyrazone
Class: Uricosuric/gout

Action Potent uricosuric agent that inhibits renal tubular reabsorption of uric acid and reduces renal tubular secretion of other organic anions; possesses antithrombotic and platelet-inhibiting effects.

Indications Treatment of chronic and intermittent gouty arthritis. Not intended for relief of acute attack of gout. unlabeled use(s): Post MI treatment (within 1 to 6 mo of acute MI) to decrease incidence of sudden cardiac death. May also be used to reduce frequency of systemic embolism in rheumatic mitral stenosis.

Contraindications Active peptic ulcer or symptoms of GI inflammation or ulceration; hypersensitivity to phenylbutazone or other pyrazoles; blood dyscrasias.

Route/Dosage

ADULTS: PO Initial: 200 to 400 mg daily in 2 divided doses with meals or milk, gradually increasing to full maintenance dosage in 1 wk. Maintenance: 200 to 800 mg daily, given in 2 divided doses; may increase or decrease after serum urate level is controlled. In case of acute exacerbations, administer concomitant treatment with indomethacin (or another NSAID) or colchicine.

Interactions

Acetaminophen: Increased hepatotoxicity and reduced efficacy of acetaminophen may occur. Anticoagulants, sulfonylureas (eg, tolbutamide): Blood levels and toxicity of these agents may increase. Salicylates: Uricosuric action of sulfinpyrazone may be reduced. Verapamil: Reduced efficacy of verapamil may occur.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Rash. GI: Nausea; vomiting; epigastric distress. HEMA: Blood dyscrasias, including anemia; leukopenia; agranulocytosis; thrombocytopenia; aplastic anemia. RESP: Bronchoconstriction (in aspirin-sensitive patients).

Precautions

Pregnancy: Use only when clearly needed. Lactation: Undetermined. Children: Safety and efficacy not established. Alkalinization of urine: Sulfinpyrazone use may precipitate acute gouty arthritis, urolithiasis and renal colic. Adequate fluid intake (10 to 12 8 oz glasses of fluid) and alkalinization of urine are recommended to reduce potential for renal complications. Healed peptic ulcer: Administer with care to these patients. Renal function impairment: Periodically assess renal function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food or milk; add antacid if needed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Maintain adequate fluid intake and alkalinization of urine. Monitor I&O.
  • Monitor blood uric acid levels to evaluate efficacy of treatment.
  • Monitor complete blood cell counts for evidence of blood dyscrasias.
  • In patients with impaired renal function, monitor renal function test values.
  • Observe for upper GI disturbances, rash, or bronchoconstriction and report to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, diarrhea, epigastric pain, ataxia, labored respiration, convulsions, coma

Patient/Family Education

  • Tell patient that medication is taken on daily basis to provide long-term protection from attacks of gout.
  • Point out that gout attacks may worsen during initial treatment but continue the drug.
  • Explain that other medications may be needed to control attacks of gout.
  • Explain that drug may cause GI distress and to take with food or milk and antacid if needed.
  • Instruct patient to report these symptoms to physician: rash, difficulty breathing, unusual bleeding or bruising, sore throat, fatigue or fever.
  • Explain importance of adequate hydration and instruct patient to drink 10 to 12 full glasses of fluid each day.
  • Advise patient to consult physician before using aspirin or other salicylates, acetaminophen or drinking alcohol.
  • Tell patient to notify physician if GI distress continues.


Sulfisoxazole

Sulfisoxazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sull-fih-SOX-uh-zole)
Gantrisin Pediatric
Class: Anti-infective/Sulfonamide

Action Exerts bacteriostatic action by competing with PABA, an essential component in folic acid synthesis, thus preventing synthesis of folic acid, needed by bacteria for growth.

Indications

Oral: Treatment of UTI, chancroid, inclusion conjunctivitis, malaria, meningitis caused by Haemophilus influenzae or meningococci, nocardiosis, acute otitis media, toxoplasmosis and trachoma. Ophthalmic: Treatment of conjunctivitis, corneal ulcer and superficial ocular infections, adjunct to systemic sulfonamide therapy of trachoma. unlabeled use(s): Oral: Treatment of recurrent otitis media.

Contraindications Hypersensitivity to sulfonamides or chemically related drugs (eg, sulfonylureas, thiazide and loop diuretics, carbonic anhydrase inhibitors, sunscreens containing PABA, local anesthetics); hypersensitivity to salicylates; porphyria; children < 2 mo; pregnancy at term.

Route/Dosage

ADULTS: PO 2 to 4 g initially, then 4 to 8 g/day in 4 to 6 divided doses. Ophthalmic Instill 1 to 2 gtt into lower conjunctival sac q 1 to 3 hr daily. Children & Infants > 2 mo: PO 75 mg/kg initially, then 120 to 150 mg/kg/day in 4 to 6 divided doses (maximum 6 g/day).

Interactions

Anticoagulants, oral: May enhance anticoagulant action. Cyclosporine: Reduced concentration of cyclosporine and increased risk of toxicity. Hydantoins: May increase hydantoin serum levels. Methotrexate: May enhance risk of methotrexate-induced bone marrow suppression. Sulfonylureas: May increase sulfonylurea half-life and produce hypoglycemia.

Lab Test Interferences May produce false-positive urinary glucose test results when performed by Benedict's method; may interfere with Urobilistix test; may produce false-positive results with sulfosalicylic acid tests for urinary protein.

Adverse Reactions

CNS: Headache; peripheral neuropathy; depression; convulsions; dizziness; ataxia. GI: Nausea; vomiting; abdominal pain; diarrhea; anorexia; pancreatitis; impaired folic acid absorption; pseudomembranous enterocolitis. GU: Crystalluria; hematuria; proteinuria; elevated creatinine; nephrotic syndrome; toxic nephrosis with oliguria and anuria. HEPA: Hepatitis; hepatocellular necrosis. HEMA: Agranulocytosis; aplastic anemia; thrombocytopenia; leukopenia; hemolytic anemia; purpura; hypoprothrombinemia; anemia; methemoglobinemia; megaloblastic (macrocytic) anemia. RESP: Pulmonary infiltrates. OTHER: Drug fever; chills; pyrexia; arthralgia; myalgia; periarteritis nodosum; lupus erythematosus phenomenon. Hypersensitivity reactions may present as erythema multiforme of Stevens-Johnson type, generalized skin eruptions, allergic myocarditis, epidermal necrolysis with or without corneal damage, urticaria, serum sickness; pruritus, exfoliative dermatitis, anaphylactoid reactions, periorbital edema, photosensitization, arthralgia and transient pulmonary changes with eosinophilia and decreased pulmonary function. Ophthalmic: Browache; local irritation; transient epithelial keratitis; reactive hyperemia; conjunctival edema; burning; stinging; sensitivity to bright light.

Precautions

Pregnancy: Category C. Sulfonamides cross placenta and can produce jaundice, hemolytic anemia and kernicterus in newborn; therefore they are contraindicated at term. Lactation: Excreted in breast milk in low concentrations. Do not nurse premature infants or those with hyperbilirubinemia or G-6-PD deficiency. Children: Contraindicated in infants < 2 mo. Allergy or asthma: Use drug with caution in patients with severe allergy or bronchial asthma. Dry eye (ophthalmic): Use with caution in patients with severe dry eye. Group A beta-hemolytic streptococcal infections: Do not use drug for these infections. Hemolytic anemia: May occur in G-6-PD–deficient individuals. Photosensitivity: Photosensitization may occur. Porphyria: Drug may precipitate acute attack of porphyria. Renal or hepatic impairment: Use drug with caution. Severe reactions: Reactions, including deaths, have been associated with hypersensitivity reactions, agranulocytosis, aplastic anemia, other blood dyscrasias and renal and hepatic damage. Irreversible neuromuscular and CNS changes and fibrosing alveolitis may occur. Sulfonamides: Have chemical similarities to some goitrogens, diuretics (acetazolamide and the thiazides) and oral hypoglycemic agents. Goiter production, diuresis and hypoglycemia have occurred rarely in patients receiving sulfonamides. Cross-sensitivity may exist.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral Administration

  • Give on empty stomach with full glass of water 1 hr before meal or 2 hr after meal for best absorption.
  • Administer around clock at equal intervals.
  • May crush tablet and mix with liquid for ease of swallowing. May allow patient to chew tablet.
  • Shake oral suspension well prior to administration. Measure dose accurately with calibrated device.
  • Store oral suspension in refrigerator.

Ophthalmic Solution

  • Do not use solution if it is discolored or contains precipitate.
  • Wash hands thoroughly before and after instillation.
  • Position patient supine or have patient tilt head back in “star-gazing” position (looking at ceiling). Pull down lower lid to form pocket and instill drops as ordered. Avoid contact between dispensing container and eye. Close eye gently and apply pressure to inner canthus for 1 to 2 mins to prevent systemic absorption and draining into nose/throat.
  • Store at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to salicylates, sulfonamides or chemically related drugs (eg, thiazides, acetazolamide, probenecid); severe hepatic/renal dysfunction; G-6-PD deficiency; porphyria.
  • Assess patient for infection (vital signs; appearance of wound, sputum, urine and stool).
  • Obtain CBC and culture and sensitivity. First dose may be given before results are available.
  • Culture and sensitivity may be repeated when full course of therapy is completed.
  • Encourage fluids between meals (up to 2000 ml/day) to maintain hydration and decrease crystallization in kidneys.
  • Assess diabetic patients taking oral hypoglycemic agents frequently for hypoglycemia prior to and during therapy.
  • Monitor I&O. Note urine color, pH and character.
  • Assess skin for rash, bleeding, bruising and jaundice. Note fever, chills, sore throat, mouth sores or joint pain. Report any of these symptoms immediately to physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Anorexia, nausea, vomiting, abdominal cramping, dizziness, headache, drowsiness, coma

Patient/Family Education

Oral

  • Advise patient to administer medication around clock.
  • Advise patient to notify other physicians and dentist of this drug therapy prior to other treatments or surgery.
  • Instruct patient to report these symptoms to physician immediately: difficulty breathing, skin rash, fever, chills, mouth sores, sore throat, ringing in ears or unusual bleeding/bruising.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction. Inform patient that photosensitivity may persist for several months after therapy is completed.
  • Advise patient not to take otc medications without consulting physician.

Ophthalmic

  • Instruct patient/family in correct instillation of drops. Inform patient that stinging, burning and blurred vision may occur after instillation of ophthalmic preparations. Advise patient to avoid hazardous activities until vision clears. Emphasize need for patient to contact physician immediately if patient notices a change in vision, eye pain, increased redness, itching, swelling, loss of sight, inability to breath or flushing after ophthalmic application of this medication.
  • Advise patient to note color change or precipitate in container and to discard if these are present.
  • Tell patient to notify physician if improvement is not noted within 7 days.


Sulindac

Sulindac

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(sull-IN-dak)
Clinoril, Sulindac, [image] APO-Sulin, Novo-Sundac
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Treatment of acute and chronic rheumatoid and osteoarthritis, ankylosing spondylitis, acute gouty arthritis, acute painful shoulder, tendonitis, bursitis. unlabeled use(s): Treatment of juvenile rheumatoid arthritis and sunburn.

Contraindications Hypersensitivity to aspirin, iodides or any NSAID.

Route/Dosage

Osteoarthritis, Rheumatoid Arthritis, Ankylosing Spondylitis

ADULTS: PO 150 mg bid.

Acute Painful Shoulder, Acute Gouty Arthritis

ADULTS: PO 200 mg bid for 7 to 14 days. Maximum dose 400 mg/day.

Interactions

Anticoagulants: May increase effect of anticoagulants because of decreased plasma protein binding. May increase risk of gastric erosion and bleeding. Cimetidine: Sulindac has increased cimetidine bioavailability. Dimethyl sulfoxide: DMSO may decrease formation of active metabolite of sulindac, possibly resulting in decreased therapeutic effect. Also, topical DMSO with sulindac has resulted in severe peripheral neuropathy. Lithium: May decrease lithium clearance. Loop diuretics: Decreased diuresis may result. Methotrexate: May increase methotrexate levels. Ranitidine: Sulindac has increased ranitidine bioavailability.

Lab Test Interferences May prolong bleeding time.

Adverse Reactions

CV: Edema; weight gain; congestive heart failure; alterations in blood pressure; vasodilation; palpitations; tachycardia; arrhythmia. CNS: Dizziness; headaches; nervousness; anxiety; vertigo; lightheadedness; drowsiness; somnolence; tiredness; insomnia; depression; psychic disturbances; seizures; syncope; aseptic meningitis. DERM: Rash; pruritus; ecchymosis; sweating; photosensitivity; alopecia; erythema multiforme; toxic epidermal necrolysis; exfoliative dermatitis. EENT: Tinnitus; blurred vision; visual disturbances; decreased hearing. GI: Peptic ulceration; GI bleeding; GI pain; dyspepsia; nausea; vomiting; diarrhea; constipation; pancreatitis; flatulence; anorexia; GI cramps; abdominal distress; stomatitis. GU: Discoloration of urine; dysuria; proteinuria; hematuria; interstitial nephritis; nephrotic syndrome; acute renal insufficiency; hyperkalemia; hyponatremia; renal papillary necrosis. DERM: Rash; pruritus; ecchymosis; sweating; photosensitivity; alopecia; erythema multiforme; toxic epidermal necrolysis; exfoliative dermatitis. HEPA: Increase liver function tests; hepatitis; hepatic failure; cholestasis; jaundice. HEMA: Increased bleeding time; thrombocytopenia; purpura; leukopenia; agranulocytosis; neutropenia; bone marrow depression. RESP: Bronchospasm; laryngeal edema; rhinitis, dyspnea, pharyngitis; hemoptysis; shortness of breath. OTHER: Dry mucous membranes.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Increased risk of adverse reactions. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time, with or without warning symptoms. Do not give to patients with active GI lesions or history of recurrent lesions, except in special circumstances and with close monitoring. Hepatic impairment: Use with caution. Hypersensitivity: May occur; use caution in aspirin-sensitive individuals because of possible cross-sensitivity. Potentially fatal reaction. Renal lithiasis: Use with caution in patients with a history of renal lithiasis. Renal function impairment: Assess function before and during therapy, because NSAID metabolites are eliminated renally.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food, milk or antacids if needed to minimize GI irritation.
  • Crush tablet and mix with food for patient with swallowing difficulty.
  • Keep patient well hydrated while receiving drug.
  • Store in tight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies, noting chronic alcohol use, fluid retention, nasal polyps, bronchospastic disease or hypersensitivity to aspirin or NSAIDs.
  • Assess hearing and vision (audiometry, ophthalmic exam) prior to and during therapy if long-term.
  • Assess areas of bruising prior to and during therapy; report increased bruising immediately to physician.
  • Assist with ambulation if drowsiness or dizziness is present; provide for safety at all times (call bell, side rails).
  • Assess quality of pain (location, onset, type and duration) and body temperature prior to therapy; monitor pain relief and body temperature after medication administration.
  • Assess affected joints (mobility, swelling/deformities, skin condition); monitor improvement during therapy (relief from joint tenderness and pain; increased movement and improved strength of upper extremities).
  • Monitor for fever, chills and joint pain (symptoms of acute hypersensitivity reaction); withhold medication and report symptoms immediately to physician.
  • Monitor CBC, renal and liver function test results periodically if on long-term therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, dizziness, confusion, disorientation, lethargy, vomiting, abdominal pain, headache, tinnitus, sweating, seizures, stupor, coma

Patient/Family Education

  • Advise patient/family to take medication with food or after meals.
  • Tell patient to take medication with full glass of water to prevent medication from lodging in esophagus.
  • Emphasize importance of regular medical followup, even in absence of side effects or problems related to drug therapy.
  • Instruct patient to report these symptoms of toxicity to physician immediately: Ringing in ears, blurred vision or change in urine (pattern, blood in urine).
  • Tell patient to avoid intake of alcoholic beverages or other NSAIDs/ASA during therapy (increases risk of GI irritation/GI bleeding), especially during long-term therapy.
  • Advise patient that drowsiness or dizziness may occur and to use caution while driving or performing other activities requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to prevent photosensitivity reaction.


Sumatriptan Succinate

Sumatriptan Succinate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(SUE-muh-TRIP-tan SOOS-in-ate)
Imitrex
Injection: 12 mg/mL (as succinate)
Nasal, spray: 5 mg, 20 mg
Tablets: 25 mg (as succinate), 50 mg (as succinate)
Class: Analgesic, Migraine

Action Selective agonist for vascular serotonin (5-HT) receptor subtype, causing vasoconstriction of cranial arteries.

Indications Short-term treatment of migraine attacks with/without aura; treatment of acute cluster headaches (injection only).

Contraindications IV use (causes coronary vasospasm); SC use in patients with ischemic heart disease or in patients with Prinzmetal angina; symptoms consistent with possible ischemic heart disease; uncontrolled hypertension; concurrent use of ergotamine-containing preparations; management of hemiplegic or basilar migraine; concurrent MAOI therapy or within 2 wk of discontinuing an MAOI.

Route/Dosage

ADULTS: PO Recommended dose is £ 100 mg taken with fluids. Doses of 100 mg have not been proven to provide a greater effect than 50 mg. If headache returns, additional doses may be taken at intervals of ³ 2 hr up to a max of 200 mg/day. If headache returns following an initial dose with the injection, additional doses of single tablets (up to 100 mg/day) may be given with an interval of ³ 2 hr between tablet doses. SC Administer as soon as symptoms appear. Max single adult dose is 6 mg. Max dose per 24 hr is two 6 mg injections separated by ³ 1 hr. Available in autoinjection prefilled syringe devices that deliver 6 mg for easy use; however, lower doses should be used in patients who have side effects at usual dose.

ADULTS: Intranasal Administer a single dose of 5, 10, or 20 mg in 1 nostril. A 10 mg dose can be achieved by the administration of a single 5 mg dose in each nostril. If headache returns, the dose may be repeated once after 2 hr. Do not exceed a total daily dose of 40 mg.

Hepatic Function Impairment

Maximum single dose is £ 50 mg.

Interactions

5-HT1 Agonists (eg, Sumatriptan)

Increased risk of vasospastic reactions; therefore, coadministration of two 5-HT1 agonists within 24 hr of each other is contraindicated.

Ergot-Containing Drugs

May cause additive prolonged vasospastic reactions. Avoid use within 24 hr of each other.

MAOIs

Use of sumatriptan with MAOIs or within 14 days following discontinuation of an MAOI is contraindicated.

Selective Serotonin Reuptake Inhibitors (Citalopram, Fluoxetine, Fluvoxamine, Paroxetine, Sertraline)

Weakness, hyperreflexia, and incoordination have been reported rarely.

Sibutramine

Serotonin syndrome, including CNS irritablilty, motor weakness, shivering, myoclonus, and altered consciousness may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; hypotension; bradycardia; tachycardia; palpitations; pulsating sensations; various transient ECG changes; syncope; arrhythmia; angina; coronary vasospasm in patients with history of CAD. CNS: Dizziness; vertigo; drowsiness; sedation; headache; anxiety; malaise; fatigue. EENT: Eye irritation; vision alterations; photophobia; lacrimation; throat or mouth discomfort; nasal cavity or sinus discomfort. GI: Abdominal discomfort; dysphagia; abdominal discomfort, dysphagia, mouth/tongue disorder (eg, burning of tongue, numbness of tongue, dry mouth) (intranasal). OTHER: Tingling; warm or hot sensation; burning sensation; feeling of heaviness; numbness; feeling strange; tight feeling in head; cold sensation; weakness; neck pain or stiffness; myalgia; muscle cramp; tightness or pressure in chest; injection site reaction; flushing; sweating; abnormalities in LFTs; hearing disturbances, ear infection, eye irritation, visual disturbances (intranasal).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: Safety and efficacy in patients > 65 yr not thoroughly evaluated. Cardiac Events/Vasoconstriction: Serious coronary events, though extremely rare, can occur after sumatriptan use. Administer first dose in health care provider’s office to patients at possible risk of unrecognized coronary disease. If symptoms consistent with angina occur, conduct ECG evaluation for ischemic changes. May cause coronary vasospasm in patients with history of CAD. Rare reports of major arrhythmias and angina symptoms. Hepatic or Renal Function Impairment: Use caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Injection

  • Administer via SC route. Do not give IV (can cause coronary vasospasm).
  • Store at room temperature and protect from light.
  • Discard any unused portion.

Oral

  • Take with plenty of fluids.

Intranasal

  • A single dose of 5, 10, or 20 mg administered in 1 nostril.
  • Weigh the possible benefit of the 20 mg dose with the potential for a greater risk of adverse events.
  • A 10 mg dose may be achieved by the administration of a single 5 mg dose in each nostril.
  • If headache returns, the dose may be repeated once after 2 hr, not to exceed a total daily dose of 40 mg.
  • The safety of treating an average of > 4 headaches in a 30-day period not established.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess pain location, intensity, duration, and associated symptoms of migraine attack.
  • Administer initial dose in health care provider’s office to patients with potential for CAD including postmenopausal women, men > 40 yr, patients with risk factors for CAD (eg, hypertension, hypercholesterolemia, obesity, diabetes, smokers, family history). Monitor BP prior to and for 1 hr after initial injection; transient increases in BP may occur during first hour. If angina occurs, monitor ECG for ischemic changes.
  • Provide quiet, calm environment. Decrease stimuli, noise, light.
  • Monitor for side effects and local injection site reactions.
OVERDOSAGE: SIGNS & SYMPTOMS
Convulsions, tremor, inactivity, erythema of extremities, reduced respiratory rate, cyanosis, ataxia, mydriasis, injection site reactions (eg, desquamation, hair loss, scab formation), paralysis

Patient/Family Education

  • Instruct patient and family on proper technique for loading, administering medication, and disposing of autoinjector.
  • Provide patient information pamphlet.
  • Explain that drug is to be used during migraine attack and does not prevent or reduce number of attacks. Emphasize for treatment only of actual migraine attack.
  • Teach patient to inject dose SC as soon as symptoms of migraine occur, but explain that drug may be given at any time during attack. If symptoms return, explain that second injection may be given. Tell patient to allow ³ 1 hr between injections and not to use > 2 doses in 24 hr.
  • Advise patient if pain or tightness in chest or throat occur when using sumatriptan, to notify health care provider prior to using drug again. If chest pain is severe or does not go away, tell patient to notify health care provider immediately.
  • Advise patient that pain or redness at injection site usually lasts < 1 hr.
  • Tell patient to notify health care provider immediately if wheezing, heart throbbing, swelling of eyelids, face, or lips, skin rash, skin lumps, or hives occur.
  • Instruct patient to report the following symptoms to health care provider: tingling, heat, flushing, heaviness, pressure, drowsiness, dizziness, tiredness, sickness.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other activities requiring mental alertness.
  • Advise patient that oral sumatriptan should be taken as soon as symptoms of migraine appear; a second dose may be taken if symptoms return, but no sooner than 2 hr following the first dose. For a given attack, if there has been no response to the first tablet, do not take a second tablet without first consulting the health care provider. Do not take > 300 mg in any 24-hr period.

Intranasal

  • A single nasal spray into 1 nostril. If headache returns, a second nasal spray may be given ³ 2 hr after the first spray. For any attack in which patient has no response to the first nasal spray, do not use a second nasal spray without first consulting health care provider. Do not administer more than a total of 40 mg of nasal spray in any 24-hr period.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Tacrine HCl (Tetrahydroaminoacridine; THA)

Tacrine HCl (Tetrahydroaminoacridine; THA)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TAK-reen HIGH-droe-KLOR-ide)
Cognex
Class: Reversible cholinesterase inhibitor

Action Believed to inhibit (reversibly) cholinesterase in CNS, leading to increased concentrations of acetylcholine.

Indications Treatment of mild-to-moderate dementia of Alzheimer's type.

Contraindications Hypersensitivity to acridine derivatives; previous treatment with tacrine that resulted in jaundice (confirmed by elevated total bilirubin > 3 mg/dl).

Route/Dosage

ADULTS: Initial dose: PO 40 mg/day (10 mg 4 times daily). Maintain this dose for ³ 4 weeks with every other week monitoring of transaminase levels beginning at week 4 of therapy. Titration: PO Increase the dose to 80 mg/day (20 mg 4 times daily), providing there are no significant transaminase elevations and the patient is tolerating treatment. Titrate patients to higher doses (120 and 160 mg/day in divided doses on a 4 times daily schedule) at 4–week intervals on the basis of tolerance.

Interactions

Cimetidine: Increased tacrine concentrations. Levodopa: The antiparkinsonism effects of levodopa may be inhibited. Theophylline: Increased theophylline concentrations.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; hypertension; chest pain; edema; heart failure; MI; cerebrovascular accident; pulmonary embolism. CNS: Headache; dizziness; agitation; confusion; ataxia; insomnia; depression; anxiety; drowsiness; tremor; convulsions; fainting; hyperkinesia; tingling; coma. DERM: Rash; facial and skin flushing; sweating. EENT: Conjunctivitis; sinusitis; pharyngitis. GI: Nausea; vomiting; diarrhea; upset stomach; anorexia; abdominal pain; flatulence; constipation; GI hemorrhage. GU: Urinary frequency; UTI; urinary incontinence; urinary retention. HEMA: Purpura; anemia; lymphadenopathy; leukopenia; thrombocytopenia; hemolysis; pancytopenia. HEPA: Elevated transaminases. RESP: Cough; bronchitis; pneumonia; shortness of breath. OTHER: Fatigue; weight decrease; back or muscle pain; cholinergic crisis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established in any dementing illness. Anesthesia: Use of muscle relaxants (eg, succinylcholine) during anesthesia, while receiving tacrine, may lead to exaggerated effects. Carcinogenesis: May be carcinogenic. Concomitant medical conditions: Increases cholinergic activity and therefore can affect other organ systems, possibly leading to bradycardia, bladder outflow obstruction, increased gastric acid secretion, or bronchoconstriction. Use drug with caution in patients susceptible to these effects. Hepatic effects: Use drug with caution in patients with history of abnormal liver function. Neurologic conditions: Drug may contribute to seizures. Cognitive function may worsen after discontinuation or large dose reductions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give between meals when possible. May be taken with meals to minimize GI irritation; however, food reduces absorption.
  • Check to see that medication is swallowed.
  • Store in tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Determine whether jaundice developed when patient was previously treated with tacrine or whether patient has history of hepatic dysfunction.
  • Assess baseline mental status: sensorium, appearance, behavior, mood and short-term and long-term memory.
  • Obtain baseline weight, heart rate, and BP.
  • Monitor for weight gain and fluctuations in vital signs. Report abnormal findings immediately to physician.
  • Monitor mental status frequently.
  • Determine baseline hepatic function (especially transaminase levels, bilirubin). Monitor serum tacrine level and hepatic function weekly for first 18 weeks and then every 3 months. Observe for evidence of hepatic damage. Return to weekly testing for 6 weeks after every dose increase or as results warrant. Total bilirubin > 3 mg/dl indicates tacrine intolerance; withhold drug and notify physician. Notify physician if transaminase levels are noted to be ³ 3 times upper limit of normal.
  • Monitor daily bowel activity and stool quality (eg, consistency, color, presence of blood). Expect loose stool; explain this to patient/family. Report abnormal findings immediately to physician.
  • Inspect oropharynx (eg, lips, mouth, tongue, gums, throat) for irritation/ulceration. Provide frequent mouth care.
  • Monitor serum transaminase levels (specifically ALT) every other week from at least week 4 to week 16 following initiation of treatment, after which monitoring may be decreased to every 3 months. Repeat a full monitoring sequence in the event that a patient suspends treatment with tacrine for > 4 weeks.
  • Continue to monitor ALT levels weekly for a total of 16 weeks, then decrease to monthly for 2 months and to every 3 months thereafter.
OVERDOSAGE: SIGNS & SYMPTOMS
Cholinergic crisis, severe nausea, vomiting, salivation, sweating, bradycardia, hypotension, collapse, convulsions

Patient/Family Education

  • Instruct patient/family to administer medication at regular intervals and between meals if possible. Drug may be taken with meals if GI upset occurs. Encourage consistency in dosage schedule (eg, every dose with meals or every dose between meals) because drug level can be decreased when taken with food. Instruct family to ensure that medication is swallowed.
  • Caution patient/family that drug dosage changes will be required during therapy and not to discontinue this medication abruptly or change dose without direct physician order.
  • Emphasize need for continued monitoring of physical and mental status of patient. Home care or supervised living arrangements must be made prior to discharge.
  • Instruct family to modify fluid and bulk in patient's diet to offset diarrhea/constipation.
  • Advise patient to carry identification (Medi-Alert bracelet or written drug regimen in wallet) indicating drug regimen and condition.
  • Instruct patient to notify other physicians and dentist prior to other therapy or surgery.
  • Explain to patient/family that this drug is not cure but that it may slow progressive memory loss of Alzheimer's type.
  • Emphasize importance of regular medical follow-up to monitor lab values and evaluate effectiveness of drug.
  • Instruct family or persons responsible for patient to report the following symptoms to the physician: Changes in cognitive function (eg, decreased alertness, deterioration of previous intact memory, behavior change, mood swings), rash, flushing of skin/face, wheezing, and yellowing of skin and whites of eyes (jaundice).
  • Tell patient to take sips of water frequently; suck on ice chips or sugarless hard candy or chew sugarless gum if dry mouth occurs.
  • Advise patient/family that drug may cause dizziness and drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Tacrolimus

Tacrolimus

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tack-CROW-lih-muss)
Prograf
Capsules: 0.5 mg
Capsules: 1 mg
Capsules: 5 mg
Injection: 5 mg/mL
Class: Immunosuppressive

Action Suppresses cell-mediated immune reactions and some humoral immunity, but exact mechanism is not known.

Indications

PO and IV: Prophylaxis of organ rejection in patients receiving allogenic liver or kidney transplants. Used in conjunction with adrenal corticosteroids.

Topical: Atopic dermatitis.

Prophylaxis of rejection for patients receiving kidney, bone marrow, cardiac, pancreas, pancreatic island cell, and small bowel transplantation.

Contraindications Hypersensitivity to polyoxyl 60 hydrogenated castor oil, which is present in the injection.

Route/Dosage

Prophylaxis of Organ Rejection Liver Transplants:

Adults: PO 0.1 to 0.15 mg/kg/day in 2 divided daily doses q 12 hr no sooner than 6 hr after transplantation. IV 0.03 to 0.05 mg/kg/day as continuous infusion.

Children: PO 0.15 to 0.2 mg/kg/day in 2 divided daily doses q 12 hr. IV 0.03 to 0.05 mg/kg/day as continuous infusion.

Prophylaxis of Organ Rejection Kidney Transplants:

Adults: PO 0.2 mg/kg/day in 2 divided daily doses q 12 hr, starting within 24 hr of transplantation but delayed until renal function is recovered (eg, serum creatinine of 4 mg/dL or less). Black patients may require higher doses to achieve comparable blood concentration.

Topical Dermatits:

Adults: Topical Apply thin layer of 0.03% and 0.1% to affected skin areas bid and rub in gently and completely; continue for 1 wk after clearing of atopic dermatitis.

Children at least 2 yr: Topical Apply thin layer of 0.03% to affected skin areas bid and rub in gently and completely; continue for 1 wk after clearing of atopic dermatitis.

Interactions

Azole antifungal agents (eg, fluconazole, ketoconazole), calcium channel blockers (eg, diltiazem, nifedipine), clotrimazole, macrolide antibiotics (eg, erythromycin):

Tacrolimus plasma levels may be elevated, increasing the risk of toxicity.

Cyclosporine: Additive nephrotoxicity.

Hydantoins (eg, phenytoin): Tacrolimus plasma levels may be reduced, while hydantoin concentrations may be increased.

Mycophenolate mofetil: Plasma levels of mycophenolate mofetil may be elevated.

Rifamycins (eg, rifampin, St. John's wort): Tacrolimus plasma levels may be reduced, increasing the risk of rejection.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; edema; peripheral edema, angina pectoris, arrhythmia, cerebrovascular accident, palpitations, peripheral vascular disorder, vasodilation (topical). CNS: Headache; insomnia; anxiety; paresthesia; tremor, weakness, abnormal dreams, agitation, confusion (oral and IV); depression, dizziness, migraine, neuritis (topical). DERMATOLOGIC: Rash; pruritus; burning sensation, erythema, infection, herpes simplex, eczema herpetibum, pustular rash, folliculitis, uticaria, maculopapular rash, fungal dermatitis, acne, sunburn, skin disorder, vesiculobullous rash, skin tingling, dry skin, benign skin neoplasm, contact dermatitis, eczema, exfoliative dermatitis, alopesia, cellutitis, ecchymosis, skin discoloration, sweating, furunculosis (topical). EENT: Abnormal vision, tinnitus (oral and IV); pharyngitis, rhinitis, sinusitis, otitis media, conjunctivitis, laryngitis, ear pain, eye disorder, eye pain, taste perversion (topical). GI: Diarrhea; nausea; constipation; anorexia; vomiting; abdominal pain; dyspepsia, gastroenteritis, gastritis (topical). GU: Renal dysfunction, UTI, oliguria (oral and IV); dysmenorrhea, increased creatinine, unintended pregnancy, vaginal moniliasis (topical). HEMATOLOGIC: Leukocytosis; anemia, thrombocytopenia (oral and IV); leukopenia (topical). HEPATIC: Abnormal LFTs; bilirubinemia (topical). METABOLIC: Hyperglycemia; hyperkalemia, hypomagnesemia, hyperuricemia (oral and IV); hypoglycemia (topical). RESPIRATORY: Dyspnea; pleural effusion, atelectasis (oral and IV); Increased cough, asthma, bronchitis, pneumonia, hypoxia, lung disorder (topical). OTHER: Fever; pain; back pain; ascites (oral and IV); flu-like symptoms, allergic reaction, infection, accidental injury, lack of drug effect, lymphadenopathy, face edema, hyperesthesia, varicella zoster/herpes zoster, asthenia, periodontal abscess, myalgia, cyst, arthralgia, arthritis, anaphylactoid reaction, angioedema, breast pain, cheilitis, chills, dehydration, epistaxis, exacerbation of untreated area, hernia, malaise, neck pain, photosensitivity (topical).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Avoid nursing. CHILDREN: Children generally require higher doses to maintain trough tacrolimus levels similar to adults (oral and IV). Safety and efficacy not established in children at least 2 yr (topical). Anaphylactic reactions: May occur with IV injection. Hepatic disease: May require reduced doses. Renal function impairment: May require reduced doses; monitor closely. Hyperglycemia: Frequently occurs with tacrolimus; may require treatment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Dilute IV form of the medication prior to use with 0.9% Normal Saline or 5% Dextrose Injection to a concentration between 0.004 mg/mL and 0.02 mg/mL.
  • Diluted solution must be stored in glass or polyethylene containers for up to 24 hr after mixing. Storage in PVC containers reduces stability.
  • Do not use solutions that contain particulate matter or are discolored.
  • The initial IV or oral dose of this medication should be no sooner than 6 hr after transplantation.
  • Switch patients to the oral form of the medication as soon as possible.
  • When converting from IV to oral dosage form, the first oral dose should be no sooner than 8 to 12 hr after discontinuation of IV administration.
  • Oral medication is most effective on an empty stomach.
  • Do not use this medication simultaneously with cyclosporine. Discontinue cyclosporine at least 24 hr before administering this drug.
  • Diluted IV solution may be stored at controlled room temperature.
  • Store capsules at room temperature.

Assessment/Interventions

  • Obtain patient history. Note hypersensitivity to other antirejection drugs such as cyclosporine and polyoxyethylated castor oil.
  • Obtain baseline laboratory tests, including BUN, creatinine, lipid levels, potassium, WBC with differential and CBC. Perform and evaluate these tests periodically during treatment.
  • Assess for preexisting hypertension, particularly in children.
  • Assess for any signs of infection, bleeding, or bruising.
  • Remain with patient for the first 30 min of the initial IV administration of this medication and assess for symptoms of anaphylactic reaction. Assess frequently during all IV administrations.
  • Maintain medical asepsis and eliminate any potential sources of environmental contamination.
  • Monitor patient and lab tests for evidence of organ rejection.
OVERDOSAGE: SIGNS & SYMPTOMS
No acute toxicities have been reported

Patient/Family Education

  • Warn patient not to alter the dose or discontinue the medication without consulting the health care provider.
  • Instruct patient to check with health care provider before taking any OTC or prescription medications, or receiving any vaccinations.
  • Patient should report any serious side effects to the health care provider.
  • Inform patient of the need for frequent laboratory tests to assess the effectiveness of the treatment regimen and the need to keep appointments.
  • Direct patient to avoid contact with others who may have any type of infection.
  • Direct patient to take the medication 30 min before or 2 hr after meals. If the medication causes GI upset, take with a full glass of water. May be taken with food, but is less effective.
  • Advise patient to minimize or avoid exposure to natural or artificial sunlight while using tacrolimus ointment.
  • Instruct patient to be sure skin is completely dry before applying tacrlimus ointment after a shower or bath.
  • Instruct patient not to use tacrolimus with occlusive dressings.


Tamoxifen Citrate

Tamoxifen Citrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ta-MOX-ih-fen)
Nolvadex
Tablets for oral use: 10 mg, 20 mg
Class: Antiestrogen hormone

Action A nonsteroidal agent with antiestrogenic properties. The half-life is about 14 days. Fecal excretion is the primary route of elimination.

Indications Breast carcinoma in women, metastatic breast carcinoma in men and women, reduction in risk of breast cancer in high-risk women, lower risk of invasive breast cancer in women with ductal carcinoma in situ (DCIS). Unlabeled use(s): Mastalgia; decreasing the size and pain of gynecomastia.

Contraindications Hypersensitivity to drug; women who require concomitant coumarin-type anticoagulant therapy; women with a history of deep vein thrombosis or pulmonary embolus (reduction in breast cancer incidence and DCIS indications).

Route/Dosage

Tamoxifen Alone as Adjunct to Surgery

ADULTS: PO 20 mg/day in 1 to 2 divided doses. Duration of therapy of more than 2 yr is most effective.

Combination Chemotherapy as Adjunct to Surgery

ADULTS: PO 10 mg bid in postmenopausal women or women over 50 yr with positive axillary nodes for 5 yr.

Advanced Breast Carcinoma in Postmenopausal Women

ADULTS: PO 10 to 20 mg bid. Response to therapy should occur within 4 to 10 wk.

Prevention of Breast Cancer in High-Risk Women

ADULTS: PO 20 mg/day in 1 to 2 divided doses. Continue for 5 yr.

Interactions

Aminoglutethimide, phenobarbital: Tamoxifen concentrations may be reduced.

Bromocriptine: Tamoxifen concentrations may be increased.

Tacrolimus, other drugs metabolized by cytochrome P450 3A4 (eg, amitriptyline, carbamazepine, cyclosporine, lovastatin, sertraline, verapamil): Coadministration may result in reduced clearance and increased serum concentrations of these agents.

Warfarin: Increased hypoprothrombinemic effect.

Lab Test Interferences T4 elevations; increased AST; increased bilirubin; increased creatinine. Variations in the karyopyknotic index on vaginal smears and various degrees of estrogen effect on Pap smears. In oligospermic males treated with tamoxifen, LH, FSH, testosterone, and estrogen levels were elevated.

Adverse Reactions

CV: Peripheral edema. CNS: Headache; dizziness; depression. DERM: Rash. ENDO: Hot flashes. GI: Moderate to low potential for nausea and vomiting; food distaste. GU: Vaginal discharge, pruritus vulvae. META: Hypercalcemia. MUSC: Bone and tumor pain at initiation of therapy; soft tissue lesions can increase in size. SPEC: Retinopathy; superficial corneal opacity. OTHER: At doses of 40 mg/day, tamoxifen has an increased risk of endometrial cancer.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Cardiovascular: Life-threatening events, including stroke and pulmonary embolism, may occur. Children: Safety and efficacy in pediatric patients not established. Disease of bone: Increased bone pain, tumor pain, and local disease flare are sometimes associated with a good tumor response shortly after starting tamoxifen, and generally subside rapidly. Hepatic effects: Changes in liver enzyme levels. Hypercalcemia: If hypercalcemia occurs, institute appropriate measures and, if severe, discontinue use. Thromboembolic effects: Thromboembolic effects including deep vein thrombosis and pulmonary embolism. Uterine effects: Endometrial changes including hyperplasia, polyps, and uterine malignancies may occur. Visual disturbances: Visual disturbances, including corneal changes, cataracts, the need for cataract surgery, decrement in color vision perception, retinal vein thrombosis, and retinopathy have occurred with use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature. Protect from light.
  • Administer PO.

Assessment/Interventions

  • Monitor CBC periodically.
  • Monitor periodic serum calcium levels during initial therapy in women with metastatic disease.
  • Tamoxifen-related tumor flare may be managed with supportive care, temporarily stopping tamoxifen with reintroduction at 5 to 10 mg daily, and concomitant prednisone for 1 to 2 wk.
  • Perform LFTs periodically.
  • Perform breast examination, mammogram, and gynecologic examination prior to initiation of therapy for women taking tamoxifen to reduce the incidence of breast cancer.
  • Repeat CBC, LFTs, and gynecologic examinations at regular intervals while on therapy.
  • Periodic monitoring of plasma triglycerides and cholesterol may be indicated in patients with preexisting hyperlipidemias.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory difficulties, convulsions

Patient/Family Education

  • Tamoxifen can induce ovulation.
  • Tamoxifen reduces the incidence of breast cancer but may not eliminate risk.
  • Women should have regular gynecologic examinations and promptly inform their health care provider of menstrual irregularities, abnormal vaginal bleeding, change in vaginal discharge, or pelvic pain or pressure.
  • Women should not become pregnant during therapy.
  • Notify health care provider of pain/swelling/tenderness of legs or calves, unexplained shortness of breath, changes in vision, new breast lumps, vaginal bleeding, gynecologic symptoms (eg, menstrual irregularities, changes in vaginal discharge, pelvic pain or pressure), sudden chest pain, or coughing up blood.


Tazarotene

Tazarotene

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tazz-AHR-oh-teen)
Avage
Tazorac
Cream: 0.05%
Cream: 0.1%
Gel: 0.05%
Gel: 0.1%
Class: Retinoid

Action Undefined; however, inhibits cornified envelope formation, which is an element of psoriatic scales.

Indications Treatment of acne (Tazorac cream and gel), psoriasis (Tazorac gel); as an adjunctive agent in mitigation of facial fine wrinkling, facial mottled hyper- and hypopigmentation, and benign facial lentigines in patients who use comprehensive skin care and sunlight avoidance programs (Avage).

Contraindications Pregnancy; hypersensitivity to any component of the product.

Route/Dosage

Acne

Adults and Children (12 yr and older): Topical After gently cleansing and drying the face, apply a thin film (2 mg/cm2) once daily in the evening where acne lesions appear.

Psoriasis

Adults (18 yr and older): Topical Apply once a day in the evening to psoriatic lesions, using enough (2 mg/cm2) to cover only the lesion with a thin film.

Wrinkling, Hyper- and Hypopigmentation, Lentigines

Adults (18 yr and older): Topical Apply pea-sized amount once daily at bedtime to lightly cover the entire face including the eyelids if desired.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERMATOLOGIC: Skin pain (Tazorac); skin inflammation, worsening of psoriasis, rash (Tazorac for psoriasis); desquamation; stinging; dry skin; erythema; pruritus; skin irritation; burning sensation; fissuring localized edema, skin discoloration (Tazorac gel for acne); irritant contact dermatitis; fissuring; bleeding (Tazorac gel for psoriasis); contact dermatitis; dermatitis; eczema; peripheral edema (Tazorac cream for psoriasis); irritant contact dermatitis; acne; rash; cheilitis (Avage). METABOLIC: Hypertriglyceridemia (Tazorac cream for psoriasis)

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established in patients with psoriasis under 18 yr or under 12 yr with acne (cream). Safety and efficacy not established in children under 12 yr (gel). Safety and efficacy not established in patients under 17 yr with facial fine wrinkling, facial mottled hypo- and hyperpigmentation and benign facial lentigines (Avage). Photosensitivity: Use with caution if patient is known to be taking a photosensitizing drug because of increased risk of photosensitivity. Special risk patients: Avoid use on eczematous skin and avoid concurrent use of medications and cosmetics that have a strong drying effect; assess facial pigmented lesions before use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For topical use only. Not for ophthalmic, oral, or intravaginal use.
  • Avoid contact with eyes, eyelids, lips, and mucus membranes.
  • Cream or gel is usually applied to affected areas once daily at nighttime.
  • For treatment of acne, cleanse area with a mild or soapless cleanser before applying cream or gel. Skin should be dry before application.
  • For treatment of wrinkling, hyper- or hypopigmentation, or lentigines, cleanse area with a mild soap before applying cream. Skin should be dry before application.
  • Apply a thin film of cream or gel to cover the affected area(s). Avoid application to unaffected areas of the skin.
  • Store gel at controlled room temperature (59° to 86°F). Cream may be stored in refrigerator or at room temperature (23° to 86°F). Keep tube tightly capped.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note sensitivity to sunlight, concurrent use of medications which increase sensitivity to sunlight, or concurrent use of vitamin A supplements.
  • Ensure that women of childbearing potential are not pregnant before starting therapy and that effective birth control measures are being used.
  • Initiate therapy in women of childbearing potential during a normal menstrual period.
  • Assess the skin and identify areas where medication is to be applied and areas that should be avoided (eg, eczema, sunburned skin).
  • Assess and document skin condition before initial application and periodically throughout treatment.
  • Monitor for side effects, including redness, scaling, dryness, or persistent itching or burning. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Marked redness, peeling, discomfort

Patient/Family Education

  • Advise patient to carefully read the “Information For Patients” leaflet before using the first time and with each refill.
  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that medication is applied topically to skin lesions once daily at nighttime.
  • Teach patient with psoriasis proper technique for applying medication: ensure that skin is dry if shower or bath were taken; wash hands; apply a thin film of cream or gel to cover skin areas with psoriasis plaques or scales; wash medication off unaffected areas that may have had medication applied. Wash hands after applying medication unless medication is being used to treat psoriasis on hands.
  • Teach patient with acne proper technique for applying medication: wash hands; cleanse area with mild or soapless cleanser first then apply a thin film of cream or gel to cover skin areas with acne lesions. Wash hands after applying medication.
  • Teach patient with winkling, hypo- or hyperpigmentation or lentigines proper technique for applying medication: wash hands; cleanse area with mild soap first, allow to dry and then apply a “pea-sized” amount of cream and lightly spread to cover the entire face, including the eyelids if desired. Wash hands after applying medication. Remind patient that facial moisturizers may be used as frequently as desired and to always apply a moisturizing sunscreen, SPF 15 or greater, each morning.
  • Advise patient using creams or lotions to soften or lubricate skin to apply medication only after ensuring that the cream or lotion has been absorbed and the skin is dry.
  • Caution patient not to cover treated areas with bandages or dressings.
  • Inform patient that a mild sensation of warmth or slight stinging or burning may be felt shortly after application and that this is expected and should be of no concern.
  • Warn patient that applying medication more often than prescribed or in excessive quantities will not produce more rapid improvement or better results but will result in greater side effects such as redness, scaling, and discomfort.
  • Advise patient that if they miss an application to not try to make it up but to return to normal application schedule as soon as possible.
  • Warn patient to avoid contact with the eyes, eyelids, lips, and mucous membranes.
  • Advise patient that if cream or gel comes in contact with the eyes to wash eyes with large amounts of cool water and to contact health care provider if eye irritation persists.
  • Advise patient to not apply to skin areas with eczema or that are sunburned.
  • Advise patient with psoriasis that plaques and scales will begin to improve in 1 to 4 wk but that the redness may take longer to improve and to continue using the medication.
  • Advise patient with acne that improvement may not be seen for at least 4 wk and to continue using the medication.
  • Advise patient that local redness, drying, scaling, burning, or itching are the most common side effects and to notify health care provider if becoming bothersome.
  • Advise patient that if severe dermal reactions occur to stop using the medication and contact health care provider.
  • Advise patient to talk to health care provider before using any other topical agents (eg, medicated soaps, astringents, cosmetics, other acne products) on treated skin.
  • Warn patient to avoid unnecessary exposure to sun and sun lamps while using this medication. Advise patient to use sunscreens, with minimum SPF of 15, and protective clothing over treated areas when exposure cannot be avoided.
  • Caution patient that while using the medication, exposure to extreme weather conditions (eg, wind, cold air) may be irritating to the treated areas.
  • Advise women to inform health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Warn patient not to take any prescription or OTC drugs or dietary supplements without consulting health care provider.
  • Advise patient that follow-up visits to examine the skin lesions may be necessary and to keep appointments.


Tegaserod Maleate

Tegaserod Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

teg-ah-SER-odd MAL-ee-ate
Zelnorm
Tablets: 2 mg, 6 mg
Class: 5-HT4 receptor agonist

Action Binds with high affinity to human 5-HT4 receptors, acting as an agonist at neuronal 5-HT4 receptors to trigger the release of neurotransmitters.

Indications Short-term treatment of women with irritable bowel syndrome (IBS) whose primary symptom is constipation.

Contraindications Severe renal impairment; moderate to severe hepatic impairment; history of bowel obstruction; symptomatic gall bladder disease; suspected sphincter of Oddi dysfunction; abdominal adhesions; known hypersensitivity to the drug or any of its excipients.

Route/Dosage

ADULTS (WOMEN): PO 6 mg bid before meals for 4 to 6 wk.

Interactions

Digoxin, oral contraceptives: Plasma concentrations of these drugs may be reduced; however, adjustments in therapy are unlikely to be necessary.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; angina pectoris; syncope; arrhythmia; bundle branch block; supraventricular tachycardia. CNS: Headache; dizziness; migraine; attempted suicide; impaired concentration; emotional lability; increased appetite; sleep disorder; depression; vertigo. DERM: Pruritus; increased sweating; flushing. GI: Abdominal pain; diarrhea; nausea; flatulence; irritable colon; fecal incontinence; tenesmus; eructation; appendicitis; subileus. GU: Ovarian cyst; miscarriage; menorrhagia; albuminuria; frequent micturition; polyuria; renal pain; breast carcinoma. HEPA: Increased AST and ALT, bilirubin, and cholecystitis. RESP: Asthma. OTHER: Back pain; arthropathy; accidental trauma; leg pain; cramps; pain; facial edema.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children less than 18 yr not established. Diarrhea: Do not initiate therapy in patients who are experiencing or frequently experience diarrhea.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For use in women only. Do not administer to men.
  • Administer prescribed dose bid before meals for up to 12 wk.
  • Store tablets at controlled room temperature (59° to 86°F). Protect from moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note severe renal impairment, moderate or severe hepatic impairment, symptomatic gallbladder disease, suspected sphincter of Oddi dysfunction, abdominal adhesions, or history of bowel obstruction.
  • Do not administer to patient who is experiencing diarrhea or frequently experiences diarrhea.
  • Assess and document effect of medication on IBS symptoms.
  • Monitor patient for CNS, GI, and general body side effects. Report to health care provider if noted and significant.
  • Discontinue use and notify health care provider immediately if patient experiences new or sudden worsening of abdominal pain.
OVERDOSAGE: SIGNS & SYMPTOMS
Diarrhea, headache, intermittent abdominal pain, flatulence, nausea, vomiting

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient to read “Patient Information” provided with medication.
  • Instruct patient to take prescribed dose bid shortly before a meal.
  • Instruct patient that if a dose is missed to skip that dose and take the next dose at the regularly scheduled time. Warn patient to not double the dose to make up the missed dose.
  • Warn patient to not start medication if currently or frequently experiencing diarrhea.
  • Advise patient that medication does not cure IBS and should be taken as prescribed and to not stop taking or change the dose unless advised by health care provider.
  • Advise patient to notify health care provider if new or worsening abdominal pain, severe diarrhea, or diarrhea accompanied by severe cramping, stomach pain, or dizziness occurs.
  • Advise patient to inform health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Warn patient not to take any prescription or OTC drugs or dietary supplements without consulting health care provider.
  • Advise patient that follow-up visits may be necessary to monitor therapy and to keep appointments.


Telmisartan

Telmisartan

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tell-mih-SAHR-tan)
Micardis
Tablets: 40 mg
Tablets: 80 mg
Class: Antihypertensive, Angiotensin II antagonist

Action Antagonizes the effect of angiotensin II (vasoconstriction and aldosterone secretion) by blocking the angiotensin II (AT1 receptor) in vascular smooth muscle and the adrenal gland, producing decreased BP.

Indications Treatment of hypertension.

Contraindications Standard considerations.

Route/Dosage

Adults: PO 20 to 80 mg/day; usual starting dose 40 mg/day.

Interactions

Digoxin: May increase plasma levels of digoxin, that may increase toxicity.

Lithium: Plasma concentrations may be increased by telmisartan, resulting in an increase in the pharmacologic and adverse effects of lithium.

Lab Test Interferences None well documented.

Adverse Reactions

EENT: Sinusitis; pharyngitis. GI: Diarrhea. RESPIRATORY: Upper respiratory tract infection. OTHER: Back pain.

Precautions

Pregnancy: Category C (first trimester); category D (second and third trimester). Can cause injury or death to the fetus if used during second or third trimester. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Renal function impairment: Use with caution in patients whose renal function may depend on the activity of the renin-angiotensin-aldosterone system (eg, patients with severe CHF); use may be associated with oliguria, progressive azotemia, acute renal failure, and death. Hepatic function impairment: Use with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature.
  • Do not remove tablets from their blisters or containers until immediately before administration.
  • Anticipate combination with a diuretic if target BP values are not reached.
  • Do not administer to patients with intravascular volume depletion until the condition has been corrected.
  • Administer with caution and under close medical supervision to patients with biliary obstructive disorders or hepatic insufficiency.
  • Do not administer to pregnant women.

Assessment/Interventions

  • Obtain patient history and drug history including allergies.
  • Monitor patient for potential adverse effects and drug interactions.
  • Monitor BP and pulse. Should hypotension, tachycardia, or bradycardia occur, withhold the medication and notify health care provider.
  • Closely monitor patients on dialysis for orthostatic hypotension.
  • Monitor BP, especially patients on dialysis.
  • Monitor patient for signs of hypersensitivity including angioedema involving swelling of the face, lips, and tongue, or difficulty breathing.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, dizziness, tachycardia, bradycardia

Patient/Family Education

  • Instruct patient to take the medication as prescribed at the same time each day.
  • Inform patient that telmisartan controls but does not cure hypertension.
  • Caution patient to take the dose exactly as prescribed and not to stop taking the medication even if feeling better. Instruct patient not to increase or decrease the dosage.
  • Instruct family and patient in BP and pulse measurement skills. Caution patient to call primary health care provider should abnormal measurements occur.
  • Instruct patient in methods of fall prevention including rising slowly and sitting on the side of the bed before standing, especially early in therapy.
  • Inform patient of the importance of adjunct therapies such as dietary planning, regular exercise program, weight reduction, low sodium diet, alcohol reduction, smoking cessation, and stress management.
  • Instruct patient to report symptoms of weakness, fatigue, dizziness, or lightheadedness to health care provider.
  • Caution patient to notify health care provider or dentist of use of this product prior to surgery or treatment.
  • Advise women to contact health care provider if pregnant, planning to become pregnant, or breastfeeding. Inform the patient of potential harm to the fetus.


Temazepam

Temazepam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tem-AZE-uh-pam)
Restoril, [image] Apo-Temazepam, Dom-Temazepam, Gen-Temazepam, Novo-Temazepam, Nu-Temazepam, PMS-Temazepam
Class: Sedative Hypnotic/Benzodiazepine

Action Potentiates action of GABA (gamma-aminobutyric acid), an inhibitory neurotransmitter, resulting in increased neuronal inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Short-term management of insomnia.

Contraindications Hypersensitivity to benzodiazepines; pregnancy.

Route/Dosage

ADULTS: PO 7.5–30 mg at bedtime; individualize. ELDERLY OR DEBILITATED PATIENTS: PO 15 mg until individual response is determined.

Interactions

Alcohol, other CNS depressants: Additive CNS depressant effects. Digoxin: Serum digoxin concentrations may increase. Theophylline: May antagonize sedative effects.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia. CNS: Drowsiness; dizziness; lethargy; confusion; euphoria; weakness; falling; ataxia; hallucinations; paradoxical reactions (eg, excitement, agitation); headache; memory impairment. EENT: Blurred vision; difficulty focusing. GI: Anorexia; diarrhea; abdominal cramping; constipation; nausea; vomiting. HEMA; Leukopenia; agranulocytopenia. OTHER: Tolerance; physical and psychological dependence; slurred speech; elevated AST, ALT, bilirubin.

Precautions

Pregnancy: Category X. Lactation: Similar drugs excreted in breast milk. Children: Not for use in children < 18 yr. Elderly/debilitated: Increased side effects; start with lowest dose. Anterograde amnesia: Has occurred with similar drugs. Alcohol may increase risk. Dependence/withdrawal: Prolonged use can lead to psychological or physical dependence. Withdrawal syndrome may occur; dose must be tapered gradually. Renal or hepatic impairment: Observe caution. Abnormal liver function test results and blood dyscrasias have occurred.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer ½ hr before bedtime with full glass of water.
  • If GI upset occurs, administer with food.
  • Store in tightly closed container at cool temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note drug dependence and potential for suicide.
  • Assess type of sleep difficulty (eg, falling asleep, remaining asleep, etc.).
  • Provide safety measures (siderails up, nightlight, call bell accessible) and assist with ambulation.
  • Carefully document response to initial dose; dose may be increased to 30 mg.
  • Assess results of baseline liver and kidney function test and complete blood count with differential. Periodically reevaluate these values throughout long-term therapy.
  • Assess and document mental and psychological parameters such as hallucinations, dreaming and nightmares, depression, euphoria, apprehension affect, mood and memory. Report potential problems to physician.
  • Notify physician if any of these symptoms occur: palpitations, increased heart rate, visual disturbances along with nausea and vomiting or headache, excitation, dermatitis, sweating, flushing, pruritus, body or joint pain, tinnitus and nasal congestion.
OVERDOSAGE: SIGNS & SYMPTOMS
Symptoms of decreased CNS function: somnolence, confusion, respiratory depression; decreased blood pressure; seizures, coma, impaired coordination, slurred speech

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Discuss with patient ways to facilitate sleep: quiet, avoidance of caffeine and nicotine, warm baths, deep breathing, relaxation techniques.
  • Explain that disturbed nocturnal sleep may occur for first or second night after discontinuing use.
  • Tell patient not to discontinue medication abruptly after prolonged therapy (> 2 wk).
  • Explain safety precautions with regard to falls, especially for elderly and debilitated patients.
  • Instruct patient to report these symptoms to physician: visual disturbances, abdominal pain or palpitations, fever, sore throat, bruising, rash, jaundice, unusual bleeding.
  • Advise patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Caution patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Temozolomide

Temozolomide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(te-moe-ZOE-loe-mide)
Temodar
Gelatin capsules for oral use
5, 20, 100, and 250 mg
Class: Alkylating agent

Actions Temozolomide is a pro-drug that undergoes rapid nonenzymatic conversion. Cytotoxicity and antiproliferative activity against tumor cells are thought to be primarily caused by methylation of specific guanine-rich areas of DNA that initiates transcription. Temozolomide is rapidly and completely absorbed after oral administration, demonstrating a 98% oral bioavailability. Peak plasma concentrations occur in 1 hr and has a mean elimination half-life of 1.8 hr.

Indications Refractory anaplastic astrocytoma.

Metastatic melanoma.

Contraindications Hypersensitivity to any component of the product; hypersensitivity to dacarbazine; pregnancy.

Route/Dosage

Anaplastic Astrocytoma, Single Agent Therapy

ADULTS: PO 150 mg/m2/day PO for 5 days; may repeat at 28-day intervals. Based on hematologic response, titrate up to target maintenance dose of 200 mg/m2/day for 5 days of each cycle. Continue therapy until disease progression occurs.

Dosage Adjustment Based on Lowest Post-treatment Blood Counts: If platelets are > 100,000/mm3 and neutrophils are > 1500/mm3 then increase dose by 50 mg/m2/day for next cycle. Do not increase above max dose of 200 mg/m2/day. If platelets are 50,000 to 100,000/mm3 and neutrophils are 1000 to 1500/mm3 then no dosage adjustment is necessary. Delay next course until neutrophils are > 1500/mm3 and platelets > 100,000/mm3. If platelets are < 50,000/mm3 and neutrophils are < 1000/mm3 then reduce dose by 50 mg/m2/day for next cycle. Do not reduce below minimum dose of 100 mg/m2/day. Discontinue therapy if patient cannot tolerate 100 mg/m2/day.

Interactions

Food

Food reduces the rate and extent of temozolomide absorption.

Valproic acid

Valproic acid decreases temozolomide clearance » 5%.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Peripheral edema. CNS: Headache; fatigue; seizures; hemiparesis; weakness; dizziness; abnormal coordination; amnesia; insomnia; paresthesias. DERMATOLOGIC: Rash; pruritus. GI: Moderate potential for nausea and vomiting; constipation; diarrhea; abdominal pain; anorexia. GU: Fetal malformations in rabbits. HEMATOLOGIC: Dose-limiting bone marrow suppression; neutrophil and platelet nadirs at 26 to 28 days with recovery by day 40 to 42; elderly patients (³ 70 years of age) may experience more severe myelosuppression. MUSCULOSKELETAL: Back pain. OTHER: Fever.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Patients receiving temozolomide should discontinue nursing. Children: Safety and efficacy have not been established. Elderly: Elderly patients ³ 70 years of age had a higher incidence of Grade 4 neutropenia and Grade 4 thrombocytopenia in the first cycle of therapy; exercise caution when treating. Adjustment in renal/hepatic insufficiency: Dosage reduction may be necessary in severely impaired renal or hepatic function (eg, Ccr < 36 mL/min or Child's-Pugh Class worse than grade I to II). Specific recommendations are not available. Exercise caution when administering to patients with severe renal/hepatic impairment. Carcinogenesis: In rats treated with 200 mg/m2 (equivalent to the max recommended daily human dose) on 5 consecutive days, mammary carcinomas were found in males and females. Fertility impairment: Multicycle toxicology studies in rats and dogs have demonstrated testicular toxicity. Mutagenesis: Temozolomide was mutagenic in vitro in bacteria and clastogenic in mammalian cells. Myelosuppression: Prior to dosing, patients must have an absolute neutrophil count (ANC) ³ 1.5 × 109/L and a platelet count ³ 100 × 109/L. Myelosuppression generally occurred late in the treatment. Special populations: Pharmacokinetic analysis indicates that women have an » 5% lower clearance (adjusted for body surface area) for temozolomide than men. Women have higher incidences than men of Grade 4 neutropenia and thrombocytopenia in the first cycle of therapy.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store capsules at room temperature.
  • Do not open or split capsules. Round the dose to the nearest 5 mg. If capsules are accidentally opened or damaged, take rigorous precautions with the capsule contents to avoid inhalation or contact with the skin or mucous membranes.
  • Administer PO.
  • To achieve dependable plasma levels, patients should be consistent about the timing of temozolomide with regard to meals. Administration on an empty stomach, or at bedtime, may reduce the risk of nausea and vomiting.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.
  • Do not crush or chew capsules; swallow whole.
  • Administer at bedtime. Antiemetic therapy may be administered prior to or following temozolomide administration.

Assessment/Interventions

  • Monitor CBC at baseline, between days 20 and 24 of each cycle, and weekly until the neutrophil count is > 1500/mm3 and platelets are > 100,000/mm3.
OVERDOSAGE: SIGNS & SYMPTOMS
Hematologic: Neutropenia and thrombocytopenia

Patient/Family Education

  • Inform patients that the most frequently occurring adverse effects are nausea and vomiting. These were usually self-limiting or readily controlled with standard anti-emetic therapy.
  • There are no dietary restrictions with temozolomide. To reduce nausea and vomiting, take on an empty stomach.
  • Do not open capsules. If capsules are accidentally opened or damaged, take rigorous precautions with the capsule contents to avoid inhalation or contact with the skin or mucous membranes.
  • Keep the medication away from children and pets.
  • If this drug is used during pregnancy or if patient becomes pregnant while on this drug, inform patient of potential hazard to the fetus.


Teniposide

Teniposide

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TEN-ih-POE-side)
Vumon
Injection concentrate
50 mg/5 mL
Class: Podophyllotoxin derivative

Actions Teniposide is a phase-specific cytotoxic drug, acting in the late S or early G2 phase of the cell cycle, thus preventing cells from entering mitosis. Teniposide causes single- and double-stranded breaks in DNA and DNA: protein cross-links. The mechanism of action appears to be related to the inhibition of type II topoisomerase activity. The terminal half-life is 5 hr. The volume of distribution is 3 to 11 L in children and 8 to 44 L in adults. Renal elimination is 44%, fecal elimination is £ 10%, and 4% to 12% is excreted unchanged in the urine.

Indications

Adult

Refractory childhood acute lymphoblastic leukemia.

Pediatric

Refractory acute lymphoblastic leukemia.

Adult acute lymphocytic leukemia, non-Hodgkin's lymphoma.

Contraindications Hypersensitivity to teniposide or Cremophor EL (polyoxyethylated castor oil).

Route/Dosage

Acute Lymphoblastic Leukemia

ADULTS: IV 165 mg/m2 on days 1, 4, 8, and 11 during consolidation on the “Linker” regimen.

DOSAGE ADJUSTMENT: Reduce dose 50% during the first treatment course in patients with Down's syndrome and leukemia. Higher doses may be administered during subsequent courses, depending on the degree of myelosuppression.

Acute Lymphoblastic Leukemia, Combination Therapy

PEDIATRIC: IV 165 mg/m2/dose twice weekly for 8 to 9 doses; or 250 mg/m2/dose once a week for 4 to 8 wk in combination with other chemotherapeutic drugs.

DOSAGE ADJUSTMENT: Reduce dose 50% for the initial course of therapy. Depending on the degree of myelosuppression and mucositis which occur, higher doses may be given during subsequent courses.

Interactions

Methotrexate

Plasma clearance of methotrexate may be slightly increased.

Phenytoin

May increase clearance of teniposide, resulting in decreased therapeutic effects.

Tolbutamide, sodium salicylate, and sulfamethizole

May displace protein bound teniposide.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension (with rapid IV administration or large doses). DERMATOLOGIC: Alopecia, rash. GI: Moderate to low potential for nausea and vomiting, mucositis, diarrhea. Mucositis may be more severe in patients with Down's syndrome and leukemia. HEMATOLOGIC: Bone marrow suppression, nadir at 3 to 14 days (usually occurs in 7 days), infection, bleeding. HYPERSENSITIVITY: Acute anaphylactoid reaction (5% frequency), incidence may be higher in brain tumor or neuroblastoma patients. OTHER: The risk of secondary acute non-lymphocytic leukemia was 12 times higher in children treated once or twice weekly for acute lymphoblastic leukemia than with regimens using less frequent administration schedules. Fever.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Adjustment in hepatic and renal dysfunction: Dosage reduction is advised in patients with impaired renal or hepatic function. Specific recommendations are currently unavailable. Anaphylaxis: Anaphylaxis manifested by chills, fever, tachycardia, bronchospasm, dyspnea, facial flushing, hypertension, or hypotension may occur. Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol. Hepatic function impairment: Exercise caution in patients with hepatic dysfunction. Hypersensitivity: Note hypersensitivity reactions to polyoxyethylated castor oil. Hypotension: Administer by slow IV infusion since hypotension may occur with rapid IV injection. Myelosuppression: Dose-limiting bone marrow suppression is the most significant toxicity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate unopened ampules in original package to protect from light.
  • Dilute with 5% Dextrose or 0.9% Sodium Chloride for a final concentration of 0.1 mg/mL, 0.2 mg/mL, 0.4 mg/mL, or 1 mg/mL.
  • Diluted solutions may leach DEHP from PVC infusion sets or bags. Use glass, polypropylene, or polyolefin containers.
  • Solutions with a final concentration £ 0.4 mg/mL are stable at room temperature for £ 24 hr. Administer solutions with a final concentration of 1 mg/mL within 4 hr of preparation to prevent precipitation. Excessive shaking can cause precipitation. Refrigeration of diluted teniposide is not recommended.
  • Administer IV.
  • Infuse over ³ 30 to 60 min to decrease risk of hypotension.
  • During 24-hr continuous infusion, teniposide can precipitate and obstruct a central venous catheter.
  • The use of a non-PVC IV administration set is recommended.
  • Heparin can cause precipitation of teniposide. Flush well with heparin-free solutions before and after administration.

Assessment/Interventions

  • Observe patients during and after the infusion for signs of hypersensitivity.
  • Perform at the start of therapy and prior to each subsequent dose: Platelet count, hemoglobin, white bood cell count and differential. A platelet count < 50,000/mm3 or an absolute neutrophil count < 500/mm3 is an indication to withhold further therapy until the blood counts have sufficiently recovered.
  • Carefully monitor renal and hepatic function tests prior to and during therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Bone marrow suppression

Patient/Family Education

  • Contraceptive measures are recommended during treatment.
  • Notify health care provider of the following: Fever; chills; rapid heartbeat; difficult breathing.


Terazosin

Terazosin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ter-AZE-oh-sin)
Hytrin
Class: Antihypertensive/Antiadrenergic, peripherally acting

Action Selectively blocks post-synaptic alpha1-adrenergic receptors, resulting in dilation of arterioles and veins.

Indications Management of hypertension and symptomatic benign prostatic hyperplasia.

Contraindications Hypersensitivity to doxazosin or prazosin.

Route/Dosage

Hypertension

ADULTS: PO Initial: 1 mg at bedtime. (Do not exceed this as initial dose to avoid severe hypotensive effects; reinstitute at this dose if drug is discontinued for several days). Maintenance: 1–5 mg q day; may consider bid dosing (maximum 20 mg/day).

Benign Prostatic Hyperplasia

ADULTS: PO Initial: 1 mg at bedtime. (Do not exceed this as initial dose); increase dose in stepwise fashion. Usual maintenance: 10 mg q day for minimum of 4–6 wk (maximum 20 mg/day).

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; orthostatic hypotension; hypotension; tachycardia; arrhythmias; vasodilation. CNS: Dizziness; nervousness; paresthesia; somnolence; anxiety; headache; insomnia; weakness; drowsiness. DERM: Pruritus; rash; sweating. EENT: Blurred or abnormal vision; conjunctivitis; tinnitus; nasal congestion; sinusitis; epistaxis; pharyngitis. GI: Nausea; vomiting; dry mouth; diarrhea; constipation; abdominal discomfort or pain; flatulence. GU: Impotence; urinary frequency; urinary tract infection. RESP: Dyspnea; bronchitis; bronchospasm; flu symptoms; increased cough. OTHER: Shoulder; neck; back or extremity pain; arthralgia; edema; fever; weight gain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. BPH complications: Long-term effects on incidence of surgery, acute urinary obstruction or other complications of BPH have not been determined. First-dose effect: May cause marked hypotension (especially orthostatic) and syncope at 15–90 min after first few doses, after reintroduction, with rapid increase in dosing, or after addition of another anti-hypertensive; to avoid, initiate dosing with low dose and gradually increase after 2 weeks; monitor patients carefully. Hemodilution: Small decreases in hematocrit, hemoglobin, WBCs, total protein and albumin may occur, possibly because of hemodilution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give orally. Maximum dosage should not exceed 20 mg.
  • For benign prostatic hypertrophy, increase dose in stepwise fashion, as prescribed.
  • Store in tight container in cool location.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess BP response and pulse after administration to aid dosage adjustment.
  • Check weight daily.
  • Monitor I&O.
  • Implement safety precautions for patients who experience dizziness. Fainting occasionally occurs after the first dose.
  • Observe for symptoms of decreased blood pressure, such as dizziness.
  • Assess for potential respiratory side effects, including dyspnea, bronchospasm or cough.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe hypotension

Patient/Family Education

  • Explain to patient that first few doses may cause hypotension and syncope. Therefore, initially, terazosin should be taken at bedtime and patient should be warned to stay prone after taking dose. After first few doses, orthostatic hypotension with syncope is rare.
  • Advise patient to avoid otc cough, cold, and allergy medicines containing sympathomimetics, and identify common examples.
  • Instruct patient to avoid driving or other activities that require alertness for first 24 hours after initial dose.
  • Advise patient to follow up with physician to monitor BP.
  • Caution patient to rise slowly from lying or sitting position to minimize dizziness.
  • Instruct patient to report these symptoms to physician: dizziness, visual changes or palpitations.
  • Alert male patients that impotence may be side effect.
  • Explain potential adverse reactions: arthralgia, weight gain, tinnitus, pruritus, epistaxis, and blurred vision. Be certain patient understands that physician should be made aware of any significant adverse reactions.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.


Terbutaline Sulfate

Terbutaline Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ter-BYOO-tuh-leen SULL-fate)
Brethaire, Brethine, Bricanyl
Class: Bronchodilator/Sympathomimetic

Action Produces bronchodilation by relaxing bronchial smooth muscle through beta2-receptor stimulation.

Indications Treatment of reversible bronchospasm associated with asthma, bronchitis and emphysema. unlabeled use (S): Inhibits premature labor.

Contraindications Cardiac arrhythmias associated with tachycardia.

Route/Dosage

ADULTS & CHILDREN ³ 12 YR: Inhalation 2 inhalations (separated by 60 sec interval) q 4–6 hr. Do not repeat more than q 4 hr. ADULTS & CHILDREN ³ 15 YR: PO 2.5–5 mg at 6 hr intervals, 3 times per day during waking hours. Do not exceed 15 mg in 24 hr. CHILDREN 12–15 YR: PO 2.5 mg tid. Do not exceed 7.5 mg in 24 hr. SC 0.25 mg given in lateral deltoid area. May repeat in 15–30 min. Do not exceed 0.5 mg in 4 hr.

Premature Labor Inhibition

ADULTS: IV 10–80 mcg/min for 4 hr has shown some success. Maintenance: PO 2.5 mg q 4–6 hr.

Interactions

Beta-blockers: Block bronchodilator effect of terbutaline. MAO inhibitors: Hypertension may occur. Tricyclic antidepressants: Cardiovascular effects of terbutaline may be enhanced.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; chest discomfort or pain; arrhythmias; blood pressure changes/hypertension. CNS: Stimulation; tremor; dizziness; nervousness; drowsiness; headache; weakness. GI: Nausea; vomiting; GI distress. HEPA: Elevated liver enzymes. META: Hypokalemia (with high doses). RESP: Dyspnea. OTHER: Flushing; sweating; muscle cramps; hypersensitivity vasculitis; ECG changes (eg, sinus pause, atrial premature beats, AV block, ventricular premature beats, ST-T-wave depression, T-wave inversion, sinus bradycardia, atrial escape beat with aberrant conduction); increased heart rate; muscle cramps; central stimulations; pain at injection site; elevations in liver enzymes; seizures; hypersensitivity vasculitis.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Labor and delivery: May inhibit uterine contractions and delay preterm labor. Children: Safety and efficacy in children < 12 years not established. Elderly: Lower doses may be required. Cardiovascular effects: Toxic symptoms in patients with cardiovascular disorders may occur. CNS effects: CNS stimulation may occur; use cautiously in patients with history of seizures or hyperthyroidism. Carcinogenesis: A significant increase in the incidence of leiomyomas of the mesovarium and ovarian cysts has been demonstrated. Diabetes: Dosage adjustment of insulin or oral hypoglycemic agent may be required. Excessive use: Paradoxical bronchospasm and cardiac arrest have been associated with excessive inhalant use. Hypersensitivity: Hypersensitivity (allergic) reactions can occur after administration. Hypokalemia: Decreases in potassium levels have occurred. Tolerance: If previously effective dose fails to provide relief, therapy may need to be reassessed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • For IV administration, obtain baseline potassium level prior to administration and place patient on cardiac monitor to assess for tachycardia or arrhythmias. Toxic symptoms have been documented in patients with cardiovascular disorders.
  • Do not allow patient to use inhaler form of medication more than 6 times/day.
  • Limit subcutaneous doses to no more than 0.5 mg in 4 hours.
  • For patients who are also using steroid inhaler, make sure that terbutaline is used first and 5 min elapse before steroid inhaler is used.
  • Do not use medication if discolored.
  • Store at room temperature. Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Be alert for drug tolerance, which may occur with long-term use.
OVERDOSAGE: SIGNS & SYMPTOMS
Tremor, palpitations, increased heart rate, decreased blood pressure, seizures, hypokalemia, muscle cramps, headache, hyperglycemia

Patient/Family Education

  • Instruct patient on proper technique for use of inhalers and evaluate return demonstration.
  • Demonstrate use of spacer or peak flow meter if prescribed.
  • Caution patient not to use inhaler form of medication more than 6 times/day.
  • Advise patient to take tablets with food to avoid GI upset.
  • Inform patient that the drug can stop working over time. If this is noted or if the inhalation makes breathing worse, the physician should be notified at once.
  • Instruct patient to report these symptoms to physician: Chest pain, dizziness or headache or persisting symptoms of asthma.


Terconazole

Terconazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ter-CONE-uh-zole)
Terazole 3, Terazole 7
Class: Topical/Antifungal

Action May alter permeability of fungus cell membrane, allowing leakage of essential intracellular components.

Indications Local treatment of vulvovaginal candidiasis.

Contraindications Standard considerations.

Route/Dosage

ADULTS: Intravaginal 1 suppository at bedtime for 3 days or 1 applicatorful of 0.4% cream at bedtime for 7 days or 1 applicatorful of 0.8% cream for 3 days.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache. GI: Abdominal pain. GU: Dysmenorrhea; genitalia pain; vulvovaginal burning; itching; irritation; burning. OTHER: Body pain; fever; chills.

Precautions

Pregnancy: Category C; avoid during first trimester due to absorption possibility. Lactation: Undetermined. Children: Safety and efficacy not established. Recurrent infections: May indicate underlying medical cause, including diabetes or HIV infection.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Insert applicator high in vagina.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ask patient about local reactions. If reactions are severe or symptoms of infection persist or worsen, notify physician.

Patient/Family Education

  • Instruct patient to complete full course of therapy. This medication must be used continuously even through menses.
  • Alert patient to potential side effects of vulvovaginal itching or burning, head or body aches. Advise patient to discontinue medication and notify physician if irritation occurs.
  • Instruct patient to insert applicator high into vagina.
  • Wash hands before and after application. Also, maintain external clean genitalia but avoid use of douches or other vaginal otc products while using the medication.
  • Advise patient to wash applicator with mild soap and rinse thoroughly.
  • Caution patient to refrain from sexual intercourse during course of therapy in order to help to prevent reinfection.
  • Advise patient that sanitary napkin or minipad may be used to prevent stains on clothing.
  • Instruct patient to consult with physician if infection recurs. Diabetes, AIDS and chronic antibiotic or steroid therapy place patient at increased risk for recurrent infection.
  • Explain that ingredients in product may interact with latex and weaken latex condoms and diaphragms. Advise patient to avoid use of these forms of birth control for 72 hr after application of medication.


Testosterone

Testosterone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(teh-STAHS-tuh-RONE)
Testosterone
Androderm, Histerone 100, Tesamone, Testandro, Testoderm, Testopel, Testoderm TTS, Testoderm with Adhesive
Testosterone Cypionate
depAndro 100, depAndro 200, Depo-Testosterone, Depotest 100, Depotest 200, Duratest-100, Duratest-200
Testosterone Enanthate
Andro L.A. 200, Andropository-200, Delatestryl, Durathate-200, Everone 200, [image] Malogen-LA, PMS-Testosterone Enanthate
Testosterone Propionate
Malogen in Oil
Class: Androgen

Action Promotes growth and development of male reproductive organs, maintains secondary sex characteristics, increases protein anabolism and decreases protein catabolism.

Indications

Men: Replacement therapy in primary hypogonadism and hypogonadotropic hypogonadism; stimulation of puberty in delayed puberty; treatment of impotence and male climacteric symptoms. Women: Ablation of ovaries in metastatic breast cancer; management of postpartum breast pain or engorgement. unlabeled use(S): Reversible contraception in men.

Contraindications Serious cardiac, hepatic or renal disease; men with carcinoma of breast or prostate; women who are or may become pregnant.

Route/Dosage

Androgen Replacement Therapy

ADULTS: IM 25–50 mg 2–3 times/wk (testosterone, testosterone propionate). IM 50–400 mg q 2–4 wk (testosterone enanthate, testosterone cypionate). SC 150–450 mg q 3 to 6 months. Transdermal 6 mg/day system applied daily or 4 mg/day system applied daily if scrotal area is small.

Delayed Puberty

ADOLESCENTS: IM 40–50 mg/m2/dose for 6 mo (testosterone, testosterone propionate) or IM 50–200 mg q 2–4 wk for limited duration (testosterone enanthate, testosterone cypionate) or IM 40–50 mg/m2/dose monthly until growth rate falls to prepubertal levels (testosterone, testosterone propionate). SC 150–450 mg q 4 to 6 months.

Breast Cancer

ADULTS: IM 50–100 mg 3 times weekly (testosterone, testosterone propionate) or IM 200–400 mg q 2–4 wk (testosterone enanthate, testosterone cypionate).

Postpartum Breast Engorgement

ADULTS: IM 25–50 mg per day for 3–4 days (testosterone, testosterone propionate).

Interactions

Anticoagulants: May potentiate anticoagulant effects. Insulin, oral hypoglycemics: May decrease glucose levels and antidiabetic drug requirements. Oxyphenbutazone: Concurrent administration may result in elevated serum levels of oxyphenbutazone.

Lab Test Interferences Thyroid function tests: Testosterone may cause decreased levels of thyroid hormones. Clotting factors II, V, VII, X: Testosterone may suppress expression.

Adverse Reactions

CV: Edema. CNS: Depression; headache; increased or decreased libido-anxiety. DERM: Acne; hirsutism; male pattern baldness; seborrhea; rash. GI: Nausea. GU: Men: Gynecomastia; penile erections; decreased ejaculatory volume. Women: Amenorrhea; virilization (deepening of voice and clitoral enlargement). HEPA: Cholestatic jaundice (elevated LFT results). META: Increased cholesterol; decreased serum glucose. OTHER: Inflammation at injection site; fluid and electrolyte retention.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Use drug with great caution; may effect bone maturation. Elderly patients: Elderly men may be at increased risk of developing prostatic hypertrophy or carcinoma. Acute intermittent porphyria: Has been reported. Use drug with caution in patients known to have this condition. Athletic performance: Abuse of these agents to enhance athletic performance has potential risk of serious side effects. Breast cancer and immobilized patients: May cause hypercalcemia. Edema: Use drug with caution in patients with conditions that might be affected by fluid retention (eg, asthma, cardiac or renal dysfunction, epilepsy). Gynecomastia: Frequently occurs and may persist. Use drug with caution in patients with preexisting gynecomastia. Hepatic effects: Prolonged use of high doses of androgens may result in potentially life threatening hepatitis, hepatic neoplasms or hepatocellular carcinoma. Oligospermia and reduced ejaculatory volume: May occur after prolonged use. Product interchange: Do not interchange products because of their differences in duration of action, especially testosterone cypionate and testosterone propionate. Serum cholesterol: Levels may increase with androgen use; use drug with caution in patients with history of MI or coronary artery disease.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IM injections deep in gluteal muscle. Rotate sites.
  • Shake vial well before withdrawing solution. Warming and shaking vial dissolves crystals that may have formed.
  • Using wet needle or syringe may cause solution to become cloudy; however, this does not affect potency of drug.
  • The number of pellets to be implanted depends upon the minimal daily requirement of testosterone propionate required weekly. Usual ratio is as follows: Implant two pellets for each 25 mg testosterone propionate required weekly. So when a patient requires injections of 75 mg per week, it is usually necessary to implant 450 mg (6 pellets). With injection of 50 mg per week, implantation of 300 mg (4 pellets) may suffice for approximately 3 months. With lower requirements by injection, correspondingly lower amounts may be implanted.
  • Ascertain whether physician desires aqueous suspension or oil-based testosterone. Do not interchange products. Different salt forms have different duration of action.
  • Wear gloves while handling transdermal patches. Apply transdermal patches to clean, dry and shaved scrotal skin. Patch should be worn 22–24 hr/day. Fold used patches with adhesive edges together. Discard patches so that they cannot be handled.
  • Store IM preparation at room temperature.
  • Store pellets in a cool place.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Determine if patient has serious cardiac, hepatic or renal disease, carcinoma of breast or prostate, clotting problems, epilepsy or migraine headaches.
  • Monitor and record I&O. Notify physician of fluid retention.
  • Report jaundice or inflamed injection site to physician.
  • Monitor serum cholesterol and report to physician if total cholesterol has increased and is > 200 mg/dl.
  • In male adolescents being treated for delayed puberty, monitor bone maturation by assessing bone age of the wrist and hand every 6 mo by x-ray evaluation.
  • Perform periodic LFTS.
  • Observe for hypercalcemia, especially in breast cancer patients and immobilized patients.
  • Monitor for signs of virilization in women.
  • Report frequent, persistent erections, nausea, vomiting and changes in skin color or ankle swelling.
OVERDOSAGE: SIGNS & SYMPTOMS
Chronic overdose: virilization, MI, thrombosis, movement disorders, hepatitis, nausea, vomiting, acne, seborrheic dermatitis

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient to consult with physician before taking otc or prescription drugs.
  • Instruct patient to remain as active as possible. Hypercalcemia may result if patient is inactive and therapy will have to be discontinued.
  • Advise patient to report these symptoms to physician: depression, headache, nausea, yellow skin or yellowing of whites of eyes, swelling of ankles, painful or difficult urination, severe acne or painful or prolonged penile erections.
  • Inform patient of potential side effects: increased facial or body hair and loss of scalp hair (in both men and women), breast enlargement and decreased ejaculatory volume (in men) and deep voice, enlarged clitoris and cessation of menses (in women).
  • Warn patients being treated for hypogonadism that gynecomastia caused by testosterone therapy may persist.
  • Caution patient to neither take this drug without prescription nor increase prescribed dosage in effort to increase athletic performance. Side effects can be very serious.
  • Instruct patient not to accept brands, types or forms of drug different from one originally prescribed.
  • Advise patient using transdermal patches to wear briefs instead of boxer shorts underwear to keep the patch from falling off.
  • Instruct patient using the transdermal scrotal patch to shave scrotum with dry disposable razor about once a week. Apply patch to dry scrotum. Patch should be temporarily removed while bathing or swimming. Patch is adhesive-free and clings to skin by an electrostatic effect.
  • Male patients should have bone development checked every 6 months if receiving treatment for delayed puberty.


Tetanus Immune Globulin

Tetanus Immune Globulin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TET-ah-nus ih-MYOON GLAH-byoo-lin)
Baytet
Class: Immune serum

Action Directly neutralizes toxin excreted by Clostridium tetani, cause of tetanus.

Indications Passive, transient protection against tetanus in any person with would that may be contaminated with tetanus spores when: (1) patient's personal history of immunization with tetanus toxoid is unknown or uncertain, (2) person received < 2 prior doses of tetanus toxoid or (3) person received 2 prior doses of tetanus toxoid, but delay of > 24 hours occurred between time of injury and initiation of tetanus prophylaxis. unlabeled use(s): Treatment of clinical tetanus.

Contraindications Hypersensitivity to human antibody product, thimerosal or other components; circulating anti-IgA antibodies.

Route/Dosage

ADULTS: Prophylactic dose: IM 250 units. Give 500 units if wounds are severe or treatment is delayed. Dosage may be increased to 1000–2000 units. For therapy of tetanus, give 500–3000 or 6000 units. Give deep IM, preferably in upper outer quadrant of gluteal muscle. CHILDREN: IM Dose is calculated on basis of body weight (4 units/kg); however, it may be advisable to administer 250 units regardless of the size of the child. The same amount of toxin is produced by the bacteria in adults and children.

Interactions There is no significant interaction between TIG and tetanus toxoid if given at different injection sites. To avoid inactivating vaccines containing live viruses or bacteria, give live vaccines 2–4 wk before or 12 wk after TIG.

Lab Test Interferences None well documented.

Adverse Reactions Local and systemic reactions following TIG are infrequent and usually mild. Expect some pain, tenderness and muscle stiffness at injection site, persisting for several hours. Hives, angioedema, nephrotic syndrome and local inflammation occur occasionally. Anaphylactic reactions are very infrequent.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Use TIG as soon as possible after tetanus-prone injuries. Do not inject IV.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IM injection only; do not give IV.
  • Refer to appropriate immunization schedule or CDC wound management guideline for correct dosing.
  • Use different syringe and injection site for the tetanus toxoid.
  • Remember that prior history of tetanus “shots” is not reliable unless it can be confirmed that these shots were tetanus toxoid. However, U.S. Armed Forces personnel since 1940 have received at least 1 dose and probably complete immunizing series. If tetanus toxoid is needed, give in a separate site.
  • Store in the refrigerator.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Observe patient for possible anaphylactic reaction after administration.

Patient/Family Education

  • Alert patient that pain, soreness, inflammation or stiffness at site of injection may be experienced.
  • Advise patient who is also receiving tetanus toxoid series to complete pending immunizations since TIG protection is only temporary.


Tetanus and Diphtheria Toxoids (adult strength, Td)

Tetanus and Diphtheria Toxoids (adult strength, Td)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TET-ah-nus and diff-THEER-ee-uh toxoids)
Available as generic only
Class: Vaccine, Inactivated bacteria

Action Induces antibodies against toxins made by Corynebacterium diphtheriae and Clostridium tetani.

Indications Achievement of active immunity against diphtheria and tetanus. Tetanus and diphtheria toxoids for adult use (Td) is preferred agent for immunizing most adults and children after age 7.

Contraindications Immediate hypersensitivity to product, to thimerosal or to any components; during immunosuppression, acute respiratory infection (except for emergency booster recall doses).

Route/Dosage

Primary Immunizing Series

ADULTS & CHILDREN ³ 7 YR: IM A total of 3 doses (0.5 ml each): 1 dose now followed by 1 dose 4–8 wk later and then 1 dose 6–12 mo after first dose.

Booster Doses

ADULTS: IM 0.5 ml at 10-yr intervals throughout life to maintain immunity.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions Local: Small amount of erythema, induration, pain, tenderness, heat and edema surrounding injection site, persisting for few days, is not unusual. Nodule may be palpable at injection site for few weeks. Allow such nodules to recede spontaneously. Sterile abscess and SC atrophy occur rarely. Adverse reactions often associated with multiple prior booster doses may be manifested 2 to > 12 hr after administration by erythema, boggy edema, pruritus, lymphadenopathy and induration surrounding point of injection. Pain and tenderness, if present, are usually not primary complaints. Systemic: Transient low-grade fever (temperatures > 38°C [100°F]) following Td administration are unusual, chills, malaise, generalized aches and pains, headaches, flushing, generalized urticaria or pruritus, tachycardia, anaphylaxis, hypotension, neurologic complications. Persons developing significant adverse reactions should not be given Td, even emergency doses, more frequently than every 10 years.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Anticoagulant therapy: As with all IM injections, give drug with caution to persons receiving anticoagulant therapy. Susceptibility: Like all inactivated vaccines, administration of Td to persons receiving immunosuppressant drugs, including high-dose corticosteroids or radiation therapy may result in insufficient response to immunization. They may remain susceptible despite immunization.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Shake vial before withdrawing dose.
  • Give IM only, do not administer IV or SC.
  • Inject into deltoid muscle. Take care to avoid major peripheral nerve trunks.
  • Several routine vaccines may safely and effectively be administered simultaneously at separate injection sites (eg, measles-mumps-rubella, oral polio vaccine, inactivated poliomyelitis vaccine, Haemophilus influenzae type b, hepatitis B, influenza). Authorities recommend simultaneous immunization at separate sites as indicated by age or health risk.
  • Document in patient's medical record manufacturer name and lot number, date of administration, and name, address and title of person administering vaccine.
  • Report adverse events to Vaccine Adverse Event Reporting System (VAERS), 1–800-822–7967.
  • Store under refrigeration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Use caution when administering to patient on anticoagulant therapy.
  • Observe patient after injection for symptoms of anaphylaxis. Have 1:1000 epinephrine on hand.
  • Monitor for significant side effects, including tachycardia, hypotension, neurologic complications, fever, chills, generalized arthralgias, headache and flushing.

Patient/Family Education

  • Explain that pain, edema or pruritus may be experienced at site of injection.
  • Stress to family that patient must receive all 3 doses for immunization to be effective.
  • Explain need for booster at 10-yr intervals.


Tetracycline HCl

Tetracycline HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(teh-truh-SIGH-kleen HIGH-droe-KLOR-ide)
Achromycin, Actisite, Panmycin, Sumycin 250, Sumycin 500, Sumycin Syrup, Tetracap, Tetracyn, Tetracyn 500, Tetralan Syrup, Topicycline, [image] Apo-Tetra, Jaa Tetra, Novo-Tetra, Nu-Tetra, Tetracyn
Class: Antibiotic/Tetracycline

Action Inhibits bacterial protein synthesis.

Indications Treatment of infections due to susceptible strains of gram-positive and gram-negative bacteria; treatment of Rickettsia, Mycoplasma pneumonia; chlamydial infections including treatment of trachoma; treatment of susceptible infections when penicillins are contraindicated; treatment of acute intestinal amebiasis. Ophthalmic: Prophylaxis of ophthalmia neonatorium; treatment of superficial ocular infections due to susceptible organisms. Topical: Treatment of acne vulgaris; infection prophylaxis in minor cuts, wounds, burns, and abrasions. Treatment use(s): Treatment of acne.

Contraindications Hypersensitivity to tetracyclines or any component; Ophthalmic use is contraindicated in epithelial herpes simplex keratitis, fungal disease of ocular structure and after removal of corneal compound.

Route/Dosage

ADULTS: PO 1–2 g daily in 2–4 equal doses. CHILDREN > 8 YR: PO 25–50 mg/kg in 4 equal doses.

Acute Gonococcal Infection

ADULTS: PO 1.5 g initially, then 500 mg q 6 hr to total 9 g.

Syphilis

ADULTS: PO 30–40 g in equally divided doses over 10–15 days.

Chlamydia

ADULTS: PO 500 mg qid for at least 7 days.

Ocular Infections

ADULTS: Ophthalmic acute infections: 1–2 gtt q 15–30 min initially or 0.5-inch ointment q 3–4 hr; moderate infections: 1–2 gtt 4–6 times daily or 0.5-inch ointment bid-tid.

Ophthalmia Neonatorium Prevention

NEONATES: Ophthalmic 0.5-inch ointment to eyes once.

Acne Vulgaris

ADULTS: Topical Apply am and pm 1–4 times daily to affected area. PO 125–500 mg once daily.

Interactions

Digoxin: May increase digoxin serum levels. Food, dairy products, iron salts, antacids (containing aluminum, zinc, calcium, magnesium), bismuth salts, activated charcoal, divalent or trivalent cations: May decrease oral absorption of tetracycline. Lithium: May see altered lithium levels; monitor therapy. Methoxyflurane: Increased potential for nephrotoxicity exists; do not use together. Oral contraceptives: May reduce effect of oral contraceptives. Penicillins: May interfere with bactericidal action of penicillins. Zinc salts, urinary alkalinizers: May decrease serum tetracycline levels.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Pericarditis. DERM: Rash; urticaria; photosensitivity. GI: Diarrhea; nausea; vomiting; abdominal pain or discomfort; anorexia; bulky, loose stools; sore throat; glossitis; anorexia. GU: Increased BUN. HEMA: Hemolytic anemia; thrombocytopenia; neutropenia. HEPA: Increased liver function test results. OTHER: Hypersensitivity, including anaphylaxis; local reactions (eg, stinging or burning sensation with topical application).

Precautions

Pregnancy: Avoid during pregnancy. Lactation: Excreted in breast milk. Children: Avoid in children < 8 yr because abnormal bone formation and discoloration of teeth may occur. Outdated product: Do not use since degradation products are highly nephrotoxic. Ophthalmic use: May retard corneal epithelial healing. Pseudotumor cerebri (benign intracranial hypertension): Has been reported in adults. Usual manifestations are headache and blurred vision. Renal impairment: Excessive accumulation may occur in patients with renal impairment, resulting in possible liver toxicity; dosage reduction may be required. Superinfection: Prolonged use may result in bacterial or fungal overgrowth.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral form with full glass of water 1 hr before or 2 hr after meals to enhance absorption. Give at least 1 hr before bedtime to prevent esophagitis.
  • Do not expose drug to light or heat.
  • Store suspension form in refrigerator.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess baseline liver function test results and blood chemistry as tetracycline may cause LFT results and BUN to increase.
  • Observe patient for anaphylactic reaction after administration.

OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, headache, increased intracranial pressure, skin pigmentation

Patient/Family Education

  • Tell patient to take oral doses with full glass of water 1 hr before or 2 hr after meals to enhance absorption.
  • Alert patient to potential side effects, such as photosensitivity and nausea, vomiting and diarrhea.
  • Advise patient to avoid dairy products, antacids and iron supplements while taking this drug.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Instruct patient to watch for signs of superinfection.
  • Notify patient that topical use may result in burning sensation. Explain that if this persists or if infection occurs, physician should be notified and use should be discontinued.
  • Explain that topical medication may stain clothing.
  • Demonstrate proper administration technique for ophthalmic installation and have patient provide return demonstration.
  • Instruct patient to discard old oral tetracycline products as the product becomes toxic when outdated.


Thalidomide

Thalidomide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(the-LID-oh-mide)
Thalomid
Class: Leprostatic

Action Immunomodulatory agent, mechanism of action not fully understood.

Indications Acute treatment of cutaneous manifestations of moderate-to-severe erythema nodosum leprosum (ENL); maintenance therapy for prevention and suppression of cutaneous manifestations of ENL recurrence.

Contraindications Pregnancy.

Route/Dosage

ADULTS: PO Initial dose 100 to 300 mg daily, preferably 1 hour after the evening meal. 400 mg daily at bedtime or in divided doses ³ 1 hour after meals may be given to patients with severe cutaneous ENL reaction or to those who have previously required higher doses to control reaction.

Interactions

Barbiturates, chlorpromazine, ethanol, reserpine: The sedative effect of these drugs may be enhanced.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Bradycardia; hypertension; hypotension; vasodilation; orthostatic hypotension; peripheral vascular disorder; tachycardia. CNS: Drowsiness; somnolence; peripheral neuropathy; dizziness; agitation; insomnia; nervousness; paresthesia; tremor; vertigo; headache; malaise; abnormal thinking; agitation; amnesia; anxiety; causalgia; circumoral paresthesia; confusion; depression; euphoria; hyperesthesia; neuralgia; neuropathy; psychosis. DERM: Rash; acne; fungal dermatitis; nail disorder; pruritus; maculopapular rash; sweating; alopecia; dry skin; eczematous rash; exfoliative dermatitis; chthyosis; perifollicular thickening; skin necrosis; seborrhea; urticaria; esiculobullous rash. EENT: Amblyopia; deafness; dry eyes; eye pain; sinusitis; tinnitus. GI: Anorexia; constipation; diarrhea; dry mouth; flatulence; nausea; oral moniliasis; tooth pain; abdominal pain. GU: Albuminuria; hematuria; impotence; decreased creatinine clearance; orchitis; roteinuria; pyuria; urinary frequency; acute renal failure. HEMA: Neutropenia; leukopenia; decreased erythrocyte sedimentation rate; eosinophilia; granulocytopenia; hypochromic anemia; leukemia; leukocytosis; levated mean cell volume; abnormal RBC; palpable spleen; thrombocytopenia; rythroleukemia; myelogenous leukemia. HEPA: Abnormal liver function tests; increased AST. META: Hyperlipidemia; inappropriate antiduretic hormone; increased alkaline phosphatase; amyloidosis; bilirubinemia; increased BUN; cyanosis; diabetes; bnormal electrolytes; hyperkalemia; hyperuricemia; hypocalcemia; hypoproteinemia; ncreased LDH; decreased phosphate. RESP: Pharyngitis; rhinitis; cough; emphysema; epistaxis; pulmonary embolus; rales; upper respiratory tract infection; voice alteration. OTHER: Teratogenicity; hypersensitivity; HIV viral load increase; lymphadenopathy; ccidental injury; asthenia; back pain; chills; edema; peripheral edema; facial edema; fever; infection; neck pain; neck rigidity; pain; arthritis; bone tenderness; ypertonia; joint disorder; leg cramps; myalgia; myasthenia; periosteal disorder; nlarged abdomen; photosensitivity; upper extremity pain.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy in children < 12 years of age not established. Females: Contraindicated in women of childbearing potential unless alternative therapies are inappropriate and patient meets the following conditions (ie, unable to become pregnant while on thalidomide): Understands and can carry out instructions; capable of complying with mandatory contraceptive measures, pregnany testing, patient registration, and patient survey described in System for Thalidomide Education in Prescribing Safety (STEPS) program; received both oral and written warning of hazards of taking thalidomide during pregnancy and of exposing fetus to drug; received oral and written warnings or risk of possible contraception failure and need to use 2 reliable forms of contraception simultaneously, unless continuous abstinence from reproductive heterosexual intercourse is chosen (sexually mature women who have not undergone hysterectomy or who have not been postmenopausal for ³ 24 consecutive months [ie, who have had menses at some time in the preceding 24 consecutive months] are considered to be of childbearing potential); acknowledges in writing understanding of these warnings and of need for using 2 reliable methods of contraception for 1 month prior to starting thalidomide therapy, during therapy, and for 1 month after stopping thalidomide; has had negative pregnancy test with sensitivity of ³ 50 mIU/ml within 24 hours of starting therapy; parent or legal guardian reads this material and agrees to ensure compliance with above for patients between 12 and 18 years of age. Males: Contraindicated in sexually mature males unless the following: Understands and can carry out instructions; capable of complying with mandatory contraceptive measures appropriate for men; patient registration and patient survey as described in STEPS program; received both oral and written warnings of risk of possible contraception failure and of need for barrier contraception in women of childbearing potential (latex condom [even if has undergone vasectomy]); acknowledges in writing understanding of these warnings and the need for barrier contraception; arent or legal guardian reads this material and agrees to ensure compliance with above for patients between 12 and 18 years of age. Hypersensitivity: Has been reported. Peripheral neuritis: Not indicated as monotherapy for ENL treatment in presence of moderate-to-severe neuritis. Photosensitivity: May occur; avoid exposure to sunlight or UV light. Prescribers/Dispensers: May only be prescribed and dispensed by individuals in the STEPS program.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store in closed container protected from light at 15° to 30°C (59° to 86°F).

Assessment/Interventions

  • Anticipate dosing with thalidomide until signs and symptoms of active reaction have subsided, usually a period of ³ 2 weeks. Patients are then tapered off the medication.
  • Obtain patient history, including drug history and any known allergies.
  • Monitor patient for possible adverse or hypersensitivity reactions and drug-drug interactions.
  • Assess Hansen's disease patients for therapeutic effectiveness indicated by control of cutaneous manifestations of erythema nodosum leprosum.
  • Assess patient for signs and symptoms of peripheral neuropathy. If present, discontinue treatment.
  • Monitor patient's white blood cell count and differential for neutropenia.
  • Monitor patients with HIV for increased plasma HIV RNA.

Patient/Family Education

  • Instruct patient to take thalidomide only as prescribed in compliance with the provisions of the STEPS restricted program.
  • Instruct patient that under no circumstances should this drug be shared with anyone.
  • Instruct patient that thalidomide often causes drowsiness and somnolence and to not drive an automobil, operate dangerous machinery, or engage in activities that require mental alertness and coordination until reaction to this drug is known.
  • Instruct patient not to take any other medications including those that might cause drowsiness without medical advice.
  • Caution patient that thalidomide may potentiate somnolence caused by alcohol.
  • Instruct patient to report any numbness, tingling, pain, or burning sensation in the feet or hands immediately to their health care provider as these may be signs of peripheral neuropathies.
  • Instruct patient to avoid excessive exposure to the sun and UV light, and to wear protective clothing and sunscreen.
  • Instruct patient to sit upright for a few minutes before standing up to prevent falls.
  • Instruct patient not to donate blood while taking thalidomide.
  • Instruct male patients not to donate sperm.
  • Effective measures of birth control must be used by men and women l month prior, during, and 1 month after thalidomide has been discontinued. Men must use condoms when engaging in sex.
  • Instruct women that even a single dose taken by a pregnant woman could cause severe birth defects and explain the types of birth defects.
  • Warn patient of the precautions that must be taken to preclude fetal exposure as per the STEPS program and boxed warnings.


Theophylline

Theophylline

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(thee-AHF-ih-lin)
Accurbron, Aerolate, Aquaphyllin, Asmalix, Bronkodyl, Constant-T, Elixomin, Elixophyllin, Elixophyllin SR, Lanophyllin, Quibron-T Dividose, Quibron-T/SR Dividose, Respbid, Slo-bid, Gyrocaps, Slo-Phyllin, Slo-Phyllin Gyrocaps, Sustaire, T-Phyl, Theo-24, Theo-Dur, Theo-Sav, Theobid Duracaps, Theobid Jr. Duracaps, Theochron, Theoclear L.A., Theoclear-80 Syrup, Theolair, Theolair-SR, Theospan-SR, Theovent, Theo-X, Uni-Dur, Uniphyl, [image] Apo-Theo LA, Novo-Theophyl SR, Pulmophylline, Quibron-T/SR, Somophyllin-12, Theochron SR, Theolixir, Theo-SR
Class: Bronchodilator/Xanthine derivative

Action Relaxes bronchial smooth muscle and stimulates central respiratory drive.

Indications Prevention or treatment of reversible bronchospasm associated with asthma or chronic obstructive pulmonary disease. Unlabeled use(s): Treatment of apnea and bradycardia of prematurity; reduction of essential tremor.

Contraindications Hypersensitivity to xanthines; seizure disorders not adequately controlled with medication.

Route/Dosage

Dosage based on lean body weight.

Acute Therapy in Patients Not Currently Receiving Theophylline

Loading dose: ADULTS & CHILDREN: PO 5 mg/kg. Maintenance: CHILDREN 9–16 YR & YOUNG ADULT SMOKERS: PO 3 mg/kg q 6 hr. CHILDREN 1–9 YR: PO 4 mg/kg q 6 hr. ELDERLY & COR PULMONALE PATIENTS: PO 2 mg/kg q 8 hr. PATIENTS WITH CHF: PO 1–2 mg/kg q 12 hr. NONSMOKING ADULTS: PO 3 mg/kg q 8 hr.

Acute Therapy in Patients Receiving Theophylline

Each 0.5 mg/kg theophylline administered as a loading dose will increase serum theophylline concentration by about 1 mcg/ml. If a serum theophylline concentration can be obtained rapidly, defer the loading dose. If this is not possible, clinical judgment must be exercised, using close monitoring. Maintenance doses as per above.

Chronic Therapy

Slow clinical titration preferred. Initial dose: 16 mg/kg/24 hr or 400 mg/24 hr, whichever is less. Increasing dose: Increase the above dosage by 25% increments at 3 day intervals as long as the drug is tolerated or until the following maximum dose is reached (not to exceed 900 mg, whichever is less). MAXIMUM DOSE (WHERE SERUM CONCENTRATION IS NOT MEASURED): Do not attempt to maintain any dose that is not tolerated. ADULTS & CHILDREN > 16 YR: 13 mg/kg/day. CHILDREN 12–16 YR: 18 mg/kg/day. CHILDREN 9–12 YR: 24 mg/kg/day. CHILDREN 1–9 YR: 24 mg/kg/day.

Adjustments Based on Serum Theophylline Concentrations (Recommended for Final Adjustments in Dosage)

If serum theophylline concentration is within the desired range (10–20 mcg/ml), maintain dosage if tolerated. If too high (20–25 mcg/ml) decrease doses by about 10% and recheck in 3 days; (25–30 mcg/ml) skip the next dose, decrease subsequent doses by about 25% and recheck after 3 days; (over 30 mcg/ml) skip the next 2 doses, decrease subsequent doses by about 50% and recheck in 3 days. If too low (< 10 mcg/ml) increase dosage by 25% at 3 day intervals until either the desired clinical response or serum concentration is achieved.

Infant Guidelines

INFANTS 26–52 WK: Dosing interval is q 6 hr. INFANTS £ 26 WK: Dosing interval is q 8 hr. INFANTS 6–52 WK: PO 24 hr dose in mg [(0.2 × age in wk) + 5] × weight in kg. PREMATURE INFANTS > 24 DAYS: PO 1.5 mg/kg q 12 hr. PREMATURE INFANTS £ 24 DAYS: PO 1 mg/kg q 12 hr. Final dosage guided by serum concentration after steady state is achieved.

Interactions

Allopurinol, nonselective beta-blockers, calcium channel blockers, cimetidine, oral contraceptives, corticosteroids, disulfiram, ephedrine, influenza virus vaccine, interferon, macrolide antibiotics (eg, erythromycin), mexiletine, quinolone antibiotics (eg, ciprofloxacin), thyroid hormones: Increase theophylline levels. Aminoglutethimide, barbiturates, hydantoins, ketoconazole, rifampin, smoking (cigarettes and marijuana), sulfinpyrazone, sympathomimetics: Decrease theophylline levels. Benzodiazepines and propofol: Theophylline may antagonize sedative effects. Beta-agonists: Cardiovascular adverse effects may be additive. However, may be used together for additive beneficial effects. Carbamazepine, isoniazid and loop diuretics: May increase or decrease theophylline levels. Halothane: Coadministration has caused catecholamine-induced arrhythmias. Ketamine: Coadministration may result in seizures. Lithium: Theophylline may reduce lithium levels. Nondepolarizing muscle relaxants: Theophylline may antagonize neuromuscular blockade. INCOMPATIBILITIES: Do not mix following solutions with theophylline in IV fluids: scorbic acid; chlorpromazine; corticotropin; dimenhydrinate; epinephrine HCl; erythromycin gluceptate; hydralazine; hydroxyzine HCl; insulin; levorphanol tartrate; meperidine; methadone; methicillin sodium; morphine sulfate; norepinephrine bitartrate; oxytetracycline; papaverine; penicillin G potassium; phenobarbital sodium; phenytoin sodium; procaine; prochlorperazine maleate; promazine; promethazine; etracycline; vancomycin; vitamin B complex with C.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations; tachycardia; hypotension; arrhythmias. CNS: Irritability; headache; insomnia; muscle twitching; seizures. GI: Nausea; vomiting; gastroesophageal reflux; epigastric pain. GU: Proteinuria; diuresis. RESP: Tachypnea; respiratory arrest. OTHER: Fever; flushing; hyperglycemia; inappropriate antidiuretic hormone secretion; sensitivity reactions (exfoliative dermatitis and urticaria).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Cardiac effects: Theophylline may cause or worsen pre-existing arrhythmias. GI effects: Theophylline may cause or worsen pre-existing ulcers or gastroesophageal reflux. Toxicity: Patients with liver impairment, cardiac failure or > 55 yrs of age are at greatest risk; monitor theophylline levels to prevent toxicity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Some sustained release preparations should be given on empty stomach to avoid rapid drug release.
  • Do not crush or allow patient to chew sustained release preparations.
  • If GI irritation occurs, give with food or full glass of water.
  • When administering parenterally, use a pump or controller to maintain a constant infusion rate.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Carefully monitor patients with history of arrhythmias, seizures, peptic ulcer or gastroesophageal reflux.
  • Monitor theophylline levels. The usual therapeutic range is 7 to 20 mcg/ml but some toxicity may be noted at the upper end of this range.
  • Assess baseline LFT results.
  • Implement cardiac monitoring as ordered for patients receiving IV form of theophylline.
  • Monitor vital signs and I&O.
OVERDOSAGE: SIGNS & SYMPTOMS
Anorexia, nausea and vomiting, nervousness, insomnia, agitation, irritability, headache, tachycardia, extrasystoles, tachypnea, fasciculations, seizures, ventricular arrhythmias, and hyperamylasemia

Patient/Family Education

  • Emphasize importance of follow-up with physician to monitor drug levels.
  • Explain to patient that the medication is used to prevent asthma attacks and should be used continuously.
  • Explain that some sustained release forms should be taken on empty stomach. Sustained release products should not be crushed or chewed.
  • Explain that low-protein, high-carbohydrate diets may increase theophylline levels while high-protein, low-carbohydrate diets and charcoal-broiled foods may decrease theophylline levels.
  • Alert patients to common adverse reactions including stomach upset, nausea, insomnia, tremors, palpitations, exfoliative dermatitis and urticaria.
  • Tell patient to avoid food products containing caffeine.
  • Instruct patient not to take extra doses of theophylline for acute asthma attack.
  • Advise patient to consult with physician before taking any otc preparations.


Thiabendazole

Thiabendazole

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(THIGH-uh-BEND-uh-zole)
Mintezol
Class: Anti-infective/anthelmintic

Action Inhibits helminth-specific enzyme fumarate reductase; suppresses egg or larval production and may inhibit subsequent development of eggs or larvae that are passed in the stool.

Indications Treatment of strongyloidiasis (threadworm infection), cutaneous larva migrans (creeping eruption) and visceral larva migrans alone or in conjunction with enterobiasis (pinworm). Secondary therapy for uncinariasis (hookworm: Necator americanus and Ancylostoma duodenale), trichuriasis (whipworm) and ascariasis (large roundworm); alleviation of symptoms of trichinosis during invasive phase.

Contraindications Standard considerations.

Route/Dosage

ADULTS ³ 150 LB (68 kg): PO 1.5 g/dose bid (maximum 3 g/day). ADULTS & CHILDREN 30–150 LB (13.6–68 kg): PO 10 mg/lb/dose (22 mg/kg/dose) (maximum 3 g/day).

Strongyloidiasis, Ascariasis, Uncinariasis, Trichuriasis, Cutaneous Larva Migrans

2 doses daily for 2 successive days (may repeat for some indications).

Trichinosis

2 doses daily for 2–4 successive days.

Visceral Larva Migrans

2 doses daily for 7 successive days.

Interactions

Xanthines: Thiabendazole may increase serum concentrations of theophylline to potentially toxic levels.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension. CNS: Dizziness; fatigue; drowsiness; giddiness; headache; numbness; hyperirritability; eizures; collapse. EENT: Tinnitus; abnormal sensation in eyes; xanthopsia; blurring of vision; rying of mucous membranes; appearance of live ascaris in mouth and nose. GI: Anorexia; nausea; vomiting; diarrhea; epigastric distress. GU: Hematuria; enuresis; malodor of urine; crystalluria. HEMA: Transient leukopenia. HEPA: Jaundice; cholestasis; parenchymal liver damage, transient rise in cephalin flocculation and AST. OTHER: Hypersensitivity reaction (pruritus, fever, facial flush, chills, conjunctival injection (red eye), angioedema, anaphylaxis, skin rashes, erythema multiforme, lymphadenopathy).

Precautions

Pregnancy: Category C. Lactation: Unknown. Children: Safety and efficacy in children weighing < 13.6 kg (30 lb) not established. Mixed infections with Ascaris lumbricoides: Thiabendazole may cause these worms to migrate. Drug should not be used prophylactically. Supportive therapy: Anemic, dehydrated or malnourished patients may need concomitant therapy to reverse these conditions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Shake suspension before administering.
  • Administer with food to reduce stomach upset.
  • Instruct patient to chew tablets thoroughly before swallowing.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Monitor patient closely for signs of hypersensitivity reactions: Stevens-Johnson syndrome and erythema multiforme.
  • If anemic, dehydrated or malnourished, provide supportive measures.
  • If patient is taking theophylline or aminophylline, monitor theophylline serum levels; dosage adjustment may be necessary.
  • Assess patient for possible hypotension after administration.
  • Obtain baseline LFTs.
OVERDOSAGE: SIGNS & SYMPTOMS
Transient visual disturbances, psychic alterations

Patient/Family Education

  • Instruct patient to take medicine with food. No special diets are needed.
  • Advise patient that all family members should be treated and that treatment may need to be repeated in 7 days to prevent reinfection.
  • Instruct patient to bathe daily and to launder bedlinens, clothes and towels daily. Instruct patient on proper technique for hygiene and hand-washing.
  • Advise patient to avoid consuming excessive amounts of caffeine-containing beverages, such as coffee.
  • Instruct patient to inform physician immediately of any symptoms of hypersensitivity or overdosage.
  • Advise patient that drug can cause drowsiness and dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Thiamine HCl (B1)

Thiamine HCl (B1)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(THIGH-uh-min HIGH-droe-KLOR-ide)
Thiamilate, [image] Betaxin
Class: Vitamin

Action Thiamine, after conversion to thiamine pyrophosphate, functions with adenosine triphosphate (ATP) in carbohydrate metabolism. Deficiencies result in beriberi, characterized by GI manifestations, peripheral neuropathy and cerebral deficits.

Indications Prophylaxis or treatment of thiamine deficiency (beriberi). Parenteral use indicated when oral therapy not feasible or advisable. Unlabeled use(s): Mosquito repellant; treatment of ulcerative colitis, chronic diarrhea, cerebellar syndrome, polyneuritis; appetite stimulant; prevention of Wernicke-Korsakoff syndrome.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 0.5 mg/1000 kcal intake. RDA is 1.2–1.5 mg (adult males), 1 to 1.1 mg (adult females) 1.2 mg (CHILDREN 6–10 YR), 0.8–1 mg (CHILDREN < 6 YR), and 0.3–0.5 mg (infants).

Wet Beriberi with Myocardial Failure

ADULTS: IV 10–30 mg tid. Treat as emergency cardiac condition.

Beriberi

ADULTS: IM 10–20 mg tid for 2 wk, then PO 5–10 mg (as part of multivitamin) for 1 mo. CHILDREN: IV 10 mg initially followed by IM 10 mg bid for 3 days, then 10 mg daily for 6 wk.

Thiamine Deficiency Secondary to Alcoholism (Wernicke's Encephalopathy)

ADULTS: IV 50–100 mg; then IM/IV 50–100 mg/day until consuming normal diet; then PO 40 mg/day.

Metabolic Disorders

ADULTS: PO 10–20 mg daily; maximum doses of 4 g daily have been used.

Interactions

IV incompatibilities: Unstable in neutral or alkaline solutions. Incompatible with sulfite containing solutions. Incompatible with barbiturates, erythromycin, lactobionate, citrates.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Cardiovascular collapse; hypotension; death. CNS: Weakness; restlessness. DERM: Pruritus; urticaria. EENT: Tightness of throat. GI: Nausea; hemorrhage into GI tract. RESP: Pulmonary edema; cyanosis. OTHER: Feeling of warmth; sweating; anaphylaxis; angioneurotic edema; local tenderness and induration (after IM use).

Precautions

Pregnancy: Category A. (Category C if used in doses greater than the RDA.) Lactation: Undetermined. Hypersensitivity: Can occur. Deaths have resulted from IV administration. Intradermal test dose is recommended if sensitivity is suspected. Deficiency: Single vitamin B1 deficiency is rare; suspect multiple vitamin deficiencies. Wernicke's encephalopathy: May occur or worsen suddenly in thiamine-deficient patients given glucose. If deficiency is suspected, give thiamine before or with dextrose-containing fluids.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • As a nutritional supplement, calculate dosage based on standard dose of 0.5 mg/1000 kcal daily intake.
  • For IV infusion, give at rate of £ 100 mg/³ 5 min.
  • For IM injection, rotate injection sites if pain and inflammation occur. Administer via Z-track method to minimize pain. Application of cold may decrease pain.
  • Store in light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Give intradermal test dose first if hypersensitivity is suspected.
  • Assess the patient for other nutritional deficiencies, since single vitamin deficiencies are rare.
  • Administer thiamine before giving IV solutions containing glucose as glucose administration may cause sudden worsening of Wernicke's encephalopathy.
  • Monitor for adverse reactions and notify physician of signs of weakness, restlessness, cardiovascular collapse, pulmonary edema, throat tightness, nausea, gastrointestinal hemorrhage, pruritus, urticaria, feeling of warmth, diaphoresis, cyanosis, angioneurotic edema.

Patient/Family Education

  • Alert patient to potential lab test abnormalities.
  • Inform patient of all potential adverse reactions and of importance of reporting problems to physician.
  • Teach patient about proper nutritional balance needed in diet. Thiamine-rich foods are yeast, beef, liver, legumes, beans and whole grains.


Thioguanine

Thioguanine

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(THIGH-oh-GWAHN-een)
Class: Purine antimetabolite

Actions Thioguanine, an analog of the nucleic acid constituent guanine, is closely related structurally and functionally to 6-mercaptopurine. Thioguanine nucleotides are incorporated into RNA and DNA by phosphodiester linkages and incorporation of such fraudulent bases may contribute to the cytotoxicity of thioguanine. Oral absorption averages 30%. IV administration disclosed a median plasma half-life of 80 min (25 to 240 min) when the compound was given in single doses of 65 to 300 mg/m2. Trace quantities of parent drug are excreted in the urine.

Indications

Adult/Pediatric

Acute nonlymphocytic leukemia.

Chronic myelogenous leukemia.

Contraindications Prior resistance to this drug. There is usually complete cross-resistance between mercaptopurine and thioguanine.

Route/Dosage

Acute Nonlymphocytic Leukemia, Remission Induction, Single Agent Therapy

ADULTS: PO 2 mg/kg/day, rounded to nearest 20 mg, as a single daily dose. If no clinical improvement in 4 wk, may slowly increase the dose to 3 mg/kg/day.

PEDIATRIC: Children ³ 3 years of age: PO 2 mg/kg/day, rounded to nearest 20 mg, as a single daily dose. If no clinical improvement in 4 wk, may slowly increase the dose to 3 mg/kg/day.

Acute Nonlymphocytic Leukemia, Remission Induction, Combination Therapy

ADULTS: PO 75 to 200 mg/m2/day, rounded to the nearest 20 mg, in 1 or 2 divided doses for 5 to 7 days in each course of therapy until remission occurs.

Acute Nonlymphocytic Leukemia, Maintenance Therapy

ADULTS: PO 2 mg/kg/day, rounded to the nearest 20 mg. Alternatively, 75 to 400 mg/m2/day PO, titrated to response.

Acute Nonlymphocytic Leukemia, Induction, Combination Therapy

PEDIATRIC: Infants and children < 3 years of age: PO 3.3 mg/kg/day in 2 divided doses for 4 days in each course of therapy until remission occurs.

Acute Leukemia, Remission Induction, Combination Therapy

PEDIATRIC: Children ³ 3 years of age: PO 75 to 200 mg/m2/day, rounded to the nearest 20 mg, in 1 or 2 divided doses for 5 to 7 days in each course of therapy until remission occurs.

Maintenance Therapy

PEDIATRIC: Children ³ 3 years of age: PO 2 mg/kg/day, rounded to the nearest 20 mg. Alternatively, 50 mg/m2/day, titrated to response.

Interactions

Bisulfan

Concomitant therapy may increase risk of hepatotoxicity, esophageal varices, and portal hypertension.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Ataxia, loss of vibration sensation. GI: Anorexia, mucositis, diarrhea, elevated LFTs, jaundice, veno-occlusive disease. HEMATOLOGIC: Bone marrow suppression, nadir at 2 to 4 wk.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Adjustment in renal or hepatic insufficiency (adult): Dosage reduction is advised in patients with impaired renal or hepatic function. Specific recommendations are currently unavailable. Bone marrow suppression: May be manifested by anemia, leukopenia, or thrombocytopenia. Dosage adjustment (pediatric): Follow dosage adjustment guidelines recommended for adults. Hepatotoxicity: Jaundice has occurred. Withhold thioguanine if there is evidence of toxic hepatitis, biliary stasis, clinical jaundice, hepatomegaly, or anorexia with tenderness in the right hypochondrium.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in a dry place. The extemporaneous suspension is stable for 84 days stored at room temperature in amber glass bottles.
  • Administer PO. Give on an empty stomach to facilitate absorption.
  • Follow procedures for proper handling and disposal of anticancer drugs. Wear gloves and avoid skin exposure and inhalation of fumes.

Extemporaneous oral suspension (40 mg/mL)

  • Crush fifteen 40 mg oral tablets completely and suspend in sufficient Cologel suspending agent for a total volume of 5 mL. Dilute with a 2:1 mixture of simple syrup and cherry syrup for a final total volume of 15 mL. Shake the suspension well before using.

Assessment/Interventions

  • Monitor CBC at least once weekly during therapy.
  • Monitor serum transaminase, alkaline phosphatase, and bilirubin weekly when initiating therapy; may monitor once monthly later in therapy course.
  • Hyperuricemia may occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, malaise, hypertension, diaphoresis, myelosuppression, azotemia

Patient/Family Education

  • Notify health care provider if fever, chills, nausea, vomiting, sore throat, unusual bleeding or bruising, yellow discoloration of the skin or eyes, swelling of the feet or legs, abdominal pain, or joint or flank pain occurs.
  • May cause diarrhea, fever, and weakness. Notify health care provider if these become pronounced.
  • Drink plenty of liquids while taking this drug.
  • Contraceptive measures are recommended during therapy for men and women.


Thiopental Sodium

Thiopental Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(thigh-oh-PEN-tahl SO-dee-uhm)
Pentothal, [image] Pentothal Sodium
Class: General anesthetic/barbiturate

Action Depresses CNS to produce hypnosis and anesthesia without analgesia.

Indications Induction of anesthesia; supplementation of other anesthetic agents; V anesthesia for short surgical procedures with minimal painful stimuli; nduction of hypnotic state; control of convulsions and increased intracranial pressure (IV administration); induction of preanesthetic sedation or basal narcosis (rectal administration).

Contraindications Hypersensitivity to barbiturates; variegate or acute intermittent porphyria; bsence of suitable veins for IV administration; status asthmaticus. Rectal administration: Patients undergoing rectal surgery; lesions of bowel.

Route/Dosage

Test Dose

ADULTS: IV 25–75 mg; observe for 60 sec.

Anesthesia

ADULTS: IV 50–75 mg slowly q 20–40 sec until anesthesia is established then 25–50 mg prn or continuous infusion of 0.2% or 0.4%. CHILDREN: IV 5–6 mg/kg then 1 mg/kg prn. INFANTS: IV 5–8 mg/kg then 1 mg/kg prn. NEONATES: IV 3–4 mg/kg then 1 mg/kg prn.

Convulsive States

ADULTS: IV 75–125 mg; may need 125–250 mg over 10 min. CHILDREN: IV 2–3 mg/kg/dose; repeat prn.

Increased Intracranial Pressure

ADULTS: IV 1.5–3.5 mg/kg. CHILDREN: IV 1.5–5 mg/kg/dose; repeat prn.

Psychiatric Disorders

ADULTS: IV 100 mg/min slowly with patient counting backwards or as infusion of 50 ml/min of 0.2% solution.

Preanesthetic Sedation

ADULTS: PR 1 g/34 kg (30 mg/kg).

Basal Narcosis

ADULTS: PR 1 g/22.5 kg (44 mg/kg) (maximum 3–4 g for adults weighing > 90 kg). CHILDREN > 3 MO: PR 25 mg/kg/dose; if not sedated within 15–20 min, may repeat with single dose of 15 mg/kg/dose (maximum 1.15 g for children > 34 kg). CHILDREN < 3 MO: PR 15 mg/kg/dose; if not sedated within 15–20 min, may repeat with single dose of < 7.5 mg/kg/dose.

Interactions

Narcotics: May cause additive barbiturate effects and increase risk of apnea. Phenothiazines: May increase frequency and severity of neuromuscular excitation and hypotension. Probenecid: May extend barbiturate effects or effects may be achieved at lower doses. Sulfisoxazole: May enhance barbiturate effects. INCOMPATIBILITIES: Tubocurarine, succinylcholine or other acid pH solutions.

Lab Test Interferences LFTs: Drug may falsely elevate results. Serum potassium: Drug may falsely elevate results.

Adverse Reactions

CV: Myocardial depression; arrhythmias. CNS: Delirium, headache; amnesia; seizures. DERM: Rash. GI: Abdominal pain; rectal irritation; diarrhea; cramping; rectal bleeding (rectal suspension). RESP: Apnea; laryngospasm; bronchospasm; hiccoughs; sneezing; coughing. OTHER: Thrombophlebitis; pain at injection site; salivation; shivering.

Precautions

Pregnancy: Category C; readily crosses placental barrier. Lactation: Excreted in breast milk. Elderly or debilitated patients: At increased risk of prolonged or potentiated hypnotic effects. Dosage reduction is required when administered rectally. Special risk patients: Use drug with caution in patients with severe cardiovascular, respiratory, renal, hepatic or endocrine disease, hypotension or shock, conditions in which hypnotic effects may be prolonged or potentiated, potential rectal surgery (rectal suspension) or presence of inflammatory, ulcerative, bleeding or neoplastic lesions of lower bowel (rectal suspension). Repeated doses: May result in prolonged drug effect due to accumulation. Severe renal impairment: Dosage reduction is required (75% of normal dose if creatinine clearance < 10 ml/min).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use Sterile Water for Injection, Sodium Chloride Injection, or 5% Dextrose Injection as diluent.
  • Avoid extravascular or intra-arterial injection since ulceration, necrosis and gangrene may result.
  • Patients with renal dysfunction require dosage reduction.
  • Use freshly prepared solutions promptly. Discard unused portions after 24 hr.
  • When preparing rectal suspension, observe caution when filling applicator. Cleansing enema is not required.
  • Dosage reduction of thiopental may be required if thiopental is administered concomitantly with narcotic analgesics.
  • Store at room temperature, protected from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Give test dose to assess reaction.
  • Monitor vital signs before, during and after administration.
  • Monitor ventilation carefully when drug is being administered to neurosurgical patients with increased intracranial pressure who are not receiving mechanical ventilation.
  • Maintain airway patency at all times and have oxygen and resuscitation equipment nearby.
  • Monitor respiration rate carefully.
  • If patient is receiving drug intravenously, monitor cardiac function on cardiac monitor to assess for arrhythmias.
  • Observe for thrombophlebitis, which may occur with IV administration.
  • Observe for symptoms of anaphylaxis including pruritus, urticaria, and erythema.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, hypotension, shock, apnea, occasional laryngospasm, coughing, respiratory difficulties

Patient/Family Education

  • Instruct patient to notify physician of any signs of hypersensitivity to barbiturates.
  • Inform patient to avoid alcohol or other CNS depressants for 24 hr.
  • Advise patient that drug can continue to impair abilities for 24 hr following administration and caution patient to avoid driving or performing other tasks requiring mental alertness.


Thioridazine HCl

Thioridazine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(THIGH-oh-RID-uh-zeen HIGH-droe-KLOR-ide)
Mellaril, Mellaril-S, Thioridazine HCl Intensol, [image] Apo-Thioridazine, Novo-Ridazine, PMS-Thioridazine
Class: Antipsychotic/phenothiazine; antiemetic

Action Effects apparently due to dopamine receptor blocking in CNS.

Indications Management of psychotic disorders (eg, schizophrenia); short-term treatment of moderate to marked depression with variable degrees of anxiety in adults; reatment of multiple symptoms (eg, agitation, anxiety, depressed mood, tension, sleep disturbances and fears) in geriatric patients; treatment of severe behavioral problems in children marked by combativeness or explosive hyper-excitable behavior; short-term treatment of hyperactive children who show excessive motor activity with accompanying conduct disorders. Treatment of Tourette's syndrome, acute agitation in elderly and some symptoms of dementia.

Contraindications Comatose or severely depressed states; allergy to this or any phenothiazine; resence of large amounts of other CNS depressants; bone marrow depression or blood dyscrasias; liver damage; extensive cerebral arteriosclerosis; severe coronary artery disease; severe hypotension or hypertension; subcortical brain damage.

Route/Dosage

ADULTS: PO 200–800 mg/day in divided doses. For moderate disorders, start with 10 mg bid-tid. Do not exceed 800 mg/day. CHILDREN 13–18 YR: PO 25–800 mg/day. CHILDREN 7–12 YR: PO 25–500 mg/day. CHILDREN 3–6 YR: PO 10–100 mg/day. CHILDREN 2–12 YR: PO Usually 0.5–3 mg/kg/day. HOSPITALIZED, SEVERELY DISTURBED, OR PSYCHOTIC CHILDREN: PO 25 mg bid-tid. ELDERLY: PO 20–200 mg/day.

Interactions

Alcohol and other CNS depressants: May result in increased CNS depression and may precipitate extrapyramidal reaction. Anticholinergics: May reduce therapeutic effects of thioridazine and worsen anticholinergic effects of thioridazine. May lead to tardive dyskinesia. Barbiturate anesthetics: Frequency and severity of neuromuscular excitation and hypotension may increase. Beta-blockers: May result in increased plasma levels of beta-blocker and thioridazine. Epinephrine: May antagonize effects of epinephrine. Lithium: May cause disorientation, unconsciousness and extrapyramidal effects.

Lab Test Interferences May discolor urine pink to red-brown. False-positive pregnancy test results may occur, but are less likely to occur with serum test. Increases in protein bound iodine have been reported.

Adverse Reactions

CV: Orthostatic hypotension; hypertension; tachycardia; bradycardia; yncope; cardiac arrest; circulatory collapse; lightheadedness; faintness; izziness; Ekg changes. CNS: Pseudoparkinsonism; dystonias; motor restlessness; headache; weakness; remor; fatigue; slurring; insomnia; vertigo; seizures; tardive dyskinesia; rowsiness; paradoxical excitement; headache; confusion. DERM: Photosensitivity; skin pigmentation; dry skin; exfoliative dermatitis; rticarial rash; maculopapular hypersensitivity reaction; seborrhea; eczema. EENT: Pigmentary retinopathy; glaucoma; photophobia; blurred vision; mydriasis; ncreased IOP; dry throat; nasal congestion. GI: Dyspepsia; constipation; dry mouth; adynamic ileus. GU: Urinary hesitancy or retention; impotence; sexual dysfunction; dysmenorrhea; enstrual irregularities. HEMA: Agranulocytosis; eosinophilia; leukopenia; hemolytic anemia; hrombocytopenic purpura. HEPA: Jaundice. META: Decreased cholesterol. RESP: Laryngospasm; respiratory depression; bronchospasm; dyspnea. OTHER: Increase in appetite and weight; polydipsia; breast enlargement; galactorrhea; euroleptic malignant syndrome.

Precautions

Pregnancy: Safety not established. Lactation: Safety not established. Children: Not recommended in children < 2 yr. Elderly patients: More susceptible to effects; consider lower dose. Special risk patients: Use caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, hepatic or renal impairment. CNS effects: May impair mental or physical abilities, especially during first few days of therapy. Hepatic effects: Jaundice usually occurs between 2nd and 4th weeks of treatment; considered hypersensitivity reaction. Usually reversible. Neuroleptic malignant syndrome (NMS): Has occurred with agents of this class; is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular blood pressure, tachycardia and diaphoresis. Pulmonary: Cases of bronchopneumonia, some fatal, have occurred. Sudden death: Has been reported; predisposing factors may be seizures or previous brain damage. Flareups of psychotic behavior may precede death.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If using concentrate, do not mix with beverages containing caffeine, tannins or apple juice. Examples of possible mixing solutions include milk, saline, pineapple, orange-flavored soda, tomato juice, apricot or grapefruit juice.
  • Avoid contact with skin.
  • Store in tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess mental status before initial administration.
  • Check to ensure patient has swallowed drug.
  • Monitor vital signs and check orthostatic BP and pulse before treatment and q 4 hr during therapy.
  • Assess for signs of liver dysfunction (jaundice, light-colored stools, palpable liver).
  • Monitor bilirubin, CBC and LFTs monthly.
  • Assess alcohol consumption.
  • Monitor for signs of tardive dyskinesia and other extrapyramidal symptoms and assess need for antiparkinson agent.
  • Assess ECG for rhythm disturbances.
  • Notify physician of changes in vital signs, ECG, or cardiac status.
  • Notify physician if patient demonstrates psychiatric changes.
  • Monitor I&O. Palpate bladder if urine output is decreased.
  • Supervise ambulation until patient is stable.
  • Increase fluid intake to prevent constipation.
  • Provide sips of water, sugarless candy or sugarless gum to relieve dry mouth.
OVERDOSAGE: SIGNS & SYMPTOMS
Decreased consciousness, arrhythmias, extrapyramidal effects, confusion, agitation, respiratory depression, anticholinergic effects

Patient/Family Education

  • Caution patient not to consume alcohol and to avoid otc medications while taking drug.
  • Explain changes in urine color that may occur with this medication.
  • Tell patient to report flank pain or changes in urination other than expected color changes.
  • Tell patient to report signs of liver dysfunction, such as light-colored stools or jaundice.
  • Explain type and potential significance of tardive dyskinesia such as changes in control of facial muscles.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Caution patient to avoid hot tubs and hot showers and baths since hypotension may occur.
  • Tell patient/family to report seizures, headaches, faint feeling, dizziness, or changes in mental function.
  • Tell patient to use precautions against photosensitivity reactions. Advise use of sunscreen.
  • Stress good oral hygiene.
  • Caution patient not to drive while on medication, as may cause drowsiness or dizziness.
  • Inform patient that in hot weather patient may have increased risk of heat stroke and increased sensitivity to sun.


Thiotepa

Thiotepa

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(thigh-oh-TEP-uh)
Thioplex
Powder for Injection
15 mg
Class: Alkylating agent
Ethylenimines
Methylmelamines

Actions Thiotepa is a cell cycle nonspecific alkylating agent related to nitrogen mustard. Its radiomimetic action is believed to occur through the release of ethylenimine radicals, which disrupt the bonds of DNA. TEPA, which possesses cytotoxic activity, appears to be the major metabolite of thiotepa found in the serum and urine. The peak serum concentration of IV thiotepa 60 and 80 mg were 1331 and 1828 ng/mL, respectively. The elimination half-life of IV thiotepa 60 and 80 mg were 2.4 and 2.3 hr, respectively. The area under the curve (AUC) of IV thiotepa 60 and 80 mg were 2832 and 4127 ng/hr/mL, respectively. The total body clearance of IV thiotepa 60 and 80 mg were 446 and 419 mL/min, respectively.

Indications Bladder cancer, palliative therapy of breast and ovarian carcinoma.

Prevention of pterygium recurrence after postoperative b-irradiation, autologous bone marrow transplantation.

Contraindications History of hypersensitivity reaction, hepatic disease, renal disease, or bone marrow toxicity. Administer reduced doses if therapy is necessary in these patients.

Route/Dosage

Breast and Ovarian Carcinoma

ADULTS: IV 0.3 to 0.4 mg/kg every 1 to 4 wk. Alternative regimens, 0.2 mg/kg/day for 4 to 5 days every 2 to 4 wk; or 6 mg/m2/day for 4 to 5 days every 2 to 4 wk.

Bladder Tumors

ADULTS: Intravesically 30 to 60 mg instilled (in 60 mL of sterile water) once weekly for 4 wk. Retain fluid in bladder for 2 hr. If patient can not retain for 2 hr, dilute successive doses in 30 mL of sterile water instead of 60 mL. It may be necessary to repeat course of therapy or give maintenance therapy with 30 to 60 mg intravesically once monthly for £ 1 yr. After local resection or fulguration of bladder tumors, prophylaxis with thiotepa 30 to 60 mg has been used.

Interactions

Pancuronium

Prolonged apnea and paralysis because of pancuronium occurred in a patient who received thiotepa.

Succinylcholine

Prolonged apnea because of succinylcholine occurred in a patient who had received thiotepa and other antineoplastics.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Confusion and somnolence at high doses used for bone marrow transplantation. With intrathecal use lower extremity weakness or pain, spinal cord demyelination, transient paresthesias. DERMATOLOGIC: Rash, hives, bronze hyperpigmentation after bone marrow transplantation. GI: Low potential for nausea and vomiting, anorexia, mucositis, intestinal ulceration, lower abdominal pain with intravesical use. GU: Chemical and hemorrhagic cystitis, hematuria with intravesical use, amenorrhea, interference with spermatogenesis. HEMATOLOGIC: Bone marrow suppression, leukocyte nadir at 10 to 30 days, bone marrow suppression from systemically absorbed thiotepa can occur after bladder instillation. SPECIALSENSES: Eye irritation and delayed periorbital skin depigmentation with ophthalmic use. OTHER: Acute leukemia and myelodysplastic syndrome with long-term intravesical use.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy have not been established. Fertility impairment: Thiotepa impaired fertility in male mice and inhibited implantation in female rats. Hematopoietic toxicity: This drug is highly toxic to the hematopoitic system. Perform weekly blood and platelet counts during therapy and for ³ 3 wk after therapy discontinuation. The most serious complication of excessive therapy is bone marrow depression, causing leukopenia, thrombocytopenia, and anemia. If WBC count falls to £ 3000/mm3, discontinue use. If the platelet count falls to 150,000/mm3, discontinue therapy. Mutagenesis: In vitro, it causes chromatid-type chromosomal aberations. Renal/Hepatic function impairment: If the benefits outweigh the potential risks, use in low doses and monitor hepatic and renal function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate powder for injection and protect from light.
  • Reconstitute powder for injection by adding 1.5 mL sterile water for injection to each 15 mg vial to yield 10 mg/mL solution.
  • Reconstituted solution is hypotonic and should be further diluted with 0.9% Sodium Chloride before administration. Do not use solutions which are opaque or contain precipitate.
  • Reconstituted 10 mg/mL solution is stable for ³ 24 hr under refrigeration; however, thiotepa contains no preservative and the manufacturer recommends using the product within 8 hr.
  • Diluted 5 mg/mL solutions prepared with 0.9% Sodium Chloride are stable for £ 24 hr at room temperature or under refrigeration. Diluted 0.5 mg/mL solutions must be used within 8 hr.
  • IV, intravesical, or ophthalmic instillation.
  • Prior to intravesical instillation, patients should not drink for 8 to 12 hr. While thiotepa is instilled, patient may be repositioned q 15 min to maximize area of contact.

Assessment/Interventions

  • Monitor CBC with differential at baseline, at least once weekly during therapy, and for ³ 3 wk after discontinuing therapy. Discontinue therapy for WBC < 3000/mm3 or platelet count < 150,000/mm3.
OVERDOSAGE: SIGNS & SYMPTOMS
Hematopoietic toxicity, decrease in WBC count, decrease in platelets, bleeding manifestations may develop, increased infection vulnerability

Patient/Family Education

  • Notify the health care provider in the case of any sign of bleeding (eg, epistaxis, easy bruising, change in color of urine, black stool) or infection (eg, fever, chills).
  • Notify the health care provider if patient or partner may be pregnant. Use effective contraception during therapy.


Thiothixene

Thiothixene

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(THIGH-oh-THIX-een)
Navane Concentrate
Class: Antipsychotic/thioxanthene

Action Produces antipsychotic effects apparently due to dopamine receptor blocking in CNS.

Indications Management of psychotic disorders such as schizophrenia. Unlabeled use(s): Treatment of Tourette's syndrome; control of acute agitation in elderly; treatment of some symptoms of dementia.

Contraindications Comatose or severely depressed states; presence of large amounts of CNS depressants; circulatory collapse; liver damage; subcortical brain damage; NS depression from any cause; bone marrow depression or blood dyscrasias.

Route/Dosage

ADULTS: PO Up to 60 mg/day. IM 4 mg bid-qid (maximum 30 mg/day). ELDERLY OR DEBILITATED PATIENTS: PO Up to 30 mg/day. CHILDREN 12–18 YR: PO 0.3 mg/kg/day (usual range 5–42 mg/day).

Interactions

Alcohol, other CNS depressants: May cause additive CNS depressant effects. Anticholinergics: May reduce therapeutic effects and increase anticholinergic effects of thiothixene; may lead to tardive dyskinesia. Guanethidine: May inhibit hypotensive effect of guanethidine.

Lab Test Interferences False-positive pregnancy test results may occur, but are less likely to occur with serum test. Increases in protein-bound iodine have been reported.

Adverse Reactions

CV: Orthostatic hypotension; tachycardia; syncope; lightheadedness; CG changes. CNS: Tardive dyskinesia; extrapyramidal symptoms (eg, pseudoparkinsonism, akathisia, dystonias); drowsiness; insomnia; restlessness; agitation; seizures; aradoxical exacerbation of psychotic symptoms. DERM: Rash; pruritus; urticaria; photosensitivity. EENT: Pigmentary retinopathy; lenticular pigmentation; blurred vision; nasal congestion. GI: Dry mouth; anorexia; diarrhea; nausea; vomiting; constipation. GU: Impotence, sexual dysfunction; amenorrhea. HEMA: Leukopenia; leukocytosis. META: Elevations of serum transaminase and alkaline phosphatase. RESP: Laryngospasm; bronchospasm; increased depth of respiration. OTHER: Breast enlargement; lactation; gynecomastia; hypoglycemia; hyperglycemia; lycosuria; polydipsia; increase in appetite and weight; peripheral edema; levated prolactin levels; increased sweating or salivation.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Undetermined. Children: Not recommended in children < 12 yr. Elderly patients: More susceptible to adverse effects. Special risk patients: Use drug with caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage or hepatic or renal impairment. CNS effects: Drug may impair mental or physical abilities, especially during first few days of therapy. Hepatic effects: Jaundice (usually reversible) may occur, usually between second and fourth wk of treatment, and is considered hypersensitivity reaction. Neuroleptic malignant syndrome: Has occurred with similar agents and is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular BP, tachycardia and diaphoresis. Pulmonary effects: Cases of bronchopneumonia, some fatal, have occurred. Sudden death: Has been reported; predisposing factors may be seizures or previous brain damage. Flareups of psychotic behavior may precede death. Tardive dyskinesia: Potentially irreversible involuntary body and facial movements may occur. Prevalence highest in elderly, especially women.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at bedtime to minimize effects of sedation and orthostatic hypotension if prescribed as a single daily dose.
  • If using liquid concentrate, measure each dose and mix with a small amount of water for each administration.
  • If patient is reluctant to take medicine, observe that medication is taken and not hoarded.
  • Reconstitute powder for IM injection with 2.2 ml Sterile Water for Injection. Reconstituted powder can be stored at room temperature for up to 48 hr before discarding.
  • Deep IM injection should be given in gluteal muscle.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for history of breast enlargement.
  • Assess vital signs (including orthostatic BP) and blood glucose.
  • Monitor weight.
  • Obtain ECG as ordered by physician.
  • If signs of changes in baseline psychiatric condition occur, notify physician.
  • Monitor LFTs periodically during therapy.
  • If hypotension, tachycardia, faint feeling, chest pain, nausea, vomiting, diarrhea, constipation, menstrual changes, sexual dysfunction, vision changes, mouth dryness, nasal blockage or skin changes occur, notify physician.
  • Notify physician of increasing breast size, increased appetite, salivation and sweating or changes in lab results.
  • Monitor patient for onset of extrapyramidal side effects, and notify physician if these occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, coma, hypotension, extrapyramidal symptoms, agitation, restlessness, convulsions, fever, hypothermia, ECG changes, cardiac arrhythmias

Patient/Family Education

  • Caution patient to avoid alcohol and other CNS depressants while taking this medication.
  • Advise patient not to take otc medications without consulting physician.
  • Instruct patient/family to notify physician of mental changes, chest pain, faint feeling, swelling, vision changes, headaches, skin changes, menstrual changes, stool discoloration or yellowing of skin or eyes.
  • Instruct patient to take sips of water frequently or to suck on ice chips, sugarless candy or chewing gum if dry mouth occurs.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Inform patient that patient may experience increased sweating while taking this medication.
  • Instruct family to call emergency number if patient has seizure.
  • Instruct patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Advise patient that drug causes lightheadedness and drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient that medication increases sensitivity to heat and to avoid exposure to high ambient temperatures.


Thyroid, Desiccated (Thyroid USP)

Thyroid, Desiccated (Thyroid USP)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(THIGH-royd, DESS-ih-KATE-uhd)
Armour Thyroid, S-P-T, Thyrar, Thyroid Strong
Class: Thyroid

Action Increases metabolic rate of body tissues.

Indications Replacement or supplemental therapy in hypothyroidism; TSH suppression (in thyroid cancer, nodules, goiters and enlargement in chronic thyroiditis); iagnostic agent to differentiate suspected hyperthyroidism from euthyroidism.

Contraindications Hypersensitivity to any ingredient; acute MI and thyrotoxicosis uncomplicated by hypothyroidism. Also contraindicated when hypothyroidism and hypoadrenalism (Addison's disease) coexist, unless treatment of hypoadrenalism with adrenocortical steroids precedes initiation of thyroid therapy.

Route/Dosage

Optimal dosage determined by clinical response and laboratory findings.

Hypothyroidism

ADULTS: PO 30 mg/day initially, increasing by 15 mg increments every 2–3 wk. In patients with long-standing myxedema, 15 mg/day, particularly if cardiovascular impairment is suspected. Reduce dosage if angina occurs. Maintenance: 60–120 mg/day. CHILDREN: PO See table for recommended dose in congenital hypothyroidism.

Congenital Hypothyroidism Dose
Age | Dose per day (mg) | Daily dose per kg (mg)
> 12 yr | > 90 | 1.2-1.8
6 to 12 yr | 60-90 | 2.4-3
1 to 5 yr | 45-6 | 3-3.6
6-12 mo | 30-45 | 3.6-4.8
0-6 mo | 15-30 | 4.8-6

Thyroid Cancer

Larger doses required.

Interactions

Anticoagulants: Anticoagulant effects may be increased. Cholestyramine: May decrease thyroid efficacy. Digitalis glycosides: Digitalis levels may increase, resulting in toxicity. Theophyllines: Theophylline clearance may be altered in hyperthyroid or hypothyroid patients.

Lab Test Interferences Consider changes in thyroid-binding globulin concentration when interpreting T4 and T3 values. Medicinal or dietary iodine interferes with all in vivo tests of radioiodine uptake, producing low uptakes that may not reflect true decrease in hormone synthesis.

Adverse Reactions

OTHER: Adverse reactions generally indicate hyperthyroidism due to therapeutic overdosage. CV: Palpitations; tachycardia; cardiac arrhythmias; angina pectoris; ardiac arrest. CNS: Tremors; headache; nervousness; insomnia. GI: Diarrhea; vomiting. GU: Menstrual irregularities. OTHER: Hypersensitivity; weight loss; sweating; heat intolerance; fever.

Precautions

Pregnancy: Category A. Lactation: Excreted in breast milk. Children: Congenital hypothyroidism: Routine determinations of serum T4 r TSH are strongly advised in neonates. Initiate treatment immediately on diagnosis and continue for life, unless transient hypothyroidism is suspected. In infants, excessive doses of thyroid hormone preparations may produce craniosynostosis. Children may experience transient partial hair loss in first few months of thyroid therapy. Cardiovascular disease: Use caution when integrity of CV system, particularly coronary arteries is suspect (eg, angina, elderly). Development of chest pain or worsening CV disease requires decrease in dosage. Observe patients with coronary artery disease during surgery, since possibility of cardiac arrhythmias may be greater in those treated with thyroid hormones. Endocrine disorders: Therapy in patients with concomitant diabetes mellitus or insipidus or adrenal insufficiency (Addison's disease) exacerbates intensity of symptoms. Therapy of myxedema coma requires simultaneous administration of glucocorticoids. In patients whose hypothyroidism is secondary to hypopituitarism, adrenal insufficiency, if present, should be corrected with corticosteroids before administering thyroid hormones. Hyperthyroid effects: May rarely precipitate hyperthyroid state or may aggravate existing hyperthyroidism. Morphologic hypogonadism and nephrosis: Rule out before therapy. Myxedema: Patients are particularly sensitive to thyroid preparations. Begin with small doses. Obesity: Should not be used for weight reduction; may produce serious or even life-threatening toxicity in larger doses, particularly when given with anorexiants.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Assess baseline T4 or TSH as ordered by physician.
  • When administered as single dose, give in morning to avoid sleeplessness.
  • Adjust dose to administer lowest dose possible to relieve symptoms.
  • Do not interchange different thyroid products. Absorption may vary.
  • Store at room temperature in tightly closed container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Before each dose, assess BP and pulse.
  • Monitor vital signs and weight.
  • In children, monitor height and weight to document normal growth rate.
  • Notify physician of any changes from baseline status in physical assessment or laboratory testing.
OVERDOSAGE: SIGNS & SYMPTOMS
Tachycardia, arrhythmias, hypertension, angina, fever, tremor, vomiting, diarrhea, insomnia, headache, seizures, coma

Patient/Family Education

  • Explain that children may have short-term temporary hair loss at start of therapy.
  • Tell patient to report fever, weight loss, menstrual irregularity, palpitations, chest pain, headache, faint feeling, sweatiness, diarrhea, vomiting, inability to sleep, excitability, irritability, anxiety, nervousness or any changes to physician.
  • Teach patient to avoid otc preparations and food with iodine: odinated salt, soy beans, tofu, turnips, some seafood, some types of bread.
  • Instruct patient not to switch drug brands unless physician approves.


Tiagabine Hydrochloride

Tiagabine Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TIE-egg-un-bine)
Gabitril
Class: Anticonvulsant

Action Mechanism unknown; may block GABA uptake into presynaptic neurons, allowing more GABA to be available for binding with the GABA receptor of post-synaptic cells.

Indications Adjunctive treatment in treatment of partial seizures.

Contraindications Standard considerations.

Route/Dosage

ADOLESCENTS 12–18 YR: PO Initial dose 4 mg qd. Increase dose by 4 mg after 1 week and thereafter by 4–8 mg at weekly intervals until response achieved or total of 32 mg/day. ADULTS: PO Initial dose 4 mg qd. Increase by 4–8 mg at weekly intervals until response achieved or total of 56 mg/day.

Interactions

Enzyme-inducing antiepileptic drugs (eg, carbamazepine, phenytoin, primidone, phenobarbital): Increased tiagabine clearance.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; lightheadedness; somnolence; nervousness; irritability; agitation; ostility; language problem; tremor; abnormal gait; ataxia; abnormal thinking; oncentration/attention difficulty; depression; confusion; insomnia; speech disorder; difficulty with memory; paresthesia; emotional lability. DERM: Rash; pruritus; occhymosis. EENT: Nystagmus; amblyopia; pharyngitis. GI: Nausea; abdominal pain; diarrhea; vomiting; increased appetite; mouth ulceration; gingivitis. OTHER: Asthenia; lack of energy; pain; cough; myasthenia; accidental injury; nfection; flu syndrome; myalgia; urinary tract infection; vasodilation.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children < 12 yr not established. Hepatic function impairment: Dosage reduction or longer doing interval may be necessaryN Serious adverse effects: During clinical trials some patients experienced status epilepticus, and 10 sudden unexplained deaths occurred. The association of these events with tiagabine use is unclear. Withdrawal: Do not discontinue antiepileptic drugs abruptly because of possible increased seizure frequency on drug withdrawal. EEG: Patients with a history of spike and wave discharges on EEG may have exacerbations of EEG abnormalities associated with cognitive/neuropsychiatric events, which may be a manifestation of underlying seizure activity. Dosage reduction of tiagabine may be necessary.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication with food.
  • Titrate dose at weekly intervals to effective or maximum dose.
  • Administer initial dose as single daily dose. The total daily dose should be given as equally divided doses 2–4 times a day.
  • Discontinue medication gradually over minimum of 1 wk.
  • Store at room temperature, protected from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic function impairment and seizure pattern.
  • Assess baseline vital signs.
  • Assess for development of side effects. Notify physician if noted.
  • Withdraw medication gradually to avoid the possibility of increasing seizure frequency.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, impaired consciousness, agitation, confusion, speech difficulty, hostility, depression, weakness, myoclonus, ataxia, lethargy, drowsiness

Patient/Family Education

  • Advise patient that medication should be taken with food.
  • Explain that missed dose should be taken as soon as possible but that 2 doses should not be taken together. Instruct patient to call physician if 2 or more doses are missed.
  • Instruct patient to report these symptoms to physician: somnolence, excessive fatigue or weakness, dizziness, concentration or attention difficulty, difficulty with memory, speech disorder, or ataxia.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient to use caution when taking these other drugs with CNS depressant effects (eg, alcohol, sedatives, etc).
  • Advise patient to notify their physician if they become pregnant, plan on becoming pregnant or are breastfeeding while taking this medication.


Ticarcillin/Clavulanate (Ticarcillin Disodium and Clavulanate Potassium)

Ticarcillin/Clavulanate (Ticarcillin Disodium and Clavulanate Potassium)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TIE-car-sill-in/CLAV-you-luh-nate)
Timentin
Class: Antibiotic/penicillin

Action Ticarcillin inhibits bacterial cell wall mucopeptide synthesis. Clavulanate lactamase enzymes commonly found in microorganisms resistant to ticarcillin.

Indications Treatment of bacterial septicemia, skin and skin structure infections, lower respiratory tract infections, bone and joint infections, genitourinary and gynecologic infections, and intra-abdominal infections caused by susceptible strains of bacteria.

Contraindications Hypersensitivity to penicillin.

Route/Dosage

Systemic and Urinary Tract Infections

ADULTS & CHILDREN ³ 60 KG: IV 3.1 g q 4–6 hr. ADULTS & CHILDREN < 60 KG: IV 200–300 mg/kg/day in divided doses q 4–6 hr.

Gynecologic Infections

ADULTS: IV 200–300 mg/kg/day in divided doses q 4–6 hr.

Interactions

Anticoagulants: May increase bleeding risks of anticoagulant by prolonging bleeding time. Chloramphenicol: Synergism or antagonism may develop. Contraceptives, oral: May reduce efficacy of oral contraceptives. Use additional form of contraception during ticarcillin/clavulanate therapy. Erythromycin: Synergism or antagonism may develop. Heparin: May increase bleeding risks of heparin by prolonging bleeding time. Probenecid: May increase ticarcillin levels. Sodium bicarbonate: Ticarcillin/clavulanate is incompatible with sodium bicarbonate; not recommended as diluent. Tetracyclines: May impair bactericidal effects of ticarcillin/clavulanate. INCOMPATIBILITIES: Aminoglycosides, parenteral: May inactivate aminoglycosides in vitro; o not mix in same IV solution. May be used in combination for synergy.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's Solution, Fehling's Solution, or Clinitest tablets but not with enzyme-based tests (e.g., Clinistix, Tes-tape); alse-positive direct Coombs' test in certain patient groups; positive direct antiglobulin tests (DAT); false-positive protein reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction and nitric acid test but not with bromphenol blue test (Multi-Stix).

Adverse Reactions

CV: Deep vein thrombosis; vein irritation; phlebitis. CNS: Neurotoxicity (lethargy, neuromuscular irritability and seizures). DERM: Rash; pruritis; urticaria; ecchymosis. GI: Nausea; vomiting; abdominal pain or cramp; diarrhea; pseudomembranous colitis. GU: Elevated creatinine or BUN; vaginitis. HEMA: Anemia; hemolytic anemia; thrombocytopenia; eosinophilia; leukopenia; ranulocytopenia; neutropenia; prolongation of bleeding and prothrombin time. HEPA: Transient hepatitis; cholestatic jaundice. META: Elevated serum alkaline phosphatase; hypernatremia; reduced serum potassium. OTHER: Hypersensitivity reactions; pain at site of injection; hematomas; hyperthermia.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Bleeding abnormalities: Hemorrhagic manifestations associated with abnormalities of coagulation tests (bleeding time, prothrombin time, platelet aggregation) may occur. Abnormalities should revert to normal once drug is discontinued. Hypersensitivity: Reactions range from mild to life-threatening. Administer cautiously to cephalosporin-sensitive patients due to possible cross-reactivity. Hypokalemia: Ticarcillin has rarely decreased potassium levels. Pseudomembranous colitis: May occur due to overgrowth of clostridia. Renal insufficiency: Dosage and interval adjustments necessary. Sodium content: Powder for injection contains 4.75 mEq Na/gram of ticarcillin. Superinfection: May result in bacterial or fungal overgrowth of non-susceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • To reconstitute: Add approximately 13.0 ml of Sterile Water for Injection or Sodium Chloride Injection. Then dilute further to concentrations of 10–100 mg/ml with NaCl, 5% Dextrose or Lactated Ringer's.
  • Administer IV over 30 min by direct infusion or by piggyback.
  • Discontinue other solutions while this drug is being infused via piggy-back.
  • Do not mix sodium bicarbonate, gentamicin, amikacin or tobramycin in same IV solution.
  • Store concentrated stock solution (200 mg/ml) no longer than 6 hr at room temperature or 72 hr under refrigeration.
  • Store concentrations of 10–100 mg/ml in Sodium Chloride for Injection or Lactated Ringer's no longer than 24 hr at room temperature; 7 days under refrigeration or 30 days frozen. Store solutions made with 5% extrose no longer than 24 hr at room temperature, 3 days under refrigeration or 7 days frozen.
  • Thaw premixed, frozen solutions at room temperature or in refrigerator.
  • Do not immerse in water baths or microwave to thaw.
  • After thawing, store refrigerated no longer than 7 days or 24 hr at room temperature.
  • Do not refreeze.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess results of AST & ALT, H&H, BUN and creatinine studies at appropriate intervals during therapy.
  • Send urine and culture and sensitivity specimens to lab. Therapy may be initiated before results are received, but cultures should be collected prior to drug therapy.
  • Request WBC and differential counts prior to initiation of therapy and at least weekly during therapy.
  • Perform periodic hemoccult tests on stool.
  • Monitor and record skin integrity. Report ecchymosis, bleeding and rashes.
  • Assess neurologic status and report lethargy and irritability.
  • Assess GI status and report changes in appetite or bowel habits. If patient has diarrhea, consider possibility of pseudomembranous colitis.
  • Assess GU status and report hematuria, oliguria and proteinuria.
  • Monitor data throughout therapy and report abnormalities to physician.
  • Monitor I&O and report imbalances to physician. Ensure adequate fluid intake, especially if client has diarrhea episodes.
  • Assess IV site regularly and report signs of vein irritation to physician.
  • If pain and induration occur at injection site, apply ice pack.
  • Monitor for signs of superinfection.
OVERDOSAGE: SIGNS & SYMPTOMS
Neuromuscular hyperexcitability, seizures

Patient/Family Education

  • Advise patient to report rash, hives, fever, itching, severe diarrhea, shortness of breath, wheezing, black tongue, sore throat, nausea, vomiting, fever, swollen joints, unusual bleeding or bruising.
  • Explain that intermittent urinalysis may be required several months after treatment.
  • Tell diabetic patients to use Clinistix or Tes-tape for urine monitoring. Solutions used for urine glucose testing may indicate false-positive results if taking penicillin therapy over period of time.


Ticarcillin (Ticarcillin Disodium)

Ticarcillin (Ticarcillin Disodium)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TIE-car-sill-in)
Ticar
Powder for Injection: 3 g
Class: Antibiotic, Penicillin

Action Inhibits bacterial cell wall mucopeptide synthesis.

Indications Treatment of bacterial septicemia, skin and soft tissue infections, acute and chronic respiratory tract infections, GU tract infections and infections caused by susceptible strains of anaerobic bacteria, Pseudomonas aeruginosa, Proteus species, and Escherichia coli .

Contraindications Hypersensitivity to penicillins.

Route/Dosage

Bacterial Septicemia, Respiratory Tract Infections, Skin and Soft Tissue Infections, Intra-Abdominal Infections, and Infections of the Female Pelvis and Genital Tract

Adults and Children: IV 200 to 300 mg/kg/day in divided doses q 4 to 6 hr. In adults, the usual dose is IV 3 to 4 g q 4 to 6 hr.

Complicated UTIs

Adults and Children: IV 150 to 200 mg/kg/day in divided doses q 4 to 6 hr (usual dose for 70 kg adult is 3 g qid).

Uncomplicated UTIs

Adults: IM/IV 1 g q 6 hr. Children weighing less than 40 kg: IM/IV 50 to 100 mg/kg/day in divided doses q 6 to 8 hr.

Severe infections (sepsis) caused by susceptible strains of Pseudomonas sp., Proteus sp., and E. coli

Neonates: IM/IV Weighing less than 2 kg and less than 7 days of age: 75 mg/kg q 12 hr. Weighing less than 2 kg and more than 7 days of age: 75 mg/kg q 8 hr. Weighing 2 kg or more and less than 7 days of age: 75 mg/kg q 8 hr. Weighing 2 kg or more and more than 7 days of age: 100 mg/kg q 8 hr.

Interactions

Anticoagulants: May increase bleeding risks of anticoagulant by prolonging bleeding time. Chloramphenicol: Synergism or antagonism may develop. Contraceptives, oral: May reduce efficacy of oral contraceptives. Use additional form of contraception during ticarcillin therapy. Erythromycin: Synergism or antagonism may develop. Heparin: May increase bleeding risks of heparin by prolonging bleeding time. Probenecid: May increase ticarcillin concentration. Tetracyclines: May impair bactericidal effects of ticarcillin. Aminoglycosides, parenteral: May inactivate aminoglycosides in vitro; do not mix in same IV solution. May be used in combination for synergy.

Lab Test Interferences May cause false-positive urine glucose test results with Benedict's solution, Fehling's solution, or Clinitest tablets but not with enzyme-based tests (eg, Clinistix, Tes-tape); false-positive direct Coombs' test result in certain patient groups; false-positive protein reactions with sulfosalicylic acid and boiling test, acetic acid test, biuret reaction, and nitric acid test but not with bromphenol blue test (Multi-Stix).

Adverse Reactions

CARDIOVASCULAR: Phlebitis; vein irritation; deep vein thrombosis. CNS: Neurotoxicity (eg, lethargy, neuromuscular irritability, hallucinations, convulsions, seizures). DERMATOLOGIC: Rash; pruritis; urticaria. EENT: Itchy eyes. GI: Nausea; vomiting; diarrhea or bloody diarrhea; pseudomembranous colitis. GU: Elevated creatinine or BUN; vaginitis. HEMATOLOGIC: Anemia; hemolytic anemia; thrombocytopenia; thrombocytopenic purpura; eosinophilia; leukopenia; granulocytopenia; neutropenia; bone marrow depression; prolongation of bleeding and prothrombin time; increase in platelets. HEPATIC: Transient hepatitis (elevated AST). METABOLIC: Elevated serum alkaline phosphatase; hypernatremia; reduced serum potassium. OTHER: Hypersensitivity reactions; hyperthermia; pain at site of injection; hematomas.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Bleeding abnormalities: Hemorrhagic manifestations associated with abnormalities of coagulation tests (eg, bleeding time, prothrombin time, platelet aggregation) may occur. Abnormalities should revert to normal once drug is discontinued. Hypersensitivity: Reactions range from mild to life-threatening. Administer drug with caution to cephalosporin-sensitive patients because of possible crossreactivity. Pseudomembranous colitis: May occur because of overgrowth of clostridia. Renal insufficiency: Dosage and interval adjustments are necessary. Sodium content: Contains 4.7 to 5 mEq sodium/g. Superinfection: May result in bacterial or fungal overgrowth of nonsusceptible organisms.

PATIENT CARE CONSIDERATIONS

Administration/Storage

IM

  • Reconstitute with sterile water, sodium chloride or 1% lidocaine HCl solution (without epinephrine) to obtain 1 g ticarcillin/2.6 mL solution.
  • Use promptly after reconstitution.
  • Inject into relatively large muscle.
  • Do not exceed 1 g/injection.

IV

  • Do not mix gentamicin, amikacin, or tobramycin in same IV solution.
  • Administer slowly over 30 min to 2 hr to avoid vein irritation.
  • To reconstitute, add 4 mL of sodium chloride injection, dextrose injection 5%, or lactated ringer's injection to each gram of ticarcillin powder to obtain 200 mg/mL. When dissolved, dilute further to desired volume.
  • Reconstitute 3 g piggyback bottles with minimum of 30 mL of desired IV solution. A dilution of no more than 50 mg/mL will reduce incidence of vein irritation.
  • After reconstitution, ticarcillin may be stored frozen for up to 30 days.
  • Store IV solutions mixed in sodium chloride or dextrose no longer than 72 hr at room temperature or 14 days under refrigeration.
  • Store IV solutions mixed in Ringer's solution no longer than 48 hr at room temperature or 14 days under refrigeration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain urine and culture and sensitivity specimens and send to lab. Therapy may be initiated before results are received, but collect cultures prior to drug therapy.
  • Request WBC and differential counts prior to initiation of therapy and at least weekly during therapy.
  • Request AST, ALT, H&H, BUN, and creatinine studies at appropriate intervals during therapy.
  • Perform periodic hemoccult tests on stool.
  • Monitor and record skin integrity; report ecchymosis, bleeding, and rashes.
  • Assess neurologic status and report lethargy and irritability.
  • Assess GI status and report changes in appetite or bowel habits.
  • Assess GU status and report hematuria, oliguria, and proteinuria.
  • Monitor lab results and report abnormal H&H, potassium, WBC and differential counts, blood coagulation tests, and LFTs.
  • Monitor results of culture and sensitivity to ensure bacteria is sensitive to ticarcillin.
  • Monitor IV site and report signs of vein irritation.
  • Monitor I&O and report imbalances. Ensure adequate fluid intake, especially if patient has diarrhea episodes.
  • Apply ice pack if pain and induration occur at injection site.
  • Monitor for signs of superinfection.
OVERDOSAGE: SIGNS & SYMPTOMS
May result in neuromuscular hyperexcitability or seizures

Patient/Family Education

  • Advise patient to report rash, hives, fever, itching, severe diarrhea, shortness of breath, wheezing, black tongue, sore throat, nausea, vomiting, swollen joints, unusual bleeding, or bruising.
  • Tell diabetic patients to use Clinistix or Tes-tape for urine monitoring. Solutions used for urine glucose testing may indicate false-positive results if taking penicillin therapy over period of time.


Ticlopidine HCl

Ticlopidine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tie-KLOE-pih-DEEN HIGH-droe-KLOR-ide)
Ticlid
Class: Antiplatelet

Action Produces time- and dose-dependent inhibition of both platelet aggregation and release of platelet granule constituents as well as prolongation of bleeding time; interferes with platelet membrane function by inhibiting platelet-fibrinogen binding and subsequent platelet-platelet interactions.

Indications Reduction of risk of thrombotic stroke in patients who have experienced stroke precursors and in patients who have had completed thrombotic stroke. Reserved for patients intolerant to aspirin because of greater risk of adverse reactions. Unlabeled use(s): Improved walking distance in intermittent claudication; vascular improvement in chronic arterial occlusion; reduced incidence of neurologic deficit in subarachnoid hemorrhage; reduced incidence of vascular occlusion in uremic patients with arteriovenous shunts or fistulas; control of platelet count in open heart surgery; decreased graft occlusion in coronary artery bypass grafts; reduced degree of proteinuria and hematuria in primary glomerulonephritis; educed incidence, duration and severity of infarctive crises in sickle cell disease.

Contraindications Presence of hematopoietic disorders (eg, neutropenia, thrombocytopenia); istory of thrombotic thrombocytopenic purpura (TTP); presence of hemostatic disorder or active pathologic bleeding (eg, bleeding, peptic ulcer, intracranial bleeding, hemophilia, other coagulation defects); severe liver impairment.

Route/Dosage

ADULTS: PO 250 mg bid with food.

Interactions

Antacids: May reduce ticlopidine absorption. Aspirin: Increased effect of aspirin on collagen-induced platelet aggregation. Cimetidine: Elevated ticlopidine levels with possible increase in therapeutic and toxic effects. Theophylline: Elevated serum theophylline concentrations, increasing risk of toxicity. Phenytoin: Elevated phenytoin plasma levels with associated somnolence and lethargy have been reported. Exercise caution when administering with ticlopidine.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vasculitis. CNS: Headache; peripheral neuropathy; dizziness. DERM: Maculopapular or urticarial rash; rash; pruritus. EENT: Tinnitus. GI: Diarrhea; nausea; fullness; dyspepsia; GI pain; purpura; vomiting; flatulence; norexia. GU: Nephrotic syndrome. HEMA: Prolonged bleeding time; bleeding complications (ecchymosis, epistaxis, hematuria, conjunctival hemorrhage, GI bleeding, perioperative bleeding); neutropenia; pancytopenia; hemolytic anemia; serum sickness; immune thrombocytopenia; abnormal liver function tests; TTP; agranulocytosis; eosinophilia; one marrow depression. HEPA: Hepatitis; cholestatic jaundice, increased alkaline phosphotase; erum transaminases and bilirubin. META: Increased cholesterol and triglycerides. OTHER: Weakness; pain; allergic pneumonitis; systemic lupus erythematosus; rthropathy; myositis; hyponatremia; aplastic anemia; hepatic necrosis; peptic ulcer; renal failure; sepsis; angioedema; hepatocellular jaundice.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy in children < 18 yr not established. Elderly patients: Require dosage reduction. Hematologic effects: Fatal reactions (eg, pancytopenia) have occurred. Life-threatening adverse reactions, including neutropenia/angranulocytosis and TTP can occur. Hypersensitivity: Reactions range from minor to life-threatening. Liver disease: Use not recommended because patient may have pre-existing bleeding diathesis. Renal impairment: Dosage reduction or discontinuation of therapy may be required if hemorrhagic or hematopoietic complications occur. Neutropenia: Neutropenia may occur suddenly.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer medication with food.
  • Anticoagulant or fibrinolytic drugs must be discontinued before initiation of ticlopidine administration.
  • Ticlopidine must be discontinued 10–14 days before surgery.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note ulcers and bleeding problems.
  • Monitor patients for evidence of neutropenia or TTP. Immediately discontinue ticlopidine if there is any evidence of neutropenia or TTP.
  • Ensure that patient does not have pre-existing bleeding tendency by monitoring PT/PTT. Measure periodically during therapy.
  • Check results of CBC with platelets and ANC (absolute neutrophil count); check platelet count and the appearance of the peripheral smear.
  • Take vital signs including orthostatic BP and pulse.
  • Assess for signs of infection.
  • Obtain CBC with platelets and ANC as baseline and then every 2 wk during first 3 mo of therapy. Assess more frequently if ANC decreases constantly or is 30% less than baseline. After 3 mo, if CBC, platelet and ANC are stable, assess these values only if there are signs of infection or bleeding.
  • When drug is discontinued, perform CBC with platelet and ANC 1–3 wk after last dose.
  • Monitor LFTs periodically during therapy.
  • Monitor for nausea, vomiting or diarrhea.
  • Monitor for signs of bleeding, including petechiae or unusual bruising.
OVERDOSAGE: SIGNS & SYMPTOMS
Increased bleeding time, increased ALT

Patient/Family Education

  • Instruct patient to take with food.
  • Inform patient of increased risk of bleeding and caution patient to take precautionary measures (eg, not to use manual razor, to use soft toothbrush, to handle knives carefully, to always wear shoes when walking).
  • Instruct patient to report signs of infection (eg, fever, white overgrowth in mouth, vaginal yeast, nonhealing wounds or wounds that appear red with drainage) to physician.
  • Advise patient to notify physician of signs of blood or changes in stool or urine, unusual bruising, decreased appetite, dark urine, light-colored stools or yellow skin color.
  • Instruct patient to inform physicians and dentist of drug regimen before undergoing any treatments or surgery or receiving new drugs.
  • Suggest that patient carry identification (eg, Medi-Alert) indicating drug regimen and condition.
  • Advise patient to separate administration of ticlopidine and antacids by at least 2 hr.
  • Advise patients to immediately report symptoms and signs of TTP (g, fever, weakness, difficulty speaking, seizures, yellowing of skin or eyes, dark or bloody urine, pallor, or pinpoint hemorrhagic spots on the skin).


Tiludronate Disodium

Tiludronate Disodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tie-LOO-droe-nate)
Skelid
Class: Hormone/biphosphonates

Action Inhibits normal and abnormal bone resorption.

Indications Treatment of Paget's disease of bone.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 400 mg qd for 3 months.

Interactions

Aspirin, calcium, aluminum- or magnesium-containing antacids: Decrease tiludronate bioavailability. Indomethacin: Increases tiludronate bioavailability.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; syncope. CNS: Paresthesia; vertigo; somnolence; anxiety; nervousness; insomnia; involuntary muscle contractions. DERM: Rash; pruritis; sweating. GI: Diarrhea; nausea; constipation; vomiting; flatulence; abdominal pain; norexia; dry mouth; gastritis. META: Hyperparathyroidism. EENT: Cataract; conjunctivitis; glaucoma; rhinitis; sinusitis; pharyngitis. OTHER: Fatigue; asthenia; chest pain; edema; arthrosis; flushing.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Renal function impairment: Not recommended in patients with CrCl < 30 ml/min.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Have patient take drug on empty stomach 2 hr before or after meals.
  • Swallow tablet with 6–8 oz of plain water. Do not use beverages other than plain water (eg, mineral water).
  • Calcium or mineral supplements should be taken at least 2 hours before or after tiludronate.
  • Aluminum or magnesium-containing antacids, if needed, should be taken at least 2 hr after taking tiludronate.
  • Administer aspirin or indomethacin, if ordered, either 2 hr before or after tiludronate.
  • The 3 month course of treatment may be repeated in some patients following a 3 month tiludronate-free interval.
  • Store at controlled room temperature. Do not remove from foil strip until ready for administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note any hypersensitivity to biphosphonates and evidence of renal function impairment.
  • Record dates of any previous treatment with tiludronate.
  • Monitor patient for side effects.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypocalcemia

Patient/Family Education

  • Instruct patient to take drug with 6–8 oz of plain water. Advise patient to not use any other beverage (eg, mineral water).
  • Instruct patient to avoid eating 2 hr before and 2 hr after taking medication since absorption of drug is reduced by food.
  • Instruct patient to maintain adequate intake of vitamin D and calcium.
  • Advise patient to take calcium or mineral supplements 2 hr before or 2 hr after tiludronate.
  • Advise patient to take aluminum- or magnesium-containing antacids at least 2 hr after tiludronate.
  • Advise patients taking aspirin or indomethacin to take these 2 hr before or after tiludronate.
  • Advise patient to not remove medication from foil strip until just before administration.


Timolol Maleate

Timolol Maleate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TI-moe-lahl MAL-ee-ate)
Betimol, Blocadren, Timoptic-XE, Timoptic, Timoptic Ocudose, [image] Apo-Timol, Apo-Timop, Gen-Timolol, Novo-Timol Ophthalmic Solution, Novo-Timol Tablets, Nu-Timolol, Tim-Ak,
Class: Beta-adrenergic blocker

Action Blocks beta-receptors, which primarily affect heart (slows rate), vascular musculature (decreases blood pressure) and lungs (reduces function). Reduces both elevated and normal IOP via decreasing production of aqueous humor or increasing flow.

Indications Treatment of hypertension, alone or in combination with other agents; eduction of risk of reinfarction post-MI; migraine prophylaxis; treatment of elevated IOP in chronic open-angle glaucoma, ocular hypertension, aphakic glaucoma patients, some patients with secondary glaucoma, and in patients with elevated IOP who need ocular pressure lowering. Unlabeled use(s): Treatment of ventricular arrhythmias and tachycardias, essential tremors, anxiety; management of chronic stable angina pectoris.

Contraindications Hypersensitivity to beta-blockers; greater than first-degree heart block; HF unless secondary to tachyarrhythmia treatable with beta-blockers; overt cardiac failure; sinus bradycardia; cardiogenic shock; bronchial asthma or bronchospasm, including severe COPD.

Route/Dosage

Hypertension

ADULTS: PO 10 mg bid, titrate to response q 7 days (maximum 60 mg/day).

MI Prophylaxis

ADULTS: PO 10 mg bid.

Migraine Prophylaxis

ADULTS: PO 10 mg bid (maximum 30 mg/day); if no response in 6 weeks then discontinue.

Essential Tremor

ADULTS: PO 10 mg/day.

Glaucoma

ADULTS: Ophthalmic 1 gtt 0.25–0.5% solution in affected eye(s) bid.

Interactions

Clonidine: May enhance or reverse antihypertensive effect; potentially life-threatening situations may occur, especially on withdrawal. Epinephrine: Initial hypertensive episode followed by bradycardia may occur. Ergot alkaloids: Peripheral ischemia, manifested by cold extremities and possible gangrene, may occur. Insulin: Prolonged hypoglycemia with masking of symptoms may occur. NSAIDs: Some agents may impair antihypertensive effect. Prazosin: Orthostatic hypotension may be increased. Theophyllines: Elimination of theophylline may be reduced. Effects of both drugs may be reduced. Verapamil: Effects of both drugs may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension; heart palpitations; bradycardia; heart failure, edema. CNS: Dizziness; depression; lethargy; headache; insomnia; anxiety; tremor; aresthesia. DERM: Increased sensitivity to cold; rash; pruritus; alopecia; sweating. EENT: Transient irritation, burning, tearing and conjunctival edema, blurred vision, light sensitivity (topical use). GI: Abdominal pain; diarrhea; nausea. GU: Impotence; sexual dysfunction; decreased libido; dysuria; urinary retention or frequency; nocturia; increased BUN. HEMA: Decreased Hgb, Hct. META: Alteration of glucose metabolism; masking of hypoglycemia; increased triglycerides, uric acid, potassium. RESP: Wheezing; cough; breathing difficulties, especially in asthmatics or patients with COPD. OTHER: Joint pain; muscle cramps.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Abrupt withdrawal: Has been associated with increased angina and MI; gradually decrease dose over 1–2 wk. Anaphylaxis: Deaths have occurred; aggressive therapy may be required. Bronchospasm: Oral and ophthalmic forms may precipitate bronchospasm in susceptible patients. CHF: Administer drug with caution to patients with CHF controlled by digitalis and diuretics. Notify physician at first sign or symptom of CHF or of unexplained respiratory symptoms in any patient. Diabetic patients: Drug may mask signs and symptoms of hypoglycemia, eg, tachycardia, BP changes. Drug may potentiate insulin-induced hypoglycemia. Peripheral vascular disease: Drug may precipitate or aggravate symptoms of arterial insufficiency. Renal/hepatic impairment: Dosage reduction may be required. Thyrotoxicosis: Drug may mask clinical signs, eg, tachycardia, of developing or continuing hyperthyroidism. Abrupt withdrawal may exacerbate symptoms of hyperthyroidism, including thyroid storm.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer tablets orally with meals and at bedtime. Administer ophthalmic solutions via dropper provided.
  • Tablets may be crushed or swallowed whole.
  • Store tablets at room temperature, away from moisture and sunlight.
  • Store ophthalmic solution at room temperature away from sunlight. Do not freeze.
  • Discard ophthalmic solution if brown, cloudy or if it contains particles.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor and record BP, especially that of renal dialysis patients (report hypotension); pulse (report tachycardia); blood glucose of diabetic patients on regular basis (report hypoglycemia).
  • Assess apical/radial pulse before administration. Notify physician of any changes.
  • Assess and document muscle strength of myasthenia gravis patients, and report increased weakness.
  • Contact physician immediately if patient shows signs of cardiac failure.
  • Have available isoproterenol, dopamine, dobutamine or norepinephrine to reverse effects in emergency.
  • Use ophthalmic solution cautiously if patient is taking oral beta-blockers, because solution may be absorbed systemically and create an additive effect.
  • If drug is for migraine prevention, monitor effectiveness and consult physician if satisfactory response is not obtained after 6–8 wk of maximum daily dose.
  • Monitor I&O and weight daily. Monitor hydration status.
  • Assess for edema in feet and legs daily.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe bradycardia, severe hypotension, bronchospasm, acute cardiac failure

Patient/Family Education

  • Explain that eye drops commonly produce transient stinging or discomfort and to notify physician if symptoms are severe.
  • Teach patient how to instill eye drops: Shake once before using. Wash hands; do not allow dropper to touch eye. Tilt head back, look up; pull lower eyelid down; instill prescribed number of drops. Close eye for 1–2 min and apply gentle pressure over bridge of nose. Do not rub eye.
  • Explain that if using eye drops, physician may need to monitor eye pressure at regular intervals and at different times of day.
  • Tell patient to consult physician before using otc cough, cold or allergy medications, including nasal decongestants.
  • Encourage diabetic patient to use glucometer regularly. This drug may increase chances of hypoglycemic reactions to insulin or may mask signs and symptoms of hypoglycemia.
  • Inform patient to notify physician immediately of shortness of breath (especially if lying down), feet swelling, night cough and slow pulse rate.
  • Tell patient to notify physician of skin rash, fever, lightheadedness, confusion, depression, sore throat, unusual bleeding or bruising, jaundice and changes in urination.
  • Explain ways to avoid sudden changes in posture, and caution against hot baths or showers, especially if dizziness is experienced.
  • Tell patient to contact physician quickly if nausea, vomiting or diarrhea develop. Dehydration may occur and may lower BP severely. Physician may decrease dose during episode.
  • Explain need to be cautious when driving or participating in activities needing coordination. This drug may produce drowsiness, dizziness, lightheadedness or blurred vision, especially during first days of therapy or when dose is increased.
  • Tell patient that before any surgery, physician should be informed that this drug is being used (even as eye drops). Physician may wish to discontinue drugs temporarily.
  • Explain to patient that abrupt withdrawal of the drug is dangerous and dose is generally tapered according to physician's instructions.
  • Encourage patient to wear support hose.
  • Instruct patient to avoid alcohol, smoking and sodium intake.
  • Teach patient to take pulse at home and when to notify physician.


Tinzaparin Sodium

Tinzaparin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Action Inhibits reactions that lead to the clotting of blood, including the formation of fibrin clots.

Indications Treatment of acute symptomatic deep vein thrombosis with or without pulmonary embolism when administered with warfarin.

Innohep
Class: Anticoagulant

Contraindications Active major bleeding, heparin-induced thrombocytopenia, hypersensitivity to heparin, sulfites, benzyl alcohol, or pork products.

Route/Dosage

ADULTS: SC 175 anti-Xa IU/kg once daily for > 6 days and until patient is adequately anticoagulated with warfarin.

Interactions

Anticoagulants, platelet inhibitors (eg, dipyridamole, NSAIDs, salicylates): Use with caution because of increased risk of bleeding.

Lab Test Interferences Asymptomatic reversible increases in AST and ALT concentrations.

Adverse Reactions

CV: Cardiac arrhythmia, hypertension; hypotension; pulmonary embolism; tachycardia; thrombophlebitis. CNS: Confusion; dizziness; headache; insomnia. DERM: Bullous eruption; epidermal necrolysis; rash; skin disorder; skin necrosis. EENT: Epistaxis; hearing impairment; ocular hemorrhage. GI: Abdominal pain; constipation; dyspepsia; flatulence; nausea; vomiting. GU: Dysuria; hematuria; priapism; urinary retention; urinary tract infection. HEMA: Anemia; bleeding; ecchymosis; hematoma; hemorrhage; thrombocytopenia. HEPA: Elevated ALT and AST. OTHER: Anaphylactoid reactions; back pain; chest pain; fever; hypersensitivity; local irritation; pain; pruritus; rectal bleeding. RESP: Dyspnea; pneumonia; respiratory disorder.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Epidural/Spinal anesthesia: When neuraxial anesthesia or spinal puncture is employed, patients who are anticoagulated or scheduled to be anticoagulated with low molecular weight heparins are at risk of developing an epidural or spinal hematoma, which can result in long-term or permanent paralysis. Renal impairment: Effect of tinzaparin may be prolonged. Hemorrhage: Use with caution in conditions with increased risk of hemorrhage (eg, bacterial endocarditis, severe uncontrolled hypertension, active ulcerative GI disease). Hypersensitivity: Allergic-type reactions may occur caused by sodium metabisulfite present in tinzaparin. Fatal gasping syndrome: Fatal gasping syndrome in premature infants has been associated with benzyl alcohol preservative present in tinzaparin.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature (77°F, 25°C) range allowed (59° to 86°F, 15° to 30°C).
  • Inspect the clear, colorless to slightly yellow solution, and do not administer if particulate matter or discoloration is present.
  • Assess all patients for bleeding disorders before administration of tinzaparin.
  • Administer weight-adjusted dose by deep SC injection only.
  • Place the patient in the supine or sitting position before administration.
  • Alternate injection sites between the left and right anterolateral and left and right posterolateral abdominal wall.
  • Hold skinfold between the thumb and forefinger until the injection is completed.
  • Introduce the full length of the needle into the skinfold and inject without aspiration.
  • To minimize bruising, do not massage the injection site.
  • DO NOT administer IM or IV or mix with other injections or infusions.
  • Do not administer to patients with active major bleeding, a history of heparin-induced thrombocytopenia, or a hypersensitivity to heparin, sulfites, benzyl alcohol, or pork products.
  • Administer with extreme caution and under close medical supervision to patients with increased risk of hemorrhage, uncontrolled arterial hypertension, history of GI ulceration, and diabetic retinopathy.
  • Administer with caution to patients with impaired liver function, renal failure, and those at risk for decreased renal function such as the elderly.
  • Administer to pregnant women with caution and only if clearly needed as benzyl alcohol may cross the placenta causing fatalities in premature infants.
  • Administer with caution to nursing mothers as tinzaparin is found in low concentrations in breast milk.
  • Do not interchange unit for unit with heparin or any other low-molecular weight anticoagulant.

Assessment/Interventions

  • Obtain a complete drug history and assess for allergies and potential drug interactions (ie, oral anticoagulants, platelet inhibitors, salicylates, dipyridamole, sulfinpyrazone, dextran and NSAIDs, thrombolytics).
  • If coadministration with these medications is necessary, close laboratory and clinical monitoring is needed.
  • Assess periodic hematocrit, hemoglobin, and platelet counts.
  • Neither aPTT or PT can be used for therapeutic monitoring of tinzaparin sodium.
  • Assess patient for signs and symptoms that might indicate bleeding or other adverse occurrences. These could include hypertension or hypotension, dizziness, irritability, insomnia, confusion, dyspepsia or other symptoms of ulcers, occult blood in stool, tachycardia, angina, thrombocytopenia, priapism, anemia, impaired healing, infection, dysuria, calf tenderness or pain, purpura, hematoma, or other skin indications of problems.
  • Closely monitor patients following spinal or epidural anesthesia as they are at risk for developing an epidural or spinal hematoma which can result in long-term or permanent paralysis.
  • The risk is increased if an indwelling epidural catheter is used; repeated or traumatic epidural or spinal procedures are employed; or concomitant use of anticoagulant drugs including NSAIDs and platelet inhibitors are utilized.
  • Most bleeding complications can be controlled by discontinuing tinzaparin and applying pressure to the site.
  • Tinzaparin has a half-life of » 3 to 4 hr.
  • If needed, blood elements and volume can be replaced.
  • In case of serious bleeding or large overdose, protamine sulfate can be given by slow IV infusion.
  • Only give protamine sulfate when resuscitation facilities are readily available, as fatal reactions have occurred.
OVERDOSAGE: SIGNS & SYMPTOMS
Bleeding complications, nosebleeds, blood in urine, tarry stools, bruising, petechial hemorrhage, frank bleeding

Patient/Family Education

  • Instruct patient to take safety precautions to avoid cuts and bruises (eg, soft toothbrush, electric razor, handrails).
  • Caution patient to avoid aspirin or other EMPH: otc anticoagulants.
  • Instruct patients to report any current or future prescription, EMPH: otc, or herbal medication use to primary care provider.
  • Advise patient to report bruises, bleeding, nosebleeds, bleeding gums, coffee-ground emesis, red-flecked sputum, or tarry, black, or red stools.
  • Explain the rationale for follow-up examinations and laboratory studies to ensure effectiveness of medication and prevention of complications or side effects.


Tizanidine HCl

Tizanidine HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tye-ZAN-i-deen)
Zanaflex
Tablets: 2 mg, 4 mg
Class: Skeletal muscle relaxant/Centrally acting

Actions Unknown; may increase presynaptic inhibition of motor neurons.

Indications Acute and intermittent management of increased muscle tone associated with spasticity.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO Initiate therapy with a 4 mg dose, increasing the dose gradually in 2 to 4 mg increments to optimum effect. The dose can be repeated at 6- to 8-hr intervals as needed (max 3 doses in 24 hr not to exceed 36 mg/day).

Interactions

Alcohol: Plasma levels of tizanidine may be elevated, increasing the side effects. Antihypertensive agents: Use with caution; do not administer with other alpha2 -adrenergic agonists (eg, clonidine). Oral contraceptives: Clearance of tizanidine may be reduced; decrease the dosage requirement.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Somnolence; dizziness; dyskinesia; nervousness; depression; anxiety; paresthesia. CARDIOVASCULAR: Vasodilation; postural hypotension; syncope; arrhythmia; migraine. DERMATOLOGIC: Rash; sweating; skin ulcer. EENT: Pharyngitis; amblyopia; rhinitis; ear pain; tinnitus; deafness; glaucoma; conjunctivitis; eye pain; optic neuritis; otitis media; retinal hemorrhage; visual field defect. GI: Dry mouth; constipation; vomiting; abdominal pain; diarrhea; dyspepsia. GU: Urinary frequency; urinary tract infection; urinary urgency; cystitis; menorrhagia; pyelonephritis; urinary retention; kidney calculus; enlarged uterine fibroids; vaginal moniliasis; vaginitis. HEMATOLOGIC: Ecchymosis; hypercholesterolemia; anemia; hyperlipemia; leukopenia; leukocytosis; sepsis. HEPATIC: Increased ALT and liver function tests. RESPIRATORY: Sinusitis; pneumonia; bronchitis. OTHER: Asthenia; increased spasm or tone; flu-like syndrome; infection; speech disorder; myasthenia; back pain; fever; allergic reaction; malaise; abscess; neck pain; cellulitis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Use with caution because clearance may be decreased 4-fold. Hypotension: Hypotension may occur; patients are at increased risk for orthostatic effects. Hepatotoxicity: Hepatocellular liver injury may occur. Hepatic and renal impairment: Use with caution. Psychotic-like symptoms: Hallucinations or delusions may occur. Sedation: Sedation severe enough to interfere with every day activities may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed dose at 6- to 8-hr intervals as needed for spasticity, to max of 3 doses in 24-hr period.
  • Administer without regard to meals. Administer with food if GI upset occurs.
  • Store at controlled room temperature (59° to 86°F).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease, renal disease, and concurrent use of antihypertensive drugs.
  • Ensure that LFTs are determined before starting therapy and periodically during treatment.
  • Assess effect of medication on spasticity.
  • Monitor BP when starting therapy or changing dose. Inform health care provider if hypotension occurs.
  • Initiate safety precautions if orthostatic hypotension occurs.
  • Monitor patient for CV, CNS, GI, and general body side effects.
  • Inform health care provider if any of the following are noted: bradycardia, orthostatic hypotension; lightheadedness; dizziness; excessive sedation; fainting; jaundice; dark urine; right upper quadrant abdominal pain.
OVERDOSAGE: SIGNS & SYMPTOMS
Coma, respiratory depression with Cheyne-Stokes respiration

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to take prescribed dose at 6- to 8-hr intervals as needed for spasticity, to a max of 3 doses in 24-hr period.
  • Advise patient that medication can be taken without regard to meals but to take with food if GI upset occurs.
  • Advise patient that medication is started at a low dose and gradually increased as tolerated until maximum benefit is achieved.
  • Instruct patient to avoid alcohol and other CNS depressant medications.
  • Instruct patient to get up slowly from lying or sitting position and to avoid sudden position changes to prevent postural hypotension. Advise patient to report dizziness with position changes to health care provider. Caution patient that hot tubs and hot showers or baths may make dizziness worse.
  • Instruct patient to lie or sit down if experiencing dizziness or lightheadedness when standing.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct women to notify health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Advise patient to notify health care provider of the following: excessive drowsiness, yellowing of skin or eyes, dark urine, right upper abdominal pain.
  • Instruct patient not to take any prescription or otc medications or dietary supplements unless advised to do so by health care provider.
  • Advise patient that follow-up visits and lab tests will be required to monitor therapy and to be sure and keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Tobramycin

Tobramycin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TOE-bruh-MY-sin)
Nebcin, TOBI, Tobrex, [image] Scheinpharm Tobramycin
Class: Antibiotic/aminoglycoside

Action Inhibits bacterial protein synthesis, causing cell death.

Indications Treatment of serious infections caused by susceptible strains of gram-negative bacteria; treatment of serious susceptible staphylococcal infections when other, less toxic drugs are contraindicated. Ophthalmic use: Treatment of superficial ocular infections. Management of cystic fibrosis patients with Pseudomonas aeruginosa.

Contraindications Previous reactions to aminoglycosides. Ophthalmic use: Epithelial herpes simplex keratitis; vaccinia; varicella; mycobacterial infections of eye; fungal infections.

Route/Dosage

ADULTS: IM/IV 3–5 mg/kg/day in 3–4 equal doses. Ophthalmic 1.25 cm ribbon of ointment bid-tid (q 3–4 hr for severe infections) or 1–2 gtt 4–6 times/day (for severe infections, q hr until improvement; then frequency of administration is reduced). CHILDREN: IM/IV 6–7.5 mg/kg/day in 3–4 equally divided doses. Ophthalmic 1.25 cm ribbon of ointment bid-tid (q 3–4 hr for severe infections) or 1–2 gtt 4–6 times/day (for severe infections, q hr until improvement; then frequency of administration is reduced). PREMATURE OR FULL-TERM NEONATES £ 1 WK: IM/IV Up to 4 mg/kg/day in 2 divided doses.

Interactions

Depolarizing and nondepolarizing muscle relaxants: May enhance neuromuscular blocking effects. Protracted respiratory depression may occur. Loop diuretics: May increase auditory toxicity. Nephrotoxic drugs (eg, amphotericin B, cephalosporins, enflurane, methoxyflurane, vancomycin): May increase risk of nephrotoxicity. Penicillins: Penicillins, particularly carbenicillin and ticarcillin, can inactivate tobramycin in admixture, assay procedures, or patients with renal failure. Polypeptide antibiotics: May increase risk of respiratory paralysis and renal dysfunction. INCOMPATIBILITIES: Do not mix with other drugs.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; fever; confusion; lethargy; disorientation; delirium. DERM: Rash; urticaria; itching; pain and irritation at injection site. EENT: Tinnitus; vertigo; dizziness; hearing loss. With ophthalmic preparation: ocalized ocular toxicity and hypersensitivity; lid itching; lid swelling; onjunctival erythema. GI: Nausea; vomiting; diarrhea. GU: Oliguria; proteinuria; increased serum creatinine and BUN. HEMA: Anemia; leukopenia; leukocytosis; eosinophilia. META: Decreased serum calcium, sodium, potassium, or magnesium; increased LFT results. RESP: Apnea.

Precautions

Pregnancy: Category D (parenteral); Category B (ophthalmic). Lactation: Undetermined. Children: Use parenteral form cautiously in premature infants and neonates due to renal immaturity. Burn patients: Pharmacokinetics may be altered; serum levels are important for determining appropriate dosing. Hypomagnesia: Occurs often, especially in those with restricted diets or who eat poorly. Long-term therapy: Generally not indicated; greatly increases risk of toxic reactions. Neuromuscular blockade: Potential curare-like effects may aggravate muscle weakness or cause neurotoxicity. Use drug with caution in patients with neuromuscular disorders, hypomagnesemia, hypocalcemia or hypokalemia; with anesthesia or muscle relaxants, and in neonates whose mothers received magnesium sulfate. Ophthalmic ointment: May retard corneal healing. Toxicity: Drug is associated with significant nephrotoxicity and ototoxicity (both auditory and vestibular). Use drug with particular caution in patients with renal impairment or previous hearing loss and in elderly patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer separately. Do not mix with other drugs.
  • For intravenous administration dilute in 50–100 ml of 0.9% odium Chloride Injection or 5% Dextrose Injection. Use less diluent for children. Administer over ³ 20 min-60 min.
  • Administer IM injection deep into large muscle.
  • For ophthalmic preparations, wash hands before and after instillation. Have patient tilt head back; place medication in conjunctival sac and have patient close eyes. Apply light finger pressure on lacrimal duct for 1 min following instillation. Do not touch tip of container to any surface.
  • Store ophthalmic preparations at room temperature away from sunlight. Do not freeze.
  • Discard if solution is brown or cloudy or contains particles.

Nebulizer solution

  • Do not adjust dosage by age or weight.
  • Administer as close to 12 hours apart as possible. Do not administer < 6 hours apart.
  • Administer by inhalation over 10 to 15 minute period.
  • Do not dilute or mix with dornase alfa in the nebulizer.

Assessment/Interventions

  • Obtain culture and susceptibility before initiating drug therapy. Treatment can be initiated before results are obtained.
  • Obtain patient history, including drug history and any known allergies. Determine if patient has renal impairment, hearing loss, neuromuscular disorders, muscle weakness, Parkinson's disease, myasthenia gravis, mycobacterial infections or fungal infections.
  • If patient may be intubated or ventilated, inform anesthetist that patient is taking this drug. Neuromuscular effects may be enhanced with succinylcholine or other neuromuscular blocking agent.
  • Do not administer to neonates if mother received magnesium sulfate.
  • Monitor and record respiratory status.
  • Schedule hearing test prior to administration. Periodically test hearing throughout treatment and 1 mo after treatment is discontinued. Deafness may occur after drug has been discontinued, especially if treated > 10 days.
  • Monitor renal function (especially in elderly patients), creatinine clearance rate and BUN. Report any changes from baseline to physician.
  • Request periodic urine studies.
  • Monitor peak and trough drug levels, especially in elderly patients, and use to guide dosing. Obtain these values within 48 hr of start of therapy and every 3–4 days.
  • Monitor for signs of superinfection.
  • Monitor I&O and report imbalances to physician.
  • Monitor magnesium, sodium, calcium and potassium blood levels. Report low levels to physician.
  • Monitor neurologic status and function of cranial nerve VIII. Report tinnitus, vertigo, numbness, tingling, muscle twitching or weakness and convulsions to physician.
  • Keep patient well hydrated.
  • If toxicity is detected, immediately notify physician. Discontinuation of drug or adjustment of dose or dosing interval may be required.
OVERDOSAGE: SIGNS & SYMPTOMS
Nephrotoxicity, neuromuscular blockade, respiratory paralysis, ototoxicity With ophthalmic preparation (topical overdose): Punctate keratitis, erythema, increased lacrimination, edema, lid itching

Patient/Family Education

  • Instruct patient how to administer ophthalmic preparation, including need for careful handwashing.
  • Encourage patient to drink plenty of fluids while taking drug.
  • Instruct patient to notify physician of headache, fever, confusion, nausea, vomiting, diarrhea, rashes, itching, pain at injection site, ringing or roaring in ears, dizziness or hearing loss.
  • Advise patient to consult with physician before taking any other otc or prescription medications.
  • Inform patient that physician will want follow-up blood studies and audiograms.
  • Inform patient that ophthalmic preparations may cause temporary blurring of vision or stinging and instruct patient to report excessive stinging, burning, persistent or increased pain, tearing, lid itching, swelling or redness of eyes to physician.
  • Instruct patient not to wear contact lenses during treatment.
  • For patient using ophthalmic solution, stress need for compliance with complete course of therapy.

Nebulizer solution

  • Instruct patient to take as close to 12 hours apart as possible. Do not take < 6 hours apart.
  • Should be taken over a 10 to 15 minute period using a hand-held PARI LC PLUS reusable nebulizer with a DeVilbiss Pulmo-Aide compressor.
  • If patient is on multiple therapies, other therapies should be taken first followed by tobramycin.
  • Inhale while sitting or standing upright and breathing normally through the mouthpiece of the nebulizer. Nose clips may help the patient breathe through the mouth.


Tocainide HCl

Tocainide HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TOE-cane-ide HIGH-droe-KLOR-ide)
Tonocard
Class: Antiarrhythmic

Action Produces dose-dependent decreases in sodium and potassium conductance resulting in decrease in myocardial cell excitability.

Indications Treatment of life-threatening ventricular arrhythmias. Unlabeled use(s): Treatment of myotonic dystrophy and trigeminal neuralgia.

Contraindications Hypersensitivity to tocainide or amidetype local anesthetics; second-or third-degree atrioventricular block in absence of artificial ventricular pacemaker.

Route/Dosage

ADULTS: PO 400 mg q 8 hr initially. Maintenance: 1200–1800 mg/day in 3 divided doses.

Interactions

Cimetidine: May decrease tocainide bioavailability and peak concentration. Rifampin: May decrease tocainide bioavailability and elimination half-life; may increase tocainide oral clearance.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Increased ventricular arrhythmias; PVCs; CHF and progression of CHF; tachycardia; hypotension; bradycardia; palpitations; chest pain; conduction disorders. CNS: Dizziness; vertigo; paresthesias; tremor; nervousness; anxiety; confusion; eadache; seizures. DERM: Diaphoresis; systemic lupus erythematosus; rash; skin lesion. EENT: Visual disturbances; nystagmus; tinnitus; hearing loss. GI: Nausea; vomiting; anorexia; diarrhea. HEMA: Anemia; leukopenia; thrombocytopenia; aplastic anemia; agranulocytosis. HEPA: Increased LFT result; hepatitis; jaundice. RESP: Respiratory arrest; pulmonary fibrosis; pulmonary edema; dyspnea. OTHER: Arthritis or arthralgia; myalgia; increased creatine phosphokinase.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Blood dyscrasias: Have occurred, with some fatalities. Blood tests are required weekly for first 3 mo, and frequently thereafter. Cardiac effects: Use drug with caution and in lower doses in patients with CHF or reduced cardiac output. Hypokalemia: Should be corrected prior to initiation of tocainide therapy to ensure efficacy. Proarrhythmia: Tocainide has proarrhythmic effect. Pulmonary fibrosis: Has occurred, as have other pulmonary complications. Promptly report any pulmonary symptoms. Renal or hepatic impairment: Use drug with caution in patients with renal or hepatic impairment. Dosage reduction and modified dosing intervals may be required.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer orally and preferably with food to avoid GI upset.
  • Check with physician regarding early adverse effects. In some cases they can be decreased by administering medication with food or in smaller, more frequent doses.
  • Store at room temperature away from sunlight and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor and record CBC, including WBC with differential and platelets and LFTs weekly for first 3 mo and frequently thereafter.
  • Assess pulmonary function, and report cough, dyspnea, wheezing or rales.
  • Assess neurologic status, and report paresthesia or tremor.
  • Review blood studies. Report hypokalemia to physician.
  • Monitor vital signs, especially pulse and BP and report changes.
  • Monitor I&O, and report urinary retention.
  • Assess ECG prior to and during therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Paresthesias, tremors, seizures, arrhythmias, decreased cardiac function, cardiac arrest, nausea, vomiting

Patient/Family Education

  • Advise patient that physician may require blood tests weekly for first 3 wk of treatment and frequently thereafter; caution against skipping appointments.
  • Tell patient to report persistent or severe nausea, vomiting, diarrhea or loss of appetite immediately.
  • Explain that patient may experience tiredness, or hot/cold feelings, taste and smell perversions, joint or muscle aches, dizziness, anxiety or headache and to report symptoms if severe or persistent.
  • Tell patient to report signs of infection immediately (chills, fever, sore throat, sore mouth, earache, cough, wheezing, difficulty breathing).
  • Tell patient to report changes in heart rate, chest pain, tremors, confusion, visual disturbances, ringing or roaring in ears, profuse sweating, rash, numbness or tingling, slurred speech, dry mouth, yellow skin or whites of eyes, unusual bruising or bleeding or double vision.
  • Explain that if dose is missed to take as soon as remembered. If close to next dose, skip dose. If more than one dose is missed, tell patient to contact physician.
  • Tell patient not to store medication in bathroom.
  • Advise patient that drug may cause drowsiness and dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Tolazamide

Tolazamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tole-AZE-uh-mid)
Tolinase
Class: Antidiabetic/sulfonylurea

Action Decreases blood glucose by stimulating release of insulin from pancreas.

Indications Adjunct to diet to lower blood glucose in patients with non-insulin-dependent diabetes mellitus (type II) whose hyperglycemia cannot be controlled by diet alone. Unlabeled use(s): Temporary adjunct to insulin therapy in selected patients with non-insulin-dependent diabetes mellitus to improve diabetic control.

Contraindications Hypersensitivity to sulfonylureas; diabetes complicated by ketoacidosis, with or without coma; sole therapy of insulin-dependent (type I) diabetes mellitus; gestational diabetes.

Route/Dosage

ADULTS: PO 100–250 mg/day with breakfast or first main meal. If fasting blood sugar (BS) is < 200 mg/dl, initial dose is 100 mg/day or if FBS is > 200 mg/dl, initial dose is 250 mg/day. In malnourished, underweight, elderly patients use 100 mg/day. May adjust dose by 100–250 mg/wk as needed to maximum 1000 mg/day. If > 500 mg/day is required, give in divided doses twice daily. Doses > 1 g/day are not likely to improve control. MAINTENANCE DOSE: PO Usual dose is 100 to 1000 mg/day with the average being 250 to 500 mg/day. Following initiation of therapy, dosage adjustment is made in increments of 100 to 250 mg at weekly intervals based on patient's blood glucose response.

Interactions

Androgens, anticoagulants, azole antifungals, chloramphenicol, clofibrate, fenfluramine, fluconazole, gemfibrozil, histamine H2 antagonists, magnesium salts, methyldopa, MAO inhibitors, phenylbutazone, probenecid, salicylates, sulfinpyrazone, sulfonamides, tricyclic antidepressants, urinary acidifiers: Increased hypoglycemic effect. Beta-blockers, calcium channel blockers, cholestyramine, corticosteroids, diazoxide, estrogens, hydantoins, isoniazid, nicotinic acid, oral contraceptives, phenothiazines, rifampin, sympathomimetics, thiazide diuretics, thyroid agents, urinary alkalinizers: Decreased hypoglycemic effect. Charcoal: Charcoal can reduce the absorption; depending on clinical situation, this will reduce sulfonylureas efficacy or toxicity. Digitalis glycosides: Concurrent administration may result in increased digitalis serum levels.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Increased risk of cardiovascular mortality. CNS: Dizziness; vertigo. DERM: Allergic skin reactions; eczema; pruritus; erythema; urticaria; orbilliform or maculopapular eruptions; lichenoid reactions. GI: Nausea; epigastric fullness; heartburn; cholestatic jaundice. GU: Mild diuresis. HEMA: Leukopenia; thrombocytopenia; aplastic anemia; agranulocytosis; emolytic anemia; pancytopenia; hepatic porphyria. META: Hypoglycemia. OTHER: Disulfiram-like reaction; weakness; paresthesia; fatigue; malaise.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children not established. Elderly and debilitated patients: Elderly and debilitated patients are particularly susceptible to hypoglycemic action of sulfonylureas. Hypoglycemia: Tolazamide may produce severe hypoglycemia, which may be more difficult to recognize in elderly or in patients receiving beta-blockers. Disulfiram-like syndrome: Administration with alcohol may include facial flushing reaction and occasional breathlessness. This reaction has been reported more commonly with other sulfonylureas. Hepatic and renal impairment: Use drug with caution and monitor liver and renal function frequently. Hyperglycemia: Hyperglycemia is major risk factor in development of diabetic complications. Measurement of glycosylated hemoglobin and self-monitoring of blood glucose are useful. Loss of blood glucose control: Stress (including fever, trauma, infection or surgery) or secondary failure (wherein drug's effectiveness in lowering blood glucose diminishes over time) may precipitate loss of blood glucose control.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with breakfast or with first meal of day.
  • Crush tablet if patient unable to swallow tablet whole.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Closely monitor glucose control in elderly patients and promptly adjust dose if hypoglycemia is noted.
  • Initially monitor blood glucose and urine ketones three times a day. Once glucose control is established monitor less often in type II diabetic patients.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia including symptoms of: Tingling of lips and tongue, nausea, lethargy, confusion, agitation, nervousness, tachycardia, sweating, tremor, hunger, convulsions, stupor, coma

Patient/Family Education

  • Teach signs and symptoms of hypoglycemia (profuse sweating, excessive hunger, weakness, dizziness, tremor, tachycardia, anxiety, numbness of extremities) nd of hyperglycemia (excessive thirst or urination, urinary glucose or ketones, fever, sore throat, unusual bleeding or rash). Remind patient to keep source of quick-acting sugar available at all times.
  • When adjusting the dose, tell patient to check urine for ketones and blood for glucose three times a day; 1–2 times a day after stable control is established. Tell patient to notify physician if planning surgery or experiencing vomiting, injury, infection or fever.
  • Demonstrate correct technique for performing blood glucose and urine glucose and ketone tests, and ensure correct return demonstrations.
  • Tell patient to report repeated abnormal glucose or ketone results to physician.
  • Emphasize importance of continuing diet restrictions and exercise regimen.
  • Caution about disulfiram-like syndrome (facial flushing, abdominal cramping, nausea) when consuming alcohol. Advise patient to avoid alcohol.
  • Inform patient that therapy will not cure disease.


Tolbutamide

Tolbutamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tole-BYOO-tuh-mide)
Orinase, Orinase Diagnostic, [image] Apo-Tolbutamide, Novo-Butamide
Class: Antidiabetic/sulfonylurea

Action Decreases blood glucose by stimulating release of insulin from pancreas.

Indications

Oral form: Adjunct to diet to lower blood glucose in patients with non-insulin-dependent diabetes mellitus (type II) whose hyperglycemia cannot be controlled by diet alone. IV form (tolbutamide sodium): Aid in diagnosis of pancreatic islet cell adenoma.

Contraindications Hypersensitivity to sulfonylureas; diabetes complicated by ketoacidosis with or without coma; sole therapy of insulin-dependent (type I) diabetes mellitus; diabetes occurring during pregnancy.

Route/Dosage

ADULTS: PO Usually 1–2 g/day (range, 0.25–3 g) in 1–2 divided doses.

For Diagnostic Purposes

ADULTS: IV 1 g over 2–3 min.

Interactions

Androgens, anticoagulants, azole antifungals, chloramphenicol, clofibrate, dicumarol, fenfluramine, fluconazole, gemfibrozil, histamine H2 ntagonists, magnesium salts, methyldopa, MAO inhibitors, phenylbutazone, probenecid, salicylates, sulfinpyrazone, sulfonamides, tricyclic antidepressants, urinary acidifiers: May increase hypoglycemic effect. Beta-blockers, calcium channel blockers, cholestyramine, corticosteroids, diazoxide, estrogens, hydantoins, isoniazid, nicotinic acid, oral contraceptives, phenothiazines, rifampin, sympathomimetics, thiazide diuretics, thyroid agents, urinary alkalinizers: May decrease hypoglycemic effect. Charcoal: Charcoal can reduce the absorption of sulfonylureas; depending on the clinical situation, this will reduce their efficacy or toxicity. Digitalis glycosides: Concurrent administration may result in increased digitalis serum levels. Digoxin: May cause increased digoxin serum concentrations. Ethanol: May cause disulfiram-like reaction.

Lab Test Interferences Drug may cause false-positive reaction for albumin with acidification-after-boiling test; no interference occurs with sulfosalicyclic acid test. Elevated LFTs and elevations in BUN and creatinine may occur.

Adverse Reactions

CV: Increased risk of cardiovascular mortality. CNS: Dizziness; vertigo. DERM: Allergic skin reactions; eczema; pruritus; erythema; urticaria; orbilliform or maculopapular eruptions; lichenoid reactions; porphyria; photosensitivity. EENT: Tinnitus. GI: Nausea; epigastric fullness; heartburn. HEMA: Leukopenia; thrombocytopenia; aplastic anemia; agranulocytosis; emolytic anemia; pancytopenia. HEPA: Cholestatic jaundice. META: Hypoglycemia; SIADH with water retention and dilutional hyponatremia, especially in patients with CHF or hepatic cirrhosis. OTHER: Disulfiram-like reaction; weakness; paresthesia; fatigue; malaise; light burning sensation along course of vein during IV injection; thrombophlebitis with thrombosis of injected vein.

Precautions

Pregnancy: Category C. Insulin is recommended to control elevated blood glucose levels during pregnancy. Lactation: Excreted into breast milk. Children: Safety and efficacy have not been established. Elderly or debilitated patients: Particularly susceptible to hypoglycemic action. Hypoglycemia may be difficult to recognize in elderly. Disulfiram-like syndrome: Administration of drug with alcohol may induce facial flushing and breathlessness. Hepatic and renal impairment: Use drug with caution. Cardiovascular risk: Patients treated for 5 to 8 years with diet plus tolbutamide (1.5 g/day) ad a rate of cardiovascular mortality » 2.5 times that of patients treated with diet alone.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer 30 min prior to meal. May administer with food if GI upset occurs.
  • May administer total dose in morning or give in divided doses to decrease GI upset or to decrease blood glucose fluctuation.
  • Inject at constant rate over 2–3 min.
  • Refer to manufacturer's product information for specific test methodology and interpretation of test results.
  • Use within 1 hr of reconstitution but only if solution is complete and clear.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note diabetes complicated by ketoacidosis, decreased renal or hepatic function or sensitivity to sulfa drugs.
  • If renal or hepatic function is diminished, use cautiously and monitor function.
  • Monitor elderly closely for hypoglycemic effects.
  • Monitor vital signs, blood sugar, weight and I&O daily.
  • If jaundice occurs, discontinue drug and notify physician.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypoglycemia including symptoms of the following: Tingling of lips and tongue, nausea, lethargy, confusion, agitation, nervousness, tachycardia, sweating, tremor, hunger, convulsions, stupor, coma

Patient/Family Education

  • Instruct patient to follow the diet and exercise regimen prescribed by physician.
  • Inform patient of symptoms of and treatment for low blood sugar and advise patient to carry source of sugar at all times.
  • Instruct patient to avoid alcohol. Inform patient that alcohol may react with tolbutamide and cause antabuse-like reaction (flushing, headache, dizziness, high BP).
  • Instruct patient to monitor weight and to inform physician if steady weight gain occurs.
  • Inform patient that surgery, illness or trauma may require temporary use of insulin.
  • Instruct patient to alert physician to following problems: Nausea, vomiting, GI distress, diarrhea, fever, sore throat, rash, itching, weakness, unusual bruising or bleeding, spilling of glucose or ketones in urine.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.
  • Recommended that patient carry identification card (eg, Medi-Alert) indicating condition and drug therapy.


Tolcapone

Tolcapone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TOLE-kah-pone)
Tasmar
Class: Antiparkinson

Action The exact mechanism of action is unknown. Inhibits catechol-O-methyl transferase (COMT) thus blocking the degradation of catechols including dopamine and levodopa. This may lead to more sustained levels of dopamine and consequently a more prolonged antiparkinson's effect.

Indications As an adjunct to levodopa/carbidopa for the management of signs and symptoms of Parkinson's disease.

Contraindications Hypersensitivity to the drug or its ingredients; patients with liver disease; patients who were withdrawn from tolcapone because of evidence of tolcapone-induced hepatocellular injury; patients with a history of non-traumatic rhabdomyolysis or hyperpyrexia and confusion possibly related to medication.

Route/Dosage

ADULTS: PO 100 or 200 mg tid. The maximum recommended dose is 600 mg/day.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic complaints; syncope; chest pain; hypotension; hest discomfort. CNS: Sleep disorder; excessive dreaming; somnolence; confusion; dizziness; eadache; hallucination; dyskinesia; dystonia; fatigue; balance loss; hyperkinesia; aresthesia; hypokinesia; agitation; irritability; mental deficiency; hyperactivity; anic reaction; euphoria; hypertonia. EENT: Xerostomia; cataract; eye inflammation. HEPA: Severe hepatocellular injury, including fulminant liver failure resulting in death. GI: Nausea; diarrhea; vomiting; constipation; abdominal pain; dyspepsia; flatulence. GU: Urinary tract infection; urine discoloration; micturition disorder; uterine tumor. RESP: Upper respiratory tract infection; dyspena; sinus congestion. DERM: Dermal bleeding; skin tumor; alopecia. OTHER: Muscle cramps; anorexia; falling; increased sweating; rhabdomyolysis; tiffness; arthritis; neck pain; influenza; burning; malaise; fever.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Diarrhea: Most common reason for stopping therapy. Follow up all cases with appropriate work-up, including occult blood. Dosage reduction: Decrease levodopa dosage appropriately when used concurrently. Hepatic enzyme abnormalities: Discontinue therapy if liver enzyme elevations are ³ 5 times the upper limit of normal or if jaundice occurs. Monitor liver enzymes monthly during the first 3 months of therapy and every 6 weeks for the next 3 months. Hepatic impairment: Do not initiate treatment in patients who have 2 ALT or AST values greater than the upper limit of normal or any other evidence of hepatocellular dysfunction. Do not initiate therapy in patient with liver disease. Monoamine oxidase (MAO) inhibitors: Avoid concurrent use of MAO inhibitors. Administration of MAO inhibitors may result in inhibition of the majority of pathways for catecholamine metabolism.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be given without regard to meals.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies.
  • Do not use tolcapone until there has been a complete discussion of the risks and the patients has provided written informed consent.
  • Perform complete baseline assessment of parkinsonian signs and symptoms before instituting therapy.
  • Monitor liver enzymes.
  • Check for occult blood in stool if diarrhea occurs.
  • Assist with ambulation during initial phase of therapy because of dizziness due to hypotension.
  • Offer support to patient and family because relief of parkinsonian symptoms may take several weeks to months after therapy is initiated.
  • Conduct appropriate tests to exclude the presence of liver disease before strating treatment with tolcapone. Determine baseline levels of ALT and AST and every 2 weeks for the first year of therapy, every 4 weeks for the next 6 months, and every 8 weeks thereafter.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, dizziness

Patient/Family Education

  • Provide patient information pamphlet.
  • Instruct patient to take drug only as prescribed.
  • Inform patient that postural hypotension with or without symptoms (g, dizziness, syncope) may occur and caution patients against rising rapidly after sitting or lying down.
  • Inform patient that nausea may occur.
  • Advise patient of the possibility of an increase in dyskinesia and dystonia.
  • Instruct patient to notify their physician if they become pregnant or intend to become pregnant during therapy.
  • Advise patient to notify their physician if they intend to breastfeed an infant.
  • Advise patients about the need for self-monitoring for classical signs of liver disease (eg, clay-colored stools, jaundice) and nonspecific ones (eg, fatigue, appetite loss, lethargy).
  • Inform patient of the clinical signs and symptoms that suggest the onset of hepatic injury (persistent nausea, fatigue, lethargy, anorexia, jaundice, dark urine, pruritus, and right upper quandrant tenderness).


Tolmetin Sodium

Tolmetin Sodium

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TOLE-mee-tin SO-dee-uhm)
Tolectin 200, Tolectin 600, Tolectin DS, [image] Novo-Tolemtin
Class: Analgesic/NSAID

Action Decreases inflammation, pain and fever, probably through inhibition of cyclooxygenase activity and prostaglandin synthesis.

Indications Treatment of chronic and acute rheumatoid arthritis and osteoarthritis and juvenile rheumatoid arthritis.

Contraindications Hypersensitivity to aspirin, iodides or any NSAID.

Route/Dosage

Osteoarthritis/Rheumatoid Arthritis

ADULTS: PO 400 mg tid initially; titrate to 600 to 1600 mg/day for osteoarthritic patients or 600 to 1800 mg/day in divided doses for rheumatoid arthritis patients. Daily doses exceeding 1800 mg/day are not recommended.

Juvenile Rheumatoid Arthritis

CHILDREN ³ 2 YR: PO 20 mg/kg/day in 3–4 divided doses initially; titrate to 15–30 mg/kg/day (aximum 30 mg/kg/day).

Interactions

Anticoagulants: May increase effect of anticoagulants due to decreased plasma protein binding. May increase risk of gastric erosion and bleeding. Cyclosporine: May potentiate nephrotoxicity of both agents. Methotrexate: May increase methotrexate levels.

Lab Test Interferences May prolong bleeding time. May produce false-positive test result for proteinuria using sulfosalicylic acid. Increases in serum uric acid, liver function tests, serum creatinine, BUN.

Adverse Reactions

CV: Edema; sodium retention; hypertension; CHF. CNS: Dizziness; drowsiness; lightheadedness; confusion; increased sweating; ertigo; headache; nervousness; migraine; anxiety; aggravated Parkinson's disease or epilepsy; paresthesia; peripheral neuropathy; myalgia; fatigue; sthenia; depression. DERM: Rash; pruritus; urticaria; purpura; erythema multiforme; skin irritation; sweating. EENT: Blurred vision; tinnitus; visual disturbances. GI: Nausea; dyspepsia; abdominal pain or discomfort; flatulence; diarrhea; onstipation; vomiting; gastritis; anorexia; glossitis; stomatitis; mouth ulcers; peptic ulcer; GI distress. GU: Hematuria; proteinuria; dysuria; elevations in BUN; acute renal insufficiency; nterstitial nephritis; hyperkalemia; hyponatremia; renal papillary necrosis; TIs. HEMA: Increased bleeding time; anemia; decreases in Hgb or Hct; leukopenia; hrombocytopenia; hemolytic anemia. HEPA: Hepatitis; increased LFT results; elevated liver enzymes. META: Weight decrease or increase. RESP: Bronchospasm; laryngeal edema; rhinitis; dyspnea; pharyngitis; emoptysis; shortness of breath.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established in children < 2 yr. Elderly patients: Increased risk of adverse reactions. GI effects: Serious GI toxicity (eg, bleeding, ulceration, perforation) can occur at any time with or without warning symptoms. Anaphylactoid reactions: Have occurred in patients with aspirin hypersensitivity and in patients who discontinued tolmetin, then restarted it. Renal impairment: Use drug with caution in patients with compromised cardiac function, hypertension or other conditions predisposing to fluid retention.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer capsules or tablets orally tid with schedule including morning dose and evening dose.
  • Do not administer with food, milk or sodium bicarbonate.
  • If GI distress occurs, give with antacids that do not contain sodium bicarbonate.
  • Store at room temperature. Do not expose to sunlight or moisture.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess renal function before and during therapy, especially in patients with renal impairment.
  • Monitor serum uric acid, serum creatinine and BUN and report if increased.
  • Monitor periodic urine tests for blood and protein and report positive results to physician. Be aware when testing for proteinuria that using sulfosalicylic acid may cause false-positive results. Use dye-impregnated reagent strips.
  • Monitor results of LFTs and report dyscrasias to physician.
  • Monitor serum potassium (report hyperkalemia) and sodium (eport hyponatremia).
  • Monitor Hgb and Hct and notify physician of decrease.
  • Obtain periodic occult blood test in stool if patient is receiving long-term therapy.
  • Monitor BP and I&O throughout therapy.
  • Notify physician of any shortness of breath or other signs of edema.
  • Assess visual acuity and hearing with periodic exams for patients on prolonged therapy, especially if patient experiences blurred vision or changes in color vision.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, dizziness, mental confusion, paresthesia, vomiting, abdominal pain, intense headache, tinnitus, sweating, convulsions, visual disturbances, elevated serum creatinine and BUN levels, hypotension

Patient/Family Education

  • Explain that product should not be taken with aspirin or other NSAIDs without consulting physician.
  • Explain that full antirheumatic action may not occur for up to 7 days and may not reach maximum effect for up to 1 mo after starting therapy.
  • Tell patient to avoid taking with food or milk or immediately after meal. If medication causes stomach upset tell patient to take with antacids that do not contain sodium bicarbonate. Instruct patient to call physician if pain continues.
  • Tell patient to avoid smoking or drinking alcohol while taking this drug.
  • Explain that dizziness or black stools should be reported to physician immediately.
  • Explain that if drowsiness, dizziness or blurred vision occur, patient should observe caution while driving or performing other tasks requiring alertness.
  • Explain that photosensitivity may occur and to use sunscreens and protective clothing when exposed to ultraviolet or sunlight until tolerance is determined.
  • Identify potential clinically important adverse reactions: Drowsiness, blurred vision, edema, headache, lightheadedness, confusion, fatigue, swelling feet, ringing of ears, nausea, vomiting, mouth ulcers, unusual bleeding or bruising, rash, itching or skin irritation. Tell patient to notify physician if persistent or severe.
  • Tell patient not to store drug in bathroom but in cool, dry place.


Tolnaftate

Tolnaftate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tahl-NAFF-tate)
Absorbine Antifungal, Absorbine Athlete's Foot Care, Absorbine Jr. Antifungal, Aftate for Athlete's Foot, Aftate for Jack Itch, Blis-To-Sol, Breezee Mist Antifungal, Desenex, Dr. Scholl's Athlete's Foot, Dr. Scholl's Maximum Strength Tritin, Genaspor, NP-27, Quinsana Plus, Tinactin, Tinactin for Jock Itch, Ting, Zeasorb-AF, [image] Pitrex, Tinactin Plus
Class: Topical/antifungal

Action Distorts hyphae and inhibits mycelial growth in susceptible fungi.

Indications Treatment and prophylaxis of tinea pedia (athlete's foot); treatment of tinea cruris (jock itch) or tinea corporis (ringworm) caused by specific fungi; treatment of onchomycosis, chronic scalp infections, palm and sole infections with kerion formation; treatment of tinea versicolor.

Contraindications Standard considerations.

Route/Dosage

ADULTS & CHILDREN: Topical Apply small amount of ointment, cream or powder or 1–3 gtt of solution to affected area bid for 2–3 wk (6 wk if skin is thickened); continue treatment to maintain remission. Reserve powder for mild infections.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Sensitization; mild irritation; pruritus; contact dermatitis; tinging.

Precautions

Pregnancy: Undetermined. Lactation: Undetermined. External use only: Avoid contact with eyes. Nail and scalp infections: Do not use drug except as adjunct to systemic treatment. Sensitization or irritation: Discontinue treatment if this occurs.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Cleanse skin with soap and water and dry thoroughly before applying.
  • Apply small quantities of ointment, cream, solution, spray liquid, gel as primary therapy.
  • Use powder or powder aerosol as adjunctive therapy or prophylaxis for athlete's foot. Use as primary therapy only in very mild conditions.
  • Consult physician if no improvement after 10 days.
  • To prevent recurrence, continue treatment for 2 wk beyond disappearance of symptoms.
  • Store at room temperature. Avoid moisture and sunlight. Keep powders from getting wet or damp.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for sensitization, irritation, pruritus, rash, stinging.

Patient/Family Education

  • Tell patient to cleanse skin with soap and water and dry thoroughly before applying.
  • Emphasize to use only externally in small amounts massaged well into affected area and surrounding skin.
  • Instruct patient to wash hands before and after applying medication.
  • Tell patient to avoid contact with eyes.
  • Advise patient to wear well-fitting, ventilated shoes and to change shoes and socks at least daily.
  • Tell patient not to cover treated site with bandages unless ordered specifically by physician.
  • Instruct patient to notify physician if no apparent improvement after 10 days of treatment.
  • Emphasize that product should not be used on nail and scalp infections unless using in addition to internal medication prescribed by physician.
  • Tell patient to store at room temperature and not in bathroom (specially powders).
  • Instruct patient to report these symptoms to physician: persistent or severe irritation, itching, rash, stinging.


Tolterodine Tartrate

Tolterodine Tartrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tole-THE-roe-deen)
Detrol
Tablets: 1 mg, Tablets: 2 mg, Detrol LA, Capsule, extended-release: 2 mg, Capsule, extended-release: 4 mg
Class: Urinary tract product, Muscarinic antagonist

Action Antagonizes muscarinic receptor, which mediates urinary bladder contraction and salivation.

Indications Treatment of overactive bladder with symptoms of urinary frequency, urgency, or urge incontinence.

Contraindications Urinary retention; gastric retention; uncontrolled narrow-angle glaucoma.

Route/Dosage

Immediate-Release:

ADULTS: PO 1 to 2 mg daily.

Extended-Release PO 2 to 4 mg daily.

Interactions

Fluoxetine: Plasma levels of tolterodine may be decreased while the area under the curve of the active 5-hydroxymethly metabolite may be increased; requires no dosage adjustment.

Clarithromycin, Erythromycin, Itraconazole, Ketoconazole, Miconazole (and other cytochrome P450 3A4 inhibitors): May increase tolterodine plasma levels, which may increase activity and side effects.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension. CNS: Headache; somnolence; paresthesia, nervousness (immediate-release); dizziness, anxiety (extended-release). DERMATOLOGIC: Pruritus; dry skin. EENT: Abnormal vision (accommodation abnormalities); xerophthalmia; sinusitis (extended-release). GI: Dry mouth; constipation; abdominal pain; dyspepsia; flatulence, vomiting, nausea (immediate-release).

Dysuria (extended-release). METABOLIC: Weight gain. RESPIRATORY: Bronchitis; coughing. OTHER: Chest pain; infection; fungal infection; falling (immediate-release); fatigue (extended-release).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Controlled Narrow-Angle Glaucoma: Use with caution. Hepatic Insufficiency: Use with caution. Renal Insufficiency: Use with caution. Urinary/Gastric Retention: Use with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in tightly closed container.
  • Do not administer to nursing mothers and pregnant women unless the potential benefit for the mother justifies the potential risk for the fetus.
  • Do not administer > l mg dose bid to patients receiving cytochrome P450 3A4 inhibitors (ie, macrolide antibiotic and antifungal agents) or to patients with reduced hepatic function.

Assessment/Interventions

  • Obtain a complete history of prescription and otc drug use and history of hypersensitivities.
  • Assess for possible drug interactions and potential adverse reactions.
OVERDOSAGE: SIGNS & SYMPTOMS
Dry mouth, thirst, cardiac slowing followed by acceleration, palpitations, hypertension, hypotension, inhibition of sweating, flushing, hot skin, photophobia, dilated pupils, blurred vision, speech disturbances, CNS stimulation, delirium, restlessness, drowsiness, stupor, headache, decreased intestinal peristalsis, abdominal distension, ataxia, hallucinations, seizures, coma

Patient/Family Education

  • Instruct patient to take the medication as prescribed at the same time each day.
  • Advise patient that antimuscarinic agents such as tolterodine may produce side effects including blurred vision and to notify primary health care giver if side effects occur or if there are any other concerns.
  • Caution female patients to notify the health care provider immediately should they become or plan to become pregnant.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Topiramate

Topiramate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Toe-PEER-ah-mate)
Topamax
Tablets: 25 mg, 100 mg, 200 mg
Capsules, sprinkle: 15 mg, 25 mg
Class: Anticonvulsant

Actions Precise mechanism is unknown but topiramate may: block repetitively elicited action potentials; affect ability of chloride ion to move into neurosis; and antagonize an excitatory amino acid receptor.

Indications Adjunctive therapy for partial onset seizures; primary generalized tonic-clonic seizures; seizures associated with Lennox-Gastaut syndrome.

Contraindications Standard considerations.

Route/Dosage

ADULTS (³ 17 yr): PO 400 mg daily in 2 divided doses. Initiate therapy at 25 to 50 mg/day and titrate to an effective dose in increments of 25 to 50 mg/wk. Doses > 400 mg have not been shown to improve response.

CHILDREN (2 to 16 yr): PO 5 to 9 mg/kg/day in 2 divided doses. Initiate therapy at £ 25 mg (based on range of 1 to 3 mg/kg/day) nightly for first week and titrate to an effective dose at 1- to 2-wk intervals by increments of 1 to 3 mg/kg/day in 2 divided doses.

Interactions

Alcohol, CNS depressants: CNS depression and side effects may be increased. Carbamazepine: Effects of topiramate may be decreased. Carbonic anhydrase inhibitors (eg, acetazolamide): Increased risk of renal stone formation. Oral contraceptives: Efficacy of oral contraceptives may be decreased. Phenytoin: Effects of phenytoin may be increased while those of topiramate may decrease.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations. CNS: Memory, concentration, and attention difficulty; fatigue; confusion; somnolence; depression; ataxia; dizziness; psychomotor slowing; nervousness; speech disorder/problems; language problems; mood problems; aggressive behavior; apathy; emotional lability; paresthesia; tremor; depersonalization; malaise; hypokinesia; vertigo; stupor; grand mal convulsions; hyperkinesia; hypothesia; hypertonia; insomnia; hallucinations; euphoria; psychosis; decreased libido; suicide attempt; incoordination. DERMATOLOGIC: Rash; pruritis; acne; alopecia. EENT: Nystagmus; diplopia; abnormal vision; eye pain; decreased hearing; tinnitus; epistaxis; conjunctivitis. GI: Nausea; vomiting; flatulence; gastroenteritis; dyspepsia; anorexia; abdominal pain; constipation; diarrhea; gingivitis; taste perversion. GU: Breast pain; dysmenorrhea; menstrual disorder; hematuria; menorrhagia; leukorrhea; amenorrhea; intermenstrual bleeding; vaginitis; urinary tract infection; micturition frequency; urinary incontinence; dysuria; renal calculus; impotence. HEMATOLOGIC: Leukopenia; anemia. METABOLIC: Weight gain; weight loss. RESPIRATORY: Pharyngitis; sinusitis; dyspnea; coughing; bronchitis. OTHER: Asthenia; back, leg, and chest pain; flu-like symptoms; hot flushes; fever; arthralgia; myalgia; muscle weakness; body odor; edema; rigors.

Precautions

Pregnancy: Category C. Children: Safety and efficacy in children < 2 yr not established. Lactation: Undetermined. Elderly: No age-related differences in safety and efficacy have been seen, although consider age-related changes in renal function. Withdrawal: Gradually withdraw therapy to minimize potential of increased seizure frequency. Renal impairment: Reduce dose by 50% of Ccr < 70 mL/hr. Hemodialysis: Supplemental dose may be necessary before prolonged dialysis. Hepatic impairment: Administer with caution. Kidney stones: Risk of developing kidney stones may be increased. Acute myopia: Acute myopia secondary to angle closure glaucoma has been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available only in tablet form for oral administration.
  • Store tablets at room temperature (59° to 86°F; 15° to 30°C).
  • Store in tightly closed container; protect from moisture.
  • May be taken with or without food.
  • Do not crush, chew, or break tablet because of bitter taste.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic, renal impairment.
  • Before initiation of therapy, assess the patient for hepatic or renal disorders, hypotension, alcohol abuse, or porphyria.
  • Assess type of seizure activity displayed, onset, and duration prior to the initiation of therapy.
  • Monitor patient during therapy for effectiveness and side effects. Report seizure activity and side effects to health care provider.

Patient/Family Education

  • Advise patient that medication may be taken with or without food.
  • Advise patient not to crush, break, or chew tablet.
  • Advise patient not to discontinue or change dose unless advised to do so by health care provider.
  • Advise patient that drug may cause drowsiness, dizziness, or blurred vision and to use caution while driving or performing other tasks requiring mental alertness until tolerance is determined.
  • Caution patient to consult with health care provider before using alcohol or taking any other drug, including otc medications.
  • Warn patient that stopping medication too quickly may precipitate seizures.
  • Advise patient regarding adequate fluid intake (2 to 3 L/day) to minimize renal stone development.
  • Warn patient not to stop taking other prescribed antiseizure medications; topiramate is used in conjunction with other medications.
  • Stress the need to take the medication exactly as prescribed and not to skip or double up on missed doses.
  • Advise patient to carry identification such as Medi-Alert that identifies medical condition and medication(s).
  • Advise patient to report any suspected side effects to health care provider.
  • Advise patient that effectiveness of oral contraceptives may be decreased and to consider use of an alternative method of contraception and to report any change in menstrual cycle.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Topotecan HCl

Topotecan HCl

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(toe-poe-TEE-kan)
Hycamtin
Powder for Injection
4 mg
Class: Topoisomerase I inhibitor

Actions Topotecan HCl is an antitumor drug with topoisomerase I-inhibitory activity. The mean volume of distribution at steady state is between 17 to 22 L/m2 for topotecan and 26 to 563 L/m2 for its active lactone moiety. Topotecan undergoes a reversible pH-dependent hydrolysis of its lactone moiety; it is the lactone form that is pharmacologically active. Topotecan exhibits multiexponential pharamacokinetics with a terminal half-life of 2 to 3 hr. About 30% of the dose is excreted in the urine. Total exposure (AUC) is approximately dose-proportional. Binding of topotecan to plasma proteins is approximately 35%.

Indications Relapsed or refractory metastatic ovarian cancer; relapsed or refractory small-cell lung cancer.

Non-small-cell lung cancer.

Contraindications Hypersensitivity to topotecan or to any of its ingredients; patients who are pregnant or breastfeeding; severe bone marrow depression.

Route/Dosage

Ovarian or Small-Cell Lung Cancer

ADULTS: IV Topotecan 1.5 mg/m2/day over 30 min daily for 5 consecutive days starting on day 1 of a 21-day cycle. Tumor response may be delayed; administer at least 4 cycles provided the tumor is not progressing. Before giving each dose, the patient should have a neutrophil count greater than 1500/mm3 and a platelet count greater than 100,000/mm3.

Dosage Adjustment

ADULTS: IV If neutropenia develops (defined as ANC less than 1500/mm3), reduce the dose 0.25 mg/m2 for subsequent doses. Alternately, a course of filgrastim may be started on day 6 of each subsequent cycle; give the first filgrastim dose 24 hr after the final topotecan dose.

Renal Function Impairment

ADULTS: IV Dosage adjustment is recommended in patients with moderate renal impairment for Ccr of 20 to 39 mL/min, give 50% of usual dose, for Ccr less than 20 mL/min reduce dose. Specific recommendations not available.

Interactions

Cisplatin

Myelosuppression is more severe when topotecan is given in combination with cisplatin.

Filgrastim

Coadministration can prolong the duration of neutropenia. If filgrastim is used, do not initiate until day 6 of the course of therapy, 24 hr after completion of treatment with topotecan.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Fatigue; headache; paresthesias; neuropathy. DERMATOLOGIC: Alopecia; rashes; pruritus. GI: Nausea; vomiting; diarrhea; constipation, abdominal pain; stomatitis; anorexia; mucositis. GU: Microscopic hematuria. HEMATOLOGIC: Neutropenia; thrombocytopenia; anemia. RESPIRATORY: Dyspnea.

Precautions

Pregnancy: Category D. Lactation: Discontinue breastfeeding. Children: Safety and efficacy have not been established. Anemia: Severe anemia (grade 3/4, Hgb less than 8 g/dL) occurred. Bone marrow suppression (primary neutropenia): Bone marrow suppression (primary neutropenia) is the dose-limiting toxicity of topotecan. Administer only to patients with adequate bone marrow reserves, including baseline neutrophil counts of at least 1500 cells/mm3 and platelet counts of at least 100,000/mm3. Extravasation: Topotecan is an irritant; inadvertent extravasation may produce mild local reactions such as erythema and bruising. Neutropenia: Grade 4 (less than 500 cells/mm3) neutropenia was most common during course 1 of treatment. Thrombocytopenia: Grade 4 thrombocytopenia (less than 25,000 cells/mm3) occurred.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Protect vials from light in the original cartons at controlled room temperature 20° to 25°C (68° to 77°F). Reconstituted vials of topotecan diluted for infusion are stable at approximately 20° to 25°C (68° to 77°F) and ambient lighting conditions for 24 hr.
  • Reconstitute each vial of powder with 4 mL of Sterile Water for Injection, for a final concentration of 1 mg/mL.
  • Further dilute reconstituted solution with 0.9% Sodium Chloride or 5% Dextrose.
  • Diluted solutions are chemically stable for up to 4 days at room temperature or for up to 7 days under refrigeration. Refrigerate preservative-free solutions and use within 24 hr. With prolonged storage, the possibility of microbial contamination must be considered.
  • Administer by IV infusion over 30 min.

Assessment/Interventions

  • Prior to administration of the first course of topotecan, patients must have a baseline neutrophil count of greater than 1500 cells/mm3 and a platelet count of greater than 100,000 cells/mm3.
  • Administer topotecan under the supervision of a health care provider experienced in the use of cancer chemotherapeutic agents.
  • Do not give topotecan therapy to patients with baseline neutrophil counts of less than 1500 cells/mm3.
  • Perform frequent peripheral blood cell counts on all patients receiving topotecan. Do not treat patients with subsequent courses until neutrophils recover to more than 1000 cells/mm3, platelets recover to more than 100,000 cells/mm3, and hemoglobin levels recover to 9 g/dL (with transfusion if necessary).
OVERDOSAGE: SIGNS & SYMPTOMS
Bone marrow suppression

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver that medication may cause hair loss but that it is reversible when therapy is stopped.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: fever, chills, or other signs of infection; unusual bleeding or bruising; pain, redness, or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea, or appetite loss; persistent or worsening general body weakness.
  • Caution patient that medication may cause weakness or fatigue and to use caution when driving or performing other tasks that require mental alertness or coordination.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant during therapy.
  • Instruct women of childbearing potential to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient, family, or caregiver that frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Toremifene Citrate

Toremifene Citrate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TORE-EM-ih-feen)
Fareston
Oral tablets
60 mg
Class: Antiestrogen hormone

Actions A nonsteroidal antiestrogen that blocks the growth-stimulating effects of estrogen in the tumor. Absorption is not influenced by food. It binds extensively (> 99.5%) to serum proteins. It is extensively metabolized, principally by CYP3A4. Elimination half-life is » 5 days.

Indications Metastatic breast cancer in postmenopausal women.

Contraindications Standard considerations.

Route/Dosage

Breast Cancer

ADULTS: PO 60 mg once daily with or without food.

Interactions

Anticonvulsants

May increase toremifene clearance by 2-fold.

CYP3A4

Toremifene may be altered by drugs that inhibit (eg, ketoconazole, itraconazole, macrolides) or induce (eg, phenobarbital, phenytoin, carbamazepine) this enzyme.

Thiazide diuretics

May cause hypercalcemia with agents that reduce renal excretion of calcium.

Warfarin

May increase the hypoprothrombinemic effect of warfarin.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Edema; pulmonary embolism; thrombophlebitis; thrombosis; cerebrovascular accident; transient ischemic attack; cardiac failure; MI. CNS: Dizziness. ENDOCRINE: Hot flashes; sweating. GI: Nausea and vomiting; elevated LFTs. GU: Vaginal discharge; vaginal bleeding; endometrial thickening. METABOLIC: Hypercalcemia. MUSCULOSKELETAL: Bone and tumor pain at initiation of therapy; soft tissue lesions can temporarily increase in size. SPECIALSENSES: Cataracts; dry eyes; abnormal visual fields; corneal keratopathy; glaucoma; abnormal vision; diplopia.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established. Hypercalcemia and tumor flare: Drugs that decrease renal calcium excretion (eg, thiazide diuretics) may increase the risk of hypercalcemia in patients receiving toremifene. Hepatic dysfunction: Metabolized in the liver; dose reduction may be necessary in patients with liver disease. Thromboembolic disease: Caution in patients with thromboembolic diseases. Preexisting endometrial hyperplasia: Avoid long-term use.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature. Protect from heat and light.
  • Administer PO without regards to food.

Assessment/Interventions

  • Tumor flare and hypercalcemia may occur during the first few weeks of treatment. Monitor serum calcium concentrations periodically.
  • Monitor CBC and LFTs periodically during therapy.
  • Monitor leukocyte and platelet counts.
OVERDOSAGE: SIGNS & SYMPTOMS
Vertigo, headache, dizziness, nausea, vomiting, reversible hallucinations, ataxia

Patient/Family Education

  • Instruct patient to contact the health care provider if vaginal bleeding occurs.
  • Inform patient with bone metastases of typical signs/symptoms of hypercalcemia. Contact the health care provider if such signs or symptoms occur.


Torsemide

Torsemide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TORE-suh-MIDE)
Demadex
Class: Loop diuretic

Action Inhibits sodium/potassium/chloride carrier system in ascending loop of Henle, resulting in increased urinary excretion of sodium, chloride and water. Does not significantly alter glomerular filtration rate, renal plasma flow or acid-base balance.

Indications Management of edema associated with CHF, hepatic cirrhosis and renal disease; treatment of hypertension.

Contraindications Hypersensitivity to sulfonylureas; anuria; severe electrolyte depletion.

Route/Dosage

ADULTS: PO/IV 5–20 mg once daily. Titrate dose upward until desired response is obtained. Single doses > 200 mg have not been studied.

Interactions

Aminoglycosides: May increase ototoxicity. Anticoagulants: May enhance anticoagulant activity. Cisplatin: May cause additive ototoxicity. Digitalis glycosides: Electrolyte disturbances may predispose to digitalis-induced arrhythmias. Lithium: May increase plasma lithium levels and toxicity. Nondepolarizing muscle relaxants: May antagonize or potentiate response to muscle relaxants. NSAIDs: May decrease effects of torsemide. Probenecid: May reduce action of torsemide. Salicylates: May impair diuretic response in patients with cirrhosis and ascites. Sulfonylureas: May decrease glucose tolerance, resulting in need for increased sulfonylurea dose. Thiazide diuretics: May cause synergistic effects that may result in profound diuresis and serious electrolyte abnormalities.

Lab Test Interferences None well documented.

Adverse Reactions

CV: ECG abnormality; chest pain; atrial fibrillation; orthostatic hypotension; ventricular tachycardia; shunt thrombosis. CNS: Headache; dizziness; asthenia; insomnia; nervousness; syncope. DERM: Rash; pruritus. EENT: Hearing loss; sore throat. GI: Diarrhea; constipation nausea; dyspepsia; GI hemorrhage; rectal bleeding. GU: Excessive urination. META: Hyperglycemia; hyperuricemia; hypomagnesemia; hypokalemia; hypocalcemia; yponatremia; hypochloremia; hypovolemia. RESP: Rhinitis; cough increase. OTHER: Arthralgia; myalgia.

Precautions

Pregnancy: Category B. Lactation: Unknown. Children: Safety and efficacy not established. Hepatic cirrhosis and ascites: Sudden alterations of electrolyte balance may precipitate hepatic encephalopathy and coma. Hypersensitivity. Patients with known sulfonamide sensitivity may show allergic reactions to torsemide. Hyperuricemia: Asymptomatic hyperuricemia or gout may occur. Lipids: Increases in LDL, total cholesterol and triglycerides with decreases in HDL cholesterol may occur. Ototoxicity: Associated with rapid injection or very large doses. Photosensitivity: Photosensitization may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer oral form with or without food.
  • Administer IV form once daily via slow (over 2 min) infusion.
  • Store in dry area away from sunlight.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note whether patient has lupus erythematosus, kidney dysfunction or cirrhosis.
  • Assess gross hearing acuity before administration and periodically during drug therapy, especially if drug is being given at high doses or concurrently with another ototoxic drug.
  • Monitor lying and standing BP before drug administration. Consult with physician if patient is hypotensive.
  • Monitor I&O and body weight.
  • Monitor electrolytes. Notify physician of electrolyte imbalances, especially hypokalemia.
  • Monitor hepatic and renal function.
OVERDOSAGE: SIGNS & SYMPTOMS
Dehydration, arrhythmias, decreased renal function, blood volume and electrolyte depletion, weakness, dizziness, mental confusion, anorexia, lethargy, vomiting, cramps, circulatory collapse, vascular thrombosis and embolism

Patient/Family Education

  • Instruct patient to inform physician of all otc or prescription drugs being taken, especially NSAIDs, digitalis or lithium.
  • Advise hypertensive patient to avoid foods or medications that may increase BP, including otc drugs for appetite suppression or cold symptoms, otc drugs to help to keep awake and excessive consumption of coffee or other substances containing caffeine.
  • Instruct patient to eat potassium-rich foods daily. These foods include banana, cantaloupe and potatoes.
  • Advise patient not to store drug in bathroom, but in a cool, dry place.
  • Inform patient that drug may raise blood sugar levels. Instruct diabetic patients to monitor blood glucose regularly and report patterns of hyperglycemia.
  • Advise patient that this drug increases urination. Advise patient to take medication early in morning to avoid disrupted sleep.
  • Caution patient to notify physician immediately if vomiting and diarrhea occur or if signs of excessive potassium loss (cramps, muscle weakness, nausea, dizziness) are noted.
  • Instruct patient to report these symptoms to physician: chest pain, dizziness, rapid heart beat, headache, nausea, increased swelling of feet, black stools, rectal bleeding, rash, face rash, fatigue or hearing loss.
  • Caution patient to avoid sudden position changes to prevent dizziness or fainting.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Tramadol Hydrochloride

Tramadol Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TRAM-uh-dole HIGH-droe-KLOR-ide)
Ultram
Class: Analgesic

Action Binds to certain opioid receptors and inhibits reuptake of norepinephrine and serotonin; exact mechanism of action unknown.

Indications Relief of moderate to moderately severe pain.

Contraindications Acute intoxication with alcohol, hypnotics, centrally acting analgesics, opioids or psychotropic agents.

Route/Dosage

ADULTS & CHILDREN ³ 16 YR: PO 50–100 mg every 4–6 hr; maximum daily dose 400 mg. ELDERLY PATIENTS > 75 YR: PO 50–100 mg every 4–6 hr, maximum daily dose 300 mg. RENAL IMPAIRMENT: CRU < 30 ML/MIN. PO 50–100 mg every 12 hr (maximum 200 mg/day). CIRRHOSIS: 50 mg every 12 hours (maximum 100 mg/day).

Interactions

Carbamazepine: May reduce serum tramadol levels, leading to decreased effectiveness. MAO inhibitors: Risk of seizures may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vasodilation. CNS: Dizziness/vertigo; headache; somnolence; stimulation; anxiety; confusion; oordination disturbances; euphoria; nervousness; sleep disorder; seizures. DERM: Pruritus; sweating; rash. EENT: Visual disturbances; dry mouth. GI: Nausea; diarrhea; constipation; vomiting; dyspepsia; abdominal pain; anorexia; latulence. GU: Urinary retention/frequency; menopausal symptoms; increased creatinine; roteinuria. HEMA: Decreased hemoglobin. HEPA: Elevated liver enzymes. OTHER: Asthenia; hypertonia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Not recommended for children < 16 yr. Elderly: Patients > 75 yr-concentrations may be slightly elevated; may have less ability to tolerate adverse effects; use reduced dosage. Head trauma: Use with caution in patients with increased intracranial pressure or head trauma. Hepatic disease: Dosage adjustments may be required in patients with cirrhosis. Renal impairment: Dosage adjustments may be required. CNS depressants: Use with caution and in reduced dosage when administering to patients receiving CNS depressants. Opioid dependence: Not recommended for patients who are opioid-dependent; use caution when administering to patients who have recently received substantial amounts of opioids.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Can be taken without regard to meals.
  • Administer medication before pain becomes severe.
  • Store at room temperature, in a tightly closed container.

Assessment/Interventions

  • Obtain patient history.
  • Assess degree, location and characteristics of pain before administering.
  • Assess vital signs before administering medication. If patient is hypotensive or dyspneic, notify physician before administering.
  • Monitor I&O and check for urinary retention.
  • Assess the effectiveness of the medication in relieving pain.
OVERDOSAGE: SIGNS & SYMPTOMS
Respiratory depression, seizures, vomiting

Patient/Family Education

  • Instruct patient to take the prescribed dose at the recommended intervals.
  • Inform patient to check with his/her healthcare provider first before taking any over-the-counter or prescription medications, including analgesics.
  • Have patient report any serious side effects to the healthcare provider.
  • Advise patient not to wait until pain level is high to self-medicate, because drug will not be as effective.
  • Advise patient to avoid taking alcohol or other CNS depressants (g, sleeping pills).
  • Advise the patient that this medication may cause drowsiness and to use caution while driving or using heavy equipment or performing other tasks requiring mental alertness.
  • Advise patient to notify the healthcare provider if the pain is not relieved by the medication at the prescribed dosage.


Trandolapril

Trandolapril

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tran-DOE-lah-prill)
Mavik
Class: Antihypertensive/ACE inhibitor

Action Reduces the formation of the vasopressor hormone angiotensin II by inhibiting angiotensin converting enzyme (ACE). Results in decreased BP, reduced sodium reabsorption and potassium retention.

Indications Hypertension: Treatment of hypertension either alone or in combination with other antihypertensive drugs. Heart Failure Post-MI/Left-Ventricular Dysfunction Post-MI: For stable patients who have evidene of left-ventricular systolic dysfunction (dentified by wall motion abnormalities) or who are symptomatic from CHF within the first few days after sustaining acute MI.

Contraindications Hypersensitivity or history of angioedema with any ACE inhibitor.

Route/Dosage

Hypertension

ADULTS: PO 1–2 mg once daily initially with usual maintenance doses of 2–4 mg once daily.

Heart failure post-MI/Left-ventricular dysfunction post-MI

ADULTS: PO 1 mg/day. Following initial dose, titrate patients (as tolerated) toward a target dosage of 4 mg/day. RENAL/HEPATIC FUNCTION IMPAIRMENT: PO For patients with a creatinine clearance < 30 ml/min or with hepatic cirrhosis, starting dosage is 0.5 mg/day.

Interactions

Allopurinol: Greater risk of hypersensitivity possible with coadministration. Diuretics: Possible hypotensive effect. Use lower starting doses. Potassium supplements or potassium-sparing drugs: May increase serum potassium levels. Lithium salts: Increased serum lithium levels and increased risk of lithium toxicity.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Dizziness; headache; fatigue. GI: Diarrhea. META: Hyperkalemia. RESP: Cough (especially in females). OTHER: Angioedema; increased serum creatinine; BUN.

Precautions

Pregnancy: Category D. (second and third trimester;) Category C. (First trimester) void use in nursing women if possible. Elderly: Reduce doses may be needed. Angioedema: Use with extreme caution in patients with hereditary angioedema. Lactation: Undetermined. Renal impairment: Reduce dosage. Decreases in renal function may occur if renal function is dependent on the renin-angiotensin system; patients with renal artery stenosis may experience acute renal failure. Hypotension/first-dose effect: Hypotension may occur during initiation of therapy, especially in patients with severe salt or volume depletion or those with CHF. Anaphylactoid teactions: Angioedema and anaphylactoid reactions are rarely reported but are potentially life-threatening. Hepatic failure: May occur. Discontinue drug if patient develops jaundice. Neutropenia or agranulocytosis: May occur; risk appears greater in patients with renal dysfunction, heart failure or immunosuppression. Periodically monitor WBC counts in these patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be taken without regard to meals.
  • Store at controlled room temperature in tightly closed container

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor BP closely after initiation of therapy and during first 2 weeks. Observe for sudden hypotensive response and pulse throughout therapy.
  • Monitor for signs of hypersensitivity including angioedema involving swelling of the face, lips and tongue.
  • Monitor for hyperkalemia in patients with impaired renal function or diabetes mellitus and in patients receiving potassium supplements or potassium-sparing diuretics.
  • Keep side rails raised if hypotension or dizziness occur.
  • Monitor laboratory tests for increases in serum creatinine and BUN, hemoglobin, hematocrit and liver function tests.
  • Assist patients with position changes and ambulation during initial phase of therapy. Orthostatic hypotension is common.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension

Patient/Family Education

  • Instruct patient to take medication as prescribed at same time each day.
  • Inform patient that trandolapril can control but does not cure hypertension.
  • Instruct patient to take dose as prescribed and not to stop taking medication even if feeling better. Instruct patient not to decrease or increase dosage.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient not to take otc medications without consulting physician.
  • Inform patient that if syncope occurs, stop taking drug until consulting physician.
  • Instruct patient to report these symptoms to physician: Decreased urinary output, discomfort during urination, weakness, fatigue, dizziness, lightheadedness, jaundice, swelling of face, extremities, eyes, lips, tongue, difficulty swallowing or breathing.
  • Caution patients that inadequate fluid intake, excessive perspiration, diarrhea, or vomiting, resulting in reduced fluid volume, may lead to an excessive fall in blood pressure resulting in lightheadedness and possible fainting.
  • Tell patient not to use potassium supplements or salt substitutes containing potassium to prevent possible hyperkalemia.
  • Instruct patient to report any indications of an infection, such as sore throat, which could indicate neutropenia.
  • Caution patients to notify physician or dentist prior to surgery or treatment.
  • Caution female patients that should they become or plan to become pregnant, to notify their primary care provider so the medication can be discontinued immediately.
  • Advise patient to use caution while driving or performing tasks requiring mental alertness until response to medication is known.
  • Emphasize importance of follow-up visits and frequent assessment of BP while taking drug.
  • Advise patient and family that life-style changes (exercise, salt restriction, weight loss) will enhance effectiveness of medication and may facilitate lower medication dose.
  • Explain that chronic cough may occur. Instruct patient to avoid cough, cold, or allergy medications and to notify physician.


Tranylcypromine Sulfate

Tranylcypromine Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tran-ill-SIP-row-meen SULL-fate)
Parnate
Class: Antidepressant/MAO inhibitor

Action Tranylcypromine blocks activity of enzyme MAO, thereby increasing monoamine (g, epinephrine, norepinephrine, serotonin) concentrations in CNS.

Indications Treatment of reactive depression. Unlabeled use(s): Bulimia; treatment of panic disorders with associated agoraphobia.

Contraindications Hypersensitivity to MAO inhibitors; pheochromocytoma; CHF; abnormal liver function; history of liver disease; severe renal impairment; cerebrovascular defect; concurrent use of another MAO inhibitor, tricyclic or SSRI antidepressants, dextromethorphan or CNS depressants (eg, alcohol), meperidine, sympathomimetic drugs (eg, amphetamines, dopamine, pseudoephedrine) or related drugs (eg, methyldopa, levodopa), buspirone, cheese or food with high tyramine content; ardiovascular disease; hypertension; history of headache; patients > 60 yr (ossibility of cerebral sclerosis).

Route/Dosage

ADULTS: PO 10 mg tid initially; if no improvement after 2 weeks, titrate up to 60 mg daily in 10 mg/day increments at intervals of 1–3 weeks.

Interactions

Amine-containing foods: May cause severe hypertension or hemorrhagic strokes. Anorexiants: May cause exaggerated pharmacologic effects (eg, severe headaches, hypertension, hyperpyrexia) of anorexiants (eg, amphetamines and related compounds). CNS depressants: May enhance CNS effects. Dextromethorphan: Concurrent use has been associated with severe reactions (hyperpyrexia, hypotension, death). Fluoxetine, fluvoxamine, nefazodone, paroxetine, sertraline, trazodone, venlafaxine: Although data are limited, interactions comparable to those of tricyclic antidepressants and tranylcypromine may occur. Guanethidine: MAO inhibitors may antagonize antihypertensive effect. Insulin, sulfonylureas: ay enhance hypoglycemic action. Levodopa: May cause hypertensive reactions. Meperidine: May lead to severe reactions, including agitation, convulsions, diaphoresis, fever, respiratory depression and vascular collapse. Sympathomimetics: May cause severe headache, hypertensive crisis and hyperpyrexia. Tricyclic antidepressants, busipirone, carbamazepine, CNS stimulants, cyclobenzaprine, maprotiline, tyramine: May lead to potentially fatal reactions, including seizures and hypertensive crisis, mental status changes, hyperthermia.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Orthostatic hypotension; edema; hypertensive crisis; palpitations; achycardia. CNS: Dizziness; headache; sleep disturbances; tremors; hyperreflexion; manic symptoms; muscle twitching; convulsions; vertigo; confusion; memory impairment; oxic delirium; hypomania; coma. DERM: Rash; sweating; photosensitivity. EENT: Blurred vision; glaucoma; dry mouth. GI: Constipation; nausea; diarrhea; anorexia; abdominal pain. GU: Sexual dysfunction; urinary retention; incontinence. HEMA: Anemia; leukopenia; agranulocytosis; thrombocytopenia. HEPA: Fatal progressive necrotizing hepatocellular damage; elevated serum transaminases; hepatitis. META: Weight gain; hypermetabolic syndrome (eg, fever, tachycardia, rapid breathing, rigidity, metabolism, acidosis, coma); hypernatremia.

Precautions

Pregnancy: Category undetermined. Lactation: Excreted in breast milk. Children: Not recommended for patients < 16 yr. Elderly: Use with caution; older patients may suffer more morbidity than younger patients. Diabetes: May alter glucose control. Epilepsy: May lower seizure threshold. Depression: May aggravate coexisting symptoms such as anxiety and agitation. Hyperthyroidism: Use with caution because of increased sensitivity to pressor amines. Suicidal patients: Strict supervision may be necessary in patients at risk.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Tablets may be crushed before administration and taken with food or fluids if patient has difficulty swallowing pills.
  • Avoid administering medication in the evening due to the possibility of insomnia.
  • Do not administer unless the patient has been on a tyramine-free diet for at least 2–3 days. Continue this diet for 2 weeks after discontinuing medication.
  • Do not administer other antidepressants and MAO inhibitors for at least 2 weeks after discontinuing.
  • Store tablets at room temperature in a tightly closed container.

Assessment/Interventions

  • Obtain complete patient history. Note history of liver and cardiac disease, cerebrovascular disorders, hypertension, renal disorders, pheochromocytoma or severe headaches.
  • Monitor blood pressure both lying and standing before initiating therapy. Monitor BP frequently during initial therapy and periodically thereafter. Tranylcypromine produces hypertensive reactions more frequently than other MAO inhibitors.
  • Obtain baseline liver function, CBC and renal function tests prior to initiating therapy. Monitor periodically during treatment with this medication.
  • Observe for onset of desired effects (improved mood, improved sleep patterns, better socialization, improved personal hygiene, lower suicidal potential). These should occur with 7–14 days with maximal response in 6 weeks.
  • Monitor for signs of hypertensive crisis (severe headache, chest pain, palpitations, diaphoresis, nausea, vomiting, dilated pupils, photophobia and elevated BP).
OVERDOSAGE: SIGNS & SYMPTOMS
Excitement, hypotension, dizziness, movement disorders, irritability, insomnia, weakness, severe headache, anxiety, restlessness, drowsiness, coma, convulsions, flushing, hypertension, sweating, tachypnea, acidosis, hyperpyrexia, tachycardia, cardiorespiratory arrest, incoherence, agitation, mental confusion, shock

Patient/Family Education

  • Advise patient that antidepressants restore depressed people to normal moods.
  • Inform patient and family that it may be 3–4 weeks before a noticeable improvement in mood is noted.
  • Instruct patient to take the medication at the same time every day.
  • Advise patient not to take any other medications, including over-the-counter or prescription medications without checking with their healthcare provider first. This medication interacts with a large number of other medications.
  • Teach patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient and family on how to take BP. If the BP is markedly higher than normal, they should notify the healthcare provider.
  • Warn patient that eating foods that contain tyramine or tryptophan while taking this medication can produce hypertensive crisis which is potentially fatal. These foods include, but are not limited to, protein foods that are aged or fermented such as cheeses, pickled herring, liver, hard sausage, pods of broad beans, beer, red wine, yeast extract, yogurt, ginseng, soy sauce, bananas, raisins and avocados. Arrange for a consultation with a dietitian.
  • Instruct patient to ingest caffeine and chocolate only in small amounts.
  • Inform patient to avoid the use of alcohol and other recreational drugs.
  • Advise patient to use caution while driving or performing other tasks requiring mental alertness until effect is determined.
  • Instruct patient to stop taking the medication and notify the healthcare provider IMMEDIATELY if any of the following occurs: severe headache, chest pain, rapid heart beat, eye pain or photophobia, severe sweating, stiff neck, nausea or vomiting.


Trastuzumab

Trastuzumab

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(tras-TOO-ze-mab)
Herceptin
Sterile Powder for Injection, Lyophilized
440 mg
Class: Humanized monoclonal anti-HER2 antibody

Actions Recombinant DNA-derived humanized monoclonal antibody that selectively binds with high affinity to the extracellular domain of the HER2. It inhibits the proliferation of human tumor cells that overexpress HER2 and mediates antibody-dependent cellular cytotoxicity (ADCC).

Indications Breast cancer.

Contraindications None well documented.

Route/Dosage

Breast Cancer

ADULTS: IV The recommended initial loading dose is 4 mg/kg infused over 90 min. The recommended weekly maintenance dose is 2 mg/kg and can be infused over 30 min if the initial loading dose was tolerated. Trastuzumab may be administered in an outpatient setting. Do not administer as an IV push or bolus.

Interactions There have been no formal drug interaction studies performed with trastuzumab in humans. Administration of paclitaxel in combination with trastuzumab resulted in a 2-fold decrease in trastuzumab clearance in a nonhuman primate study and in a 1.5-fold increase in trastuzumab serum levels in clinical studies. The incidence and severity of cardiac dysfunction increases in patients who receive trastuzumab in combination with anthracyclines and cyclophosphamide.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: CHF; peripheral edema; tachycardia; ventricular dysfunction. CNS: Headache; depression; dizziness; insomnia; neuropathy; paresthesia; peripheral neuritis; asthenia. DERMATOLOGIC: Acne (rare); herpes simplex; rash. GI: Moderate to low potential for nausea and vomiting; diarrhea (25%); anorexia; abdominal pain. GU: Urinary tract infection. HEMATOLOGIC: Mild anemia; leukopenia. HYPERSENSITIVITY: Allergic reactions rarely, including anaphylactoid reactions, asthma, hives, rash. METABOLIC: Peripheral edema. MUSCULOSKELETAL: Arthralgia; bone pain; back pain. RESPIRATORY: Cough; dyspnea; pharyngitis; rhinitis; sinusitis. OTHER: Chills; pain; fever; flu syndrome (eg, fever, chills, malaise); infection. Chills and fever reported in approximately 40% within 1 to 2 hr of the initial infusion. Rigors, dyspnea, and hypotension also may occur. Reactions are usually mild to moderate in severity and do not require discontinuation of therapy. The incidence decreases approximately 20% with subsequent doses.

Precautions

Pregnancy: Category B. Lactation: Advise women to discontinue nursing during trastuzumab therapy and for 6 mo after the last dose because human IgG is excreted in breast milk, and the potential for absorption and harm to the infant is unknown. Children: Safety and efficacy have not been established. Elderly: The risk of cardiac dysfunction may be increased. The reported clinical experience is not adequate to determine whether older patients respond differently than younger patients. Cardiotoxicity: Signs and symptoms of cardiac dysfunction, such as dyspnea, increased cough, paroxysmal nocturnal dyspnea, peripheral edema, S3 gallop, or reduced ejection fraction, have been observed. Hypersensitivity reactions, including anaphylaxis: Severe hypersensitivity reactions have been infrequently reported in patients with trastuzumab. Infusion reactions: In the postmarketing setting, rare occurrences of severe infusion reactions leading to fatal outcome have been associated with the use of trastuzumab. Pulmonary events: Patients with either symptomatic intrinsic pulmonary disease (eg, asthma, COPD) or extensive tumor involvement of the lungs (eg, lymphangitic spread of tumor, pleural effusions, parenchymal masses), resulting in dyspnea at rest, may be at increased risk for severe pulmonary adverse events.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate.
  • Reconstitute vial aseptically with 20 mL of bacteriostatic water for injection (supplied) or sterile water for injection (not supplied). The final concentration will be 21 mg/mL.
  • Withdraw appropriate dose from vial and dilute in 250 mL 0.9% Sodium Chloride.
  • Do not reconstitute or dilute with 5% Dextrose since aggregation may occur.
  • Trastuzumab is stable for 28 days refrigerated.
  • Trastuzumab solutions reconstituted with sterile water are preservative-free; use within 24 hr. The possibility of microbial contamination must be considered.
  • Refrigerate diluted solutions and use within 24 hr when stored in PVC or polyethylene bags.

Assessment/Interventions

  • Frequently monitor patients for deteriorating cardiac function. Assess baseline cardiac function including history and physicial exam and at least 1 of the following: ECG, echocardiogram, and MUGA scan. Monitoring may not identify all patients who will develop cardiac dysfunction.
  • Use with caution in patients with known hypersensitivity to trastuzumab, Chinese Hamster ovary cell proteins, or any component of this product.
  • For patients with a known hypersensitivity to benzyl alcohol (the preservative in Bacteriostatic Water for Injection), reconstitute trastuzumab with Sterile Water for Injection, and discard following a single use.

Immunogenicity

  • Human anti-human antibody to trastuzumab was detected in 1 patient.
OVERDOSAGE: SIGNS & SYMPTOMS
There is no experience with overdosage in human clinical trials. Single doses greater than 500 mg have not been tested.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication will be used in combination with other agents to achieve maximum benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; itching; hives; shortness of breath or difficulty breathing; unexplained cough; swelling in arms or legs; fever, chills, or other signs of infection.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, diarrhea, or appetite loss; persistent or worsening general body weakness.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Instruct women of childbearing potential to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient that frequent follow-up visits, ECG, heart function tests, and laboratory tests will be required to monitor therapy and to keep appointments.


Travoprost

Travoprost

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

Action May reduce intraocular pressure (IOP) by increasing uveoscleral outflow.

Indications Reduction of IOP in patients with open-angle glaucoma or ocular hypertension who are intolerant of other IOP-lowering agents or insufficiently responsive to other IOP-lowering medications.

Travatan
Class: Prostaglandin agonist

Contraindications Standard considerations; pregnancy.

Route/Dosage

ADULTS: Ophthalmic Instill 1 drop in affected eye(s) in evening.

Interactions

None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Angina pectoris; bradycardia; chest pain; hypertension; hypotension. CNS: Anxiety; depression; headache. EENT: Ocular and conjunctival hyperemia; decreased visual acuity; eye discomfort and disorder; foreign body sensation; pain; pruritus; abnormal vision; blepharitis; blurred vision; cataract; conjunctivitis; dry eye; flare; iris discoloration; keratitis; lid margin crusting; photophobia; subconjunctival hemorrhage; tearing; sinusitis. GI: Dyspepsia; GI disorder. GU: Prostate disorder; urinary incontinence; UTI. META: Hypercholesterolemia. RESP: Bronchitis. OTHER: Arthritis; back pain; cold symptoms; infection; pain.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Active intraocular inflammation: Use with caution in patients with iritis/uveitis. Bacterial keratitis: Bacterial keratitis has been reported with multiple-dose containers as a result of patient contamination. Contact lenses: Remove contact lenses prior to and 15 min following administration. Macular edema: Use with caution in aphakic patients, pseudophakic patients with a risk of torn posterior lens capsule, or in patients with risk factors for macular edema. Pigmentation changes: Permanent changes to pigmented tissue may occur, most frequently involving pigmentation of the iris and eyelid and increased pigmentation and growth of eyelashes. Gradual change in eye color (ie, increased amount of brown pigmentation in the iris) may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If instilling other ophthalmic eye drops, separate each medication by ³ 5 min.
  • Store at controlled room temperature. Keep container tightly closed.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that IOP has been measured and documented in the patient's record.
  • Ensure that women of childbearing potential are not pregnant or attempting to become pregnant.

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Warn patient to not instill more often than once a day in the evening. More frequent use may decrease effectiveness of the medication.
  • Teach patient proper technique for instilling eye drops. Wash hands; do not allow dropper to touch eye. Tilt head back, look up; pull lower eyelid down; instill drop. Close eye for 1 to 2 min and apply gentle pressure to bridge of nose. Do not rub eye.
  • Advise patients who wear contact lenses to remove lenses before instilling this medicine and to wait ³ 15 min after instilling eye drop before inserting lenses.
  • Advise patient that if > 1 topical ophthalmic drug is being used, administer the drugs ³ 5 min apart.
  • Inform patient that this medication may cause a gradual increase in brown pigment in the pupil, which may slowly change eye color.
  • Inform patient that this medication may also cause eyelid skin darkening and increases in length, thickness, color, and number of eyelashes.
  • Advise patient to contact eye doctor if eye or eyelid inflammation is noted, if eye is injured, or if having surgery on the eye.
  • Remind patient that eye examinations and measurement of IOP are necessary while using this medication; advise patient to keep appointments.


Trazodone HCl

Trazodone HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TRAY-zoe-dohn HIGH-droe-KLOR-ide)
Desyrel, Desyrel Dividose, [image] Alti-Trazodone, Alti-Trazodone Dividose, Apo-Trazodone, Apo-Trazodone D, Novo-Trazodone, Nu-Trazodone, Nu-Trazodone-D, PMS-Trazodone, Trazorel
Class: Antidepressant

Action Undetermined; may affect serotonin uptake at presynaptic neuronal membrane.

Indications Treatment of depression. Unlabeled use(s): Treatment of neurogenic pain, aggression, panic disorder, cocaine withdrawal.

Contraindications Hypersensitivity to trazodone; initial recovery phase of MI.

Route/Dosage

ADULTS: PO 150 mg/day in divided doses initially; increase in 50 mg increments up to maximum of 400 mg per day (outpatients) or 600 mg per day (inpatients). ELDERLY PATIENTS: PO Start with 75 mg/day in divided doses.

Interactions

Alcohol, barbituates, CNS depressants: CNS depressant effects may be additive. Carbamazepine: Plasma concentrations of trazodone and its active metabolite may be decreased, producing a decrease in therapeutic effect. Fluoxetine: May increase trazodone serum levels. Hypotensive agents: May cause additive hypotensive effects. MAO inhibitors: It is unknown whether interactions may take place. Initiate trazodone therapy cautiously if patient is currently taking or has recently stopped taking MAO inhibitors. Phenothiazines: Elevated trazodone serum concentrations have occurred, increasing the pharmacologic and toxic effects. SSRIs: A “serotonin syndrome,” including irritability, increased muscle tone, shivering, myoclonus, and altered consciousness may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypertension; orthostatic hypotension; shortness of breath; yncope; tachycardia; palpitations; chest pain; MI; arrhythmias; sinus bradycardia; onduction block; cardiac arrest; CHF; conduction block. CNS: Anger; hostility; nightmares/vivid dreams; confusion; disorientation; ecreased concentration; dizziness; drowsiness; excitement; fatigue; headache; nsomnia; impaired memory; nervousness; tingling; tremors; convulsions; incoordination; aresthesia; agitation; anxiety; grand mal seizures; hallucinations/delusions. EENT: Blurred vision; “red eyes;” ringing in ears; nasal or sinus congestion; tinnitus. GI: Abdominal/gastric disorders; unpleasant taste; dry mouth; nausea; vomiting; iarrhea; constipation; flatulence. GU: Altered libido; impotence; priapism; urinary retention; breast enlargement or engorgement; delayed urine flow; early menses. HEMA: Anemia; hemolytic anemia; decreased WBC. HEPA: Jaundice; increased LFTs. OTHER: Hypersensitivity reaction (eg, skin conditions, edema, rash, itching, purpura); muscle aches and pains; decreased appetite; sweating; changes in weight; malaise; allergic skin condition/edema; nasal/sinus congestion; akathisia; llergic reaction; alopecia; anemia; aphasia; apnea; ataxia; cardiac arrest; ardiospasm; cerebrovascular accident; chills; cholestatis; clitorism; diplopia; xtrapyramidal symptoms; hematuria; hemolytic anemia; hirsutism; hyperbilirubinemia.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 18 yr not established. Cardiac disease: Not recommended for patients in acute recovery from MI. Trazodone may also cause arrhythmias; patients with preexisting cardiac disease should be closely monitored. Lab tests: Patients who develop fever, sore throat or other signs of infection during therapy should have white blood cell count and differential taken, because trazodone may lower WBC and neutrophil counts. Priapism: Priapism (prolonged, painful inappropriate penile erection) has been reported. Condition may require surgical intervention. Any patient experiencing inappropriate or prolonged erection should stop taking trazodone immediately and notify physician. Suicide: Patients at risk should be closely monitored and not be given access to excessive quantities.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals or with light snack.
  • Increase dosage gradually; drowsiness may require administration of bedtime dosage or reduced dosage.
  • Assess for initial improvement in 1 wk, with optimal effect evident within 2–4 wk of therapy.
  • Store in tight, light-resistant container at room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain blood studies (CBC, differential) and hepatic studies in patients undergoing long-term therapy.
  • Assess mood and mental status before and during therapy.
  • Check to be sure oral medication is taken.
  • Implement oral hygiene measures in presence of dry mouth or unpleasant taste.
  • Implement safety precautions to prevent injury, especially during initial therapy until effect is known. Assist with ambulation.
  • Monitor patient for urinary retention.
  • Monitor BP and pulse throughout therapy.
  • Monitor ECG in patients with cardiac disorders.
  • Monitor weight weekly.
  • Monitor for side effects, particularly drowsiness, dizziness, lightheadedness, changes in BP or pulse, dry mouth, GI disturbances, altered libido.
  • Assess for hypotension, particularly when used concurrently with antihypertensives and nitrates.
OVERDOSAGE: SIGNS & SYMPTOMS
Priapism, respiratory arrest, seizures, ECG changes, death, drowsiness, vomiting

Patient/Family Education

  • Tell patient that maximal effect may not be evident for up to 4 wk.
  • Instruct family to monitor mood during therapy. Observe for suicidal tendencies.
  • Advise patient to check weight weekly because appetite may increase with drug.
  • Tell patient taking antihypertensives or nitrates about potential for additive hypotensive effect.
  • Instruct patient to report these symptoms to physician: Shortness of breath, chest pain, confusion, convulsions, impotence.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy or chew sugarless gum to prevent dry mouth or unpleasant tastes.
  • Instruct patient to avoid intake of alcoholic beverages, sedatives/hypnotics or other CNS depressants.
  • Advise patient to use caution while driving or performing other tasks requiring mental alertness until effect is determined.


Tretinoin

Tretinoin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(trans-Retinoic Acid, Vitamin A Acid)
(TREH-tih-NO-in)
Avita
Cream
0.025%
Renova
Cream
0.05%
Retin-A
Cream
0.025%
Cream
0.05%
Cream
0.1%
Gel
0.025%
Gel
0.01%
Retin-A Micro
Gel
0.1%
Vesanoid
Capsules
10 mg
Retisol-A
Stieva-A-A Forte
Vesanoid
Vitamin A Acid
Vitinoin
Class: Retinoids

Actions Topical: Decreases cohesiveness and stimulates mitotic activity and turnover of follicular epithelial cells, resulting in decreased formation and increased extrusion of comedones.

PO: Induces maturation of acute promelocytic leukemia cells. When given PO, time to reach peak concentration was between 1 and 2 hr. Tretinoin is more than 95% bound in plasma, predominantly to albumin. CYP450 enzymes have been implicated in the oxidative metabolism of tretinoin.

Indications Topical treatment of acne vulgaris; as an adjunctive agent for use in the mitigation of fine wrinkles, mottled hyperpigmentation, and tactile roughness of facial skin. PO treatment for acute promyelocytic leukemia.

Treatment of skin cancer; various dermatologic conditions including lamellar ichthyosis, warts, and Darier disease.

Contraindications

Renova only

Do not use if sunburned or have eczema, highly sensitive to the sun, or with skin irritation.

Route/Dosage

Treatment of Acne

ADULT/PEDIATRIC: Topical Apply lightly to affected area qd before bedtime. May reduce interval to once q 2 to 3 days if severe irritation occurs.

Treatment of Fine Wrinkles, Hyperpigmentation, and Tactile Roughness of Facial Skin

ADULT: Topical Apply lightly to affected area. Use smallest amount possible.

Acute Myelocytic Leukemia

ADULT/PEDIATRIC (more than 1 yr): PO 45 mg/m2/day in 2 divided doses. Continue therapy for a max duration of 90 days or for 30 days after achieving complete remission, whichever is shorter.

Interactions

Benzoyl peroxide, cosmetics with drying effects, resorcinol, salicylic acid, soaps, or sulfur

May result in significant skin irritation.

CYP450

Elimination may be altered by agents that inhibit or induce CYP450 enzymes.

Photosensitizers (eg, fluoroquinolones, phenothiazines, tetracyclines, thiazide diuretics, sulfonamides)

May augment photosensitivity.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Fluid retention; chest discomfort; arrhythmias; flushing; hypotension; hypertension; phlebitis. CNS: Fatigue; weakness; headache; fever; malaise; dizziness; anxiety; paresthesia; insomnia; depression; confusion; agitation; hallucination; severe headache may be more common in children; cerebral hemorrhage; intracranial hypertension; pseudotumor cerebri. DERMATOLOGIC: Dry skin and mucous membranes; rash; pruritus; increased sweating; alopecia. ENDOCRINE: Hypercholesterolemia; hypertriglyceridemia; weight gain/loss. GI: Nausea and vomiting; elevated LFTs; GI hemorrhage; abdominal pain; mucositis; diarrhea; anorexia; constipation; dyspepsia. GU: Renal insufficiency; flank pain; dysuria; spontaneous abortion; fetal malformations. HEMATOLOGIC: Hemorrhage; DIC. MUSCULOSKELETAL: Bone pain; shivering; myalgia. RESPIRATORY: Upper and lower respiratory tract disorders; dyspnea; pleural effusion. SPECIALSENSES: Visual or ocular disturbances; ear fullness; earache. OTHER: Retinoic acid-acute promyelocytic leukemia syndrome, characterized by fever, dyspnea, weight gain, radiographic pulmonary infiltrates, and pleural or pericardial effusions; infections.

Precautions

Pregnancy: Category C (topical). Category D (PO). Lactation: Undetermined. Children: Safety and efficacy in patients less than 18 yr not established (Renova only). External use only: Keep away from eyes, mouth, angles of nose, mucous membranes, and open wounds. Irritation: May cause severe local irritation. May need to use less often or discontinue temporarily or completely. Leukocytosis: During treatment, approximately 40% of patients will develop rapidly evolving leukocytosis. Lipids: Up to 60% of patients experienced hypercholesterolemia or hypertriglyceridemia, which were reversible upon completion of treatment. Photosensitivity: Tumorigenic potential of ultraviolet radiation may be accelerated. Photosensitization may occur. Pseudotumor cerebri: Retinoids, including tretinoin, have been associated with pseudotumor cerebri (benign intracranial hypertension), especially in children. Retinoic acid-APL syndrome: About 25% of APL patients treated with tretinoin have experienced retinoic acid-APL syndrome characterized by fever, dyspnea, weight gain, radiographic pulmonary infiltrates, and pleural or pericardial effusions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Cream/Gel

  • Apply at bedtime.
    • Wash hands and cleanse affected area thoroughly and dry completely before topical application.
    • Apply lightly to affected area using gauze pad, cotton swab, or fingertip. Wash hands immediately after application.
    • Avoid applying around eyes, mouth, angles of nose, mucus membranes, and open wounds.
    • Do not apply other topical acne products at same time as tretinoin. In some cases other topical acne products may be applied at other times of the day.

Oral capsules

  • Administer bid in evenly divided doses with food.
  • Store capsules at controlled room temperature. Protect from light.

Assessment/Interventions

Cream/Gel

  • Assess and document skin condition before initial application and throughout treatment.
  • Monitor for side effects including red, irritated, blistered, or crusted skin.
  • Assess for photosensitivity reactions.

Oral capsules

  • Obtain patient history, including drug history and any known allergies. Note history of allergy to parabens.
  • Ensure that CBC and differential are determined before and periodically during therapy.
  • Ensure that liver enzymes are determined before and periodically during therapy. Be prepared to temporarily withhold therapy if liver enzymes elevate to greater than 5 times upper limit of normal values.
  • Ensure that sexually active women have negative pregnancy tests before starting therapy.
  • Ensure that sexually active women, including those with history of infertility or menopause, are using 2 reliable forms of contraception during and for 1 mo following therapy unless a hysterectomy has been performed.
  • Monitor patient for signs and symptoms of RA-APL syndrome (eg, fever, dyspnea, weight gain). Inform health care provider if noted.
  • Monitor patient for signs and symptoms of pseudotumor cerebri (eg, headache, nausea, vomiting, visual changes). Inform health care provider if noted.
  • Monitor patient for GI, CV, CNS, RESP, and general body side effects. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Topical: redness, pain, blistering, cracking of the skin. PO: headache, facial flushing, cheilosis, abdominal pain, dizziness, ataxia.

Patient/Family Education

Cream/Gel

  • Advise patient that this is a serious medicine and use only as part of a comprehensive program that includes the use of sunscreens, non-oil-based moisturizers, and avoidance of exposure to direct sunlight and the use of sunlamps.
  • Inform patient that topical therapeutic response should be seen after 2 to 3 wk, but may not be optimal for 6 wk.
  • Advise patient that acne symptoms may worsen initially, but do not discontinue therapy at this time.
  • Instruct patient to thoroughly cleanse area before topical application; to avoid application around eyes, mouth, angle of nose, mucus membranes, and open wounds and to thoroughly wash hands immediately after application.
  • Advise patient that normal use of cosmetics is allowed but instruct patient to avoid oil-based cosmetics.
  • Advise patient not to apply other acne products at the same time as tretinoin, and not to apply tretinoin more than once daily.
  • Advise patient that medicated soaps and cosmetics that have a strong drying effect and products with high concentrations of alcohol, astringents, spices, or lime (eg, shaving lotion) may worsen dry skin.
  • Explain that temporary hypopigmentation or hyperpigmentation may occur at application site.
  • Instruct patient to discontinue use and consult health care provider if sensitivity or increased irritaion occurs.

Oral capsules

  • Explain name, dose, action, and potential side effects of drug.
  • Explain that medication is used for induction of remission of leukemia and that maintenance therapy will be needed following successful induction.
  • Advise patient to take prescribed dose bid with meals.
  • Advise patient that if a dose is missed, take it as soon as possible, but if close to the next dose, do not double the dose to catch up, and take the next dose as scheduled.
  • Advise patient, family, or caregiver to immediately report any of the following to the health care provider: difficulty breathing; rapid weight gain; visual changes; fever, chills, or other signs of infection; sore throat; unusual bruising or bleeding.
  • Advise patient, family, or caregiver to inform health care provider of any of the following: persistent severe headache; persistent nausea, vomiting; severe skin or mucus membrane dryness.
  • Advise patient that drug may cause dizziness or confusion and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct sexually active women that unless they have had a hysterectomy to use 2 reliable forms of contraception during and for 1 mo following completion of therapy.
  • Instruct women of child bearing potential to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised to do so by the health care provider.
  • Advise patient that follow-up examinations and lab tests will be required to monitor therapy and to keep appointments.


Tretinoin (trans-Retinoic Acid, Vitamin A Acid)

Tretinoin (trans-Retinoic Acid, Vitamin A Acid)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TREH-tih-NO-in)
Altinac
Cream: 0.025%
Cream: 0.05%
Cream: 0.1%
Avita
Cream: 0.025%
Renova
Cream: 0.02%
Cream: 0.05%
Retin-A
Cream: 0.025%
Cream: 0.05%
Cream: 0.1%
Gel: 0.025%
Gel: 0.01%
Liquid: 0.05%
Retin-A Micro
Gel: 0.04%
Gel: 0.1%
Vesanoid
Capsules: 10 mg Retisol-A
Stieva-A-A, Stieva-A-A Forte, Vesanoid
Vitamin A Acid, Vitinoin
Class: Retinoids

Action Topical: Decreases cohesiveness and stimulates mitotic activity and turnover of follicular epithelial cells, resulting in decreased formation and increased extrusion of comedones. PO: Induces maturation of acute promelocytic leukemia cells. When given PO, time to reach peak concentration was between 1 and 2 hr. Tretinoin is more than 95% bound in plasma, predominantly to albumin. CYP450 enzymes have been implicated in the oxidative metabolism of tretinoin.

Indications Topical treatment of acne vulgaris; as an adjunctive agent for use in the mitigation of fine wrinkles, mottled hyperpigmentation, and tactile roughness of facial skin. PO treatment for acute promyelocytic leukemia.

Treatment of skin cancer; various dermatologic conditions including lamellar ichthyosis, warts, and Darier disease.

Contraindications Do not use if sunburned or have eczema, highly sensitive to the sun, or with skin irritation (Renova only).

Route/Dosage

Treatment of Acne

Adult/Pediatric: Topical Apply lightly to affected area qd before bedtime.

Treatment of Fine Wrinkles, Hyperpigmentation, and Tactile Roughness of Facial Skin

Adult: Topical Apply lightly to affected area. Use smallest amount possible.

Acute Myelocytic Leukemia

Adult/Pediatric (more than 1 yr): PO 45 mg/m2/day in 2 divided doses. Continue therapy for a max duration of 90 days or for 30 days after achieving complete remission, whichever is shorter.

Interactions

Benzoyl peroxide, cosmetics with drying effects, resorcinol, salicylic acid, soaps, or sulfur: May result in significant skin irritation.

CYP450: Elimination may be altered by agents that inhibit or induce CYP450 enzymes.

Photosensitizers (eg, fluoroquinolones, phenothiazines, tetracyclines, thiazide diuretics, sulfonamides): May augment photosensitivity.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Fluid retention; chest discomfort; arrhythmias; flushing; hypotension; hypertension; phlebitis. CNS: Fatigue; weakness; headache; fever; malaise; dizziness; anxiety; paresthesia; insomnia; depression; confusion; agitation; hallucination; severe headache may be more common in children; cerebral hemorrhage; intracranial hypertension; pseudotumor cerebri. DERMATOLOGIC: Dry skin and mucous membranes; rash; pruritus; increased sweating; alopecia. ENDOCRINE: Hypercholesterolemia; hypertriglyceridemia; weight gain/loss. GI: Nausea and vomiting; elevated LFTs; GI hemorrhage; abdominal pain; mucositis; diarrhea; anorexia; constipation; dyspepsia. GU: Renal insufficiency; flank pain; dysuria; spontaneous abortion; fetal malformations. HEMATOLOGIC: Hemorrhage; DIC. MUSCULOSKELETAL: Bone pain; shivering; myalgia. RESPIRATORY: Upper and lower respiratory tract disorders; dyspnea; pleural effusion. SPECIAL SENSES: Visual or ocular disturbances; ear fullness; earache. OTHER: Retinoic acid-acute promyelocytic leukemia syndrome, characterized by fever, dyspnea, weight gain, radiographic pulmonary infiltrates, and pleural or pericardial effusions; infections.

Precautions

Pregnancy: Category C (topical). Category D (PO). Lactation: Undetermined. CHILDREN: Safety and efficacy in patients less than 18 yr not established (Renova only). External use only: Keep away from eyes, mouth, angles of nose, mucous membranes, and open wounds. Irritation: May cause severe local irritation. May need to use less often or discontinue temporarily or completely. Leukocytosis: During treatment, approximately 40% of patients will develop rapidly evolving leukocytosis. Lipids: Up to 60% of patients experienced hypercholesterolemia or hypertriglyceridemia, which were reversible upon completion of treatment. Photosensitivity: Tumorigenic potential of ultraviolet radiation may be accelerated. Photosensitization may occur. Pseudotumor cerebri: Retinoids, including tretinoin, have been associated with pseudotumor cerebri (benign intracranial hypertension), especially in children. Retinoic acid-APL syndrome: About 25% of APL patients treated with tretinoin have experienced retinoic acid-APL syndrome characterized by fever, dyspnea, weight gain, radiographic pulmonary infiltrates, and pleural or pericardial effusions.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Cream/Gel

  • Apply at bedtime.
  • Wash hands and cleanse affected area thoroughly and dry completely before topical application.
  • Apply lightly to affected area using gauze pad, cotton swab, or fingertip. Wash hands immediately after application.
  • Avoid applying around eyes, mouth, angles of nose, mucus membranes, and open wounds.
  • Do not apply other topical acne products at same time as tretinoin. In some cases other topical acne products may be applied at other times of the day.

Oral capsules

  • Administer bid in evenly divided doses with food.
  • Store capsules at controlled room temperature. Protect from light.

Assessment/Interventions

Cream/Gel

  • Assess and document skin condition before initial application and throughout treatment.
  • Monitor for side effects including red, irritated, blistered, or crusted skin.
  • Assess for photosensitivity reactions.

Oral capsules

  • Obtain patient history, including drug history and any known allergies. Note history of allergy to parabens.
  • Ensure that CBC and differential are determined before and periodically during therapy.
  • Ensure that liver enzymes are determined before and periodically during therapy. Be prepared to temporarily withhold therapy if liver enzymes elevate to greater than 5 times ULN values.
  • Ensure that sexually active women have negative pregnancy tests before starting therapy.
  • Ensure that sexually active women, including those with history of infertility or menopause, are using 2 reliable forms of contraception during and for 1 mo following therapy unless a hysterectomy has been performed.
  • Monitor patient for signs and symptoms of RA-APL syndrome (eg, fever, dyspnea, weight gain). Inform health care provider if noted.
  • Monitor patient for signs and symptoms of pseudotumor cerebri (eg, headache, nausea, vomiting, visual changes). Inform health care provider if noted.
  • Monitor patient for GI, CV, CNS, RESP, and general body side effects. Inform health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Topical: redness, pain, blistering, cracking of the skin. PO: headache, facial flushing, cheilosis, abdominal pain, dizziness, ataxia.

Patient/Family Education

Cream/Gel

  • Advise patient that this is a serious medicine and use only as part of a comprehensive program that includes the use of sunscreens, non-oil-based moisturizers, and avoidance of exposure to direct sunlight and the use of sunlamps.
  • Inform patient that topical therapeutic response should be seen after 2 to 3 wk, but may not be optimal for 6 wk.
  • Advise patient that acne symptoms may worsen initially, but do not discontinue therapy at this time.
  • Instruct patient to thoroughly cleanse area before topical application; to avoid application around eyes, mouth, angle of nose, mucus membranes, and open wounds and to thoroughly wash hands immediately after application.
  • Advise patient that normal use of cosmetics is allowed but instruct patient to avoid oil-based cosmetics.
  • Advise patient not to apply other acne products at the same time as tretinoin, and not to apply tretinoin more than once daily.
  • Advise patient that medicated soaps and cosmetics that have a strong drying effect and products with high concentrations of alcohol, astringents, spices, or lime (eg, shaving lotion) may worsen dry skin.
  • Explain that temporary hypopigmentation or hyperpigmentation may occur at application site.
  • Instruct patient to discontinue use and consult health care provider if sensitivity or increased irritaion occurs.

Oral capsules

  • Explain name, dose, action, and potential side effects of drug.
  • Explain that medication is used for induction of remission of leukemia and that maintenance therapy will be needed following successful induction.
  • Advise patient to take prescribed dose bid with meals.
  • Advise patient that if a dose is missed, take it as soon as possible, but if close to the next dose, do not double the dose to catch up, and take the next dose as scheduled.
  • Advise patient, family, or caregiver to immediately report any of the following to the health care provider: difficulty breathing; rapid weight gain; visual changes; fever, chills, or other signs of infection; sore throat; unusual bruising or bleeding.
  • Advise patient, family, or caregiver to inform health care provider of any of the following: persistent severe headache; persistent nausea, vomiting; severe skin or mucus membrane dryness.
  • Advise patient that drug may cause dizziness or confusion and to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct sexually active women, unless they have had a hysterectomy, to use 2 reliable forms of contraception during and for 1 mo following completion of therapy.
  • Instruct women of child bearing potential to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised to do so by the health care provider.
  • Advise patient that follow-up examinations and lab tests will be required to monitor therapy and to keep appointments.


Triamcinolone

Triamcinolone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TRY-am-SIN-oh-lone)
Triamcinolone
Aristocort
Tablets: 4 mg
Tablets: 8 mg
Atolone
Tablets: 4 mg
Kenacort
Tablets: 4 mg
Tablets: 8 mg
Syrup: 4 mg (as diacetate)/5 mL
Triamcinolone Acetonide
Aristocort
Ointment: 0.1%
Ointment: 0.5%
Cream: 0.025%
Cream: 0.1%
Cream: 0.5%
Aristocort A
Ointment: 0.1%
Cream: 0.025%
Cream: 0.1%
Cream: 0.5%
Azmacort
Aerosol: 100 mcg/actuation (Inhaler contains 60 mg)
Delta-Tritex
Cream: 0.1%
Ointment: 0.1%
Flutex
Ointment: 0.025%
Ointment: 0.1%
Ointment: 0.5%
Cream: 0.025%
Cream: 0.1%
Cream: 0.5%
Kenaject-40
Injection: 40 mg/mL suspension
Kenalog
Ointment: 0.025%
Ointment: 0.1%
Ointment: 0.5%
Cream: 0.025%
Cream: 0.1%
Cream: 0.5%
Lotion: 0.025%
Lotion: 0.1%
Aerosol: 2 sec. Spray
Kenalog-10
Injection: 10 mg/mL suspension
Kenalog-40
Injection: 40 mg/mL suspension
Kenalog-H
Cream: 0.1%
Kenalog in Orabase
Paste: 0.1%
Kenonel
Cream: 0.1%
Nasacort
Inhaler: 55 mcg/actuation
Nasacort AQ
Spray: 55 mcg/actuation
Oralone Dental
Paste: 0.1%
Tac-3
Injection: 3 mg/mL suspension
Tac-40
Injection: 40 mg/mL suspension
Tri-Kort
Injection: 40 mg/mL suspension
Triacet
Cream: 0.1%
Triam-A
Injection: 40 mg/mL suspension
Triamonide 40
Injection: 40 mg/mL suspension
Triderm
Cream: 0.1%
Trilog
Injection: 40 mg/mL suspension Aristocort Acetonide Topicals, Kenalog-10, Kenalog-40, Kenalog in Orabase
Oracort, Scheinpharm Triamcine-A
Triaderm
Triamcinolone Diacetate
Amcort
Injection: 40 mg/mL suspension
Aristocort Forte
Injection: 40 mg/mL suspension
Aristocort Intralesional
Injection: 25 mg/mL suspension
Cinacort
Injection: 40 mg/mL suspension
Triam Forte
Injection: 40 mg/mL suspension
Trilone
Injection: 40 mg/mL suspension
Tristoject
Injection: 40 mg/mL suspension
Aristocort Parenteral
Aristocort Syrup
Triamcinolone Hexacetonide
Aristospan Intra-articular
Injection: 20 mg/mL suspension
Aristospan Intralesional
Injection: 5 mg/mL suspension
Class: Corticosteroid

Action Anti-inflammatory effect by depressing formation, release and activity of endogenous mediators of inflammation including prostaglandins, kinins, histamine, liposomal enzymes, and complement system. Also modifies body's immune response.

Indications

PO/IM/IV administration: Replacement therapy in endocrine disorders; adjunctive therapy for short-term administration in rheumatic disorders; maintenance therapy or control of exacerbation of collagen diseases; treatment of dermatologic diseases; control of allergic states; management of allergic and inflammatory ophthalmic processes; treatment of respiratory diseases including pulmonary emphysema and diffuse interstitial pulmonary fibrosis; treatment of selected hematologic disorders; palliative management of selective neoplastic diseases; induction of diuresis in edematous states caused by nephrotic syndrome, refractory CHF and in ascites caused by cirrhosis of liver; control of exacerbation in selected GI diseases (eg, inflammatory bowel disease); control of exacerbation of multiple sclerosis; adjunctive treatment of tuberculous meningitis; treatment of trichinosis with neurologic or myocardial involvement; management of postoperative dental inflammatory reactions.

Intra-articular or soft tissue administration: Short-term adjunctive therapy in synovitis of osteoarthritis, rheumatoid arthritis, bursitis, acute gouty arthritis, epicondylitis, acute nonspecific tenosynovitis, posttraumatic osteoarthritis.

Intralesional administration: Management of keloids; treatment of localized hypertrophic, infiltrated, inflammatory lesions of lichen planus, psoriatic plaques, granuloma annulare, lichen simplex chronicus; treatment of discoid lupus erythematosus, necrobiosis lipoidica diabeticorum, alopecia areata, cystic tumors of aponeurosis or tendon.

Topical application: Relief of inflammatory and pruritic manifestations of corticosteroid-responsive dermatoses.

Oral inhalation: Control of bronchial asthma or corticosteroid-responsive bronchospastic states.

Intranasal administration: Relief of seasonal and perennial allergic rhinitis symptoms.

Contraindications Systemic fungal infections; IM use in idiopathic thrombocytopenic purpura; administration of live virus vaccines; topical monotherapy in primary bacterial infections; topical use on face, groin, or axilla; oral inhalation as primary treatment for status asthmaticus or other acute episodes of asthma; intranasal administration in untreated localized infections involving nasal mucosa.

Route/Dosage

Triamcinolone

Adults: PO 4 to 100 mg/day.

Children: PO 0.117 to 1.66 mg/kg/day.

Triamcinolone Acetonide

Adults and Children older than 12 yr: IM 2.5 to 60 mg/day. Intra-articular/intrasynovial/soft tissue 2.5 to 40 mg prn. Intradermal 1 mg/intradermal injection site. Inhalation 2 inhalations tid to qid (max, 16 inhalations/day). Intranasal Nasacort: Start with 220 mcg/day as 2 sprays (55 mcg/spray) in each nostril once daily. The dose may be increased to 440 mcg/day either as once-a-day dosage or divided up to qid (ie, bid [2 sprays/nostril] or qid [1 spray/nostril]). Some patients may be maintained with 1 spray/nostril once daily. Nasacort AQ: Recommended starting and maximum dose is 220 mcg/day as 2 sprays in each nostril once daily. When the maximum benefit is achieved and symptoms controlled at 220 mcg/day, decreasing the dose to 110 mcg/day (1 spray in each nostril/day) may be effective in maintaining control of allergic rhinitis symptoms.

Children 6 to 12 yr: IM 0.03 to 0.2 mg/kg q 1 to 7 days. Inhalation 1 to 2 inhalations tid to qid (max, 12 inhalations/day).

Children 6 to 11 yr: Intranasal Nasacort: Recommended starting dose is 220 mcg/day as 2 sprays in each nostril once daily. Once the maximum effect has been achieved, titrate to minimum effective dose. Nasacort AQ: Recommended starting dose is 110 mcg/day as 1 spray in each nostril once daily. Maximum recommended dose is 220 mcg/day as 2 sprays per nostril once daily. Once symptoms are controlled, pediatric patients may be maintained on 110 mcg/day (1 spray in each nostril/day).

Adults and Children: Topical Apply sparingly bid to qid.

Triamcinolone Diacetate

Adults: IM 40 mg/wk. Intra-articular/intrasynovial/soft tissue 2 to 40 mg prn. Intradermal 5 to 48 mg (no more than 12.5 mg per injection site) prn.

Triamcinolone Hexacetamide

Adults: Intra-articular 2 to 20 mg prn. Intradermal no more than 0.5 mg/square inch of affected area.

Interactions

Anticholinesterases: May antagonize anticholinesterase effects in myasthenia gravis.

Barbiturates: May decrease pharmacologic effect of systemically administered triamcinolone.

Hydantoins, rifampin: May increase clearance and decrease efficacy of systemically administered triamcinolone.

Salicylates: Systemic administration may reduce serum levels and efficacy of salicylates.

Somatrem: May inhibit growth-promoting effects of somatrem.

Troleandomycin: May increase triamcinolone effects.

Lab Test Interferences Uptake of thyroid I131 may be decreased; false-negative results with nitroblue-tetrazolium test may occur; skin test reactions may be suppressed.

Adverse Reactions

CARDIOVASCULAR: Edema; thromboembolism or fat embolism; thrombophlebitis; necrotizing angiitis; cardiac arrhythmias or ECG changes; syncopal episodes; hypertension; myocardial rupture; CHF. CNS: Convulsions; pseudotumor cerebri; vertigo; headache; neuritis; paresthesias; psychosis. DERMATOLOGIC: Impaired wound healing; thin fragile skin; petechiae and ecchymoses; erythema; lupus erythematosus-like lesions; SC fat atrophy; striae; hirsutism; acneiform eruptions; allergic dermatitis; urticaria; angioneurotic edema; perineal irritation; hyperpigmentation or hypopigmentation (injection); burning, itching, irritation, erythema, dryness, folliculitis, hypertrichosis, perioral dermatitis, allergic contact dermatitis, stinging, cracking, and tightening of skin, secondary infections, miliaria, telangiectasia (topical). EENT: Posterior subcapsular cataracts; increased IOP; glaucoma; exophthalmos; throat irritation, hoarseness, dysphonia, coughing, thrush, dry mouth (oral); nasal irritation, burning, stinging, dryness, epistaxis or bloody mucus, congestion, occasional sneezing attacks, rhinorrhea, anosmia, loss of sense of taste, throat discomfort (intranasal). GI: Pancreatitis; nausea; vomiting; increased appetite and weight gain; peptic ulcer; bowel perforation. HEMATOLOGIC: Leukocytosis. METABOLIC: Sodium and fluid retention; hypokalemia; hypokalemic metabolic alkalosis; hypocalcemia. RESPIRATORY: Wheezing (oral). OTHER: Musculoskeletal effects (eg, weakness, myopathy, muscle mass loss, osteoporosis, spontaneous fractures); endocrine abnormalities (eg, menstrual irregularities, cushingoid state, growth suppression in children, sweating, decreased carbohydrate tolerance or hyperglycemia, glycosuria, increased insulin or sulfonylurea requirements in diabetic patients, hirsutism); anaphylactoid or hypersensitivity reactions; aggravation or masking of infections; osteonecrosis, tendon rupture, infection, skin atrophy, postinjection flare, hypersensitivity, facial flushing (intra-articular); may cause adverse effects similar to systemic use because of absorption (topical).

Precautions

Pregnancy: Undetermined. Category C (Nasal/Topical). Lactation: Excreted in breast milk. CHILDREN: Children may be more susceptible to adverse effects from topical use. Monitor growth and development of infants and children on prolonged therapy. Intranasal form not recommended in children younger than 12 yr. Elderly: The elderly may require lower doses. Acute asthma: Oral inhalation is not indicated for rapid relief of bronchospasm. Adrenal suppression: Prolonged therapy may lead to hypothalamic-pituitary-adrenal suppression. Cardiovascular effects: Use drug with caution after recent MI. Hepatitis: Drug may be harmful in chronic active hepatitis positive for hepatitis B surface antigen. Hypersensitivity: Reactions including anaphylaxis may occur. Immunosuppression: Do not administer live virus vaccines while patient is on therapy. Infections: Drug may mask signs of infection and may decrease host-defense mechanisms to prevent dissemination of infection. Ocular effects: Use drug with caution in ocular herpes simplex because of possible corneal perforation. Peptic ulcer: Drug may contribute to peptic ulceration, especially in large doses. Renal function impairment: Use drug with caution. Repository injections: Do not inject SC. Avoid injection into deltoid muscle and repeated IM injection into same site. Route change: Particular caution is needed when transferring patient from systemically active corticosteroids to triamcinolone inhaler because deaths caused by adrenal insufficiency have occurred in asthmatic patients during and after transfer from systemic to aerosol corticosteroids. Stress: Increased dosage of rapidly acting corticosteroid may be needed before, during, and after stressful situations. Tartrazine sensitivity: Some oral dosage forms of these products contain tartrazine, which may cause allergic-type reactions in susceptible individuals. Withdrawal: Abrupt discontinuation may result in adrenal insufficiency.

PATIENT CARE CONSIDERATIONS

Administration/Storage

PO

  • Administer with meals or snacks.
  • If drug is to be taken only once daily, administer early in morning.
  • Administer multiple doses at evenly spaced intervals throughout day.
  • When large doses are given, consider administering antacids between meals to help prevent peptic ulcers.
  • Store at controlled room temperature (59° to 86°F).
  • Avoid freezing of oral solution and suspension.
  • Protect from light.

IM

  • Shake vial well before withdrawing drug from vial.
  • Inject deeply into well-developed muscle.
  • Rotate injection sites.
  • Avoid injection into deltoid muscle.
  • Store at controlled room temperature (59° to 86°F).

Oral Inhalation

  • Open inhaler so that medication canister is vertical and locked into position on built-in spacer.
  • Thoroughly shake inhaler. Have patient take drink of water to moisten throat. Place adapter mouthpiece in mouth and gently seal with lips. Have patient tilt head back slightly, activate inhaler into spacer and take slow, deep breath for 3 to 5 sec while inhaler is activated. Have patient hold breath for 10 sec and breathe out slowly. Allow at least 1 min between inhalations. Have patient rinse mouth with water or mouthwash after each use.

Intranasal

  • Clear nasal passages of secretions prior to use. If patient is congested, use topical, short-acting decongestant just before administration to ensure adequate penetration of spray.
  • Shake canister, place nasal adapter into 1 nares, gently close other nares with finger. While inhaling from nostril, activate canister. Repeat process on other side.
  • Do not blow nose immediately after administration.

Topical

  • To increase drug penetration, wash or soak area before application.
  • May use occlusive dressing such as plastic wrap to increase skin penetration. However, do not use occlusive dressings for more than 12 hr/day.
  • Apply cream/ointment or lotion sparingly in light film; rub in gently.
  • Do not place bandages, dressings, cosmetics, or other skin products over treated area unless directed by health care provider.
  • Avoid contact with eyes.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Obtain periodic electrolyte and renal function tests if systemic preparations are used long-term.
  • In patients taking large doses, restrict sodium intake and monitor BP.
  • In prolonged use with children, plot growth pattern. Notify health care provider if abnormalities are evident.
  • Monitor weight monthly.
OVERDOSAGE: SIGNS & SYMPTOMS
Excessive or long-term use : Moonface, central obesity, striae, hirsutism, acne, ecchymoses, hypertension, osteoporosis, myopathy, sexual dysfunction, hyperglycemia, hyperlipidemia, peptic ulcer, electrolyte and fluid imbalance

Patient/Family Education

  • Advise patient to follow dosage guidelines carefully. Do not discontinue or change dose unless directed by health care provider.
  • Instruct patient on long-term steroid therapy to carry identification (eg, Medi-Alert ) indicating condition and drug therapy.
  • Advise patient to notify health care provider of stressful events/illnesses that may make dose adjustments necessary.
  • Remind patient to use caution when exercising joints that have been recently medicated.
  • Inform patient that nasal inhaler is for preventive therapy only and should be used on a daily basis.
  • Recommend that patient have eyes examined periodically.
  • Stress that oral inhalation is for preventive therapy only, should be used on a daily basis, and should not be used to abort acute asthmatic attack. Instruct patient to notify health care provider if sore throat or mouth occur.
  • Inform diabetic patient that sugar level in blood will probably be increased during systemic use of steroid and to monitor blood sugar more frequently.
  • Remind patient that disease symptoms may reappear even after medication has been discontinued.
  • Advise patient to notify health care provider promptly of signs of adrenal insufficiency (eg, fever, myalgia, arthralgia, malaise, anorexia, nausea, vomiting, dizziness, fainting, diarrhea, low blood sugar).
  • Instruct patient to report the following symptoms to health care provider: unusual weight gain, swelling of lower extremities, muscle weakness, black tarry stools, vomiting of blood, puffing of face, menstrual irregularities, prolonged sore throat, fever, cold, infection.


Triamterene

Triamterene

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(try-AM-tur-een)
Dyrenium
Class: Potassium-sparing diuretic

Action Interferes with sodium reabsorption at distal renal tubule, resulting in increased excretion of sodium and water and decreased excretion of potassium.

Indications Treatment of edema associated with CHF, hepatic cirrhosis and nephrotic syndrome; treatment of steroid-induced edema, idiopathic edema and edema caused by secondary hyperaldosteronism; management of hypertension in patient with diuretic-induced hypokalemia or at risk of hypokalemia.

Contraindications Treatment with spironolactone or amiloride; anuria; severe hepatic disease; yperkalemia; severe or progressive kidney disease or dysfunction, with exception of nephrosis.

Route/Dosage

ADULTS: PO 100 mg bid after meals (maximum 300 mg/day). CHILDREN: PO 2–4 mg/kg/day given in one dose or 2 divided doses (maximum 300 mg/day).

Interactions

ACE inhibitors: May result in severely elevated serum potassium levels. Indomethacin: May cause rapid progression into acute renal failure. Potassium preparations and salt substitutes: May severely increase serum potassium levels, possibly resulting in cardiac arrhythmias or cardiac arrest. Do not take with potassium preparations.

Lab Test Interferences May interfere with fluorometry such as quinidine serum levels and LDH determination.

Adverse Reactions

CV: Hypotension. CNS: Weakness; fatigue; dizziness; headache. DERM: Photosensitivity; rash. GI: Diarrhea; nausea; vomiting; dry mouth. GU: Azotemia; elevated BUN and creatinine; renal stones; bluish discoloration to urine; interstitial nephritis. HEPA: Jaundice; liver enzyme abnormalities. HEMA: Thrombocytopenia; megaloblastic anemia. META: Hyponatremia; hyperchloremic metabolic acidosis; hyperkalemia. OTHER: Anaphylaxis; muscle cramps.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Adult-onset diabetes mellitus: Blood glucose levels may be increased; dosage adjustments of hypoglycemic agents may be needed. Concurrent diuretic therapy: Dosage reduction may be necessary. Electrolyte imbalances and BUN increase: Hyperkalemia (serum potassium > 5.5 mEq/l), hyponatremia, hyperchloremia and increases in BUN may occur. Monitor serum electrolytes and BUN levels. Hematologic effects: Triamterene is weak folic acid antagonist and may contribute to appearance of megaloblastosis. Metabolic acidosis: May decrease alkali reserve with possibility of metabolic acidosis. Renal impairment: Use drug with caution; monitor renal function. Renal stones: Triamterene has been found in renal stones. Use drug with caution in patients with history of stone formation.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer after meals.
  • Administer once daily dose in morning to avoid disturbing sleep.
  • Open capsules and mix with food or fluids if appropriate for patient needs.
  • Store at room temperature in tight, light resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess renal status, BUN and creatinine levels and fluid and electrolyte status.
  • Assess I&O, body weight and hydration status.
  • Assess lung sounds and peripheral edema.
  • Assess vital signs, especially BP.
  • Institute safety precautions to prevent falls, particularly with initial doses.
  • Monitor for signs and symptoms of hyperkalemia, especially with diabetic patients.
  • Monitor for signs and symptoms of side effects, ie, hyperkalemia, GI disturbances, weakness, dizziness, unusual bleeding or bruising.
  • Monitor patient for signs of metabolic acidosis; hyperventilation, drowsiness, restlessness.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, hyperkalemia, metabolic acidosis, nausea, vomiting, weakness, acute renal failure

Patient/Family Education

  • Tell patient to avoid salt substitute and limit potassium-rich foods.
  • Inform patients taking antihypertensives that additive effects are possible; identify signs and symptoms of hypotension and precautions to be taken.
  • Advise patient that medication may cause urine to become blue tinged.
  • Explain potential GI side effects and to take medication after meals.
  • Tell patient that drug may cause weakness, headache, nausea, vomiting or dry mouth and to notify physician if they become severe or persistent.
  • Instruct patient to report these symptoms to physician: fever, sore throat, mouth sores or unusual bleeding or bruising.
  • Caution patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to avoid exposure to sunlight or ultraviolet light and to use sunscreen or wear protective clothing to prevent photosensitivity reaction.


Triazolam

Triazolam

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(try-AZE-oh-lam)
Halcion, [image] Alti-Triazolam, APO-Triazo, Gen-Triazolam, Novo-Triolam
Class: Sedative and hypnotic/benzodiazepine

Action Potentiates action of GABA (gamma-aminobutyric acid), an inhibitory neurotransmitter, resulting in increased neuronal inhibition and CNS depression, especially in limbic system and reticular formation.

Indications Treatment of insomnia.

Contraindications Hypersensitivity to benzodiazepines; pregnancy.

Route/Dosage

ADULTS: PO 0.125–0.5 mg at bedtime. ELDERLY OR DEBILITATED PATIENTS: Initiate with 0.125 mg until individual response is determined.

Interactions

Alcohol, CNS depressants (eg, narcotic sedatives): May cause additive CNS depressant effects. Cimetidine, disulfiram, omeprazole, oral contraceptives: Triazolam effects may increase. Digoxin: Serum digoxin concentrations may be increased. Theophylline: May antagonize sedative effects.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Anterograde amnesia; headache; nervousness; drowsiness; confusion; talkativeness; pprehension; irritability; euphoria; weakness; tremor; incoordination; memory impairment; depression; ataxia; dizziness; dreaming/nightmares; hallucinations; aradoxical reactions (eg, anger, hostility, mania, muscle spasms). DERM: Rash; photosensitivity. EENT: Visual or auditory disturbances; depressed hearing; taste disturbances. GI: Heartburn; nausea; vomiting; diarrhea; constipation; dry mouth; anorexia. HEMA: Blood dyscrasias including agranulocytosis; anemia; thrombocytopenia; eukopenia; neutropenia. HEPA: Hepatic dysfunction including hepatitis and jaundice. OTHER: Dependence/withdrawal syndrome (eg, confusion; abnormal perception of movement; depersonalization; muscle twitching; psychosis; paranoid delusions; eizures). Rebound sleep disorder (recurrence of insomnia worse than before treatment) may occur during first 3 nights after abrupt discontinuation.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Not for use in children < 18 yr. Special risk patients: Use drug with caution in elderly patients and patients with renal or hepatic impairment, depression or suicidal tendencies, drug abuse and dependence, chronic pulmonary insufficiency or apnea, seizure disorder. Dependence: Prolonged use (> 1–2 wk) can lead to dependence. Withdrawal syndrome may occur; taper dose gradually.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at bedtime with full glass of water.
  • Administer with food if GI upset occurs.
  • Administer lowest dosage until response is determined.
  • If patient exhibits possible suicidal tendencies, ensure that patient swallows drug and that patient does not have access to large quantities.
  • Store at room temperature in a tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Identify potential for abuse and underlying depression.
  • Assess usual sleep patterns and define type of sleep alteration, ie, insomnia. Assess for modifiable causes of sleep disturbance, such as environmental noise, daytime sleeping and caffeine use.
  • Assess therapeutic response to therapy throughout usage.
  • Implement safety precautions to prevent injury (eg, assist with ambulation), particularly during initial treatment until individual response is determined.
  • Utilize general comfort measures to encourage sleep.
  • Implement environmental control measures when appropriate to enhance sleep.
  • Monitor for side effects, such as dizziness, drowsiness, headache, change in mood or mental status, GI disturbance, paradoxical excitation.
  • Monitor for daytime drowsiness or lethargy.
  • Assess for signs of dependence.

OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, confusion, delirium, lack of coordination, ataxia, slurred speech, respiratory depression, coma, seizures

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Remind patient that medication should not be abruptly discontinued.
  • Review with patient and family other general sleep promotion measures, as well as what to avoid, such as caffeine and excessive exercise at bedtime.
  • Explain that medication may cause morning drowsiness or tiredness.
  • Caution patient regarding dependence potential.
  • Explain potential side effects and what to report to physician (onfusion, paradoxical excitement, headache, bleeding, recurrent sleep disorder).
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient to use caution while driving or performing other tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Trifluoperazine HCl

Trifluoperazine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(try-flew-oh-PURR-uh-zeen HIGH-droe-KLOR-ide)
Stelazine, Stelazine Concentrate, [image] Apo-Trifluoperazine, Novo-Flurazine, Novo-Trifluzine, PMS-Trifluoperazine, Terfluzine
Class: Antipsychotic/phenothiazine

Action Effects apparently related to dopamine receptor blocking in CNS.

Indications Management of psychotic disorders, short-term treatment (< 12 wk) f nonpsychotic anxiety.

Contraindications Sensitivity to phenothiazines; comatose or severely depressed states; resence of large amount of other CNS depressants; bone marrow depression or blood dyscrasias; liver disease; cerebral arteriosclerosis; coronary artery disease; severe hypotension or hypertension; subcortical brain damage.

Route/Dosage

Individualize dose.

Psychotic Disorder

ADULTS: PO 2–5 mg bid initially. Maintenance: 15–20 mg/day in single or divided doses. Few patients may require ³ 40 mg/day. IM 1–2 mg by deep injection q 4–6 hr prn. More than 6 mg in 24 hr is rarely needed. CHILDREN: Individualize dosage based on weight of child and severity of symptoms. CHILDREN 6–12 YR: PO 1 mg qd or bid initially. Maintenance: Rarely > 15 mg/day in single or divided doses. IM 1 mg daily or bid.

Nonpsychotic Anxiety

ADULTS: PO 1–2 mg bid (maximum 6 mg/day).

Interactions

Alcohol and other CNS depressants (eg, narcotics, sedatives): May result in increased CNS depression and may precipitate dystonic reactions. Anticholinergics: May reduce therapeutic effects of trifluoperazine and worsen anticholinergic effects of trifluoperazine. May lead to tardive dyskinesia. Barbiturate anesthetics: May increase frequency and severity of neuromuscular excitation and hypotension. Guanethidine: May inhibit hypotensive action of guanethidine. Metrizamide: Possibility of seizure may be increased when subarachnoid metrizamide injection is used.

Lab Test Interferences Drug may discolor urine pink to red-brown. False-positive pregnancy tests may occur but are less likely to occur with serum test. Increases in protein-bound iodine have been reported.

Adverse Reactions

CV: Orthostatic hypotension; tachycardia; syncope; cardiac arrest; irculatory collapse; lightheadedness; faintness; ECG changes. CNS: Headache; weakness; tremor; fatigue; slurring of speech; insomnia; sedation; ertigo; seizures; twitching; ataxia; tardive dyskinesia; drowsiness; lethargy; aradoxical excitement; pseudoparkinsonism; motor restlessness; oculogyric crises; opisthotonos; hyperreflexia; tardive dyskinesia. DERM: Photosensitivity; skin pigmentation; dry skin; exfoliative dermatitis; rticarial rash; maculopapular hypersensitivity reaction; seborrhea; contact dermatitis. EENT: Pigmentary retinopathy; glaucoma; photophobia; blurred vision; miosis; ydriasis; increased intraocular pressure; dry mouth or throat; nasal congestion. GI: Dyspepsia; constipation; adynamic ileus (may result in death). GU: Urinary hesitancy or retention; impotence; sexual dysfunction; menstrual irregularities. HEPA: Cholestatic jaundice. HEMA: Agranulocytosis; eosinophilia; leukopenia; hemolytic anemia; hrombocytopenic purpura. META: Decreased cholesterol. RESP: Laryngospasm; bronchospasm; shortness of breath. OTHER: Increases in appetite and weight; polydipsia; breast enlargement; galactorrhea; eat-illness; neuroleptic malignant syndrome.

Precautions

Pregnancy: Pregnancy category undetermined. Lactation: Excreted in breast milk. Children: In general, not recommended for children < 12 yr. When drug is used in children with acute illnesses (eg, chickenpox, measles, gastroenteritis or dehydration), they are more susceptible to neuromuscular reactions than adults. Avoid use of drug in children and adolescents with signs and symptoms suggestive of Reye's syndrome. Elderly, debilitated or emaciated patients: More susceptible to hypotensive and neuromuscular effects. Require lower initial dosage and more gradual increase in dosage. Special risk patients: Use drug with caution in patients with cardiovascular disease or mitral insufficiency, history of glaucoma, EEG abnormalities or seizure disorders, prior brain damage, hepatic or renal impairment. CNS effects: Drug may impair mental or physical abilities, especially during first few days of therapy. Hepatic effects: Jaundice usually occurs between second and fourth weeks of treatment and is considered hypersensitivity reaction. Usually reversible. Neuroleptic malignant syndrome: Has occurred with agents in this class and is potentially fatal. Signs and symptoms are hyperpyrexia, muscle rigidity, altered mental status, irregular pulse, irregular BP, tachycardia and diaphoresis. Pulmonary effects: Cases of bronchopneumonia, some fatal, have occurred. Renal impairment: Use with caution, lower dose may be necessary. Sudden death: Has been reported. Predisposing factors may be seizures or previous brain damage. Flare-ups of psychotic behavior may precede death. Sulfite sensitivity: Some of these products contain sulfites, which may cause allergic-type reactions including anaphylactic symptoms and life-threatening or less severe asthmatic episodes in certain susceptible persons.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at bedtime to minimize effects of sedation and orthostatic hypotension.
  • Ensure that patient swallows medication and is not hoarding it.
  • For IM administration, inject deeply into well-developed muscle.
  • For concentrate, dilute just prior to administration. Add desired dose to 60 ml or more of following diluents: tomato or fruit juice, milk, simple syrup, orange syrup, carbonated beverages, decaffeinated coffee or tea or water. May also add dose to semisolid foods such as soups or puddings.
  • Store liquid concentrates in amber bottles at room temperature and protect from light.
  • Store tablets and injection at room temperature protected from light.
  • Avoid freezing oral concentrate and injection.
  • Slight yellowish discoloration of injection will not affect potency or efficacy.
  • Do not use injection if markedly discolored.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess for high-risk factors (cardiac history, hepatic or renal impairment, neurologic damage).
  • Inquire about patient's alcohol intake.
  • Assess efficacy of antipsychotic response during initial dosing.
  • Take BP measurements after IM injections of medication.
  • Monitor patient carefully for acute neurologic changes after drug administration.
  • Monitor for extrapyramidal symptoms.
  • Periodically monitor hepatic function.
  • Monitor renal function at start of therapy and periodically during therapy. If creatinine is abnormal, notify physician. Dosage adjustment may be necessary.
  • Monitor WBC periodically. If significant drop in granulocytes occurs, dosage decrease or discontinuation of therapy may be necessary.
  • If fever with flu-like symptoms occurs, obtain LFTs.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression (somnolence to coma), hypotension, extrapyramidal symptoms, agitation, restlessness, seizures, fever, hypothermia, hyperthermia, autonomic reactions, ECG changes, cardiac arrhythmias

Patient/Family Education

  • Advise patient not to change dose unless instructed by physician.
  • Instruct patient not to discontinue medication abruptly.
  • Inform patient that urine may change to pink or redbrownish color.
  • Advise female patients of possibility of false-positive urine pregnancy test results.
  • Inform patient of possibility of yellowing of skin after several weeks of drug therapy.
  • Instruct patient to report these symptoms to physician: abnormal movements, involuntary muscle twitching or jaundice.
  • Caution patient to avoid sudden position changes to prevent orthostatic hypotension.
  • Instruct patient to avoid intake of alcoholic beverages.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Caution patient to minimize exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Trihexyphenidyl HCl

Trihexyphenidyl HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(try-hex-ee-FEN-in-dill HIGH-droe-KLOR-ide)
Artane, Artane Sequels, Trihexy-2, Trihexy-5, [image] Aparkane, Apo-Trihex, Novo-Hexidyl, PMS-Trihexyphenidyl, Trihexyphen
Class: Antiparkinson/anticholinergic

Action Exerts direct inhibitory effect on parasympathetic nervous system by inhibiting actions of acetylcholine; has relaxing effect on smooth musculature.

Indications Adjunct in treatment of all forms of parkinsonism (postencephalitic, arteriosclerotic and idiopathic); adjuvant therapy with levodopa for control of drug-induced extra-pyramidal disorders. Sustained release: Maintenance therapy after patients have been stabilized on tablets or elixir.

Contraindications Standard considerations.

Route/Dosage

Parkinsonism

ADULTS: PO 1 or 2 mg first day; increase by 3 mg increments at intervals of 3–5 days, until 6–10 mg given daily in divided doses. Some postencephalitic patients may require total daily dose of 12–15 mg. Usually given tid at mealtimes. High doses may be taken qid, at mealtimes and at bedtime.

Concomitant Use with Other Anticholinergics

Gradually initiate trihexyphenidyl with progressive reduction of other anticholinergic.

Drug-Induced Extrapyramidal Disorders

Amount and frequency is individualized. Start with single 1 mg dose. If symptoms are not controlled in few hours, progressively increase until controlled. Daily dosage usually ranges 5–15 mg in divided doses.

Sustained Release

Not for initial therapy. Once patient is stabilized, may switch on equipotent daily basis. Give as single dose after breakfast or in bid doses 12 hr apart.

Interactions

Haloperidol: Schizophrenic symptoms may worsen; haloperidol levels may decrease and tardive dyskinesia may develop. Phenothiazines: Actions of phenothiazines may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; palpitations; hypotension. CNS: Dizziness; nervousness; psychiatric manifestations such as delusions or hallucinations; mental confusion; agitation; disturbed behavior. DERM: Rash. EENT: Blurred vision; angle-closure glaucoma; difficulty swallowing. GI: Dry mouth; nausea; vomiting; constipation; suppurative parotitis; dilation of colon; paralytic ileus. GU: Urinary retention; urinary hesitancy; impotence. OTHER: Fever; flushing; decreased sweating; heat illness.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly patients: More susceptible to adverse effects. Special risk patients: Use drug with caution in patients with tachycardia, arrhythmias, hypertension, hypotension, prostatic hypertrophy, liver or kidney disorders, obstructive disease of GI tract. Anticholinergic effect: Concomitant use of other drugs with anticholinergic effects will have additive effects. Heat illness: Give with caution during hot weather. Severe anhidrosis and fatal hyperthermia may occur. Ophthalmic: Incipient narrow-angle glaucoma may be precipitated by drug use; therefore closely monitor patient for symptoms and evaluate intraocular pressure at regular, periodic intervals.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not crush sustained release product or allow patient to chew.
  • Store at room temperature in light-resistant container. Avoid freezing the elixir.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess Parkinson's symptoms prior to and throughout therapy.
  • Implement safety precautions to prevent injury, particularly during initial therapy until individual response is determined.
  • Encourage frequent oral hygiene.
  • Implement measures to prevent constipation, ie, fluids, activity, dietary bulk.
  • Monitor for side effects: dry mouth, nausea, dizziness, nervousness, blurred vision. If dry mouth occurs, provide patient with ice chips or sugarless hard candy or sugarless gum for comfort.
  • Monitor for other anticholinergic side effects: constipation, difficulty voiding. If these effects are noted, increase patient's fluid intake and notify physician if problematic.
  • Monitor vital signs per routine and more frequently when increasing dose.
  • Monitor frequency of bowel movements, I&O.
  • If patient complains of sudden onset of eye pain and blurred vision, discontinue drug and notify physician.
  • Assess for behavioral changes, particularly in individuals with history of mental disorder.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, dry skin, dry mucous membranes, fever, dilated, sluggish pupils, respiratory depression, circulatory collapse, coma

Patient/Family Education

  • Advise patient to take as directed and not to change dose unless advised by physician.
  • Tell patient to be cautious during hot weather to prevent heat-related illness.
  • Explain measures to prevent constipation.
  • Encourage frequent oral hygiene and use of ice chips and sugarless gum or sugarless hard candy if dry mouth is experienced.
  • Identify types of measuring devices that will ensure accurate dosage of elixir.
  • Advise patient that therapeutic effect may not be immediately evident.
  • Explain rationale for tapering of other anticholinergic drugs on initiation of therapy.
  • Instruct patient not to stop taking drug abruptly.
  • Explain potential side effects and what should be reported to physician.
  • Advise patient that drug may cause drowsiness and dizziness and to use caution while driving or performing tasks requiring mental alertness.
  • Instruct patient not to take otc medications without consulting physician.


Trimethoprim/Sulfamethoxazole (Co-trimoxazole; TMP-SMZ)

Trimethoprim/Sulfamethoxazole (Co-trimoxazole; TMP-SMZ)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(try-METH-oh-prim/suhl-fuh-meth-OX-uh-zole)
Bactrim, Bactrim D.S., Bactrim IV, Bactrim Pediatric, Cotrim, Cotrim D.S., Cotrim Pediatric, Septra, Septra DS, Septra IV, Sulfatrim, Uroplus DS, Uroplus SS, [image] Apo-Sulfatrim, Bactrim Roche, Novo-Trimel, Novo-Trimel D.S., Nu-Cotrimox, Pro-Trin, Roubac, Septra DS, Septra Injection
Class: Anti-infective

Action Sulfamethoxazole (SMZ) inhibits bacterial synthesis of dihydrofolic acid by competing with PABA. Trimethoprim (TMP) blocks production of tetrahydrofolic acid by inhibiting the enzyme dihydrofolate reductase. This combination blocks two consecutive steps in bacterial biosynthesis of essential nucleic acids and proteins and is usually bactericidal.

Indications

Oral/parenteral: Treatment of UTIs caused by susceptible strains of bacteria, shigellosis enteritis and Pneumocystis carinii pneumonitis. Oral: Treatment of acute otitis media and acute exacerbations of chronic bronchitis; reatment of traveler's diarrhea. Unlabeled use(s): Treatment of cholera, salmonella-type infections and nocardiosis; revention of recurrent UTIs in women; prophylaxis of bacterial infections in susceptible patients; treatment of prostatitis; prophylaxis of Pneumocystis carinii pneumonitis.

Contraindications Hypersensitivity to sulfonamides; megaloblastic anemia caused by folate deficiency; pregnancy at term; lactation; infants < 2 mo of age.

Route/Dosage

UTIs, Shigellosis, Acute Otitis Media

ADULTS: PO 160 mg TMP/800 mg SMZ q 12 hr for 10–14 days and 5 days for shigellosis. IV 8–10 mg/kg/day (based on TMP) in 2–4 divided doses q 6–12 hr for up to 14 days for severe UTIs and 5 days for shigellosis. CHILDREN > 2 MO: PO 8 mg/kg TMP/40 mg/kg SMZ daily in 2 divided doses q 12 hr for 10 days and 5 days for shigellosis.

Pneumocystis Carinii Pneumonitis

ADULTS: PO 20 mg/kg TMP/100 mg/kg SMZ daily in divided doses q 6 hr for 14 days. IV 15–20 mg/kg/day (based on TMP) in 3–4 divided doses for up to 14 days.

Traveler's Diarrhea

ADULTS: PO 160 mg TMP/800 mg SMZ q 12 hr for 5 days.

Exacerbation of Chronic Bronchitis

ADULTS: PO 160 mg TMP/800 mg SMZ q 12 hr for 14 days.

Interactions

Cyclosporine: May cause decrease in therapeutic effect of cyclosporine and increased risk of nephrotoxicity. Methotrexate: May displace methotrexate from protein-binding sites, thus increasing free methotrexate levels. Phenytoin: Trimethoprim may inhibit metabolism of phenytoin or other hydantoins. Procainamide: Trimethoprim may inhibit renal elimination of procainamide and its metabolites. Sulfonylureas: May increase hypoglycemic response to sulfonylureas because of displacement from protein-binding sites or inhibition of hepatic metabolism. Warfarin: May cause prolonged PT. INCOMPATIBILITIES: Do not mix with other drugs or solutions other than D5W.

Lab Test Interferences Can interfere with serum methotrexate assay as determined by competitive binding protein technique when bacterial dihydrofolate reductase is used as binding protein. May interfere with Jaffe alkaline picrate reaction assay for creatinine, resulting in overestimations.

Adverse Reactions

CV: Allergic myocarditis. CNS: Headache; depression; seizures; aseptic meningitis; insomnia; hallucinations. DERM: Local reaction, pain, and irritation on IV administration; hypersensitivity reactions including rash; urticaria; photosensitization; generalized skin eruptions. EENT: Glossitis; stomatitis. GI: Nausea; vomiting; anorexia; abdominal pain; diarrhea; pseudomembranous enterocolitis; pancreatitis; esophageal ulcers. GU: Renal failure; interstitial nephritis; toxic nephrosis with oliguria or anuria; crystalluria. HEPA: Hepatitis; hepatic necrosis. HEMA: Agranulocytosis; aplastic, hemolytic or megaloblastic anemia; hrombocytopenia; leukopenia; neutropenia; hypoprothrombinemia; eosinophilia; ethemoglobinemia. Pulmonary infiltrates; cough; shortness of breath. OTHER: Arthralgia; myalgia; hypersensitivity reactions including erythema multiforme, Stevens-Johnson syndrome, toxic epidermal necrolysis, exfoliative dermatitis, serum sickness, anaphylactoid reactions, angioedema, drug fever, chills, systemic lupus erythematosus, periarteritis nodosa; conjunctival and scleral injection.

Precautions

Pregnancy: Category C. Do not use at term because of risk of neonatal kernicterus. Lactation: Undetermined. Not recommended during nursing because sulfonamides are excreted in breast milk and may cause kernicterus. Premature infants and infants with hyperbilirubinemia or G-6-PD deficiency are also at risk for adverse effects. Children: Not recommended for infants < 2 mo. Elderly patients: Are at increased risk of severe adverse reactions. Special risk patients: Use drug with caution in patients with possible folate deficiency (eg, elderly patients, chronic alcoholics, patients undergoing anticonvulsant therapy, patients with malabsorption syndromes or malnutrition), patients with severe allergy or bronchial asthma, patients who have sulfite sensitivity and G-6-PD-deficient individuals. Ulceration: Take tablets with water or food to prevent lodging in esophagus and subsequent ulceration. Hematologic effects: Sulfonamide-associated deaths, although rare, have occurred from hypersensitivity of respiratory tract, Stevens-Johnson syndrome, toxic epidermal necrolysis, fulminant hepatic necrosis, agranulocytosis, aplastic anemia and other blood dyscrasias. Both components can interfere with hematopoiesis. IV use at high doses for extended periods of time may cause bone marrow depression. Patients with AIDS: Incidence of side effects, especially rash, fever and leukopenia, is greatly increased. Renal and hepatic impairment: Use drug with caution. Dosage adjustment may be required. Streptococcal pharyngitis: Do not use for streptococcal pharyngitis. Sulfonamides: Are chemically similar to some goitrogens, diuretics (acetazolamide and the thiazides) and oral hypoglycemic agents. Goiter production, diuresis, and hypoglycemia occur rarely in patients receiving sulfonamides. Cross-sensitivity may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with full glass of water.
  • May administer with food if GI upset occurs.
  • For IV infusion, must dilute in 75 or 125 ml of D5W only. Administer each dose over 60–90 min. Flush IV line after infusion. Do not use IV solution if cloudy or precipitates are noted.
  • If local irritation or inflammation because of extravascular infiltration occurs, discontinue infusion and restart at another site.
  • Avoid rapid or direct IV injection. Do not inject IM.
  • Shake oral suspension well before use.
  • Store IV solution at room temperature. Do not refrigerate. Discard prepared IV solution if not used within 2 hr (75 ml) or 6 hr (125 ml).
  • Store tablets or suspension at room temperature in a tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note decreased renal or hepatic function and sensitivity to sulfonamides (including sulfonylureas, or thiazide diuretics) and trimethoprim.
  • Obtain culture and sensitivity before beginning drug therapy.
  • Monitor I&O.
  • Encourage fluid intake.
  • Monitor renal function during prolonged treatment.
  • Notify physician of GI upset, fever, chills, headache, rash, decreased urine output, wheezing, shortness of breath, dizziness, sore throat, unusual bleeding or bruising or arthralgia.
OVERDOSAGE: SIGNS & SYMPTOMS
Anorexia, colic, nausea, vomiting, dizziness, headache, drowsiness, depression, confusion, altered mental status, fever, hematuria, crystalluria, blood dyscrasias, jaundice, bone marrow depression

Patient/Family Education

  • Advise patient to complete full course of therapy.
  • Encourage patient to maintain adequate fluid intake.
  • Advise patient to take tablet with full glass of water.
  • Educate patient and family to report any signs of superinfection such as fever, vaginitis, oral candidiasis and fatigue.
  • Instruct patient to report these symptoms to physician: skin rash, sore throat, fever, or unusual bruising or bleeding.
  • Caution patient to avoid exposure to sunlight and to use sunscreen or wear protective clothing to avoid photosensitivity reaction.


Trimethobenzamide HCl

Trimethobenzamide HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(try-meth-oh-BEN-zuh-mide HIGH-droe-KLOR-ide)
Arrestin, T-Gen, Tebamide, Ticon, Tigan, Tiject-20, Trimazide
Class: Antiemetic and antivertigo/anticholinergic

Action Believed to directly affect medullary chemoreceptor trigger zone to inhibit nausea.

Indications Prevention and treatment of nausea and vomiting.

Contraindications Hypersensitivity to benzocaine or other local anesthetics. Suppositories contraindicated in neonates or premature infants; parenteral use contraindicated in children.

Route/Dosage

ADULTS: PO 250 mg tid-qid. PR 200 mg tid-qid. IM 200 mg tid-qid. CHILDREN 14–41 KG: PO 100–200 mg tid-qid. PR 100–200 mg tid-qid. CHILDREN < 14 KG: PR 100 mg tid-qid.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension (after injection). CNS: Mood depression; disorientation; headache; drowsiness; opisthotonos; izziness; seizures; coma; Parkinson-like symptoms. EENT: Blurred vision. GI: Diarrhea. HEMA: Blood dyscrasias. HEPA: Jaundice. OTHER: Local pain, burning, stinging, redness and swelling (after injection); ypersensitivity reactions; muscle cramps.

Precautions

Pregnancy: Safety not established. Lactation: Undetermined. Hypersensitivity: Has been reported; discontinue use of drug at first signs of sensitivity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not use oral route with vomiting.
  • If necessary, open capsule and mix with food or liquids for administration.
  • Use Z-track technique for IM administration.
  • Avoid exposure to light; store at room temperature.
  • Avoid freezing injectable.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess bowel sounds and severity of nausea and vomiting.
  • Implement safety precautions, particularly during initial therapy until individual response is determined.
  • Implement general comfort measures.
  • Monitor response to therapy.
  • Monitor I&O.
  • Monitor vital signs, particularly BP.
  • Monitor for potential side effects, particularly drowsiness and hypotension.

Patient/Family Education

  • Instruct patient that when used for motion sickness, medication should be taken 30 min before exposure to motion.
  • Advise patient to report these symptoms to physician: dizziness, yellowing of skin or eyes, muscle cramps or abnormal movements.
  • Instruct patient to avoid intake of alcoholic beverages or other CNS depressants.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing tasks requiring mental alertness.


Trimetrexate Glucuronate

Trimetrexate Glucuronate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TRY-meh-TREK-sate glue-CURE-uh-nate)
Neutrexin
Class: Anti-infective/antiprotozoal

Action Inhibits dihydrofolate reductase necessary for DNA, RNA and protein synthesis, leading to cell death.

Indications As alternative therapy, with concurrent leucovorin administration, for treatment of moderate-to-severe Pneumocystis carinii neumonia in immunocompromised patients in whom trimethoprim-sulfamethoxazole cannot be used. Unlabeled use(s): Treatment of non-small cell lung, prostate and colorectal cancer.

Contraindications Clinically significant sensitivity to trimetrexate, leucovorin or methotrexate.

Route/Dosage

ADULTS: IV 45 mg/m2 q/day by IV infusion over 60–90 min for 21 days. Leucovorin may be administered IV at dose of 20 mg/m2 over 5–10 min q 6 hrs for total daily dose of 80 mg/m2 or PO t dose of 20 mg/m2 q 6 hr for 24 days. Adjust dose of trimetrexate and leucovorin according to hematologic toxicity. Interruption of therapy may be necessary for hematologic, hepatic, renal or mucosal toxicity or for uncontrolled fever.

Interactions

Acetaminophen, cimetidine, clotrimazole, erythromycin, fluconazole, ketoconazole, miconazole, rifabutin, rifampin: May alter trimetrexate levels. Zidovudine: Zidovudine should be discontinued during trimetrexate therapy to allow for full therapeutic doses of trimetrexate. INCOMPATIBILITIES: Do not mix with solutions containing either chloride ion (eg, sodium chloride) or leucovorin, because precipitation occurs instantly.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Confusion; fatigue. DERM: Rash; pruritus. GI: Nausea; vomiting; increased serum transaminases; increased alkaline phosphatase; ncreased bilirubin. GU: Increased serum creatinine. HEMA: Neutropenia; thrombocytopenia; anemia. META: xyponatremia; hyocalcemia. OTHER: Fever.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy not established in children < 18 yr. Under Compassionate Use Protocol, younger children have been treated. Special risk patients: Use drug with caution in patients with impaired hematologic, renal or hepatic function and in patients who require concomitant therapy with nephrotoxic, myelosuppressive or hepatotoxic drugs. Concurrent leucovorin: Trimetrexate must be used with concurrent leucovorin to avoid potentially serious or life-threatening complications including bone marrow suppression, oral and GI mucosal ulceration and renal and hepatic dysfunction.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IV trimetrexate and leucovorin solutions separately. Leucovorin solution may be administered prior to or after trimetrexate. In either case flush IV line thoroughly with at least 10 ml of 5% Dextrose Injection between infusions.
  • Avoid contact with skin or mucosa. If trimetrexate contacts skin or mucosa. If trimetrexate contacts skin or mucosa, immediately and thoroughly wash with soap and water.
  • Reconstitute with 2 ml of 5% Dextrose for Injection or Sterile Water to yield concentration of 12.5 mg/ml. Do not reconstitute with solutions containing either chloride ion or leucovorin, because precipitation will occur instantly.
  • Observe solution, which should dissolve product completely approximately 30 sec after dilution. Reconstituted solution will appear as pale greenish-yellow solution. Do not use if cloudiness or particulate matter is observed.
  • Filter solution (0.22 mcm) prior to dilution.
  • Further dilute reconstituted solution with 5% Dextrose Injection to yield final concentration of 0.25–2 mg/ml.
  • Administer diluted solution by IV infusion over 60–90 min.
  • Flush IV line with at least 10 ml of 5% Dextrose Injection before and after administering trimetrexate.
  • Store vials at controlled room temperature and protect from exposure to light.
  • After reconstitution, retain solution at room temperature or under refrigeration for no longer than 24 hours. Do not freeze reconstituted solution.
  • Use cytotoxic drug precautions for proper disposal.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess integrity of IV site prior to infusion.
  • Assess for signs and symptoms of oral and GI mucosal ulceration, changes in mental status, fatigue and signs and symptoms of infection.
  • Implement safety precautions until individual response is determined.
  • Implement measures to prevent infection.
  • Monitor for side effects, including bone marrow suppression and renal and hepatic dysfunction throughout therapy.
  • Monitor vital signs, renal and hepatic function, hematologic studies, I&O, body weight and stools for occult blood.
  • Consider termination of treatment if fever (oral temperature ³ 105°F) cannot be controlled by antipyretics.
  • Consider discontinuation of therapy if serum creatinine is > 2.5 mg/dl or if transaminase or alkaline phosphatase levels become > 5 times normal.
OVERDOSAGE: SIGNS & SYMPTOMS
Severe neutropenia, severe thrombocytopenia, severe anemia, nausea, vomiting

Patient/Family Education

  • Explain that continued, frequent monitoring by physician is necessary.
  • Inform patient that blood test must be performed at least twice weekly.
  • Explain that leucovorin therapy must be continued for 72 hr after last dose of trimetrexate.
  • Describe potential side effects, and what should be reported to physician: fever, mucosal toxicity, etc.
  • Explain measures to prevent infection.
  • Advise patient to use caution while driving or performing other tasks requiring mental alertness.


Triprolidine HCl

Triprolidine HCl

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(try-PRO-lih-deen HIGH-droe-KLOR-ide)
Zymine
Liquid
1.25 mg/5 mL
Class: Antihistamine, Alkylamine

Action Competitively blocks histamine at H2 receptor sites.

Indications Symptomatic relief of perennial and seasonal allergic rhinitis, vasomotor rhinitis, allergic conjunctivitis; management of allergic and non-allergic pruritic symptoms, mild uncomplicated urticaria and angioedema.

Contraindications Hypersensitivity to antihistamines; newborn or premature infants; nursing mothers; narrow-angle glaucoma; stenosing peptic ulcer; symptomatic prostatic hypertrophy; asthmatic attack; bladder neck obstruction; pyloroduodenal obstruction; MAO therapy.

Route/Dosage

Adults and Children at least 12 yr: PO 2.5 mg q 4 to 6 hr (max, 10 mg/24 hr).

Children 6 to 12 yr: PO 1.25 mg q 4 to 6 hr (max, 5 mg/24 hr).

Children 4 to 6 yr: PO 0.94 mg q 4 to 6 hr (max, 3.75 mg/24 hr).

Children 2 to 4 yr: PO 0.625 mg q 4 to 6 hr (max, 2.5 mg/24 hr).

Children 4 mo to 2 yr: PO 0.31 mg q 4 to 6 hr (max, 1.25 mg/24 hr).

Interactions

Alcohol, CNS depressants (eg, narcotics, sedatives): Additive CNS depression possible.

MAO inhibitors: Anticholinergic effects may increase.

Lab Test Interferences In skin testing procedures, may prevent or diminish otherwise positive reaction to dermal reactivity indicators.

Adverse Reactions

CARDIOVASCULAR: Orthostatic hypotension; palpitations; tachycardia; faintness. CNS: Drowsiness (often transient); sedation; dizziness; faintness; disturbed coordination; excitation.EENT: Blurred vision; nasal stuffiness; dry mouth, nose, and throat; sore throat. GI: Epigastric distress; nausea; vomiting; diarrhea; constipation; change in bowel habits. METABOLIC: Increased appetite, weight gain. RESPIRATORY: Thickening of bronchial secretions. OTHER: Hypersensitivity reactions; photosensitivity.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Overdosage may cause hallucinations, convulsions, and death. Antihistamines may diminish mental alertness. In young children, triprolidine may produce paradoxical excitation. Elderly: Greater likelihood of dizziness, excessive sedation, syncope, toxic confusional states, and hypotension in patients over 60 yr. Dosage reduction may be required. Special risk patients: Use drug with caution in patients with predisposition to urinary retention, history of bronchial asthma, increased intraocular pressure, hyperthyroidism, sleep apnea, cardiovascular disease, or hypertension. Respiratory disease: Generally not recommended to treat lower respiratory tract symptoms including asthma.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Give with food.
  • Store tablets and oral solution at room temperature in a tight, light-resistant container. Do not freeze oral solution.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for potential neurologic side effects especially in elderly and young.
  • Obtain CBC if signs of blood dyscrasias are noted.
  • Assess LFT results and BUN and serum creatinine as indicated.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS depression, CNS stimulation, hypotension, respiratory depression, coma, seizures

Patient/Family Education

  • Explain potential side effects and adverse reactions, and identify problems that should be reported to health care provider.
  • Tell patient not to take within 4 days before skin testing procedures.
  • Advise patient to take sips of water frequently, suck on ice chips or sugarless hard candy, or chew sugarless chewing gum if dry mouth occurs.
  • Instruct patient to avoid alcohol and other CNS depressants.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other tasks requiring mental alertness.


Triptorelin Pamoate

Triptorelin Pamoate

Action
Indications
Contraindications
Route/Dosage
Interactions
Lab Test Interferences
Adverse Reactions
Precautions

(trip-toe-REL-in)
Trelstar Depot
Microgranules for injection, lyophilized
Equivalent to 3.75 mg triptorelin peptide base
Trelstar LA
Microgranules for injection, lyophilized
Equivalent to 11.25 mg triptorelin peptide base
Class: Gonadotropin-releasing hormone

Action Synthetic analog of gonadotropin-releasing hormone (GnRH) that acts as potent inhibitor of gonadotropin secretion.

Indications Palliative treatment of advanced prostate cancer and as an alternative treatment for prostate cancer when orchiectomy or estrogen administration are not indicated or unacceptable to the patient.

Contraindications Hypersensitivity to triptorelin or any component of product; other gonadotropin-releasing hormone agonists; pregnancy.

Route/Dosage

Trelstar Depot Adults IM 3.75 mg in a depot formulation administered as a single monthly injection.

Trestar LA Adults IM 11.25 mg in long-acting formulation administered q 84 days.

Interactions

Hyperprolactinemic drugs: Do not administer concurrently with triptorelin.

Lab Test Interferences Since chronic or continuous administration of triptorelin suppresses pituitary-gonadal axis, diagnostic tests or pituitary-gonadal function performed during triptorelin treatment or after cessation of therapy may be misleading.

Adverse Reactions

CARDIOVASCULAR: Hypertension. CNS: Dizziness; emotional lability; headache; insomnia. GI: Diarrhea; vomiting. GU: Bladder outlet obstruction; hematuria; impotence; urinary retention; UTI. HEMATOLOGIC: Anemia. OTHER: Bone pain; fatigue; hot flashes; leg pain; injection site pain; pain; pruritus; skeletal pain; spinal cord compression.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established. Hypersensitivity: Anaphylactic reactions have been reported. Special risk patients: Spinal cord compression or renal impairment have been reported. Worsening signs and symptoms: Drug initially causes transient increase in testosterone, which may lead to worsening of signs and symptoms of prostate cancer (eg, bone pain) during first few weeks of treatment.


Trovafloxacin Mesylate/Alatrofloxacin Mesylate

Trovafloxacin Mesylate/Alatrofloxacin Mesylate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(TROE-vah-FLOX-ah-sin MEH-sih-LATE/al-at-row-FLOX-ah-sin)
Trovan, Tablets
Class: Antibiotic/Fluoroquinolone

Action The IV form is rapidly converted to trovafloxacin, which interferes with microbial DNA synthesis.

Indications Treatment of nosocomial pneumonia, community-acquired pneumonia, complicated intra-abdominal infections, complicated skin and skin structure infections, gynecologic, and pelvic infections caused by susceptible organisms.

Contraindications Hypersensitivity to fluoroquinolones, quinolone antibiotics, or any product component; tendonitis or tendon rupture associated with quinolone use.

Route/Dosage

Nosocomial Pneumonia

ADULTS: IV 300 mg followed by PO 200 mg q 24 hr for 10 to 14 days.

Community Acquired Pneumonia

ADULTS: PO/IV 200 mg followed by PO 200 mg q 24 hr for 7 to 14 days.

Complicated Intra-Abdominal; Gynecologic; Pelvic Infections

ADULTS: IV 300 mg followed by PO 200 mg q 24 hr for 7 to 14 days.

Complicated Skin and Skin Structure Infections

ADULTS: PO/IV 200 mg followed by PO 200 mg q 24 hr for 10 to 14 days.

Interactions

Magnesium-aluminum-containing antacids, antacids containing citric acid buffered with sodium citrate, iron salts, vitamins/minerals containing iron, sucralfate: May decrease oral absorption of trovafloxacin. Stagger administration times by ³ 2 hr. IV morphine sulfate: May decrease oral absorption of trovafloxacin. Administer IV morphine 2 hr after administration of trovafloxacin in fasted state or 4 hr after administration with food.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; lightheadedness. DERM: Pruritis; rash (IV use). GI: Nausea; diarrhea; vomiting; abdominal pain. GU: Vaginitis (oral use). OTHER: Application/injection/insertion site reaction (IV use).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy in children < 18 yr not established. Convulsions: CNS stimulation can occur; use drug with caution in patients with known or suspected CNS disorder. Hypersensitivity reactions: Serious and potentially fatal reactions have occurred. Photosensitivity: Moderate to severe reactions may occur. Pseudomembranous colitis: Consider possibility in patients who develop diarrhea. Superinfections: Use of antibiotics may result in bacterial or fungal overgrowth. Hepatic function impairments: Dosage reduction is recommended for patients with mild or moderate cirrhosis. Refer to manufacturer's package insert for dose calculations. There is no information regarding use in patients with severe cirrhosis. Liver function tests: Oral use: Elevation of liver function tests have occurred during or soon after prolonged therapy (> 21 days). Long-term safety: Safety and efficacy of therapy given for > 4 wk have not been studied. Hepatic injury: Serious liver injury leading to transplantation and death have been reported with short- and long-term exposure to trovafloxacin; do not administer for > 2 wk.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Oral use:

  • Do not administer for > 2 wk.
  • Administer without regard to food with full glass of water.
  • Administer 2 hr before or after antacids containing magnesium or aluminum; antacids containing citric acid buffered with sodium citrate, sucralfate; vitamins or minerals with iron, iron salts.
  • Administer IV morphine sulfate 2 hr after trovafloxacin is administered without food or 4 hr after administration with food.
  • Store at room temperature in tightly closed container.

IV use:

  • Do not administer for > 2 wk.
  • For IV administration only. Do not administer via intramuscular, intrathecal, intraperitoneal, or subcutaneous route.
  • Must be diluted with appropriate solution before administration. Refer to the manufacturer's package insert for compatible fluids and dilution guidelines.
  • Infuse over 60 min. Avoid rapid or bolus injection.
  • Do not use if particulate matter or discoloration is noted.
  • Other medications or additives should not be combined with alatrofloxacin nor infused simultaneously through the same IV line.
  • If same IV line is used for sequential infusion of several different drugs, the line should be flushed before and after each medication with a mutually compatible solution.
  • Discard any unused solution.
  • Patients started on alatrofloxacin may be switched to trovafloxacin tablets, using comparable dosages (ie, no adjustment necessary), when clinically indicated at the discretion of the physician.
  • Store undiluted vials at room temperature protected from light. Do not freeze.
  • Diluted solution is stable for 3 days at room temperature or 7 days when refrigerated.

Assessment/Interventions

  • Limit the use of trovafloxacin/alatrofloxacin to patients who receive initial treatment in a hospital or long-term nursing facility.
  • Obtain patient history, including drug history and any known allergies. Note hepatic impairment.
  • Monitor for signs of infection throughout course of therapy.
  • Monitor I&O.
  • Monitor for signs of anaphylaxis (pharyngeal or facial edema, dyspnea, urticaria and itching, hypotension).
  • Monitor for symptoms of pseudomembranous colitis (loose or foul-smelling stools) or symptoms of CNS stimulation (tremor, restlessness, confusion).

Patient/Family Education

Oral use:

  • Inform patient that tablets may be taken orally without regard to meals.
  • Inform patient to take tablets 2 hr before or after antacids containing magnesium or aluminum, citric acid buffered with sodium citrate, sucralfate, vitamins and minerals containing iron and iron salts.
  • Caution patient to avoid exposure to sunlight, and to use sunscreen or protective clothing until tolerance is determined.
  • Instruct patient to report any signs of bacterial or fungal overgrowth (lack, furry appearance of tongue, vaginal itching or discharge, loose or foul-smelling stools).
  • Caution patient that drug may cause dizziness or lightheadedness and to use caution while driving or performing other tasks requiring mental alertness.
  • Emphasize importance of completing entire dose regimen.
  • Instruct patient to discontinue treatment and inform physician if experiencing any of the following: pain, inflammation or rupture of a tendon; kin rash or hives; difficulty swallowing or breathing; swelling of lips, tongue, or face; tightness of throat.
  • Instruct patient to notify physician if experiencing persistent diarrhea or diarrhea containing mucus.

IV use:

  • Inform patient that IV form is administered until physician decides it is appropriate to convert to oral therapy with trovafloxacin.


Tuberculin, Purified Protein Derivative (PPD)

Tuberculin, Purified Protein Derivative (PPD)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(too-BURR-kyoo-lin)
Tuberculin PPD Multiple Puncture Device
Aplitest, Tine Test PPD
Tuberculin Purified Protein Derivative
Aplisol, Tubersol
Class: Diagnostic skin test

Action Contains soluble products from mycobacterium, which react with lymphocytes to release mediators of cellular hypersensitivity. Some of these mediators induce inflammatory response. Positive reaction is consistent with previous or current tuberculosis infection or previous BCG vaccination.

Indications Detection of delayed hypersensitivity to Mycobacterium tuberculosis; aid in diagnosis of infection with M. tuberculosis; routine testing for tuberculosis; testing individuals suspected of having contact with active tuberculosis; follow-up verification testing in individuals who have had reactions to tuberculin multipuncture devices used as screening test.

Contraindications Persons known to be tuberculin-positive reactors.

Route/Dosage

ADULTS & CHILDREN: Intradermal 0.1 ml of 5 TU/0.1 ml concentration (Mantoux test) or multiple puncture device. HIGHLY SENSITIZED PERSONS: Intradermal 0.1 ml of 1 TU/0.1 ml concentration. INDIVIDUALS WHO FAIL TO REACT TO PREVIOUS INJECTION OF 5 TU: Intradermal 0.1 ml of 250 TU/0.1 ml concentration.

Routine Tuberculin Screening

CHILDREN: Perform at 12 mo, 4–6 yr and 14–16 yr.

Interactions

BCG vaccine, previous: May result in positive PPD test (see Precautions). Corticosteroids or other immunosuppressive drugs: May suppress reactivity to any tuberculin test. Recent immunization with live virus vaccines (including influenza, measles, mumps, rubella, polio virus, smallpox, yellow fever): May suppress reactivity to any tuberculin test. If tuberculin skin testing is indicated, perform it either before or simultaneous with immunization or 4 to 6 wk after immunization.

Lab Test Interferences None well documented.

Adverse Reactions

DERM: Immediate erythematous reactions, vesiculation, pain, ulceration, necrosis or scarring at administration site; bleeding at puncture site (tine test).

Precautions

Pregnancy: Category C. Use if needed. Unrecognized tuberculosis places infant in grave danger of tuberculosis and tuberculous meningitis. No adverse effects on fetus from tuberculin have been reported. Lactation: Undetermined. Children: A child who has been exposed to tuberculosis must not be judged free of infection until there is negative tuberculin reaction at least 10 wk after ending contact with tuberculous person. Elderly patients: Skin-test responsiveness may be delayed or reduced in magnitude among older persons. Two-step testing is especially important in persons ³ 35 yr. Reactions may peak after 72 hr. BCG vaccine: Persons previously immunized with BCG vaccine may test positive to tuberculin skin test. Tuberculin reactions caused by BCG cannot reliably be distinguished from reactions caused by natural mycobacterial infections. Tuberculin reactivity in BCG vaccinees does not reliably predict protection against M. tuberculosis. Bioequivalency: The various PPD solutions are generically equivalent but differ from PPD multipuncture devices and from old tuberculin (OT) products. Immunodeficiency: Skin-test responsiveness may be suppressed during or for as much as 6 wk after viral infection, live viral vaccination, miliary or pulmonary tuberculosis infection, bacterial infection, severe febrile illness, malnutrition, sarcoidosis, malignancy or immunosuppression (eg, corticosteroids or other immunosuppressive pharmacotherapy). In most patients who are very sick with tuberculosis, a previously negative tuberculin test becomes positive after a few weeks of chemotherapy. Interpretation of test results: Positive PPD reaction indicates hypersensitivity to tuberculin and implies past or present infection with M. tuberculosis. Positive reactions do not necessarily signify active disease. Further diagnostic procedures (g, chest radiograph, microbiological examination of sputum) must be conducted before a diagnosis of tuberculosis can be made. Multipuncture devices: Multipuncture devices are screening tools that aid in determining tuberculin hypersensitivity. They may contain either PPD or OT. These devices are comparable to 5 TU of PPD but may yield false-positive reactions because quantity of tuberculin deposited into skin cannot be precisely controlled. Positive reactions to multipuncture devices must be confirmed with intradermal injection of PPD solution. OT cross-reacts with other mycobacteria (eg, Mycobacterium avium). Multipuncture devices are useful in persons who object to use of needle and syringe (eg, children). Repeated testing of uninfected individuals: Does not sensitize to tuberculin.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Cleanse site with 70% isopropyl alcohol, acetone, ether or soap and water and allow to dry before test injection.
  • Avoid areas with rash, hairy areas, scars, pimples, moles and other marks.
  • Use fresh solution for injection.
  • For intradermal injection, use 26- or 27-gauge ½-inch needle to administer intradermal injection into flexor or dorsal surface of forearm, creating white bleb 6–10 mm in diameter. No dressing is required.
  • For multiple puncture device, apply unit firmly and without twisting to volar surface of upper 1/3 of forearm for 1 sec. Make sure all four tines penetrate skin.
  • If performing retest, perform on opposite forearm.
  • Do not use 250 TU/0.1 ml concentration for initial testing.
  • PPD multi-puncture devices should be stored at room temperature.
  • PPD solution should be stored in refrigerator.

Assessment/Interventions

  • Obtain patient history, including prior PPD test results, BCG vaccination, drug history and any known allergies. Individuals who may have received BCG vaccination will likely exhibit false-positive reactions.
  • Assess appropriate timing of testing; viral febrile illnesses, liver virus vaccination, malnutrition or immunosuppression may suppress results. Tuberculin skin testing cannot be performed until 4–6 wk after immunization with live virus vaccines.
  • Obtain history of exposure to tuberculous persons prior to skin testing.
  • Assess for hypersensitivity, especially in patients with high risk of disease. Have epinephrine readily available.
  • Assess ability of patient to accurately read test results.
  • Interpret results 48–72 hr after administration. Delayed hypersensitivity reactions begin within 5–6 hr and peak after 48–72 hr. Reactions in elderly persons and those never before tested may peak sometime after 72 hr.
  • Measure induration along transverse diameter at right angle to long axis of forearm.
  • Detect induration by gently palpating double skinfold between thumb and forefinger, starting in normal area around test site and moving toward test site until thickened area is felt. Consider only induration in interpreting test. If erythema > 10 mm in diameter occurs without induration, injection may have been made too deeply; retest patient.
  • Interpretation
  • Induration < 5 mm in diameter are classified as negative. This indicates lack of hypersensitivity to tuberculin and implies that tuberculous infection is highly unlikely.
  • Reactions to PPD with induration ³ 5 mm diameter are classified as positive in (1) persons with HIV infection or risk factors for HIV infection (including IV drug use) whose HIV status is unknown, (2) persons with close recent contact with infectious tuberculosis cases and (3) persons with chest radiographs consistent with old healed tuberculosis.
  • Induration ³ 10 mm diameter are classified as positive in (1) foreign-born persons from high-prevalence countries in Asia, Africa or Latin America; (2) HIV-negative IV drug users; (3) medically underserved low-income populations (eg, high-risk racial or ethnic minority populations); (4) residents of long-term care facilities (eg, correctional institutions, nursing homes, institutions for disabled persons); (5) persons with conditions that increase risk of tuberculosis (eg, silicosis, gastrectomy, jejunoileal bypass, body weight ³ 10% below ideal weight, chronic renal failure, diabetes mellitus, immunosuppressive therapy, leukemias, lymphomas, or other malignancies); (6) other high-risk populations defined locally.
  • Induration ³ 15 mm diameter are classified as positive in all other persons not listed above, especially in persons > 35 yr.
  • Reactions to either OT or PPD multipuncture devices with induration ³ 2 mm in diameter or presence of any vesiculation at application site are classified as positive. Positive response indicates hypersensitivity to tuberculin and implies past or present infection with M. tuberculosis. Retesting with PPD solution is necessary in patients who exhibit positive responses (any size induration) to multipuncture devices.
  • If patient is BCG positive, use alternative measurement for accuracy of results.
  • Apply cold packs or topical corticosteroid preparations to administration site for symptomatic relief of associated pain, pruritus and discomfort.
  • If patient is considered at risk for immunodeficiency, PPD should be applied with other skin tests (eg, mumps, candida) to evaluate cell-mediated immunity. Skin tests should be at least 5–10 cm apart.
OVERDOSAGE: SIGNS & SYMPTOMS
Vesiculation, ulceration, necrosis

Patient/Family Education

  • Inform patient to return in 48–72 hr for test interpretation or explain how to interpret skin results. Provide card for interpretation.
  • Advise patient of significance of test results and stress importance of reporting results.
  • If test results are positive, provide information on where patient can obtain further evaluation.


Urofollitropin

Urofollitropin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(YOUR-oh-fole-lih-TROE-pin)
Bravelle
Powder for injection, lyophilized: 75 IU FSH activity
Fertinex
Powder or pellet for injection, lyophilized: 75 IU FSH activity, 150 IU FSH activity
Class: Sex hormone/Ovulation stimulant

Action Stimulates ovarian follicular growth in women who do not have primary ovarian failure.

Indications

Bravelle: In conjunction with human chorionic gonadotropin (hCG) for ovulation induction in patients who previously received pituitary suppression.

Fertinex: In conjunction with hCG for stimulation of follicular recruitment and development and the induction of ovulation in patients with polycystic ovary syndrome and infertility who have failed to respond or conceive following adequate clomiphene citrate therapy; in conjunction with hCG to stimulate development of multiple follicles in ovulatory patients undergoing assisted reproductive technologies (eg, in vitro fertilization).

Contraindications Women who have high follicle stimulating hormone (FSH) level indicating primary ovarian failure; uncontrolled thyroid and adrenal dysfunction; organic intracranial lesion (eg, pituitary tumor); presence of any cause of infertility other than anovulation unless patient is candidate for in vitro fertilization; abnormal bleeding of undetermined origin; ovarian cysts or enlargement not caused by polycystic ovary syndrome; pregnancy; prior hypersensitivity to urofollitropin.

Route/Dosage

Infertility

ADULTS: SC/IM Bravelle: In patients who have received gonadotropin-releasing hormone (GnRH) agonist or antagonist pituitary suppression, start with 150 IU/day for 5 days, then based on patient response, adjust dose. Do not make adjustments more frequently than once q 2 days and do not exceed 75 to 150 IU per adjustment (max, 450 IU/day). In most cases, do not dose beyond 12 days. If response is appropriate, give hCG 5000 to 10,000 U 1 day following the last dose of urofollitropin. Withhold hCG if serum estradiol is greater than 2000 pg/mL.

Polycystic Ovary Syndrome and Infertility

ADULTS: SC Fertinex: Start with 75 IU/day for first cycle; then adjust dose after 5 to 7 days based on patient response. Do not increase dose more than twice in any cycle or by more than 75 IU per adjustment. To complete follicular development and effect ovulation in absence of an endogenous luteinizing hormone (LH) surge, give 5000 to 10,000 U hCG 1 day after the last dose of urofollitropin. Withhold hCG if serum estradiol is greater than 2000 pg/mL. Individualize dose in subsequent cycles based on patient response in the preceding cycle. Doses larger than 300 IU/day of FSH are not routinely recommended. As in initial cycle, 5000 to 10,000 U of hCG must be given 1 day after last dose of urofollitropin to complete follicular development and induce ovulation.

Follicle Stimulation

ADULTS: SC Fertinex: For assisted reproductive technologies, start in the early follicular phase (cycle day 2 or 3) with 150 IU/day, until sufficient follicular development is attained. Usually, therapy should not exceed 10 days.

Interactions None well documented.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Vascular complications (eg, stroke). CNS: Headache. GI: Nausea; enlarged abdomen; abdominal pain. GU: Ovarian hyperstimulation syndrome/vaginal hemorrhage; ovarian disorder (eg, pain, cyst); ectopic pregnancy; premature labor; congenital abnormalities; mild to moderate ovarian enlargement; ovarian neoplasm (benign and malignant). RESP: Respiratory disorder; pulmonary complications (eg, thrombolic events). OTHER: Hot flashes; spontaneous abortion; postpartum fever; adnexal torsion; hemoperitoneum.

Precautions

Pregnancy: Category X. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Safety and efficacy not established. Multiple births: Multiple pregnancies have occurred. Health care provider use: Urofollitropin should only be used by health care providers thoroughly familiar with infertility problems and their management. Ovarian enlargement: Mild to moderate uncomplicated ovarian enlargement may occur in approximately 20% of women treated with follitropin and hCG and generally regresses without treatment within 2 to 3 wk. Ovarian hyperstimulation syndrome: Warning signs include pelvic pain, nausea, vomiting, distention, and weight gain. May progress within 24 hr to several days to become a serious medical event. Pulmonary and vascular complications: May occur, resulting in intravascular thrombosis and embolism, which reduce blood flow to critical organs (may result in pulmonary infarct) or extremities (which may cause loss of limbs).

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Follow manufacturer's instructions for reconstituting the Powder or Pellet for Injection. Administer prescribed dose immediately after reconstitution.
  • Do not administer if particulate matter or discoloration noted.
  • Administer Bravelle only by IM or SC injection. Not for ID or IV administration.
  • Administer Fertinex only by SC injection. Not for ID, IM, or IV administration.
  • With patient lying down or sitting, administer drug by SC or IM injection. Rotate injection sites.
  • To minimize bleeding, do not rub site after injection.
  • Discard any unused reconstituted material.
  • Store vials in refrigerator or at controlled room temperature (37° to 77°F). Protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Review patient's health history for any condition that could contraindicate urofollitropin (eg, previous allergic reaction to urofollitropin, high levels of FSH, uncontrolled thyroid or adrenal dysfunction, intracranial lesion, sex hormone dependent tumors, abnormal uterine bleeding of undetermined origin, ovarian cyst or enlargement of undetermined origin, pregnancy).
  • Ensure that patient has had a thorough gynecological and endocrinologic evaluation before starting therapy.
  • Monitor patient for signs of overstimulation of the ovary (eg, difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination) and report to health care provider immediately if noted.
OVERDOSAGE: SIGNS & SYMPTOMS
Ovarian hyperstimulation, multiple gestations

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug. Review the treatment regimen including duration and monitoring that will be required.
  • If patient will be administering at home, teach patient how to store, prepare, and administer the dose, and dispose of used equipment and supplies.
  • Remind patient that drug is administered to promote follicular growth and egg production, and that hCG will need to be administered to induce ovulation.
  • Encourage patient receiving drug for infertility to have intercourse daily, beginning on the day prior to administration of hCG until ovulation has become apparent.
  • Warn patient that close monitoring for overstimulation of the ovary is required and to report any of the following immediately to health care provider: difficulty breathing, severe pelvic pain, nausea, vomiting, weight gain, stomach pain or bloating, diarrhea, infrequent urination.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Urokinase

Urokinase

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(YUR-oh-KIN-ace)
Abbokinase Open-Cath
Class: Thrombolytic enzyme

Action Converts plasminogen to plasmin, which then degrades fibrin clots and fibrinogen.

Indications Management/dissolution of pulmonary emboli, coronary artery thrombosis; IV catheter clearance.

Contraindications Active internal bleeding; history of cerebrovascular accident; recent (within 2 months) intracranial or intraspinal surgery or trauma; recent trauma including cardiopulmonary resuscitation; arteriovenous malformation or aneurysm; known bleeding diathesis; uncontrolled hypertension; intracranial neoplasm.

Route/Dosage

Pulmonary Embolus

ADULTS: IV Priming dose of 4400 units/kg over 10 min, followed by continuous infusion of 4400 units/kg/hr for 12 hrs.

Lysis of Coronary Artery Thrombi

ADULTS: IV 4 ml/min (6000 units/min) for up to 2 hours; administer bolus dose of heparin prior to using urokinase.

IV Catheter Clearance

ADULTS: Inject 5000 IU/ml solution, equal to volume of catheter, into occluded catheter. Attempt aspiration q 5 min. If unopened after 30 min, cap catheter, wait 30 to 60 min and attempt aspiration. If unsuccessful, a second injection can be used.

Interactions

Anticoagulants, antiplatelet agents: Bleeding complications may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Bleeding. OTHER: Allergic reactions (eg, bronchospasm, skin rash); fever.

Precautions

Pregnancy: Category B. Lactation: Undetermined. Children: Safety and efficacy not established. Arrhythmias: Rapid lysis of coronary thrombi may cause atrial or ventricular dysrhythmias. Bleeding: Can be either superficial (surface) bleeding or internal bleeding. Minor bleeding occurs often; several fatalities because of cerebral and other serious internal hemorrhages have occurred. High risk patients: Recent (within 10 days) major surgery or puncture of noncompressible blood vessel, obstetrical delivery, organ biopsy or serious GI bleeding; recent trauma including CPR; severe uncontrolled arterial hypertension; subacute bacterial endocarditis; hemostatic defects; pregnancy; age > 75 yr; cerebrovascular disease; diabetic hemorrhagic retinopathy; septic thrombophlebitis; other conditions in which bleeding may be hazardous. IV catheter clearance: Drug is not effective if catheter is occluded by substances other than fibrin clots.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not give via IM injection.
  • Refrigerate vials of powder for injection. Store powder for solution at room temperature.
  • Reconstitute powder for injection with Sterile Water for Injection.
  • Further dilute powder for injection with 0.9% Sodium Chloride or D5W to prepare IV infusion solution. Do not use Bacteriostatic Water for Injection.
  • Do not shake during reconstitution. Roll or tilt vial to enhance reconstitution.
  • Filter through 0.45 micron or smaller cellulose membrane filter, as indicated.
  • Do not add other medications to solution.
  • Use immediately after reconstitution, and discard unused portion.
  • Reconstituted catheter-clearing solution is stable for 24 hours at room temperature or under refrigeration.
  • Administer with infusion control device. Use infusion pump for IV administration.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Before therapy, determine hematocrit, platelet count, thrombin time (TT), activated partial thromboplastin time (aPTT), prothrombin time (PT), and fibrinogen levels. TT or aPTT should be less than twice the normal control value before therapy.
  • Determine TT, PT, aPTT, or fibrinogen level 4 hr after starting infusion.
  • Limit blood drawing as much as possible. Do not perform arterial puncture.
  • During IV infusion, monitor vital signs q 4 hr.
  • Do not take BP in lower extremities.
  • Do not implement invasive procedures during infusion.
  • Do not give with heparin.
  • Monitor for allergic reactions (fever, bronchospasm, skin rash).
  • Monitor for signs of internal or frank bleeding. Access mucous membranes, urine, and feces for blood.
  • Monitor vital signs q 4 hours.
  • Check urine, stools, and body secretions for occult blood.
  • Assess skin for ecchymosis, edema, itching, rash, and bruising.
  • Report chest pain to health care provider.
  • Control minor bleeding with pressure for 30 minutes; then apply pressure dressing; do not reduce dose.
  • With uncontrollable bleeding, discontinue infusion.
OVERDOSAGE: SIGNS & SYMPTOMS
Bleeding, hypotension

Patient/Family Education

  • Explain symptoms of internal and external bleeding.
  • Teach application of pressure dressing for minor external bleeding.


Valacyclovir Hydrochloride

Valacyclovir Hydrochloride

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(val-lay-SIGH-kloe-vihr HIGH-droe-KLOR-ide)
Valtrex
Tablets: 500 mg
Tablets: 1 g
Class: Anti-infective, Antiviral

Action Converted to acyclovir, which then inhibits viral DNA replication by interfering with viral DNA polymerase.

Indications Treatment of herpes zoster (shingles); treatment or suppression of genital herpes; treatment of herpes labialis (cold sores).

Contraindications Hypersensitivity or intolerance to valacyclovir, acyclovir, or any component of the formulation.

Route/Dosage

Herpes Zoster

Adults: PO 1 g tid for 7 days (initiate therapy within 48 hr of onset of rash).

Genital Herpes

Adults: PO Initial episodes: 1 g bid for 10 days (initiate therapy within 48 to 72 hr of onset of signs and symptoms). Recurrent episodes: 500 mg bid for 3 days (initiate therapy within 24 hr of onset of signs or symptoms). Suppressive therapy: 1 g once daily. If history of recurrence up to 9 recurrences/yr, 500 mg/day may be administered.

Herpes Labialis

Adults: PO 2 g bid for 1 day approximately 12 hr apart, initiated at earliest symptoms of cold sore (eg, tingling, burning, itching).

Interactions

Cimetidine, probenecid:

Increased acyclovir serum concentrations.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness. GI: Nausea; vomiting; diarrhea; constipation; abdominal pain; anorexia. OTHER: Asthenia.

Precautions

Pregnancy: Category B. Lactation: Undetermined (acyclovir is excreted in breast milk). CHILDREN: Safety and efficacy not established. Elderly: Dosage reduction may be necessary, depending on underlying renal status. Renal function impairment: Dosage reduction may be necessary; exercise caution when giving valacyclovir to patients with renal impairment or those receiving potentially nephrotoxic drugs. Immunocompromised: Valacyclovir is not indicated for use in immunocompromised patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May be taken without regard to meals.
  • Store at room temperature.

Assessment/Interventions

  • Obtain patient history.
  • Assess for history of present herpes zoster illness and time of rash onset. Start treatment up to 72 hr after rash onset.
  • Monitor for effectiveness of treatment: Crusting and disappearance of hepatic zoster lesions; pain relief.
  • Assess for history of present genital herpes illness and time of onset of signs and symptoms. Initiate treatment within 48 to 72 hr of onset of signs and symptoms.
  • Monitor for effectiveness of treatment (ie, improvement in signs and symptoms).
  • Assess for history of present, recurrent genital herpes illness and time of onset of signs and symptoms. Initate treatment within 24 hr of onset of signs and symptoms.
  • Monitor for effectiveness of treatment (ie, improvement in signs and symptoms).
OVERDOSAGE: SIGNS & SYMPTOMS
Acute renal failure, anuria

Patient/Family Education

Herpes Zoster

  • Advise patient to initiate treatment as soon as possible after diagnosis of herpes zoster and up to 72 hr after onset of zoster rash.
  • Instruct patient to take medication exactly as prescribed.
  • Instruct patient not to alter dose or discontinue medication without consulting health care provider.
  • Instruct patient not to take any other medications, including OTC medications, without checking with health care provider first.
  • Instruct patient to notify health care provider if there is no reduction in severity of lesions within 7 days.
  • Inform patient to report any serious side effects to health care provider, including: syncope, dizziness, nausea, vomiting, diarrhea, headache, abdominal pain, anorexia.

Genital Herpes

  • Advise patient to avoid sexual intercourse while genital herpes lesions are present.
  • Tell patient that valacyclovir is a treatment not a cure.
  • Advise patient to initiate therapy at first sign of symptoms of an episode.
  • Instruct patient to notify health care provider if there is no reduction in severity of signs and symptoms.


Valdecoxib

Valdecoxib

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(Val-deh-cox-ib)
Bextra
Tablets
10 mg
Tablets
20 mg
Class: Analgesic
NSAID

Action Inhibits inflammation, pain and fever, probably by inhibition of cyclooxygenase-2 (COX-2).

Indications Relief of signs and symptoms of osteoarthritis and adult rheumatoid arthritis; treatment of primary dysmenorrhea.

Contraindications Asthma; urticaria; allergic-type reactions after taking aspirin or NSAIDs; sensitivity to valdecoxib.

Route/Dosage

Osteoarthritis, Rheumatoid Arthritis

ADULTS: PO 10 mg once daily.

Primary Dysmenorrhea

ADULTS: PO 20 mg bid as needed.

Interactions

ACE Inhibitors: Antihypertensive effect may be decreased. Aspirin: Risk of GI complications (eg, ulceration) may be increased. Dextromethorphan: Plasma levels may be reduced by valdecoxib, decreasing the pharmacologic effect. Fluconazole, Ketoconazole, Lithium: Plasma levels may be elevated by valdecoxib, increasing the pharmacologic and adverse effects. Loop Diuretics (eg, Furosemide): Diuretic effect may be decreased. Warfarin: Risk of bleeding may be increased.

Lab Test Interferences None well documented.

Adverse Reactions CARDIOVASCULAR: Hypertension; aneurysm; angina pectoris; arrhythmia; cardiomyopathy; CHF; coronary artery disorder; heart murmur; hypotension; generalized edema; bradycardia; palpitation; tachycardia; intermittent claudication; acquired hemagioma; varicose veins. CNS: Dizziness, headache; cerebrovascular disorder; hypertonia; hypoesthesia; migraine; neuralgia; neuropathy; paresthesia; tremor; twitching; vertigo; fatigue; anorexia; anxiety; increased appetite; confusion; depression; aggravated depression; insomnia; nervousness; morbid dreaming; somnolence. DERMATOLOGIC: Rash; cellulitis; contact dermatitis; acne; alopecia; dermatitis; fungal dermatitis; eczema; photosensitivity allergic reaction; pruritus; erythematous rash; maculopapular rash; psoriaform rash; dry skin; skin hypertrophy; skin ulceration; increased sweating; urticaria. EENT: Sinusitis; ear abnormality; earache; tinnitus; otitis media; blurred vision; cataract; conjunctivitis; eye pain; keratitis; abnormal vision. GI: Abdominal fullness; abdominal pain; diarrhea; dyspepsia; flatulence; nausea; abnormal stools; constipation; diverticulosis; dry mouth; duodenal ulcer; duodenitis; eructation; esophagitis; fecal incontinence; gastric ulcer; gastritis; gastroenteritis; gastroesophageal reflux; hematemesis; hematochezia; hemorrhoids; bleeding hemorrhoids; hiatal hernia; melena; stomatitis; increased stool frequency; tenesmus; tooth disorder; vomiting; taste perversion. GU: Amenorrhea; dysmenorrhea; leukorrhea; mastitis; menstrual disorder; menorrhagia; menstrual bloating; vaginal hemorrhage; impotence; prostatic disorder; genital moniliasis; albuminuria; cystitis; dysuria; hematuria; increased micturition frequency; pyuria; urinary incontinence; urinary tract infection. HEMATOLOGIC: Anemia; ecchymosis; epistaxis; hematoma NOS; thrombocytopenia; eosinophilia; leukopenia; leukocytosis; lymphadenopathy; lymphangitis; lymphopenia. HEPATIC: Abnormal hepatic function; hepatitis; increased ALT and AST. METABOLIC: Increased alkaline phosphatase, BUN, CPK, creatinine, and LDH; diabetes mellitus; glycosuria; gout; hypercholesterolemia; hyperglycemia; hyperkalemia; hyperlipemia; hyperuricemia; hypocalcemia; hypokalemia; increased thirst; decreased and increased weight; xerophthalmia. RESPIRATORY: Upper respiratory tract infection; abnormal breath sounds; bronchitis; bronchospasm; coughing; dyspnea; emphysema; laryngitis; pneumonia; pharyngitis; pleurisy; rhinitis. OTHER: Back pain; peripheral edema; flu-like symptoms; accidental injury; myalgia; goiter; allergic reaction; aggravated allergy; asthenia; chest pain; chills; cyst; face edema; fever; hot flushes; malaise; pain; periorbital swelling; peripheral pain; halitosis; arthralgia; accidental fracture; neck stiffness; osteoporosis; synovitis; tendonitis; breast neoplasm; lipoma; malignant ovarian cyst; herpes simplex; herpes zoster; fungal infection; soft tissue infection; viral infection; moniliasis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. CHILDREN: Safety and efficacy not established. GI Effects: Serious GI toxicity (eg, ulceration, bleeding, perforation) can occur at any time, with or without warning symptoms. Anaphylaxis: Anaphylaxis may occur in patients without known exposure to valdecoxib; do not administer to patients with aspirin triad. Dehydration: Use with caution and rehydrate patient before use. Hepatic Disease: Use with caution in patients with mild to moderate hepatic impairment; avoid use in severe hepatic impairment. Renal Disease: Use with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • May administer each dose without regard to meals or antacids.
  • Store tablets at controlled room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of GI bleeding or ulcers, “aspirin triad” (eg, asthma, rhinitis with or without nasal polyps), allergic reactions to aspirin or other NSAIDs, hypertension, CHF, edema, renal or hepatic impairment.
  • Obtain baseline assessments of pain and ability to perform activities of daily living in patient with arthritis. Monitor periodically during therapy.
  • Ensure that renal function has been assessed prior to initiating therapy and periodically during therapy in patient with renal impairment.
  • Notify health care provider if indigestion, epigastric pain, unusual bleeding or bruising, or dark tarry stools occur.
  • Monitor patient for GI, CNS, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Lethargy, drowsiness, nausea, vomiting, epigastric pain, GI bleeding, hypertension, acute renal failure, respiratory depression, coma, anaphylaxis

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to take exactly as prescribed.
  • Advise patient that each dose may be taken without regard to food.
  • Advise patient that dose is individualized based upon severity of symptoms and response to therapy.
  • Advise patient to continue other arthritis medications as recommended by their health care provider.
  • Caution patient to avoid smoking, alcohol, and aspirin-containing medications while taking this drug.
  • Advise patient that if a dose is missed, take it as soon as possible, but if close to the next dose, do not double up and take the next dose as scheduled.
  • Instruct patient to discontinue drug and notify health care provider if any of the following occur: persistent GI upset, skin rash, itching, black stools, weight gain, edema, changes in urine patterns, persistent nausea, “flu-like” symptoms, right upper abdominal pain, yellowing of skin or eyes, unexplained fatigue or lethargy.
  • Advise patient to inform the health care provider if becoming pregnant, planning on becoming pregnant, or are breastfeeding.
  • Instruct patient not to take any prescription or otc medications or dietary supplements unless advised to do so by their health care provider.
  • Advise patient that follow-up examinations and lab tests may be required to monitor therapy and to be sure and keep appointments.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Valganciclovir

Valganciclovir

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(val-gan-sye-kloh-veer)
Valcyte
Class: Antiviral agent Action

Action Valganciclovir is a prodrug of ganciclovir, which inhibits cytomegalovirus (CMV) replication by inhibition of viral DNA synthesis.

Indications Treatment of CMV retinitis in patients with acquired immunodeficiency syndrome (AIDS).

Contraindications Hypersensitivity to ganciclovir or valganciclovir.

Route/Dosage

ADULTS: PO 900 mg twice/day for 21 days. Decreased Renal Function. ADULTS: PO Induction: 900 mg twice/day (creatinine clearance > 60 mL/min); 450 mg twice/day (creatinine clearance 40 to 59 mL/min); 450 mg Once/day (creatinine clearance 25 to 39 mL/min); 450 mg q 2 days (creatinine clearance 10 to 24 mL/min). Maintenance: 900 mg daily (creatinine clearance > 60 mL/min); 450 mg once/day (creatinine clearance 40 to 59 mL/min); 450 mg q 2 days (creatinine clearance 25 to 39 mL/min); 450 mg twice/wk (creatinine clearance 10 to 24 mL/min).

Interactions

Interaction studies have not been conducted; however, since valganciclovir is converted to ganciclovir, interactions associated with ganciclovir are expected to occur for valganciclovir. Amphotericin B, Cyclosporine, Nephrotoxic drugs: May increase serum creatinine. Cytotoxic drugs: May increase the risk of toxicity. Didanosine: Plasma levels of didanosine may be increased, while didanosine may decrease levels of ganciclovir. Imipenem-cilastatin: May cause generalized seizures. Probenecid: May reduce renal clearance and increase serum levels of ganciclovir. Zidovudine: Both ganciclovir and zidovudine can cause granulocytopenia.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; insomnia; peripheral neuropathy; paresthesia; convulsions; psychosis; hallucinations; confusion; agitation. Retinal detachment. GI: Diarrhea; nausea; vomiting abdominal pain. GU: Decreased creatinine clearance. Neutropenia; anemia; thrombocytopenia; pancytopenia; bone marrow depression; aplastic anemia. OTHER: Catheter-related infection; fever; local and systemic infections and sepsis; hypersensitivity.

Precautions

Pregnancy: Category C. Lactation: Undermined; however, the Centers for Disease Control and Prevention recommends that HIV-infected mothers not breastfeed their infants to avoid risk of HIV transmission. Children: Safety and efficacy not established. Carcinogenesis: Valganciclovir is potentially carcinogenic. Cytopenia: Severe leukopenia, neutropenia, anemia, thrombocytopenia, bone marrow depression, and aplastic anemia have been reported; therefore, use with caution in patients with preexisting cytopenias, or who have received or are receiving myelosuppressive drugs or irradiation. Renal impairment: Use with caution and adjust dosage.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with food.
  • Patient should swallow tablet whole; do not crush, break, split or chew tablets.
  • If broken or crushed tablet comes in contact with skin or mucus membranes wash thoroughly with soap and water, and rinse eyes thoroughly with plain water.
  • Administer reduced dose to patient with renal impairment.
  • Store at controlled room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Note history of cytopenia or impaired renal function.
  • Ensure that baseline CBC and serum creatinine are determined before starting therapy and periodically during therapy.
  • Do not administer to patient if absolute neutrophil count is < 500/mm3, platelet count is < 25,000/mm3 or hemoglobin is < 8 gm/dL.
OVERDOSAGE: SIGNS & SYMPTOMS
Pancytopenia, bone marrow depression, medullary aplasia, leukopenia, neutropenia, granulocytopenia, hepatitis, liver function disorder, worsening of hematuria, acute renal failure, elevated creatinine, abdominal pain, diarrhea, vomiting, generalized tremor, convulsion

Patient/Family Education

  • Explain name, dose, action and potential side effects of drug.
  • Warn patient that valganciclovir capsules cannot be substituted for ganciclovir tablets on a one-to-one basis.
  • Review dosing schedule with patient: 2 tablets bid for 21 days for induction then 2 tablets qd for maintenance.
  • Instruct patient to take each dose with food.
  • Advise patient to not chew, crush, break or split tablets. If direct contact with broken or crushed tablets occurs advise patient to wash thoroughly with soap and water, and to rinse eyes thoroughly with plain water.
  • Advise patient that this drug is not a cure for CMV retinitis and that they may continue to experience progression of retinitis during or following treatment.
  • Advise patient that valganciclovir is converted to ganciclovir in the body and that it may cause infertility and birth defects. Advise male patients to use barrier contraception and female patients to use effective contraception during and for at least 90 days following treatment.
  • Advise male patients that drug may cause temporary or permanent infertility.
  • Advise patient that drug may cause sedation, dizziness and/or confusion and to use caution while performing tasks requiring alertness, including driving and operating machinery.
  • Advise patient to immediately report any of the following to their health care provider: fever or other signs of infection, sore throat, unusual bruising or bleeding.
  • Advise patient that diarrhea, nausea, vomiting and headache are common side effectsand to inform their health care provider if they occur and are intolerable.
  • Instruct female patients to notify their health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by their health care provider.
  • Remind patient that office visits, ophthalmic examinations and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Valproic Acid and Derivatives (Sodium valproate, divalproex sodium)

Valproic Acid and Derivatives (Sodium valproate, divalproex sodium)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(VAL-pro-ik acid)
Sodium Valproate
Depakene
Capsules
250 mg (as valproic acid)
Syrup
250 mg (as sodium valproate)/5 mL
Depacon
Injection
100 mg (as sodium valproate)/mL
Alti-Valproic, Deproic, Gen-Valproic, Novo-Valproic, PMS-Valproic Acid
Divalproex Sodium
Depakote
Tablets, delayed-release
125 mg (as divalproex sodium)
Tablets, delayed-release
250 mg (as divalproex sodium)
Tablets, delayed-release
500 mg (as divalproex sodium)
Capsules, sprinkle
125 mg (as divalproex sodium)
Class: Anticonvulsant

Action Believed to work by increasing brain levels of GABA. It may also inhibit catabolism of GABA, potentiate postsynaptic GABA responses, and affect potassium channels or directly stabilize membranes.

Indications Sole and adjunctive therapy in simple (petit mal) and complex absence seizures. Adjunctive therapy in multiple seizure types including absence seizures. Divalproex sodium is used for manic episodes associated with bipolar disorder.

Treatment of atypical absence, myoclonic and tonic-clonic (grand mal) seizures, and atonic, complex partial, elementary partial, and infantile spasm seizures; prevention of recurrent pediatric febrile seizures; intractable status epilepticus in patients who have not responded to other therapies; treatment of minor incontinence after ileoanal anastomosis (subchronic administration); migraine prophylaxis; management of anxiety disorders and panic attacks.

Contraindications Hepatic disease dysfunction; known urea cycle disorders.

Route/Dosage

Epilepsy

Adults and Children: PO 15 mg/kg/day in divided doses if total dose is more than 250 mg/day; increase at 1-wk intervals by 5 to 10 mg/kg/day until seizures are controlled; side effects preclude further increases or a maximum dose of 60 mg/kg/day. Titrate and individualize based on outcomes or side effects.

Mania (Divalproex Sodium)

Adults: PO 750 mg/day in divided doses. Increase as rapidly as possible to achieve the lowest therapeutic dose that produces the desired clinical effect. Maximum dosage 60 mg/kg/day.

Interactions

Alcohol, CNS depressants: Enhanced CNS depression.

Barbiturates: May increase barbiturate levels and actions.

Carbamazepine, hydantoins: May result in increased levels of these drugs and reduced efficacy of valproic acid.

Charcoal: May reduce absorption of valproic acid.

Chlorpromazines, cimetidine, salicylates: May increase valproic acid levels.

Felbamate: Increased valproic acid levels.

Lamotrigine: Decreased valproic acid levels; increased lamotrigine levels.

Zidovudine: Increased AUC of valproic acid.

Lab Test Interferences Valproic acid may yield false-positive results on urine ketone tests; altered thyroid function tests.

Adverse Reactions

CARDIOVASCULAR: Hypertension; hypotension; palpitations; posturual hypotension; tachycardia; vascular anomaly; vasodilation. CNS: Abnormal dreams; abnormal gait; aggression; agitation; ataxia; behavioral deterioration; catatonic reaction; coma; confusion; depression; diplopia; dizziness; dysarthria; emotional upset; hallucinations; headache; hyperactivity; hypertonia; hypokinesia; incoordination; insomnia; paresthesia; psychosis; reflexes increased; sedation; somnolence; tardive dyskinesia; thinking abnormalities; tremor; vertigo. DERMATOLOGIC: Alopecia; discoid lupus erythematosus; dry skin; erythema multiforme; furunculosis; generalized pruritus; maculopapular rash; petechiae; photosensitivity; seborrhea; skin rash; Stevens-Johnson syndrome; transient hair loss. EENT: Asterixis; diplopia; nystagmus; “spots before eyes.” GI: Abdominal cramps; anorexia with weight loss; constipation; diarrhea; flatulence; gastroenteritis; glossitis; fecal incontinence; increased appetite with weight gain; indigestion; nausea; periodontal abscess; vomiting. GU: Dysmenorrhea; dysuria; enuresis; irregular menses; secondary amenorrhea, urinary incontinence. HEMATOLOGIC: Acute intermittent porphyria; altered bleeding time; anemia; bone marrow suppression or toxicity (suggestive of myelodysplastic syndrome); bruising; eosinophilia; Ecchymosis; hematoma formation; hemorrhage; hypofibrinogenemia; leukopenia; lymphocytosis; macrocytosis; reduced platelet aggregation; thrombocytopenia. HEPATIC: Minor elevations of AST, ALT, and LDH; increase in serum bilirubin; abnormal LFT results; severe hepatotoxicity; possibly death. METABOLIC: Abnormal thyroid function test results; hyponatremia; inappropriate ADH secretion; Fanconi's syndrome; hypocarnitinemia; parotid gland swelling; breast enlargement; galactorrhea; hyperammonemia; hyperglycemia; edema; peripheral edema. MUSCULOSKELETAL: Arthralgia; arthrosis; leg cramps; twitching. RESPIRATORY: Dyspnea; rhinitis. OTHER: Abnormal vision; accidental injury; acute pancreatitis; amblyopia; chest pain, chills, chills with fever, cyst, fever, infection, neck pain, neck rigidity (mania); conjunctivitis; deafness; dry eyes; ear disorder; ear pain; extremity edema; eye pain; fever; lupus erythematosus; tinnitus; weakness.

Precautions

Pregnancy: Category D. Risk of neural tube defects may be increased during first trimester. Lactation: Excreted in breast milk. Children: In children younger than 2 yr, use drug with extreme caution. This patient group is at considerably increased risk of developing fatal hepatotoxicity. Safety and efficacy of divalproex sodium for treatment of acute mania have not been studied in patients younger than 18 yr. Safety and efficacy of long-term use (more than 3 wk) have not been systematically evaluated. If used for extended periods, continually reevaluate the drug's usefulness. Younger children, especially if receiving enzyme-inducing drugs, will require larger maintenance doses to reach targeted drug concentrations. Elderly: Reduce starting dose and base therapeutic dose on clinical response. Acute head injuries: Because IV valproic acid has been associated with a higher incidence of death than IV phenytoin, do not use in the prevention of posttraumatic seizures in patients with acute head injuries. Bioavailability: Bioavailability problems may occur when converting to generic forms. Concurrent anticonvulsant use: Valproic acid may interact with other anticonvulsant medications. Discontinuation: Abrupt discontinuation may precipitate status epilepticus with attendant life-threatening hypoxia in patients receiving valproic acid to prevent major seizures. GI irritation: Sustained-release divalproex sodium may be less irritating to GI system than valproic acid. Hematologic effects: Drug may cause bleeding disorders. Hepatotoxicity: Hepatic failure resulting in fatalities has occurred. Children younger than 2 yr are at increased risk of developing fatal hepatotoxicity. Reactions usually occur within first 6 mo of therapy preceded by symptoms such as lost seizure control, malaise, weakness, lethargy, facial edema, anorexia, jaundice, and vomiting. Use drug with caution in patients with prior history of liver disease. Monitor results of LFTs frequently. Pancreatitis: Life-threatening pancreatitis has been reported in adults and children. Hyperammonemia: May occur with or without lethargy and coma and contribute to hepatotoxicity. Dose-related adverse reactions: Frequency of adverse reactions (particularly elevated liver enzymes, thrombocytopenia) may be dose related. Mania: Clinical data from long-term studies (more than 3 wk) are not available.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer orally with food if GI upset occurs.
  • Instruct patient to swallow tablets or capsules whole and not to chew or crush them.
  • Give once a day at bedtime to reduce effects of CNS depression.
  • For sprinkle capsule administration, have patient swallow whole or sprinkle on 1 tsp of semisolid food (eg, applesauce) and have patient swallow immediately without chewing. Discard unused portion.
  • Do not administer oral syrup in carbonated drinks as unpleasant taste and local irritation results.
  • Store at room temperature in tight container. Do not freeze syrup.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note sensitivity to anticonvulsant drugs and history of seizures.
  • Observe for development of side effects (eg, GI intolerance, CNS changes, abnormal bleeding or bruising, hair loss).
  • Determine platelet counts and bleeding times before therapy, periodically during therapy, and before surgery.
  • Immediately notify health care provider of the following symptoms of hepatotoxicity: lethargy, coma, jaundice.
  • Report symptoms of bleeding disorders or abnormal platelet count or bleeding times to health care provider. Dosage reduction or withdrawal of therapy may be required.
  • When drug is administered concomitantly with other anticonvulsant medication, determine drug serum levels before therapy and periodically during treatment.
  • Perform LFTs prior to therapy and at frequent intervals thereafter, especially during first 6 mo of therapy.
  • Monitor BP, pulse, and respirations.
  • Maintain adequate fluid intake.
OVERDOSAGE: SIGNS & SYMPTOMS
Motor restlessness, somnolence, heart block, visual hallucinations, asterixis, deep coma, death

Patient/Family Education

  • Advise patient to take with food if GI upset occurs.
  • Instruct patient to take once-daily dose at bedtime to reduce CNS depression.
  • Advise patient not to chew tablets or capsules, swallow them whole.
  • When sprinkle capsules have been prescribed, inform patient that capsules may be swallowed whole or sprinkled on 1 tsp of semisolid food and swallowed immediately without chewing. Instruct patient to discard unused portion.
  • Advise patient to carry identification (eg, edi-Alert) indicating condition and medication regimen.
  • Caution patient to avoid intake of alcoholic beverages and other CNS depressants.
  • Inform diabetic patient that drug may cause false-positive results for urine ketones.
  • Instruct patient not to take OTC or prescription medications, especially those containing aspirin, without consulting health care provider.
  • Instruct patient to report the following symptoms to health care provider: unusual bruising or bleeding, skin eruptions, jaundice, lethargy, abdominal pain, anorexia, nausea, vomiting, diarrhea.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.


Valrubicin

Valrubicin

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(val-ROO-bih-sin)
Valstar
Preservative-free solution for intravesical use
40 mg/mL (with 50% Dehydrated Alcohol and 50% Cremophor EL), in 5 mL vials.
Class: Antineoplastic antibiotic
Anthracycline

Actions Valrubicin, a semisynthetic analog of the anthracycline doxorubicin, readily penetrates into cells, causes extensive chromosomal damage, and arrests the G2 phase of the cell cycle. During the 2-hr dose retention period, the metabolism of valrubicin to its major metabolites was negligible. After retention, the drug was almost completely excreted by voiding the instillate. Mean percent recovery of total anthracyclines was 99% of the total administered drug.

Indications Intravesical use for the treatment of BCG-refractory carcinoma in-situ of the urinary bladder when immediate cystectomy is contraindicated.

Contraindications Concurrent urinary tract infection, perforated bladder, compromised integrity of the bladder wall, bladder capacity < 75 mL, or hypersensitive to anthracyclines or Cremophor EL. Use with caution in patients with severe irritable bladder symptoms.

Route/Dosage Adults: Urethral catheter 800 mg (contents of 4 vials) instilled in the bladder once weekly for 6 wk starting ³ 14 days after fulguration or transurethral resection. Do not use IV or IM. Insert a urethral catheter into the patient's bladder under aseptic conditions, drain the bladder, and instill the diluted 75 mL solution slowly via gravity flow for several minutes. Withdraw the catheter. The patient should retain the drug for 2 hr before voiding. At the end of 2 hr, all patients should void.

Interactions No specific drug interactions have been reported.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Weakness; dizziness. GI: Abdominal pain; very low potential for nausea and vomiting. GU: Urinary frequency and urgency; painful urination; bladder spasm; hematuria; bladder pain; urinary incontinence; urinary tract infection; nocturia; urinary retention; local reactions occur shortly after instillation and resolve within 1 to 7 days. HEMATOLOGIC: Dose-limiting leukopenia and neutropenia in patients with increased systemic exposure. Nadir seen by week 2 and recovery by week 3.

Precautions

Pregnancy: Category C. Lactation: Women should discontinue nursing before the initiation of valrubicin therapy. Children: Safety and efficacy have not been established. Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol. Cystectomy: Inform patients that valrubicin induces complete response in » 20% with BCG-refractory CIS and that delaying cystectomy could lead to development of metastatic bladder cancer, which is lethal. Bladder integrity: Do not administer to patients with a perforated bladder or to those in whom the integrity of the bladder mucosa has been compromised. Irritable bladder symptoms: Use with caution in patients with severe irritable bladder symptoms. Bladder spasm and spontaneous discharge of the intravesical instillate may occur; clamping of the urinary catheter is not advised; if performed, execute under medical supervision and with caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate intravesical solution. Do not freeze. Do not heat vials.
  • Allow solution to warm slowly to room temperature. Do not heat or microwave.
  • Dilute with 0.9% Sodium Chloride providing 75 mL of a diluted solution.
  • Valrubicin may be prepared in glass containers using a non-PVC-containing administration set.
  • Solutions diluted with 0.9% Sodium Chloride are chemically stable for 12 hr at room temperature.
  • Solutions should be clear and red in color.
  • Visually inspect the product for particulate matter prior to administration. Cremophor EL may form a waxy precipitate at temperatures < 4°C (39°F); warm the vial by hand to dissolve the precipitate. If particles remain after warming, discard the dose.
  • Do not mix with other drugs.
  • Intravesical administration.
  • Instill into bladder slowly by gravity via a urethral catheter. During the first hour following installation, the patient should lie for 15 min each in the prone and supine position and also on each side. The patient is then allowed to be up, but retains the suspension for another 60 min (total of 2 hr). All patients should void in the seated position for safety reasons.
  • Aseptic techniques must be used during administration of intravesical valrubicin to avoid introducing contaminants into the urinary tract or unduly traumatizing the urinary mucosa.
  • Follow Safe Handling procedures.
  • Urine voided for 6 hr after instillation should be collected and disposed of as chemotherapy waste.

Assessment/Interventions

  • Valrubicin contains Cremophor EL (polyoxyethylated castor oil) which may cause hypersensitivity reactions. Patients with hypersensitivity reactions to valrubicin who require further therapy should be pretreated with a corticosteroid and an antihistamine.
  • Assess bladder status at baseline and prior to instilling each dose. Delay therapy if bladder integrity is compromised.
  • Monitor for refractory CIS closely for disease recurrence or progression. Recommended evaluations include cystoscopy, biopsy, and urine cytology every 3 mo.
  • Assess patient response after 3 mo or if disease recurs. In the absence of a complete response, reconsider cystectomy.
OVERDOSAGE: SIGNS & SYMPTOMS
Irritable bladder symptoms; myelosuppression

Patient/Family Education

  • Patients should not drink fluids for 4 hr before administration. They should void before instillation of valrubicin into the bladder.
  • Instruct patients to maintain adequate hydration after treatment.
  • Inform patients that the major acute toxicities from valrubicin are related to irritable bladder symptoms that may occur during instillation and retention of valrubicin and for a limited period following voiding.
  • Valrubicin may cause red discoloration of urine for £ 24 hr after administration.
  • Patients should report prolonged irritable bladder symptoms or prolonged passage of red-colored urine immediately to their health care provider.
  • Advise women of chilbearing potential not to become pregnant during treatment. Advise men to refrain from engaging in procreative activities while receiving therapy. Advise all patients of reproductive age to use an effective contraception method during the treatment period.


Valsartan

Valsartan

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(VAL-sahr-tan)
Diovan
Capsules: 80 mg
Capsules: 160 mg
Class: Antihypertensive, Angiotensin II antagonist

Action Antagonizes the effect of angiotensin II (vasoconstriction and aldosterone secretion) by blocking the angiotensin II receptor (AT1 receptor) in vascular smooth muscle and the adrenal gland, producing decreased BP.

Indications Treatment of hypertension either alone or in combination with other antihypertensive drugs; heart failure.

Contraindications Standard considerations.

Route/Dosage

Hypertension

Adults: PO Initial dose : 80 mg qd. Maintenance : 80 to 320 mg qd.

Heart Failure

Adults: PO Initial dose : 40 mg bid; titration to 80 and 160 mg bid should be done to the highest dose, as tolerated by the patient.

Interactions

Lithium

Plasma concentrations may be increased by valsartan, resulting in an increase in the pharmacologic and adverse effects of lithium.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness; fatigue. EENT: Sinusitis; pharyngitis; rhinitis. GI: Abdominal pain; diarrhea; nausea. HEMATOLOGIC: Neutropenia. METABOLIC: Hyperkalemia. RESPIRATORY: Cough. OTHER: Fatigue; viral infection; edema; arthralgia.

Precautions

Pregnancy: Category D (second and third trimester); Category C (first trimester). Lactation: Undetermined. CHILDREN: Safety and efficacy not established. Liver disease: Use with caution. Valsartan is excreted hepatically and higher levels are possible in patients with decreased hepatic function. Renal disease: Decreases in renal function may occur in patients whose renal function is dependent on the renin-angiotensin system; patients with renal artery stenosis may experience acute renal failure. Use caution in treating patients whose renal function may depend on the activity of renin-angiotensin-aldosterone system (eg, severe CHF). Hypotension/Volume-depleted patients: Symptomatic hypotension may occur after initiation of valsartan therapy in patients who are intravascularly volume depleted (eg, those treated with diuretics). Correct these conditions prior to administration of valsartan or start treatment under close medical supervision.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer once daily without regard to food.
  • Store at room temperature in tightly closed container. Protect from moisture.
  • Can be administered alone or in combination with other antihypertensives.
  • Administer with caution and reduced dosage to patients with possible depletion of intravascular volume or a history of hepatic impairment.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor BP and pulse. Should hypotension, tachycardia, or bradycardia result, withhold the medication and notify health care provider.
  • Monitor for signs of hypersensitivity including angioedema involving swelling of face, lips, and tongue.
  • Ensure that baseline blood and renal function studies have been obtained before administration and monitor during therapy.
  • Obtain base BP and pulse and monitor closely for at least 2 hr after initial dose and during first 2 wk of therapy. If systolic BP is less than 90 or if patient has symptoms of hypotension, withhold medication and notify health care provider.
  • Monitor for hyperkalemia in patients with impaired renal function or diabetes mellitus and in patients receiving potassium supplements or potassium-sparing diuretics.
  • Assist patient with position changes and ambulation during initial phase of therapy. Orthostatic hypotension is common.
  • Keep side rails raised if hypotension or dizziness occur.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, tachycardia

Patient/Family Education

  • Instruct patient to take medication as prescribed at same time each day.
  • Inform patients that valsartan controls but does not cure hypertension.
  • Caution patients to take dose exactly as prescribed and not to stop taking medication even if they feel better. Instruct patient not to decrease or increase their dosage.
  • Instruct patient not to take OTC medications without consulting health care provider.
  • Instruct the patient in BP and pulse measuring skills. Advise patient to call health care provider should abnormal readings occur.
  • Instruct patients in methods of fall prevention including arising slowly and sitting on side of bed before standing especially early in therapy.
  • Inform patients of importance of adjunct therapies such as dietary planning, a regular exercise program, weight reduction, a low sodium diet, smoking cessation program, alcohol reduction, and stress management.
  • Instruct patient to report the following symptoms to health care provider: changes in urinary output, discomfort during urination, weakness, fatigue, dizziness, lightheadedness, jaundice.
  • Advise women to contact health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Emphasize importance of follow-up visits and frequent assessment of BP while taking drug.


Vancomycin

Vancomycin

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(van-koe-MY-sin)
Lyphocin, Vancocin, Vancoled
Class: Anti-infective/Antibiotic

Action Inhibits bacterial cellwall synthesis and alters cell-membrane permeability and RNA synthesis.

Indications

Parenteral: Treatment of serious or severe infections due to susceptible bacteria not treatable with other antimicrobials (eg, staphylococcus). Oral: Treatment of pseudomembranous colitis caused by Clostridium difficile; treatment of staphylococcal enterocolitis. Unlabeled use(s): IV prophylaxis against bacterial endocarditis in penicillin-allergic patients.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 500 mg to 2 g/day in 3 or 4 divided doses for 7 to 10 days. CHILDREN: PO 40 mg/kg/day (up to 2 gm/day) in 3 or 4 divided doses for 7 to 10 days. NEONATES: PO 10 mg/kg/day in divided doses. ADULTS: IV 500 mg by IV infusion q 6 hr or 1 g q 12 hr. CHILDREN: IV 10 mg/kg/dose q 6 hr. INFANTS & NEONATES: IV 15 mg/kg initially, followed by 10 mg/kg q 12 hr for neonates in first week of life, and q 8 hr for ages up to 1 month.

Interactions

Aminoglycosides: May increase risk of nephrotoxicity. Neurotoxic and nephrotoxic agents: May give additive toxicity. Nondepolarizing muscle relaxants: Neuromuscular blockade may be enhanced. IV solution is incompatible with alkaline injections.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Hypotension. DERM: Rash; urticaria; pruritus; inflammation at site of injection. EENT: Hearing loss. GI: Nausea. Increased serum creatinine and BUN; renal failure. HEMA: Neutropenia; eosinophilia. RESP: Wheezing; dyspnea. OTHER: Anaphylaxis; drug fever; chills; Red Man Syndrome (hypotension with or without rash over face, neck, upper chest, and extremities).

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Confirming serum levels may be appropriate in neonates. Use of vancomycin with anesthetics may cause erythema and flushing. Special risk patients: Use with caution in patients with pre-existing hearing loss, patients receiving ototoxic or nephrotoxic drugs, patients receiving drugs that cause neutropenia; patients with renal impairment; elderly; and neonates. Hypotension: Too rapid IV infusion or bolus administration may be associated with exaggerated hypotension, including shock and cardiac arrest, with or without maculopapular rash over face, neck, upper chest and extremities (Red Man or Redneck syndrome). Reaction has been rarely associated with slow infusion or oral or intraperitoneal administration. Reversible neutropenia: May occur after total dose of 25 g. Tissue irritation, thrombophlebitis: Give by secure IV route. May minimize thrombophlebitis by giving slowly as dilute infusion.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Prepare oral solution by adding 115 ml of water to 10 g vial or 20 ml of water to 1 g vial. Further dilute prepared oral solution dose with 30 ml of water or flavoring syrups may be used with oral solution.
  • May give oral solution via nasogastric tube as indicated or ordered.
  • Reconstitute parenteral form with Sterile Water for Injection.
  • Further dilute parenteral medication with compatible solution (eg, 5% Dextrose Injection, 0.9% Sodium Chloride, Lactated Ringer's)
  • Parenteral form may be administered by oral route.
  • Reconstituted oral solution may be stored in refrigerator for 2 wk after bottle is opened.
  • Dilute to minimum dilution of 2.5 to ml and infuse parenteral solution over at least 60 min. Intermittent infusion preferred.
  • Pretreat with antihistamine if patient has previously experienced Red Man Syndrome.
  • Dosage or dosage interval may be changed based upon vancomycin serum levels.
  • Reconstituted powder for injection is stable at room temperature for 2 wk.
  • Dilute solutions (sodium chloride or D5W) are stable at room temperature for 24 hr.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Assess results of culture and sensitivity to determine sensitivity.
  • Assess hearing acuity before and after therapy. Anticipate ototoxicity.
  • Monitor for signs of superinfection.
  • Monitor skin for Red Man Syndrome with each dose infused.
  • Notify health care provider of elevated BUN and creatinine, which indicate nephrotoxicity.
  • Document hematuria and notify health care provider.
  • Monitor I & O, BP for hypotension, and respirations for wheezing or dyspnea.
  • Maintain adequate fluid intake.
  • Obtain blood levels, new order or protocol. Keep blood levels between 10 to 20 mcg/ml.
  • Ensure that resuscitation equipment is available.
OVERDOSAGE: SIGNS & SYMPTOMS
Increase serum creatinine, increase BUN, hearing loss, ringing in ears, vertigo

Patient/Family Education

  • Explain that IV medication is given at regular intervals to maintain blood levels.
  • Tell patient to report hearing loss, ringing in ears, or vertigo to health care provider.
  • Explain signs of superinfection (eg, vaginitis).
  • Identify symptoms of potential adverse reactions.
  • Tell patient to maintain adequate fluid intake.


Vasopressin (8-Arginine-Vasopressin)

Vasopressin (8-Arginine-Vasopressin)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(VAY-so-PRESS-in)
Pitressin Synthetic
Class: Posterior pituitary hormone

Action Promotes resorption of water through kidney. At high doses, stimulates contraction of smooth muscle causing vasoconstriction, increased peristaltic activity, and gall-bladder contractions.

Indications Treatment of neurogenic diabetes insipidus; prevention and treatment of postoperative abdominal distention; facilitation of abdominal roentgenography.

Treatment of bleeding esophageal varices.

Contraindications Standard considerations.

Route/Dosage

Diabetes Insipidus

ADULTS & CHILDREN: IM/SC 2.5 to 10 units 2 to 4 times daily as needed.

Abdominal Distention

ADULTS: IM 5 units initially; subsequent injections q 3 to 4 hr prn. May increase the dose to 10 units if necessary.

Abdominal Roentgenography

ADULTS: IM/SC 2 injections of 10 units each administered 2 hr and 30 min before films are exposed.

Bleeding Esophageal Varices

ADULTS: IV Infuse initially at 0.2 to 0.4 U/min and increase to 0.9 U/min if necessary.

Interactions

Carbamazepine, chlorpropamide: May potentiate antidiuretic effect of vasopressin.

Lab Test Interferences None well documented.

Adverse Reactions

CV: ANGINA. GI: Abdominal cramps; nausea; vomiting; gas. OTHER: Gangrene; ischemic colitis; tissue necrosis (with extravasation); allergic reaction (cardiac arrest, tremor, vertigo, sweating).

Precautions

Pregnancy: Category C. Lactation: Undetermined. Special risk patients: Use drug with caution in patients with epilepsy, migraine, asthma, heart failure, or any condition where a rapid rise in extracellular water may result in further compromise. Chronic nephritis with nitrogen retention: Contraindicates use until reasonable nitrogen blood levels have been attained. Extravasation: Severe vasoconstriction and local tissue necrosis may result if drug extravasates during IV infusion. Hypersensitivity: Local or systemic reactions, including anaphylaxis, may occur. Vascular disease: Use extreme caution in patients with vascular disease. Water intoxication: May occur. Early signs include confusion, drowsiness, listlessness, and headache.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature. Do not freeze.
  • Give 1 to 2 glasses of water with dose to prevent skin blanching, abdominal cramps, and nausea.
  • If administering via IV infusion, 0.9% Normal Saline or D5W to a concentration of 0.1 to 1 U/ml. Insure patency of venous access and use infusion control device.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Monitor for allergic reactions, including tremor, sweating, vertigo, circumoral pallor, “pounding in head,” abdominal cramps, flatus, nausea, vomiting, urticaria, bronchial constriction.
  • Monitor I & O, and weigh daily.
  • Monitor urine specific gravity and osmolarity.
  • Monitor vital signs.
  • Monitor ECG and fluid and electrolyte status at frequent intervals during prolonged therapy.
  • Monitor patient for evidence of water intoxication (confusion, drowsiness, listlessness, headache). Report to health care provider immediately if noted.
  • Monitor for therapeutic response: Decreased urine output;decreased thirst.
  • Assess reduction of thirst.
  • In abdominal distention, assess bowel sounds and presence or absence of flatus.
OVERDOSAGE: SIGNS & SYMPTOMS
Confusion, lethargy, drowsiness, listlessness, headache

Patient/Family Education

  • Tell patient to take with 1 to 2 glasses of water to prevent skin blanching, nausea, abdominal cramping.
  • Caution patient to withhold medication and to notify health care provider of chest pain.
  • Tell patient to report drowsiness, listlessness, and headache to health care provider and to restrict water intake.
  • Explain that urine output should decrease after use.
  • Tell patient to monitor weight daily.
  • Instruct patient to avoid alcohol intake during therapy.
  • Remind patients with diabetes insipidus to carry appropriate medical identification.


Vecuronium Bromide

Vecuronium Bromide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(veh-CUE-row-nee-uhm BROE-mide)
Norcuron
Class: Nondepolarizing neuromuscular blocker/muscle relaxant;Anesthetic adjunct

Action Causes paralysis of skeletal muscles by binding competitively to cholinergic receptors on motor end-plate to antagonize action of acetylcholine, resulting in block of neuromuscular transmission.

Indications Adjunct to general anesthesia to facilitate endotracheal intubation and provide skeletal muscle relaxation during surgery or mechanical ventilation.

Contraindications Hypersensitivity to vecuronium or bromides.

Route/Dosage

ADULTS & CHILDREN > 10 YR: IV Initial dose: for inhalation 0.08 to 0.1 mg/kg. Reduce initial dose by 15% (0.06 to 0.85 mg/kg) if inhalation agents are already in use. If intubation is performed using succinylcholine, reduce initial dose to 0.04 to 0.06 mg/kg with inhalation anesthesia and 0.05–0.06 mg/kg with balanced anesthesia. Maintenance: IV bolus 0.01 to 0.015 mg/kg within 25 to 40 min of initial dose, then q 12 to 15 min. IV infusion: 1 mg/kg/min initially beginning 20 to 40 min after IV bolus. Titrate to desired clinical response. CHILDREN 1 TO 10 YR: IV Slightly higher initial doses and more frequent supplementation. INFANTS 7 WK TO 1 YR: IV Slightly lower doses and 1.5 times less frequent.

Interactions

Aminoglycosides, verapamil, inhalation anesthetics (eg, enflurane, isoflurane), lincosamides (eg, clindamycin, lincomycin), magnesium salts, polypeptide antibiotics (eg, bacitracin, polymyxin B): May enhance action of vecuronium (eg, respiratory depression). Hydantoins, carbamazepine: May cause vecuronium to have shorter duration or decreased effectiveness. Quinidine, quinine: Recurrent paralysis may occur with injection of quinidine during recovery from use of other muscle relaxants. Theophyllines: Dose-dependent reversal of neuromuscular blockade is possible. Thiopurines (eg, mercaptopurine): May decrease or reverse vecuronium action. Trimethaphan: May cause prolonged apnea.

Lab Test Interferences None well documented.

Adverse Reactions

RESP: Respiratory insufficiency; apnea. OTHER: Skeletal muscle weakness; profound and prolonged skeletal muscle paralysis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Infants are moderately more sensitive and take longer to recover. Not recommended in neonates; diluent contains benzyl alcohol (fatal-gasping syndrome). Elderly or debilitated patients: May experience delayed onset of action. Circulatory disease (eg, cardiovascular disease, elderly, edematous states): May cause delayed onset of action, do not increase dosage. Consciousness: Vecuronium has no known effect on consciousness, pain threshold, or cerebration. Accompany administration of this drug by adequate anesthesia. Electrolyte imbalance: Neuromuscular blockade may be altered depending on nature of imbalance. Hepatic/renal/biliary disease: Prolonged neuromuscular blockade may occur due to reduced elimination. Higher doses may be needed due to increased volume of distribution. Malignant hyperthermia: Monitor patient closely. Myasthenia gravis: Small doses may have profound effects; administer test dose in monitoring response to muscle relaxants. Severe obesity or neuromuscular disease: May pose airway or ventilation problems requiring special care before, during or after vecuronium.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer IV only. Not for IM administration.
  • Administer only if intubation, artificial respiration, oxygen, and reversal agents are immediately available.
  • Reconstitute with 0.9% Sodium Chloride, 5% Dextrose, 5% Dextrose in Saline, Lactated Ringer's Solution, or Sterile Water for Injection.
  • May reconstitute with Bacteriostatic Water for Injection. However, when this diluent is used, solution contains benzyl alcohol and is contraindicated in newborns.
  • Store unopened vial at room temperature. Protect from light.
  • Following reconstitution, refrigerate. Use within 8 hr.
  • Intended for single use only. Discard unused portions.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • In patients with myasthenia gravis, perform test dose.
  • Observe for histamine-release symptoms, bronchospasm, flushing, redness, hypotension, and tachycardia.
  • Monitor respirations and be prepared to assist or control respiration.
  • Monitor BP and pulse.
  • Assess skeletal muscle tone.
  • Monitor I & O.
  • Check for urinary retention.
  • Monitor carefully for signs of increased or decreased efficacy and pharmacologic activity (eg, muscle twitch response to peripheral nerve stimulation).
OVERDOSAGE: SIGNS & SYMPTOMS
Skeletal muscle weakness, neuromuscular block beyond time needed, hypotension, decreased respiratory reserve, low tidal volume, apnea

Patient/Family Education

  • Explain to patient and family that patient will recover from anesthesia in 25 to 40 min.
  • Inform patient and family that patient may have difficulty speaking when recovering postoperatively but that speech will improve as effects of medication wear off.
  • Inform patient that postoperative urinary retention is possible.


Venlafaxine

Venlafaxine

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(VEN-luh-fax-EEN)
Effexor
Tablets
25 mg
Tablets
37.5 mg
Tablets
50 mg
Tablets
75 mg
Tablets
100 mg
Effexor XR
Capsules, extended-release
37.5 mg
Capsules, extended-release
75 mg
Capsules, extended-release
150 mg
Class: Antidepressant

Action Potentiates norepinephrine, serotonin, and dopamine neurotransmitter activity in CNS.

Indications Treatment of depression; generalized anxiety disorder (venlafaxine ER).

Contraindications Concomitant use with MAOIs.

Route/Dosage

Depression

ADULTS (immediate-release): PO 75 mg/day in 2 or 3 divided doses; titrate to clinical effect, adding up to 75 mg/day at intervals of ³ 4 days (max, 375 mg/day).

ADULTS (extended-release): PO 75 mg/day administered in single dose either in morning or evening at approximately same time each day. Make dose increases in increments of up to 75 mg/day as needed and at intervals of ³ 4 days.

Generalized Anxiety Disorder

ADULTS (extended-release): PO The usual dosage is 75 to 225 mg/day. Some patients may need to start with 37.5 mg/day to avoid overstimulation.

Interactions

Desipramine, Haloperidol: Plasma levels of these drugs may be elevated by venlavaxine, increasing the risk of adverse effects. MAOIs: MAOIs have produced serious, even fatal, reactions when given concomitantly with venlafaxine. Do not use venlafaxine together with MAOIs or within 14 days of MAOI use. Wait ³ 7 days after stopping venlafaxine before using MAOI. St. John’s Wort: Increased sedative-hypnotic effects may occur. Sibutramine, Sumatriptan, Trazodone: A “serotinin syndrome,” including irritability, increased muscle tone, shivering, myoclonus, and altered consciousness may occur.

Lab Test Interferences None well documented.

Adverse Reactions CARDIOVASCULAR: Hypertension; migraine; vasodilation; tachycardia; postural hypotension. CNS: Insomnia; somnolence; anxiety; headache; dizziness; nervousness; tremor; asthenia; abnormal dreams; hypertonia; paresthesia; agitation; confusion; abnormal thinking; depersonalization; twitching. DERMATOLOGIC: Sweating; rash; pruritus. EENT: Blurred vision; taste perversion; tinnitus; mydriasis. GI: Nausea; anorexia; dry mouth; constipation; dysphagia; diarrhea; vomiting; dyspepsia; flatulence; weight loss. GU: Abnormal ejaculation or orgasm; dysuria; hematuria; increased BUN; vaginitis; decreased libido; urinary retention; impotence; urinary frequency; anorgasmia (female); impaired urination; orgasm disturbance; menstrual disorder. HEMATOLOGIC: Ecchymosis. HEPATIC: Increased LFT results and bilirubin. METABOLIC: Peripheral edema; weight gain. RESPIRATORY: Dyspnea. OTHER: Pharyngitis; infection; chills; chest pain; trauma; yawn.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. CHILDREN: Safety and efficacy in patients < 18 yr not established. Elderly: Take extra care when increasing dose in elderly patients. Special Risk Patients: Use drug with caution in patients with history of seizure, mania, suicidal tendencies, drug abuse, or dependence. Hepatic or Renal Impairment: Reduction of dose may be necessary. Use drug with caution. Hypertension: Regular monitoring of BP is recommended. Venlafaxine is associated with sustained but small increases in BP (usually associated with doses > 300 mg/day). Discontinuation: After 1 wk of therapy, dosage requires tapering if discontinuing; after 6 wk of treatment, taper over 2-wk period.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals.
  • Store at room temperature in tight container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Establish baseline weight.
  • Establish baseline serum cholesterol level.
  • After 4 to 6 wk of therapy, reevaluate long-term usefulness.
  • Monitor BP at least twice a week.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, sinus tachycardia

Patient/Family Education

  • Advise patient to avoid intake of alcoholic beverages and other CNS depressants.
  • Tell patient to report any rash or hives.
  • Advise patient to report to health care provider any other prescription or otc drugs that may be taken.
  • Advise patient to take sips of water frequently, to suck on ice chips or sugarless hard candy, or sugarless chewing gum if dry mouth occurs.
  • Instruct patient to use caution when driving or performing other tasks that require mental alertness or coordination.
  • Advise patient to avoid prolonged exposure to sunlight or sunlamps or wear protective clothing; photosensitivity may occur.
  • Advise patients to notify health care provider if pregnant, intending to become pregnant during therapy, or breastfeeding.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Verapamil HCI

Verapamil HCI

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(veh-RAP-uh-mill HIGH-droe-KLOR-ide)
Calan
Tablets: 40 mg
Tablets: 80 mg
Tablets: 120 mg
Calan SR
Tablets, sustained release: 120 mg
Tablets, sustained release: 180 mg
Tablets, sustained release: 240 mg
Covera-HS
Tablets, extended release: 180 mg
Tablets, extended release: 240 mg
Isoptin
Tablets: 40 mg
Tablets: 80 mg
Tablets: 120 mg
Isoptin SR
Tablets, sustained release: 120 mg
Tablets, sustained release: 180 mg
Tablets, sustained release: 240 mg
Verelan
Capsules, sustained release: 120 mg
Capsules, sustained release: 180 mg
Capsules, sustained release: 240 mg
Capsules, sustained release: 360 mg
Verelan PM
Capsules, sustained release: 100 mg
Capsules, sustained release: 200 mg
Capsules, sustained release: 300 mg
Verapamil
Injection: 2.5 mg/mL
Alti-Verapamil
APO-Verap
Chronovera
Gen-Verapamil
Isoptin I.V.
Novo-Veramil
Novo-Veramil SR
Nu-Verap
Penta-Verapamil
Taro-Verapamil
Class: Calcium channel blocker

Actions Inhibits movement of calcium ions across cell membrane resulting in depression of mechanical contraction of myocardial and vascular smooth muscle and depression of impulse formation (automaticity) and conduction velocity.

Indications

Oral: Treatment of vasospastic (Prinzmetal's variant), chronic stable (classic effort-associated), and unstable (crescendo, preinfarction) angina; adjunctive treatment with digitalis to control ventricular rate at rest and during stress in atrial flutter or fibrillation; prophylaxis of repetitive paroxysmal supraventricular tachycardia (PSVT); management of essential hypertension. Sustained-release: Management of essential hypertension. Parenteral: Rapid conversion of PSVTs to sinus rhythm; temporary control of rapid ventricular rate in atrial flutter or fibrillation.

Treatment of migraine and cluster headaches; treatment of hypertrophic cardiomyopathy.

Contraindications Hypersensitivity to verapamil; sick sinus syndrome or second- or third-degree atrioventricular (AV) block except with functioning pacemaker; hypotension (less than 90 mm Hg systolic); severe left ventricular dysfunction; cardiogenic shock and severe CHF, unless secondary to supraventricular tachycardia amenable to verapamil; patients with atrial flutter or fibrillation and accessory bypass tract. IV verapamil should not be used concomitantly (within few hours) of IV beta-adrenergic blocking agents or in ventricular tachycardia.

Route/Dosage

ADULTS: PO 40 to 160 mg tid. Do not exceed 480 mg/day. Sustained release: PO 120 to 480 mg/day. Lower doses are given once daily; larger doses divided into 2 doses.

ADULTS: IV 5 to 10 mg bolus over 2 min. May repeat with 10 mg, 30 min after first dose. Give slower (over at least 3 min) in older patients.

CHILDREN 1 to 15 yr: IV 0.1 to 0.3 mg/kg (not to exceed 5 mg) over at least 2 min. May repeat in 30 min.

CHILDREN less than 1 yr: IV 0.1 to 0.2 mg/kg (usual range, 0.75 to 2 mg) bolus over 2 min with continuous ECG monitoring.

Interactions

Other antihypertensive agents: Additive hypotension. Beta blockers: May result in increased hypotension and adverse effects because of additive depressant effects on myocardial contractility or AV conduction. Buspirone: Pharmacologic and adverse effects may be increased by verapamil. Calcium salts: Clinical effects and toxicities of verapamil may be reversed. Carbamazepine: Increased carbamazepine serum levels. Cyclosporine: Increased cyclosporine levels may result. Dofetilide: Risk of life-threatening ventricular arrhythmias, including torsades de pointes, may be increased. Coadministration with verapamil is contraindicated. Digitalis glycosides: Increased serum digoxin or digitoxin levels may occur. Disopyramide: Do not use 48 hr before or 24 hr after verapamil. Flecainide: May prolong AV conduction. Nondepolarizing muscle relaxants: Enhanced muscle relaxant effects and prolonged respiratory depression may occur. Prazosin: Increased prazosin serum levels may result. Quinidine: Hypotension, bradycardia, ventricular tachycardia, AV block, and pulmonary edema may occur. Rifampin: Loss of effectiveness of oral verapamil may occur. IV Simvastatin: Plasma levels may be elevated by verapamil, increasing the risk of toxicity (eg, rhabdomyolysis).

Do not mix with sodium lactate in polyvinyl chloride bags, albumin, amphotericin B, hydralazine, aminophylline, sodium bicarbonate, nafcillin, or trimethoprim-sulfamethoxazole. Do not mix in solution with pH greater than 6.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Peripheral edema; hypotension; AV block; bradycardia; CHF; pulmonary edema; cerebrovascular accident. CNS: Dizziness; lightheadedness; headache; asthenia. DERMATOLOGIC: Dermatitis; rash; sweating; gingival hyperplasia. GI: Nausea; constipation. HEPATIC: Increased transaminases; hepatitis. RESPIRATORY: Shortness of breath; dyspnea; wheezing.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. CHILDREN: Children less than 6 mo may not respond to IV use. Rare severe hemodynamic side effects have occurred in newborns and infants after IV use. ELDERLY: May have greater hypotensive effects in elderly. Elderly may respond to lower doses. Antiplatelet effects: Calcium channel blockers may inhibit platelet function. Cardiac conduction: May be associated with variety of cardiac conduction abnormalities including first-, second-, or third-degree AV block; bradycardia; asystole; severe hypotension; nodal escape rhythms; PR prolongation; and ventricular tachycardia in patients with atrial flutter/fibrillation and W-P-W syndrome caused by antegrade conduction. CHF: Use verapamil with caution in patients with CHF. Duchenne's muscular dystrophy: May decrease neuromuscular transmission in patients with Duchenne's muscular dystrophy and prolong recovery from neuromuscular blocking agent vecuronium. Hepatic impairment: Hepatic cirrhosis can significantly alter pharmacokinetics of verapamil. Hypertrophic cardiomyopathy: Serious adverse effects were seen in patients with hypertrophic cardiomyopathy who received oral verapamil. Hypotension: Hypotension may occur during initial therapy or with dosage increases and is more likely in patients taking beta blockers. Increased intracranial pressure: IV verapamil has increased intracranial pressure in patients with supratentorial tumors at time of anesthesia induction. Premature ventricular contractions (PVCs): May occur after IV use; consider possibility with oral use. Renal impairment: Use caution.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with milk or meals if GI upset or intolerance occurs.
  • Give IV slowly over 2 min.
  • Implement cardiac monitor when administering drug IV and monitor BP.
  • Do not give concomitantly with IV beta-adrenergic blockers (within few hours).
  • Administer Covera-HS once daily at bedtime. Swallow tablet whole; do not crush or chew.
  • Store injection at room temperature, protected from light. Avoid freezing.
  • Store oral form at room temperature in tight, light-resistant container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Report any cardiovascular changes to health care provider.
  • Report any chest pain to health care provider.
  • If drug is to be discontinued, aid in gradual reduction of dosage.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypotension, bradycardia, AV block, asystole

Patient/Family Education

  • Tell patient if dose is missed to take as soon as possible. If several hours have passed or if it is nearing time for next dose, tell patient not to double dose to catch up unless advised by health care provider.
  • If more than one dose is missed, tell patient to contact health care provider.
  • Caution patient not to change dose unless directed by health care provider.
  • Advise patient not to suddenly stop taking medication.
  • Remind patient to brush and floss teeth and see dentist regularly.
  • Instruct patient to report any irregular heart beat, shortness of breath, swelling of hands and feet, pronounced dizziness, constipation, nausea, or hypotension.
  • Advise patient to avoid use of alcohol and OTC medications without consulting health care provider.
  • Instruct patient to limit caffeine consumption.
  • Advise patient that drug may cause dizziness and to use caution while driving or performing other tasks requiring mental alertness until effects of drug have stabilized.
  • Stress to patient the importance of compliance in all areas of treatment regimen: diet, exercise, stress reduction, drug therapy.


Vinblastine Sulfate

Vinblastine Sulfate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(vin-BLAST-een)
Class: Vinca alkaloid

Actions Vinblastine interferes with metabolic pathways of amino acids leading from glutamic acid to the citric acid cycle and urea. Vinblastine has an effect on cell energy production required for mitosis and interferes with nucleic acid synthesis. Vinblastine undergoes rapid distribution and extensive tissue binding, and localizes in platelets and leukocyte fractions of whole blood. Vinblastine is partially metabolized to deacetyl vinblastine which is more active than the parent drug. Plasma decline follows a triphasic pattern. The initial, middle and terminal half-lives are 3.7 min, 1.6 hr, and 24.8 hr, respectively. Vinblastine is metabolized by the hepatic P450 3A cytochromes, and the major route of excretion may be through the biliary system.

Indications

Adult

Hodgkin's disease, non-Hodgkin's lymphoma, mycosis fungoides, advanced testicular carcinoma, Kaposi's sarcoma, choriocarcinoma, breast cancer.

Pediatric

Hodgkin's disease, non-Hodgkin's lymphoma, mycosis fungoides, Letterer-Siwe disease, choriocarcinoma.

Non-small cell lung carcinoma, bladder cancer, cervical cancer, refractory idiopathic thrombocytopenic purpura, autoimmune hemolytic anemia.

Contraindications Leukopenia; presence of bacterial infection (infections must be under control prior to initiating therapy); significant granulocytopenia unless it is a result of the disease being treated.

Route/Dosage

Initial

ADULTS: IV Initially 3.7 mg/m2 as a single dose/wk. Then increase at weekly intervals in 1.8 mg/m2 increments until the leukocyte count decreases to » 3000/mm3. The maximum weekly dose is 18.5 mg/m2.

PEDIATRIC: IV Initially 2.5 mg/m2 as a single dose/wk. Then increase at weekly intervals in 1.25 mg/m2 increments until the leukocyte count decreases to » 3000/mm3. The maximum weekly dose is 12.5 mg/m2.

Maintenance

ADULTS: IV The maintenance dose is 1.8 mg/m2 less than the dose required to produce a leukocyte count of 3000/mm3 every 7 to 14 days. The optimum weekly dose is normally 5.5 to 7.4 mg/m2. Maintenance doses should not be given until the WBC reaches 4000/mm3. For an adequate trial, vinblastine must be continued for ³ 4 to 6 wk.

PEDIATRIC: IV The maintenance dose is 1.25 mg/m2 less than the dose required to produce a leukocyte count of 3000/mm3 every 7 to 14 days. Maintenance doses should not be given until the WBC reaches 4000/mm3. For an adequate trial, vinblastine must be continued for ³ 4 to 6 wk.

Adjustment in Hepatic Insufficiency

ADULTS: IV Reduce the dose 50% in patients with a direct serum bilirubin exceeding 3 mg/dL.

Interactions

CYP450 inhibitors

Vinblastine elimination may be reduced by cytochrome P450 enzyme inhibitors.

Erythromycin

Erythromycin may decrease metabolism of vinblastine causing increased toxicity.

Mitomycin

Acute shortness of breath and severe bronchospasm have occurred following concomitant or previous use of mitomycin.

Phenytoin

May reduce phenytoin plasma concentration.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension. CNS: Malaise, weakness, dizziness, numbness of digits or paresthesia, loss of deep tendon reflexes, peripheral neuritis, mental depression, headache, convulsions. DERMATOLOGIC: Alopecia, photosensitivity. ENDOCRINE: Syndrome of inappropriate antidiuretic hormone secretion. GI: Pharyngitis, vesiculation of the mouth, mucositis, ileus, diarrhea, constipation, anorexia, abdominal pain, rectal bleeding, hemorrhagic enterocolitis, bleeding from an old peptic ulcer. GU: Amenorrhea, loss of sperm or semen. HEMATOLOGIC: Bone marrow suppression, usually selective for leukocytes, nadir at 5 to 10 days. MUSCULOSKELETAL: Bone or jaw pain acutely. RESPIRATORY: Acute bronchospasm, especially in combination with mitomycin.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Dosage adjustment guidelines (pediatric): Follow dosage adjustment guidelines recommended for adults. IV use only: Intrathecal administration has resulted in death. Hematologic effects: Leukopenia is expected. If leukopenia (< 2000 WBC/mm3) occurs following a dose of this drug, carefully watch the patient for evidence of infection until a safe WBC count has returned. Hepatic function impairment: Toxicity may be enhanced in the presence of hepatic insufficiency. A dose reduction is recommended. Pulmonary reactions: Acute shortness of breath and severe bronchospasm have occurred. These reactions occur most frequently when used with mitomycin. Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate. Protect from light. Unopened vials are stable at room temperature for 2 wk, but this is not recommended for storage. Solutions reconstituted with bacteriostatic 0.9% Sodium Chloride are stable for 30 days in the refrigerator. Solutions reconstituted with preservative-free 0.9% Sodium Chloride should be used within 24 hr.
  • Reconstitute sterile powder with 10 mL of bacteriostatic 0.9% Sodium Chloride containing phenol or benzyl alcohol (final concentration 1 mg/mL). Powder also may be reconstituted with 10 mL of preservative-free 0.9% Sodium Chloride.
  • Give IV push injection or IV side arm into a running infusion.

Assessment/Interventions

  • Monitor CBC closely.
  • Carefully watch the patient for evidence of infection until a safe WBC count has returned.
  • Hyperuricemia may occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
OVERDOSAGE: SIGNS & SYMPTOMS
Side effects are dose-related. Expect exaggerated effects.

Patient/Family Education

  • Immediately report sore throat, fever, chills, or sore mouth to the health care provider.
  • The following may occur: alopecia, jaw pain, pain in the organs containing tumor tissue, nausea, and vomiting. Scalp hair will regrow to its pretreatment extent, even with continued treatment. Report any other serious medical event to the health care provider.
  • Avoid constipation.


Vincristine Sulfate

Vincristine Sulfate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(vin-KRISS-teen)
Oncovin
Solution for Injection
1 mg/mL
Class: Vinca alkaloid

Actions Mode of action is unknown. In vitro, vincristine arrests mitotic division at metaphase. It reversibly binds to microtubule and spindle proteins in the S phase. Within 15 to 30 min following IV administration, more than 90% of the drug is distributed from blood into tissue where it remains tightly, but not irreversibly, bound. Penetration across the blood-brain barrier is poor. Studies show a triphasic serum decay pattern following rapid IV injection. Initial, middle, and terminal half-lives are 5 min, 5.3 hr, and 85 hr, respectively; the range of the terminal half-life is 19 to 155 hr. The liver is the major excretory organ; approximately 80% of a dose appears in feces and 10% to 20% in urine. Hepatic dysfunction may alter elimination kinetics and augment toxicity.

Indications

Adult/Pediatric

Acute lymphocytic leukemia, lymphomas, rhabdomyosarcoma, neuroblastoma, Wilms' tumor.

Small-cell lung carcinoma, brain tumors, multiple myeloma, Kaposi's sarcoma, chronic lymphocytic and myelocytic leukemias, autoimmune hemolytic anemia, idiopathic thrombocytopenic purpura.

Contraindications Patients with demyelinating form of Charcot-Marie-Tooth syndrome.

Route/Dosage

Acute Lymphocytic Leukemia, Lymphomas, Rhabdomyosarcoma, Neuroblastoma, Wilms' Tumor

ADULT: IV 1.4 mg/m2 weekly (typical dose, 2 mg).

PEDIATRIC: IV Children weighing more than 10 kg (or body surface area at least 1 m2): 1.4 to 2 mg/m2 weekly for 3 to 8 wk. Do not exceed a max of 2 mg/dose. Children weighing up to 10 kg (or body surface area less than 1 m2): 0.05 mg/kg weekly initially. Titrate dose as tolerated, up to a max of 2 mg/dose. Continue therapy for 3 to 8 wk.

Adjustment in Hepatic Insufficiency

ADULT: IV A 50% reduction in dose is recommended for patients having a direct serum bilirubin value more than 3 mg/dL.

Neuroblastoma, Combination Therapy

PEDIATRIC: IV Children weighing more than 10 kg (or body surface area at least 1 m2): Vincristine 1 mg/m2/day by continuous infusion over 24 hr for 3 days (total dose of 3 mg/m2 over a 3-day period).

Interactions

CYP450 inhibitors

Vincristine elimination may be reduced by cytochrome P450 enzyme inhibitors.

Digoxin

May decrease digoxin plasma concentration.

Itraconazole

Vincristine neurotoxicity has occurred during coadministration.

L-asparaginase

Vincristine clearance may decrease when L-asparaginase is given prior to vincristine. Give vincristine 12 to 24 hr prior to L-asparaginase.

Mitomycin

Acute shortness of breath and severe bronchospasm have occurred following concomitant or previous use of mitomycin.

Phenytoin

May reduce phenytoin plasma concentration.

Quinolone antibiotics

Vincristine may decrease oral absorption of quinolone antibiotics.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypertension; hypotension; MI. CNS: Autonomic and peripheral neuropathy; headache. DERMATOLOGIC: Alopecia; rash GI: Mucositis; abdominal cramps; diarrhea; anorexia; intestinal necrosis or perforation; constipation that can lead to upper colon impaction; paralytic ileus; weight loss. GU: Amenorrhea; polyuria; dysuria; urinary retention because of bladder atony; azoospermia. HEMATOLOGIC: Bone marrow suppression; nadir less than 7 days. MUSCULOSKELETAL: Acute bone or jaw pain. RESPIRATORY: Acute shortness of breath; severe bronchospasm. SPECIALSENSES: Optic atrophy with blindness; transient cortical blindness; ptosis; diplopia; photophobia. OTHER: Fever.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Dosage adjustment (pediatric): Follow dosage adjustment guidelines recommended for adults. IV use only: Intrathecal use may result in death. Hypersensitivity reactions: Hypersensitivity temporally related to vincristine therapy has occurred. Extravasation risk: Local irritation or phlebitis may occur. Refer to your institution specific protocol. CNS leukemia: CNS leukemia has occurred. Additional agents may be required. Pulmonary reactions: Acute shortness of breath and severe bronchospasm have occurred, most frequently when the drug was used with mitomycin-C.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate. Protect from light.
  • Do not dilute vincristine for routine IV use. For continuous IV infusion, vincristine may be diluted with 0.9% Sodium Chloride or 5% Dextrose.
  • Administer by IV injection or continuous IV infusion.
  • Do not filter.
  • Give over a 1-min period by IV push injection or IV side arm into a running infusion.
  • Continuous infusions can only be administered through a central venous catheter resting in the vena cava. A peripherally-inserted central catheter, or PICC line, may also be appropriate.

Assessment/Interventions

  • Consider routine prophylaxis for constipation.
  • Hyperuricemia may occur because of rapid cell lysis; monitor serum uric acid. Minimize effects of hyperuricemia with hydration, urinary alkalinization, and allopurinol.
  • Perform CBC before each dose.
OVERDOSAGE: SIGNS & SYMPTOMS
Side effects are dose-related. Expect exaggerated side effects.

Patient/Family Education

  • Explain name, action, and potential side effects of drug.
  • Advise patient, family, or caregiver that medication will be prepared and administered by health care provider in a health care setting.
  • Advise patient, family, or caregiver that medication may be used in combination with other agents to achieve max benefit possible.
  • Review dosing schedule with patient, family, or caregiver.
  • Advise patient, family, or caregiver that medication may cause hair loss but that it is reversible when therapy is stopped.
  • Advise patient, family, or caregiver to immediately report any of the following to health care provider: rash; shortness of breath or difficulty breathing; abnormal skin sensations; stumbling; muscle wasting; fever, chills, or other signs of infection; redness or swelling at injection site.
  • Advise patient, family, or caregiver to report any of the following to health care provider: persistent nausea, vomiting, constipation, diarrhea, or appetite loss; persistent or worsening general body weakness.
  • Instruct patient not to take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Caution women of childbearing potential to avoid becoming pregnant during therapy.
  • Instruct women of childbearing potential to notify health care provider if pregnant, planning to become pregnant, or breastfeeding.
  • Advise patient, family, or caregiver that following discharge, frequent follow-up visits and laboratory tests will be required to monitor therapy and to keep appointments.


Vinorelbine Tartrate

Vinorelbine Tartrate

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(vih-NORE-ell-bean)
Navelbine
Solution for Injection
10 mg/mL
Class: Vinca alkaloid

Actions Vinorelbine interferes with microtubule assembly primarily by inhibiting mitosis at metaphase through its interaction with tubulin. The terminal phase half-life averages 27.7 to 43.6 hr and the mean plasma clearance ranges from 0.97 to 1.26 L/hr/kg. Steady-state volume of distribution values range from 25.4 to 40.1 L/kg. Vinorelbine demonstrated high binding to human platelets and lymphocytes. Vinorelbine undergoes substantial hepatic elimination, with large amounts recovered in feces.

Indications Unresectable, advanced non-small cell lung cancer.

Breast cancer, cisplatin-resistant ovarian cancer, Hodgkin's lymphoma.

Contraindications Pretreatment granulocyte counts < 1000 cells/mm3.

Route/Dosage

Unresectable, Advanced Non-Small Cell Lung Cancer

ADULTS: IV 30 mg/m2 once weekly until either disease progression or dose-limiting toxicity occur.

Dosage Adjustment for Hematologic Toxicity

Granulocyte counts should be ³ 1000 cells/mm3 prior to the administration of vinorelbine. Base dosage adjustments on granulocyte counts. See manufacturer's recommendations.

Dosage Adjustment in Hepatic Dysfunction

ADULTS: IV Reduce dose 50% if total bilirubin is 2.1 to 3 mg/dL. Reduce dose 25% if total bilirubin is > 3 mg/dL.

Interactions

Cisplatin

Incidence of granulocytopenia increases when vinorelbine is used in combination with cisplatin.

Cytochrome P450 3A enzyme inhibitors (eg ketoconazole, itraconazole, macrolides)

May increase vinorelbine serum levels and toxicity.

Mitomycin

Acute pulmonary reactions were noted when vinca alkaloids were given with mitomycin.

Paclitaxel

Monitor for signs and symptoms of neuropathy with concomitant use of vinorelbine and paclitaxel.

Radiation

Radiation recall reactions may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Chest pain. CNS: Fatigue; mild to moderate peripheral neuropathy. DERMATOLOGIC: Mild alopecia; rash and injection site reactions; pain at injection site. GI: Transient elevations in LFTs; constipation; paralytic ileus; mild stomatitis; anorexia; diarrhea. HEMATOLOGIC: Dose-limiting granulocytopenia occurs with a nadir of 7 to 10 days. HYPERSENSITIVITY: Anaphylaxis; angioedema; pruritus. MUSCULOSKELETAL: Jaw pain; myalgia; arthralgia. RESPIRATORY: Dyspnea.

Precautions

Pregnancy: Category D. Lactation: Undetermined. Children: Safety and efficacy in children have not been established. Interstitial pulmonary changes: Cases of interstitial pulmonary changes and ARDS, most of which were fatal, occurred in patients. GI: May cause severe constipation, paralytic ileus, intestinal obstruction, necrosis, and perforation. Granulocytopenia: Granulocytopenia is dose-limiting. Do not administer to patients with granulocyte counts < 1000 cells/mm3. Hepatic function impairment: Administer with caution to patients with hepatic insufficiency. IV use only: Intrathecal use may result in death. Extravasation: Extravasation can cause severe local necrosis.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Refrigerate but do not freeze. Protect from light. Unopened vials may be stored at room temperature £ 25°C (77°F) for £ 72 hr. Diluted solutions may be stored at room temperature or under refrigeration for £ 24 hr in polypropylene syringes or PVC bags. Solutions are preservative-free and should be discarded within 24 hr of preparation.
  • Vinorelbine must be further diluted prior to administration.
  • Administer by IV infusion
  • Infuse IV over 6 to 10 min into the side port of a freely flowing IV line closest to the IV bag. Follow injection with ³ 75 to 125 mL 5% Dextrose or 0.9% Sodium Chloride.

Assessment/Interventions

  • Monitor CBC with differential and serum bilirubin concentrations at baseline and prior to each dose.
  • Use with caution in patients receiving other bone marrow suppressants, with prior radiation therapy, or with a history of neuropathy or pulmonary dysfunction.
  • Patients who develop bronchospasm during infusions may be treated with supplemental oxygen, bronchodilators, or corticosteroids.
  • Monitor patients developing severe granulocytopenia for evidence of infection or fever.
  • Monitor patients with a history of or with preexisting neuropathy, for new or worsening signs and symptoms of neuropathy.
  • Promptly evaluate patients with alterations in their baseline pulmonary symptoms or with new onset of dyspnea, cough, hypoxia, or other symptoms.
OVERDOSAGE: SIGNS & SYMPTOMS
Paralytic ileus, stomatitis, esophagitis, bone marrow aplasia, sepsis, paresis

Patient/Family Education

  • Advise patients to report fever or chills immediately.
  • Advise women of childbearing potential to avoid pregnancy during treatment.
  • Advise patients to contact the health care provider if experiencing increased shortness of breath, cough, or other new pulmonary symptoms, or if experiencing symptoms of abdominal pain or constipation.


Voriconazole

Voriconazole

 | Actions
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(vore-ih-KOE-nuh-zole)
Vfend
Tablets: 50 mg
Tablets: 200 mg
Vfend IV
Powder for injection, lyophilized: 10 mg/mL
Powder for injection, lyophilized: 5 mg/mL
Class: Anti-infective
Antifungal

Actions Inhibition of fungal cytochrome P-450-mediated 14 alpha-lanosterol demethylation, an essential step in fungal ergosterol biosynthesis.

Indications Treatment of invasive aspergillosis; treatment of Scedosporium apiospermum and Fusarium spp., including Fusarium solani, in patients intolerant of or refractory to, other therapy.

Contraindications Hypersensitivity to voriconazole or any of it excipients, coadministration of carbamazepine, cisapride, ergot derivatives (eg, ergotamine, dihydroergotamine), long-acting barbiturates, pimozide, quinidine, rifabutin, rifampin, sirolimus.

Route/Dosage

ADULTS AND CHILDREN (12 yr and older): IV Loading dose of 6 mg/kg q 12 hr for 2 doses, followed by a maintenance dose of 4 mg/kg q 12 hr. If patients are unable to tolerate treatment, reduce the IV maintenance dose to 3 mg/kg q 12 hr.

ADULTS AND CHILDREN (12 yr and older): PO Once an oral dose can be tolerated, patients weighing more than 40 kg should receive 200 mg q 12 hr. If response is inadequate, the oral dose may be increased to 300 mg q 12 hr. If patients are unable to tolerate oral treatment, reduce the oral dose by 50 mg increments to a min of 200 mg q 12 hr. Patients weighing less than 40 kg should receive 100 mg q 12 hr. If the response is inadequate, the oral dose may be increased to 150 mg q 12 hr. If patients weighing less than 40 kg are unable to tolerate oral treatment, reduce the oral dose by 50 mg increments to a min of 100 mg q 12 hr.

Hepatic Insufficiency: ADULTS AND CHILDREN (12 yr and older): IV or PO It is recommended that the standard loading dose regimens be used but that the maintenance dose be halved in patients with mild to moderate hepatic cirrhosis.

Interactions

Benzodiazepines (eg, alprazolam), cyclosporine, dihydropyridine calcium channel blockers (eg, felodipine), HMG-CoA reductase inhibitors (eg, lovastatin), NNRT (eg, efavirenz), omeprazole, phenytoin, protease inhibitors (eg, ritonavir), sulfonylurea hypoglycemic agents (eg, glipizide), tacrolimus, vinca alkaloids (eg, vinblastine), warfarin: Plasma exposure to these agents may be increased by voriconazole, increasing the pharmacologic and adverse effects. Carbamazepine, cisapride, ergot derivatives (eg, ergotamine, dihydroergotamine), long-acting barbiturates, pimozide, quinidine, rifabutin, rifampin, sirolimus: Coadministration of these agents with voriconazole is contraindicated. Non-nucleoside reverse transcriptase (NNRT) inhibitors (eg, efavirenz), phenytoin: May decrease voriconazole plasma levels, reducing the pharmacologic effect. NNRT inhibitors (eg, efavirenz), Protease inhibitors (eg, ritonavir): May elevate voriconazole plasma levels, increasing the pharmacologic and adverse effect.

Aminofusin 10%. Do not infuse voriconazole into the same line or cannula with other drug infusions, including parenteral nutrition; do not infuse with blood products or electrolyte supplementations; do not dilute with 4.2% sodium bicarbonate infusion.

Adverse Reactions

CARDIOVASCULAR: Tachycardia; hypertension; hypotension; vasodilation. CNS: Headache; hallucinations, dizziness. DERMATOLOGIC: Rash; pruritus; maculopapular rash; photosensitivity; Stevens-Johnson syndrome; toxic epidermal necrolysis; erythema multiforme. EENT: Visual disturbances; photophobia; chromatopsia; eye hemorrhage; enhanced visual perception; blurred vision; color vision changes. GI: Vomiting; nausea; diarrhea; dry mouth. GU: Abnormal kidney function; acute kidney failure. HEMATOLOGIC: Thrombocytopenia; anemia; leukopenia; pancytopenia. HEPATIC: Abnormal LFTs (eg, increased AST, ALT); cholestatic jaundice; jaundice. METABOLIC: Increased alkaline phosphatase; hypokalemia; hypomagnesemia; peripheral edema; increased creatinine. RESPIRATORY: Respiratory disorder. OTHER: Fever; sepsis; chills; abdominal pain; chest pain; anaphylactoid reactions.

Precautions

Pregnancy: Category D. LACTATION: Undetermined. CHILDREN: Safety and efficacy not established in children less than 12 yr. Galactose intolerance: The tablets contain galactose and should not be given to patients with hereditary galactose intolerance, Lapp lactose deficiency, or glucose-galactose malabsorption. Hepatic toxicity: Serious hepatic reactions, including hepatitis, cholestasis, and fulminant hepatic failure have been reported.

PATIENT CARE CONSIDERATIONS

Administration/Storage

Injectable

  • For IV infusion only. Not for IV bolus, IM, SC, or intradermal administration.
  • Follow manufacturer's instructions for reconstitution, dilution, and administration.
  • Do not administer if there is any evidence of precipitation or foreign matter.
  • Administer loading doses and maintenance doses at max rate of 3 mg/kg/hr over 1 to 2 hr.
  • Do not coadminister with other drug infusions, blood products, or electrolyte replacements.
  • Store tablets and powder for injection at controlled room temperature (59° to 86°F). Reconstituted solution should be used immediately. If not used immediately, may be stored at 37° to 46°F for up to 24 hr. Discard any unused solution or solution stored for more than 24 hr.

Tablets

  • Administer prescribed dose q 12 hr.
  • Administer tablets 1 hr before or 1 hr following a meal.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of sensitivity to azole antifungals, galactose intolerance, liver disease, kidney disease, and current use of rifampin, rifabutin, carbamazepine, long-acting barbiturates, sirolimus, cisapride, pimozide, quinidine, or ergot alkaloids.
  • Do not administer to pregnant women.
  • Ensure that women of child-bearing potential uses effective contraception during therapy.
  • Ensure that kidney and liver function tests are done prior to initiating therapy and periodically during therapy.
  • Ensure that fungal culture, as appropriate, has been obtained before beginning therapy.
  • Ensure that visual acuity, visual field, and color perception are monitored if treatment exceeds 28 days.
  • Monitor kidney function closely if injectable dose form is administered to patient with kidney disease.
  • Withhold therapy and notify health care provider if signs and symptoms consistent with liver disease are noted.
  • Administer reduced maintenance dose to patient with mild to moderate hepatic cirrhosis (Child-Pugh class A and B).
  • Administer reduced maintenance dose to patient who cannot tolerate treatment with standard dose.
  • Monitor patient during IV infusion for anaphylactoid-type reaction and discontinue infusion if noted.
  • Monitor IV infusion site for signs of reaction or phlebitis.
  • Assess patient for visual, CNS, GI, cardiovascular, musculoskeletal, dermatologic, and general body side effects. Report to health care provider if noted and significant.
  • Convert from IV dose form to tablets when patient can tolerate medication given by mouth.
OVERDOSAGE: SIGNS & SYMPTOMS
Photophobia

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that injectable form of drug will be prepared and administered by a health care professional in a medical facility.
  • Explain need for prolonged therapy and for close monitoring during course of therapy.
  • Advise patient to report any of the following to health care provider: injection site reaction; visual disturbances; fever; chills; rash; persistent vomiting; nausea or diarrhea; headache; swelling of the feet, ankles, or calves.
  • Advise patient to avoid strong, direct sunlight while taking voriconazole.
  • Caution patient to not drive at night while taking this medication because it may cause changes in vision including blurring and sensitivity to bright light.
  • Advise patient that drug may cause visual changes and to avoid driving or operating machinery if they perceive any change in vision.
  • Instruct women of child-bearing potential to use effective contraception while taking voriconazole.
  • Instruct women to notify health care provider if pregnant, planning to become pregnant, or are breastfeeding.
  • Instruct patient to not take any prescription or OTC medications or dietary supplements unless advised to do so by health care provider.
  • Advise patient that follow-up visits and lab tests will be required to monitor therapy and keep appointments.


Warfilone

Warfilone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(WORE-fuh-rin)
Coumadin, [image] Warfilone
Class: Anticoagulant

Action Interferes with hepatic synthesis of vitamin K-dependent clotting factors, resulting in in-vivo depletion of clotting factors II, VII, IX, and X.

Indications Prophylaxis and treatment of venous thrombosis and its extension; prophylaxis and treatment of atrial fibrillation with embolization; prophylaxis and treatment of pulmonary embolism; adjunct in prophylaxis of systemic embolism after MI. Unlabeled use(s): Prevention of recurrent transient ischemic attacks and reduction of risk of recurrent MI; adjunctive treatment of small cell carcinoma of lung.

Contraindications Pregnancy; hemorrhagic tendencies; hemophilia; thrombocytopenic purpura; leukemia; recent or contemplated surgery of eye or CNS, major regional lumbar block anesthesia, or surgery resulting in large, open surfaces; patients bleeding from GI, respiratory or GU tract; threatened abortion; aneurysm; ascorbic acid deficiency; history of bleeding diathesis; prostatectomy; continuous tube drainage of small intestine; polyarthritis; diverticulitis; emaciation; malnutrition; cerebrovascular hemorrhage; eclampsia and preeclampsia; blood dyscrasias; severe uncontrolled or malignant hypertension; severe renal or hepatic disease; pericarditis and pericardial effusion; subacute bacterial endocarditis; visceral carcinoma; following spinal puncture and other diagnostic or therapeutic procedures (eg, IUD insertion) with potential for uncontrollable bleeding; history of warfarin-induced necrosis.

Route/Dosage

ADULTS: PO 2 to 5 mg/day initially for 2 to 4 days; adjust daily dose according to prothrombin time (PT) or international normalization ratio (INR) determinations. Usual maintenance dose is PO 2 to 10 mg daily. ELDERLY PATIENTS:Lower dosages are recommended. ADULTS: IV Provides an alternative administration route for patients who cannot receive oral drugs. The IV dosages would be the same as those that would be used orally. Administer as a slow bolus injection over 1 to 2 minutes in a peripheral vein.

Interactions

Aminoglutethimide, azathioprine, barbiturates, carbamazepine, cholestyramine, ethchlorvynol, glutethimide, griseofulvin, mercaptopurine, rifabutin, rifampin, trazodone, and vitamin K: Decreased anticoagulant effect of warfarin. Androgens, amiodarone, cefamandole, cefazolin, cefoperazone, cefotetan, cefoxitin, ceftriaxone, chloramphenicol, cimetidine, clofibrate, dextrothyroxine, disulfiram, erythromycin, fluconazole, glucagon, methimazole, metronidazole, miconazole, moxalactam, nalidixic acid, nonsteroidal anti-inflammatory agents, phenylbutazone, propylthiouracil, quinidine, quinine, salicylates, sulfinpyrazone, sulfonamides, thyroid hormones, tricyclic antidepressants, and vitamin E: Increased anticoagulant effect of warfarin. Hydantoins: Serum hydantoin concentration may be elevated, increasing risk of toxicity.

Lab Test Interferences Oral anticoagulants may cause red-orange discoloration of alkaline urine, interfering with some laboratory tests.

Adverse Reactions

DERM: Skin necrosis; gangrene; exfoliative dermatitis; urticaria; alopecia. EENT: Mouth ulcers. GI: Nausea; vomiting; diarrhea; paralytic ileus; intestinal obstruction; anorexia; abdominal cramps. HEMA: Hemorrhage; leukopenia. Hepatotoxicity; cholestatic jaundice. GU: Red-orange urine. OTHER: Fever; cholesterol microembolization (purple toe syndrome); hypersensitivity.

Precautions

Pregnancy: Category X. Lactation: Excreted in breast milk. Children: Safety and efficacy not established in children < 18 yr. Elderly patients: May be more sensitive to effects. Special risk patients: There is increased risk associated with using warfarin in patients with trauma, infection, renal insufficiency, dietary insufficiency, uncontrolled hypertension, polycythemia vera, vasculitis, indwelling catheters. Evaluate benefits of therapy vs. risks. Adrenal hemorrhage: Discontinue therapy if patient develops signs and symptoms of adrenal insufficiency. Hemorrhage/Necrosis: Most serious risks of therapy; may result in death. Hepatic impairment: Use cautiously. Hypersensitivity: Reactions range from mild to life-threatening. Symptoms may be dermatologic (eg, erythema, eczematous rash, exfoliative dermatitis, exudative erythema multiforme, alopecia), hematologic (eg, eosinophilia, leukopenia, thrombocytopenia), renal, (eg, nephropathy, nephritis, oliguria), GI (eg, enanthema, severe stomatitis), or hepatic (eg, mixed hepatocellular damage, cholestasis, jaundice). If signs or symptoms occur, discontinue therapy and notify health care provider. Monitoring/Prothrombin time: Individualize treatment based on PT or INR. Protein C deficiency: Hereditary, familial, or clinical protein C deficiency has been associated with necrosis following warfarin therapy. If warfarin is suspected cause of necrosis, discontinue administration. Purple toe syndrome: Systemic cholesterol microembolization from release of atheromatous plaque emboli. Discontinue therapy. Surgical/dental procedures: Adjust dose to maintain PT or INR at low end of therapeutic range for patients who must be anticoagulated during dental or surgical procedures.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Do not give large loading dose.
  • Do not switch brands.
  • Administer at same time each day.
  • Store at room temperature in tight, light-resistant container.
  • For IV use, give a slow bolus injection over 1 to 2 minutes in a peripheral vein.
  • Reconstitute IV vial with 2.7 ml of Sterile Water for Injection.
  • After reconstitution, solution is stable for 4 hours at room temperature.
  • Check solution for particle matter and/or discoloration immediately before use. If either is present, do not use.
  • Discard unused solution.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Use care in determining cooperation of patient to ensure compliance.
  • Monitor PT or INR.
  • Test urine, stool, and drainage for occult blood.
  • Observe for low back pain and GI symptoms.
  • Avoid IM injection and venipuncture if possible.
  • If “purple toe syndrome,” tissue necrosis or signs of adrenal insufficiency (fever, myalgia, arthralgia, anorexia, nausea, diarrhea) are observed, stop drug and report to health care provider immediately.
  • If bleeding occurs, report to health care provider immediately.
OVERDOSAGE: SIGNS & SYMPTOMS
Hematuria, excessive menstrual bleeding, melena, petechiae, oozing from superficial injuries

Patient/Family Education

  • Caution patient that this medication must not be taken during pregnancy or when pregnancy is possible. Advise patient to use reliable form of birth control while taking this drug.
  • Advise patient not to change dose unless advised by health care provider.
  • Advise patient not to drastically change diet or consume alcohol.
  • Advise patient not to change brands of medicine.
  • Advise patient to limit intake of vitamin K-rich foods, including avocados, bananas, broccoli, dried fruits, grapefruit, lima beans, nuts, oranges, peaches, potatoes, sunflower seeds, spinach, tomatoes.
  • Instruct patient to report any GI upset, pink or red discoloration of urine, red or tar-black stools or diarrhea, skin rash, yellowish tint of skin or eyes, unusual bleeding (eg, heavier than normal menstrual flow), or bruising.
  • Caution patient not to take aspirin or other salicylates without consulting health care provider.
  • Instruct patient in safety practices: Use of soft toothbrush, electric razor, nightlights and avoidance of activities that could result in bruising or bleeding.
  • Tell patient not to take any otc or prescription medications without consulting health care provider.
  • Remind patient to wear Medi-Alert identification bracelet.


Zafirlukast

Zafirlukast

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(zah-fur-LOO-cast)
Accolate
Tablets
10 mg
Tablets
20 mg
Class: Leukotriene receptor antagonist

Action Inhibits 3 leukotriene receptor types. Leukotrienes have been associated with the longer, inflammatory component of asthma.

Indications Prophylaxis and chronic treatment of asthma in adults and children older than 5 yr.

Contraindications Standard considerations.

Route/Dosage

Adults and Children 12 yr or older: PO 20 mg bid. Children 5 to 11 yr: PO 10 mg bid.

Interactions

Aspirin: Increased zafirlukast plasma levels. Erythromycin, theophylline: Lowered zafirlukast plasma concentrations. Warfarin: Zafirlukast potentiates the hypoprothrombinemic effect of warfarin. Significant increase in the prothrombin time (PT) may result.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Headache; dizziness. GI: Nausea; diarrhea; dyspepsia; abdominal pain; vomiting. HEPATIC: Elevation in transaminase levels. OTHER: Infection; fever; asthenia; generalized pain; myalgia; back pain.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy in children younger than 5 yr of age not established. Elderly: Drug clearance increase with age. Acute asthma: Zafirlukast is not effective in treating acute asthmatic symptoms, but it can be continued during these times. Infections: Elderly patients experienced an increased frequency of infections (primarily respiratory) compared to placebo-treated patients. These appeared to be associated with coadministration of inhaled corticosteroids.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer at least 1 hr before or 2 hr after meals.
  • Store at room temperature. Protect from light and moisture in tightly closed container.
  • Do not administer to reverse acute asthma attacks.
  • Administer with caution in elderly and patients with liver disease.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies.
  • Monitor patients on warfarin, aspirin, and other similar anticoagulants for signs of bleeding.
  • Assess patients respiratory status prior to and during therapy.
  • Ensure that LFTs are monitored during therapy.
  • Assess for potential infections in elderly patients older than 55 yr especially when coadministered with corticosteroids.
  • Monitor patient for medication effectiveness and side effects during therapy.
  • Ensure that PTs are monitored in patients receiving warfarin and zafirlukast.

Patient/Family Education

  • Instruct patient to take zafirlukast at least 1 hr before or 2 hr after meals.
  • Instruct patient to take medication as directed. Do not decrease dose or discontinue use even when symptom-free without consulting primary health care provider.
  • Instruct patient not to decrease the dose or stop taking any anti-asthma medications unless instructed by health care provider.
  • Educate patient in correct use of zafirlukast in relationship to other asthma medications. Be sure patient understands what to do in emergency situations and that zafirlukast is used to help prevent such events and NOT for treatment. However, advise patient to continue taking the zafirlukast during asthma exacerbations.
  • Instruct patients on oral warfarin anticoagulant therapy to have their PTs monitored closely and watch for signs and symptoms of bleeding.
  • Instruct female patients to notify primary health care provider if they are pregnant or plan to become pregnant.
  • Advise patients not to breastfeed while taking this medication.
  • Instruct patient not to take otc medications without consulting health care provider.


Zalcitabine (Dideoxycytidine; ddC)

Zalcitabine (Dideoxycytidine; ddC)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(zal-SITE-uh-BEAN)
Hivid
Class: Anti-infective/antiviral

Action Inhibits replication of DNA in HIV.

Indications Combination therapy: For the treatment of selected patients with advanced HIV infection.

Contraindications Standard considerations.

Route/Dosage

Combination therapy

ADULTS & ADOLESCENTS > 13 YR: PO 0.75 mg (coadministered with other antiviral agents) q 8 hr (total daily dose 2.25 mg zalcitabine).

Interactions

Amphotericin, foscarnet, aminoglycosides: May increase risk of peripheral neuropathy and other zalcitabine toxicities caused by decreased clearance of zalcitabine. Chloramphenicol, cisplatin, dapsone, disulfiram, ethionamide, glutethimide, gold, hydralazine, iodoquinol, isoniazid, metronidazole, nitrofurantoin, phenytoin, ribavirin, vincristine: May increase risk of peripheral neuropathy. Drugs associated with pancreatitis (eg, pentamidine): Fatal pancreatitis has occurred, possibly related to zalcitabine and IV pentamidine given concurrently.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Chest pain; cardiomyopathy; CHF. CNS: Headache; dizziness; confusion; impaired concentration; peripheral neuropathy. DERM: Rash; pruritus; dermatitis. EENT: Pharyngitis. GI: Pancreatitis; oral ulcers; nausea; dysphagia; anorexia; abdominal pain; vomiting; diarrhea; dry mouth; esophageal ulcers; dyspepsia; glossitis. META: Weight decrease; weight gain; increased amylase; hyperglycemia; hyponatremia; hypoglycemia; loss of appetite. RESP: Nasal discharge; cough; respiratory distress. OTHER: Myalgia; arthralgia; foot pain; fatigue; anaphylactoid reaction; abnormal GGT.

Precautions

Pregnancy: Category C. Lactation: Undetermined. It is recommended that HIV-positive women do not breastfeed. Lactic acidosis: Fatal cases of lactic acidosis have been reported. Children: Safety and efficacy in children < 13 yr not established. Anaphylactoid reaction: Has occurred. Urticaria has occurred without other signs of anaphylaxis. Cardiomyopathy/CHF: May develop. Use drug with caution in patients with history of cardiomyopathy or CHF. Esophageal ulcers: Have occurred. Hepatic impairment: In patients with history of liver disease or alcoholism, zalcitabine may exacerbate hepatic dysfunction. Dosage reduction or interruption of therapy may be needed. Hepatitis B: Hepatic failure and death, possibly related to underlying hepatitis B and zalcitabine, have been reported. Hepatomegaly: Fatal cases of severe hepatomegaly with steatosis have been reported. HIV infection complications: Patients receiving zalcitabine or any other antiretroviral therapy may continue to develop opportunistic infections and other complications of HIV infection. Pancreatitis: Fatal pancreatitis has occurred. Peripheral neuropathy: Most common major toxicity. May be clinically disabling and require reduction of dose or discontinuation of drug. Renal impairment: Patients with renal impairment (creatinine clearance < 55 mL/min) may be at greater risk of toxicity because of decreased drug clearance. Dosage reduction may be needed.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer on empty stomach 1 hr before or 2 hr after meals for maximum absorption.
  • Administer q 8 hr around clock.
  • If Ccr is decreased, reduced dose (0.75 mg) may be given q 12 hr (Ccr 10 to 40 mL/min) or q 24 hr (Ccr < 10 mL/min).
  • Store at room temperature in tight containers.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note cardiac, hepatic and renal dysfunction; peripheral neuropathy; and pancreatitis.
  • Perform clinical chemistry tests before and periodically during therapy. Monitor CBC, renal function studies (BUN, serum uric acid, urine creatinine clearance), liver function tests (bilirubin, AST, ALT, alkaline phosphatase), and baseline serum amylase and triglyceride levels in patients with prior history of pancreatitis, increased amylase or ethanol abuse, and those on parenteral nutrition.
  • Prior to therapy and throughout treatment, assess for signs of peripheral neuropathy: Tingling, burning, or pain in distal extremities. In patients with moderate symptoms of peripheral neuropathy, discontinue drug then reintroduce at 50% of initial dose only if neuropathy symptoms have improved to mild. Use of drug may be discontinued permanently if severe discomfort due to neuropathy or moderate discomfort progresses ³ 1 wk.
  • Assess for pancreatitis: Abdominal pain, nausea, vomiting, elevated liver enzymes. Withhold zalcitabine and zidovudine and notify health care provider of these symptoms immediately.
  • Observe for signs of infection; monitor temperature q 4 hr. Antibiotics may be ordered prophylactically.
  • Frequently monitor hematologic indices to detect serious anemia or granulocytopenia. Development of anemia (hemoglobin < 7.5/dL or reduction > 25% of baseline) or granulocytopenia (granulocyte count < 750/min3 or reduction > 50% of baseline) may require interruption of treatment with both zalcitabine and zidovudine until marrow recovers. Transfusion may be needed.
  • In patients developing hematologic toxicity, decreases in hemoglobin may occur as early as 2 to 4 wk after therapy begins and granulocytopenia may occur after 6 to 8 wk of therapy.
  • Reduction of dose is not required for patients weighing ³ 30 kg.
OVERDOSAGE: SIGNS & SYMPTOMS
Rash, fever, peripheral neuropathy

Patient/Family Education

  • Advise patient to take around the clock as prescribed and not to increase the dose.
  • Advise patient not to share the drug with others.
  • Inform patient and family that patient may continue to develop opportunistic infections and other complications of HIV infection and should remain under close medical supervision.
  • Explain that zalcitabine is not a cure but may offer symptomatic improvement.
  • Reinforce fact that zalcitabine does not decrease risk of transmission of HIV through sexual contact or blood contamination.
  • Instruct patient to notify health care provider immediately of signs of peripheral neuropathy (numbness and burning feeling in arms and legs) or pancreatitis (abdominal pain, nausea, vomiting).
  • Encourage patient to report all changes in conditions to health care provider.
  • Inform patient that long-term effects of this drug alone and in combination with zidovudine are unknown.


Zaleplon

Zaleplon

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ZAL-eh-plahn)
Sonata
Class: Sedative and hypnotic

Action Interacts with the gamma-aminobutyric acid receptor complex.

Indications Short-term treatment of insomnia.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 5 to 20 mg at bedtime. ELDERLY/DEBILITATED PATIENTS: PO 5 to 10 mg at bedtime. HEPATIC IMPAIRMENT (MILD TO MODERATE): PO 5 mg at bedtime.

Interactions

Alcohol, other CNS depressants: Additive or potentiation of CNS depressant effects. Cimetidine: May elevate zaleplon plasma levels, increasing the therapeutic and adverse effects. Rifampin: May reduce zaleplon plasma levels, reducing the effectiveness.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Migraine. RESP: Bronchitis; epistaxis. CNS: Depression; hypertonia; nervousness; abnormal thinking; headache; anxiety; amnesia; dizziness; depersonalization; hallucinations; hypesthesia; paresthesia; somnolence; tremor; vertigo. EENT: Conjunctivitis; abnormal vision; ear pain; eye pain; hyperacusis; parosmia. GI: Constipation; dry mouth; anorexia; colitis; dyspepsia; nausea. GU: Dysmenorrhea. DERM: Pruritus; rash; photosensitivity. OTHER: Back pain; chest pain; arthritis; abdominal pain; asthenia; fever; malaise; peripheral edema.

Precautions

Pregnancy: Category C. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly: Impaired motor or cognitive function with repeated exposure or unusual sensitivity is a concern. Amnesia: May occur. Depression: Administer with caution to depressed patients or those with suicidal tendencies. Signs and symptoms of depression may be intensified. Hepatic impairment: Use with caution and in reduced dosage. Withdrawal: Rebound insomnia on the first night following withdrawal occurs in some patients.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Store at room temperature in tightly closed, light-resistant container out of the reach of children.
  • Do not administer with or immediately after a high fat or heavy meal.
  • Anticipate administering the lowest dose possible, especially to patients at risk (ie, elderly and patients with decreased hepatic function).

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • Ensure that side rails are raised after administration.
  • Assist patient with ambulation after administration.
  • Assess depressed patient for suicidal thoughts and if present, institute protective measures.
  • Monitor for problems of tolerance, dependence, changes in behavior and thinking, memory problems, and withdrawal symptoms if medication is abruptly stopped.
OVERDOSAGE: SIGNS & SYMPTOMS
Drowsiness, mental confusion, lethargy, ataxia, hypotonia, hypotension, respiratory depression, coma, death

Patient/Family Education

  • Instruct patient to take the medication exactly as directed and not to increase or decrease the dose or use longer than as directed by primary caregiver.
  • Instruct patient to take zaleplon immediately before going to bed or after going to bed if patient has difficulty falling asleep. Avoid taking medication after a high-fat or heavy meal.
  • Instruct patient not to take zaleplon if able to get ³ 4 hours of sleep before active again and only for a short period of time (1 or 2 days and generally < 1 or 2 weeks) to avoid the problems of prolonged use.
  • Discuss with primary caregiver the benefits and risks of prolonged use including memory problems, tolerance, dependence, changes in behavior and thinking, and withdrawal symptoms.
  • Instruct patient to inform primary caregiver if taking or planning to take any otc or prescription medications.
  • Warn patient of the dangers of drinking alcohol and taking zaleplon or any other sleeping pill or CNS depressant.
  • Caution patient that zaleplon may have some residual sedation at first and to not drive an automobile, operate dangerous machinery, or engage in activities that require mental alertness and coordination until knowing how he/she will react to this drug.
  • Instruct patient to inform primary caregiver if having any unusual or disturbing thoughts or suffering from depression.
  • Inform patient of potential sleeping problems the first night or 2 after stopping the medication.
  • Caution patient to inform the primary caregiver if pregnant, planning to become pregnant, or breastfeeding.


Zidovudine (Azidothymidine; AZT; Compound S)

Zidovudine (Azidothymidine; AZT; Compound S)

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(zid-OH-vue-deen)
Retrovir
Tablets: 300 mg
Capsules: 100 mg
Syrup: 50 mg/5 mL
Injection: 10 mg/mL
APO-Zidovudine
Novo-AZT
Class: Anti-infective, Antiviral

Action Inhibits replication of retroviruses including HIV.

Indications In combination with other antiretroviral agents for the treatment of HIV infections; prevention of maternal-fetal HIV transmission.

Contraindications Life-threatening hypersensitivity to any component.

Route/Dosage

HIV Infection

Adults: PO 600 mg/day in divided doses in combination with other antiretroviral agents.

Maternal-Fetal HIV Transmission

Maternal Dosing: PO Greater than 14 wk of pregnancy-100 mg orally 5 times/day until the start of labor. During labor and delivery, administer IV zidovudine at 2 mg/kg over 1 hr followed by a continuous IV infusion of 1 mg/kg/hr until clamping of the umbilical cord. Infant Dosing: PO 2 mg/kg orally q 6 hr starting within 12 hr after birth and continuing through 6 wk of age. Infants unable to receive oral dosing may be given zidovudine IV at 1.5 mg/kg, infused over 30 min, q 6 hr.

Interactions

Acetaminophen, nelfinavir, ribavirin, rifamycin, ritonavir, stavudine: May decrease zidovudine serum concentrations, reducing the therapeutic effect. Acyclovir: Possible increased risk of neurotoxicity (lethargy or seizure). Adriamycin, amphotericin B, dapsone, flucytosine, interferon, pentamidine, vinblastine, vincristine: May increase risk of toxicity, including nephrotoxicity, cytotoxicity, or hematologic toxicity. Aspirin, atovaquone, fluconazole, indomethacin, methadone, probenecid, trimethoprim, valproic acid: May increase serum concentration and potential toxicity of zidovudine. Doxurubicin: May antagonize the effect of zidovudine. Experimental nucleoside analogs: May affect RBC/WBC counts or function and may increase potential for hematologic toxicity. Ganciclovir: Life-threatening hematologic toxicity may occur.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: ECG abnormality; vasodilation; syncope; cardiomyopathy; CHF. CNS: Headache; dizziness; insomnia; paresthesia; malaise; asthenia; decreased reflexes; nervousness or irritability. DERMATOLOGIC: Rash; acne. EENT: Taste perversion; hearing loss. GI: Anorexia; constipation; dyspepsia; nausea; vomiting; dysphagia; flatulence; bleeding of the gums; rectal hemorrhage; mouth ulcers; edema of the tongue; eructation; abdominal pain. HEMATOLOGIC: Anemia; granulocytopenia; pancytopenia. RESPIRATORY: Dyspnea; cough; epistaxis; pharyngitis; rhinitis; sinusitis; hoarseness. OTHER: Fever, diaphoresis; myalgia; arthralgia; muscle spasm; body odor; chills; edema of the lip; flu syndrome; hyperalgesia; abdominal/back/chest pain; hypersensitivity reaction; anemia, neutropenia (infants).

Precautions

Pregnancy: Category C. Lactation: Undetermined. HIV-infected mothers should not breastfeed. Children: Dosing regimen not established in children less than 3 mo. Hematologic effects: Significant anemia and granulocytopenia has occurred. Use with extreme caution in patients with bone marrow compromise (Hgb less than 9.5 g/dL or granulocyte count less than 1000/mm3). Hypersensitivity: Sensitization reactions, including anaphylaxis, have occurred. Renal/Hepatic function impairment: May have greater risk of toxicity.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Use syrup, tablet, or capsule form for oral administration according to patient needs. Do not interchange between syrup and capsules. Syrup form absorbs faster than capsule form.
  • Dilute IV preparation prior to administration. Remove calculated dose from vial; add to 5% dextrose to achieve concentration of up to 4 mg/mL.
  • Do not mix with biologic or colloidal fluids (eg, blood products, protein solutions).
  • Infuse over 1 hr at constant rate. Avoid rapid infusion or bolus.
  • Awake patient to administer around clock unless otherwise instructed by health care provider.
  • Do not administer with probenecid, acetaminophen, aspirin, or indomethacin (may inhibit metabolism or decrease clearance of zidovudine; serum concentrations may increase to potentially toxic levels).
  • Store capsules at room temperature in a tight, light-resistant container. Protect from heat and moisture.
  • Store syrup at room temperature. Protect from light.
  • After dilution, the solution is physically and chemically stable for 24 hr at room temperature and 48 hr if refrigerated. As an additional precaution, administer the diluted solution within 8 hr if stored at room temperature or 24 hr if refrigerated to minimize the potential administration of a microbially contaminated solution. Store undiluted vials at room temperature and protect from light.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies.
  • Assess periodic ECGs.
  • Monitor and record WBC and differential q 2 wk. Report decreased WBC, especially granulocytes immediately.
  • Assess skin for signs of sensitization reactions (eg, report rash).
  • Assess Hct and Hgb q 2 wk; severe anemia may require immediate blood transfusion.
  • Monitor respiratory and cardiac status (eg, report dyspnea, edema, other signs of CHF).
  • Monitor results of liver and renal function studies.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, fatigue, headache, hematologic changes

Patient/Family Education

  • Advise patient to take exactly as prescribed.
  • Advise patient not to share medication and not to exceed the recommended dose.
  • Inform patient that fever, sore throat, shortness of breath, and dizziness require immediate attention by health care provider. These may be signs of severe anemia or decreased WBCs and may indicate need for blood transfusion.
  • Explain that health care provider will request follow-up blood or urine studies; do not skip appointments.
  • Tell patient to notify health care provider of headache, insomnia, nausea, muscle aches, dyspnea, numbness or tingling, nervousness, loss of appetite, diarrhea, GI pain, vomiting, rash, excessive sweating, swelling of feet and legs, and taste perversions.
  • Explain that drug does not prevent transmission of disease.
  • Caution patient not to take any other drugs without consulting health care provider. This especially includes acetaminophen (eg, Tylenol), aspirin, indomethacin, and acyclovir.
  • Instruct patient to increase fluid intake to 2 to 3 L/day.
  • Advise patient to record weight daily.
  • Tell patient to protect medication from light during storage.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Explain that long-term effects of drug are not known at this time.
  • Advise patient that zidovudine therapy has not been shown to reduce the risk of transmission of HIV to others through sexual contact or blood contamination.
  • Advise pregnant women considering use of the drug to prevent maternal-fetal transmission of HIV that transmission may still occur in some cases despite therapy. Long-term consequences of in utero and infant exposure are unknown.


Zileuton

Zileuton

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(zill-LOO-tuhn)
Zyflo
Class: Leukotriene receptor inhibitor

Action Attenuates bronchoconstriction by inhibiting leukotriene-dependent smooth muscle contractions.

Indications Prophylaxis and chronic treatment of asthma.

Contraindications Active liver disease; elevations in transaminases greater than or equal to three times the upper limit of normal.

Route/Dosage

ADULTS & CHILDREN ³ 12 YR: PO 600 mg qid.

Interactions Propranolol, theophylline, warfarin: Effects of these agents may be increased.

Lab Test Interferences None well documented.

Adverse Reactions

CNS: Pain; dizziness; insomnia; somnolence; malaise; nervousness; hypertonia. EENT: Conjunctivitis. GI: Abdominal pain; dyspepsia; nausea; vomiting; constipation; flatulence. GU: Urinary tract infection; vaginitis. HEPA: Elevated liver function tests. OTHER: Asthenia; myalgia; arthralgia; chest pain; fever; lymphadenopathy; muscle rigidity; pruritis.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in pediatric patients < 12 yrs of age not established. Acute asthma attacks: Not indicated for treatment of acute asthma attacks. Continue therapy during acute exacerbations of asthma. Hepatotoxicity: Elevations in liver function tests may occur. Use with caution in patients who consume substantial quantities of alcohol or who have history of liver disease. Monitor hepatic transaminases at initiation of, and during therapy. Hematologic: Transient decreases in WBCs may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available only in PO form.
  • Store tablets at room temperature (20° to 25°C; 68° to 77°F).
  • Keep in tightly sealed container, protected from light.
  • May be taken with meals and at bed time.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note history of liver disease or alcohol consumption.
  • Assess patient's respiratory status prior to and during therapy.
  • Ensure that liver function tests are monitored during therapy.
  • Monitor patient medication for effectiveness and side effects, including signs and symptoms of liver dysfunction.

Patient/Family Education

  • Inform the patient that this medication is for long-term treatment of asthma.
  • Instruct patient to take the medication exactly as prescribed even when they are free of symptoms.
  • Advise patient to take medication 4 times/day with each meal and at bedtime.
  • Warn the patient that this is not a bronchodilator and should not be used for the treatment of acute asthma attacks. However, advise the patient to continue during acute asthma attacks.
  • Instruct the patient to continue to take other asthma medications as prescribed.
  • Instruct the patient to avoid taking other medication, including otc, without discussing it with his/her health care provider.
  • Advise patient that elevation of liver enzyme is most serious side effect and that he/she must have liver function tests periodically. Instruct the patient to notify his/her health care provider if experiencing any signs or symptoms of liver disease: Flu-like symptoms; nausea; right upper quadrant pain; fatigue; lethargy; pruritis; jaundice.
  • Instruct patient to notify health care provider if the use of short-acting bronchodilators increases or if more than the maximal number of inhalations of short-acting bronchodilators are needed.


Zinc Sulfate

Zinc Sulfate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(zink SULL-fate)
Eye-Sed, Orazinc, Verazinc, Zinc 15, Zinc-220, Zinca-Pak, Zincate, [image] PMS-Egozinc
Class: Mineral

Action Acts as integral part of several enzymes important to protein and carbohydrate metabolism, wound healing, maintenance of normal growth and skin hydration, and senses of taste and smell.

Indications Dietary supplementation; supplement to IV solutions given for TPN; treatment or prevention of zinc deficiencies. Ophthalmic solution used as mild astringent for relief of eye irritation. unlabeled use(s): Treatment of acrodermatitis enteropathica and delayed wound healing associated with zinc deficiency; treatment of acne, rheumatoid arthritis, Wilson's disease.

Contraindications Direct injection of undiluted solution into peripheral vein.

Route/Dosage

Dietary Supplement

ADULTS: PO 25 to 50 mg/day.

Supplement to IV Solutions

METABOLICALLY STABLE ADULTS: IV 2.5 to 4 mg/day. Add 2 mg/day for acute catabolic state. STABLE ADULTS WITH FLUID LOSS FROM SMALL BOWEL: IV Increase dose by 12.2 mg/L TPN or 17.1 mg/kg loose stool or ileostomy output. FULL-TERM INFANTS & CHILDREN < 5 YR: IV 100 mcg/kg/day. PREMATURE INFANTS < 3 KG: IV 300 mcg/kg/day.

Astringent

ADULTS: Ophthalmic: 1 to2 gtt into eye(s) up to 4 times daily.

Interactions

Fluoroquinolones; tetracyclines: Absorption of these agents may be decreased.

Lab Test Interferences None well documented.

Adverse Reactions

GI: Nausea; vomiting (especially in large oral doses).

Precautions

Pregnancy: Category C. Routine supplementation during pregnancy is not recommended. Lactation: Excreted in breast milk. Excessive intake: In healthy people may be harmful. Benzyl alcohol: Some of these products contain benzyl alcohol, which has been associated with a fatal “gasping” syndrome in premature infants. Renal impairment: Dosage reduction may be required in patients with renal dysfunction. IV products: Some contain benzyl alcohol, which is associated with fatal “gasping syndrome” in infants.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • If GI upset occurs, administer oral form with food but not with dairy products, bran, or foods containing caffeine.
  • Dilute IV solutions prior to administration.
  • To prevent contamination of ophthalmic solution, avoid contacting tip of container with any other surface and tightly close container after use.
  • Do not use ophthalmic solution if becomes discolored or cloudy.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies.
  • If eye irritation persists or increases or pain or vision change occurs, consult health care provider.
OVERDOSAGE: SIGNS & SYMPTOMS
Nausea, vomiting, dehydration, restlessness, sideroblastic anemia, profuse sweating, hyperamylasemia

Patient/Family Education

  • Tell patient to contact health care provider if nausea, severe vomiting, dehydration, or restlessness occurs.
  • Identify food sources of zinc (eg, seafood, organ meats, wheat germ).
  • Inform patient that sense of taste and smell, skin hydration, and wound healing should improve.
  • Instruct patient to follow RDA guidelines and limitations in terms of vitamin and mineral supplementation.
  • Tell patient to take with food if GI upset occurs but to avoid foods high in calcium, phosphorus, and phytate. Inform patient that bran, caffeine, and dairy products may decrease absorption.
  • Tell patient to notify health care provider if change in vision occurs or if eye irritation or pain persists or increases while using ophthalmic form.
  • Teach patient proper administration technique for eye drops.


Ziprasidone

Ziprasidone

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(zi-PRAY-si-done)
Geodon
Tablets: 20 mg (as HCl), 40 mg (as HCl), 60 mg (as HCl), 80 mg (as HCl)
Injection: 20 mg/mL (as mesylate)
Class: Antipsychotic/Benzisoxazole

Action Antipsychotic activity, apparently because of dopamine and serotonin receptor antagonism.

Indications Treatment of schizophrenia; treatment of acute agitation in schizophrenic patients (injection only).

Contraindications Drugs known to prolong the QT interval (eg, quinidine, pimozide, sotalol); patients with a history of QT prolongation; recent acute MI; uncompensated heart failure.

Route/Dosage

ADULTS: PO 20 to 80 mg bid. IM 10 to 20 mg/day (max, 40 mg/day).

Interactions

Alcohol, CNS-acting drugs: May cause additive CNS effects.

Antihypertensive agents: Hypotensive effects may be enhanced.

Carbamazepine: May reduce ziprasidone levels, decreasing the effectiveness.

Dofetilide, moxifloxacin, pimozide, quinidine, sotalol, sparfloxacin, thioridazine, any other drug known to prolong the QT interval: Increased risk of torsades de pointes or other malignant ventricular arrhythmias.

Ketoconazole, other inhibitors of cytochrome P450 3A4 metabolism: May elevate ziprasidone levels, increasing the risk of toxicity.

Dopamine agonists, levodopa: Effects may be antagonized.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Tachycardia; postural hypotension; QT interval prolongation; hypertension. CNS: Somnolence; akathisia; dizziness; extrapyramidal syndrome; dystonia; hypertonia; anxiety; tremor; agitation; dyskinesia; hostility; paresthesia; confusion; vertigo; hypokinesia; hyperkinesia; abnormal gait; hypesthesia; ataxia; amnesia; cogwheel rigidity; delerium; hypotonia; akinesia; dysarthria; withdrawal syndrome; choreoathetosis; incoordination; neuropathy. DERM: Rash; fungal dermatitis; photosensitivity. EENT: Dry mouth; rhinitis; abnormal vision; oculogyric crisis; buccoglossal syndrome; diplopia. GI: Nausea; constipation; dyspepsia; diarrhea; anorexia; increased salivation; abdominal pain; vomiting. META: Weight gain. RESP: Respiratory disorder; increased cough; dyspnea. OTHER: Asthenia; accidental injury; myalgia; arthralgia; flu-like syndrome; fever; facial edema; chills; flank pain; hypothermia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Use with caution. Cardiovascular effects: QT prolongation with increased risk of life-threatening cardiovascular events may occur. Orthostatic hypotension may occur. Electrolyte disturbances: Hypokalemia or hypomagnesemia may increase risk of QT prolongation and arrhythmia. Suicide: Inherent in psychotic illness; use with caution and dispense in small quantities. Tardive dyskinesia: A potentially irreversible syndrome of involuntary body and facial movements may occur.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer with meals.
  • Have patient swallow whole. Do not crush, chew, or open capsules.
  • Store at controlled room temperature.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies. Note history of liver disease, QT prolongation, recent MI, cardiac arrhythmias, CHF, previous episodes of neuroleptic malignant syndrome, or seizures.
  • Determine baseline electrolytes before starting therapy in patients taking diuretics.
  • Monitor cardiac patients during initiation of drug for prolongation of the QT interval and orthostatic hypotension; notify health care provider if either occurs.
  • Inform health care provider immediately if hyperpyrexia, muscle rigidity, altered mental status, irregular pulse and BP, tachycardia, diaphoresis, palpitations, syncope, tachycardia, excessive drowsiness, nausea, constipation, or indigestion develop.
  • Assess baseline neurologic status and observe for involuntary body and facial movements, drowsiness, agitation, anxiety, aggressive reaction, or seizure activity during treatment.
  • Monitor patient for suicidal tendencies often associated with schizophrenia.
  • Assess medication compliance.
OVERDOSAGE: SIGNS & SYMPTOMS
Sedation, slurred speech, transient hypertension

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient not to crush or chew medication and to swallow capsules whole.
  • Instruct patient to take each dose with food.
  • Instruct patient to continue taking ziprasidone even if feeling better.
  • Tell patient to immediately report fainting or loss of consciousness, palpitations, high fever, muscle rigidity, altered mental status, irregular pulse, sweating, seizures, or rash to health care provider.
  • Advise patient to avoid strenuous activity during periods of high temperature or humidity.
  • Instruct patient to avoid alcoholic beverages.
  • Instruct patient to rise slowly from a lying or sitting position and to avoid sudden position changes to prevent postural hypotension. Advise patient to report dizziness with position changes to health care provider. Caution patient that hot tubs and hot showers or baths may worsen dizziness.
  • Advise patient to take sips of water, suck on ice chips or sugarless hard candy, or chew sugarless gum if dry mouth occurs.
  • Advise patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness.
  • Advise patient about potential weight gain.
  • Instruct patient to notify health care provider if becoming pregnant, planning on becoming pregnant, or breastfeeding.
  • Instruct patient to notify health care provider of any of the following symptoms: excessive drowsiness, increased agitation or anxiety, involuntary body or facial movements, rapid pulse, nausea, indigestion, constipation.
  • Instruct patient to avoid taking any prescription or OTC medications or dietary supplements unless advised by the health care provider.


Zoledronic Acid

Zoledronic Acid

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

zoledron
(zoe-leh-DROE-nik acid)
Zometa
Reconstituted Solution
4 mg per vial
Class: Bisphosphonate

Action Inhibition of bone resorption.

Indications Treatment of hypercalcemia of malignancy; treatment of patients with multiple myeloma and bone metastases from solid tumors in conjunction with standard antineoplastic therapy.

Contraindications Zoledronic acid or other bisphosphonates, or any excipients in the formulation.

Route/Dosage

Hypercalcemia of Malignancy

ADULTS: IV 4 mg max dose given as single infusion over more than 15 min. Retreatment with 4 mg may be considered if serum calcium does not return to normal or remain normal after initial treatment. To allow a full response, it is recommended that a min of 7 days should elapse before retreatment.

Multiple Myeloma and Metastatic Bone Lesions from Solid Tumors

ADULTS: IV 4 mg infused over 15 min q 3 or 4 wk.

Interactions

Aminoglycosides, Loop Diuretics (eg, Furosemide): Increased risk of hypocalcemia.

Thalidomide: Increased risk of renal dysfunction.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Hypotension. CNS: Insomnia; anxiety; confusion; agitation; fatigue; weakness; anorexia; decreased appetite; headache; dizziness; insomnia; paresthesia; hypoesthesia; depression. DERMATOLOGIC: Redness and swelling at injection site; rash; pruritus; alopecia; dermatitis. EENT: Conjunctivitis. GI: Nausea; vomiting; constipation; diarrhea; abdominal pain; anorexia; dysphagia. GU: UTI. HEMATOLOGIC: Anemia; granulocytopenia; thrombocytopenia; pancytopenia; neutropenia. METABOLIC: Hypomagnesemia; hypokalemia; hypophosphatemia; weight decrease; dehydration. RESPIRATORY: Dyspnea; coughing; upper respiratory tract infection. OTHER: Flu-like symptoms; chest pain; fever; moniliasis; skeletal pain; asthenia; mucositis; metastases; non-specific infection; pyrexia; lower limb edema; rigors; bone pain; myalgia; arthralgia; back pain; aggravated malignant neoplasm.

Precautions

Pregnancy: Category D. Do not use during pregnancy. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Because renal function may be decreased more often in this age group, special care should be taken to monitor renal function. Asthma: Use with caution in patients with aspirin-sensitive asthma. Hepatic insufficiency: Insufficient data available; use with caution. Renal impairment: Use not recommended in patients with severe renal impairment.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer by IV route only. Not for IM or SQ administration.
  • To reduce risk of renal failure, maximum recommended dose is 4 mg and minimum duration of infusion is at least 15 min.
  • Reconstitute lyophilized powder (4 mg) with 5 mL Sterile Water for Injection. Completely dissolve drug before withdrawing for further dilution.
  • Further dilute reconstituted solution in 100 mL 0.9% Sodium Chloride or 5% Dextrose Injection.
  • Infuse over more than 15 min via separate IV line.
  • Do not mix with calcium-containing IV solutions (eg, Lactated Ringer’s solution) or other IV medications.
  • Do not administer if particulate matter or discoloration noted.
  • Store unopened vials at controlled room temperature. Reconstituted solution may be stored in refrigerator (36 to 46°F). The total time between reconstitution, dilution, storage in refrigerator, and end of administration must not exceed 24 hr.

Hypercalcemia of malignancy

  • Do not retreat for at least 7 days.

Multiple myeloma and bone metastases of solid tumors

  • May repeat dose every 3 to 4 wk.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hypersensitivity to biphosphonates. Note presence of renal impairment or dehydration.
  • Record dates and response to any previous treatment with zoledronic acid.
  • Ensure that serum creatinine is assessed prior to each treatment. Notify health care provider if serum creatinine is increasing.
  • Ensure that serum calcium, phosphate, magnesium, electrolytes, and hemoglobin/hematocrit are monitored and recorded before and periodically following initiation of therapy. Notify health care provider if abnormalities are noted and be prepared to treat appropriately.
  • Withhold therapy in patient with hypercalcemia of malignancy whose renal function deteriorates until renal function returns to baseline.
  • Ensure that vigorous saline hydration is utilized in patients being treated for hypercalcemia of malignancy.
  • Monitor patient for signs of fluid overload during saline hydration. Notify health care provider if noted and be prepared to administer diuretics if ordered.
  • Monitor and record temperature before and during treatment.
  • Assess patient for infusion site reaction, GI, CNS, RESP, and general body side effects. Report to health care provider if noted and significant.
OVERDOSAGE: SIGNS & SYMPTOMS
Hypocalcemia, hypophosphatemia, hypomagnesemia

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Advise patient that medication will be prepared and administered by a qualified health care provider in a health care setting and that medication will not be administered at home.
  • Advise patient that infusion-site reactions (eg, redness, swelling, hardness, pain) can be treated with local measures (eg, warm or cold packs) and oral otc analgesics (eg, acetaminophen, ibuprofen). Advise patient to report infusion-site reactions that do not respond to symptomatic treatment to health care provider.
  • Instruct patient to report the following symptoms to health care provider: tingling, numbness, muscle spasms, stomach pain, fever, fatigue, swelling, nausea, appetite loss, constipation, diarrhea, vomiting, difficulty breathing, muscle, joint or bone pain.
  • Advise women to inform their health care provider if they become pregnant, plan on becoming pregnant, or are breastfeeding.
  • Instruct patient to not take any prescription or otc medications or dietary supplements unless advised to do so by their health care provider.
  • Advise patient that follow-up visits and laboratory tests will be required to monitor therapy and to be sure to keep appointments.


Zolmitriptan

Zolmitriptan

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ZOLE-mih-TRIP-tan)
Zomig
Tablets: 2.5 mg, Tablets: 5 mg
Class: Analgesic, Migraine

Action Selective agonist for the vascular serotonin (5–HT) receptor subtype, causing vasoconstriction of cranial arteries and inhibition of pro-inflammatory neuropeptide release.

Indications Short-term treatment of migraine attacks with/without aura.

Contraindications Ischemic heart disease or in patients with Prinzmetal’s angina; symptoms consistent with possible ischemic heart disease; uncontrolled hypertension; symptomatic Wolff-Parkinson-White syndrome; use within 24 hr of treatment with another 5–HT agonist or an ergotamine-containing or ergot-like medication; concurrent administration of, or within 2 wks of discontinuation of, a MAO inhibitor, management of hemiplegic or basilar migraines.

Route/Dosage

ADULTS: PO Initial recommended dose is 2.5 mg or lower (eg, ½ tablet) with fluids; maximum recommended single dose is 5 mg. If headache returns, the dose may be repeated after 2 hr, not to exceed 10 mg within a 24–hr period. The effectiveness of a second dose, if the initial dose is ineffective, has not been determined.

Interactions

Ergot-containing or ergot-type drugs (eg, methysergide)

May cause additive prolonged vasospastic reactions. Avoid use within 24 hrs of each other.

5–HT1 agonists (eg, sumatriptan): Avoid use within 24 hrs of each other.

MAO Inhibitors (eg, phenelzine): Do not use zolmitriptan concurrently or within 2 wks of discontinuation of a MAO inhibitor.

Cimetidine: Zolmitriptan levels and half-life may be increased.

Selective Serotonin Reuptake Inhibitors (eg, fluoxetine): Combined use may cause weakness, hyper-reflexia, and incoordination.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Palpitations. CNS: Paresthesia; dizziness; somnolence; vertigo; hyperesthesia; paresthesia. GI: Dry mouth; dyspepsia; dysphagia; nausea. OTHER: Asthenia; pain; chest or neck pain; tightness or heaviness; warm sensations; cold sensations; myalgia; myasthenia; sweating.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy not established. Elderly: Safety and efficacy in patients > 65 yr not established. Cardiac events/vasoconstriction: Serious coronary events, though extremely rare, can occur after administration of 5–HT1 agonists. Administer first dose in health care provider’s office to patients at possible risk of unrecognized coronary disease. If symptoms consistent with angina occur, conduct ECG evaluation for ischemic changes. May cause coronary vasospasm in patients with history of CAD. Hepatic Function Impairment: Use with caution; use doses < 2.5 mg.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer prescribed dose at onset of migraine symptoms.
  • If first dose is ineffective, do not administer a second dose unless prescribed by health care provider.
  • Store at room temperature protected from light and moisture.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies.
  • Note recent use of ergot-containing or ergot-type drugs, and current or recent use a MAO inhibitor.
  • Assess pain location, intensity, duration, and associated symptoms of migraine attack.
  • Administer first dose in health care provider’s office, or other adequately staffed medical facility, to patients with potential for coronary artery disease (CAD) including: Postmenopausal women; men > 40 yr; patients with risk factors for CAD (hypertension, hypercholesterolemia, obesity, diabetes, smokers, family history). If angina occurs, monitor ECG for ischemic changes.
  • Provide quite, calm environment. Decrease stimuli, noise, and light.
  • Monitor for side effects.
OVERDOSAGE: SIGNS & SYMPTOMS
Sedation

Patient/Family Education

  • Provide patient information pamphlet.
  • Explain that drug is to be used during migraine and does not prevent or reduce the number of attacks. Emphasize that drug is used only to treat actual migraine attack.
  • Advise patient that drug is to be taken as soon as symptoms of migraine appear. A second dose may be taken if symptoms return, but no sooner than 2 hrs following the first dose. For a given attack, if there is no response to the first tablet, do not take a second tablet without first consulting with a health care provider. Do not take > 10 mg in any 24–hr period.
  • Advise patient that if pain, tightness, or pressure in chest or throat occurs when using zolmitriptan, to notify health care provider prior to using drug again. If chest pain is severe or does not go away, tell patient to notify health care provider immediately.
  • Instruct patient to notify health care provider immediately if shortness of breath, wheeziness, heart throbbing, swelling of eyelids, face or lips, or a skin rash, skin lumps, or hives occur.
  • Advise patient to notify health care provider if experiencing feelings of tingling, heat, heaviness, or pressure after treatment.
  • Advise patient to notify health care provider immediately if they have symptoms they do not understand.
  • Advise patient that drug may cause drowsiness or dizziness and to use caution while driving or performing other activities requiring mental alertness.
  • Instruct patient to notify health care provider if pregnant, plan on becoming pregnant, or are breastfeeding.

Books@Ovid
Copyright © 2003 Facts and Comparisons
David S. Tatro
A to Z Drug Facts

-->


Zolpidem Tartrate

Zolpidem Tartrate

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(ZOLE-pih-dem)
Ambien
Class: Sedative and hypnotic

Action Mechanism is unknown but may involve subunit modulation of the aminobutyrate activase (GABA) receptor chloride channel macromolecular complex.

Indications Short-term treatment of insomnia.

Contraindications Standard considerations.

Route/Dosage

ADULTS: PO 10 mg immediately before bedtime. ELDERLY, DEBILITATED, OR HEPATIC INSUFFICIENCY PATIENTS: An initial 5 mg dose is recommended. Maximum dose: Do not exceed 10 mg.

Interactions

Food: Reduces absorption of zolpidem. Ritonavir: Possible severe sedation and respiratory depression.

Lab Test Interferences None well documented.

Adverse Reactions

CV: Palpitations. CNS: Amnesia; daytime drowsiness; dizziness; headache; lethargy; “drugged feelings”, lightheadedness; depression; abnormal dreams; ataxia; confusion; euphoria; insomnia; vertigo. EENT: Sinusitis; pharyngitis; diplopia, abnormal vision. GI: Diarrhea; constipation; dry mouth. OTHER: Allergy; back pain; flu-like symptoms; chest pain.

Precautions

Pregnancy: Category B. Lactation: Excreted in breast milk. Children: Safety and efficacy not established. Elderly/debilitated patients: Closely monitor these patients. Recommended dosage is 5 mg. Duration of therapy: Generally limit to 7 to 10 days, re-evaluate patient if to be taken for > 2 to 3 weeks. Abrupt discontinuation: Has been associated with withdrawal symptoms similar to those associated with other CNS depressant drugs. Hepatic function impairment: Dosage modification may be necessary. Abuse/Dependence: Use with caution in patients with history of drug or alcohol abuse, depression, or suicidal tendencies. Respiratory depression: Use with caution in patients with compromised respiratory function.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Available only in PO tablet form.
  • Administer immediately before bedtime on an empty stomach.
  • Store at room temperature (19° to 30°C; 66° to 86°F).
  • Keep in tightly sealed, child-proof container.

Assessment/Interventions

  • Obtain patient history, including drug history and any known allergies. Note hepatic impairment, debilitated status, and respiratory status.
  • Ensure that side rails are raised after administration.
  • Assist patient with ambulation after administration of drug.
  • Assess sleep patterns prior to and during therapy.
  • Assess for the development of abnormal thinking or behavior changes during therapy.
OVERDOSAGE: SIGNS & SYMPTOMS
Somnolence, light coma, cardiovascular, respiratory compromise

Patient/Family Education

  • Advise patient to take immediately before going to bed. Advise patient to take on an empty stomach.
  • Warn patient to never stop taking medication suddenly; withdrawal symptoms may develop.
  • Instruct patient to avoid alcohol and other CNS depressants while taking drug.
  • Caution patients to avoid driving or other tasks requiring alertness, coordination, or physical dexterity due to drowsiness that may occur.
  • Instruct patient to take medication exactly as directed; do not increase dosage without health care provider approval.
  • Emphasize the importance of follow-up appointments to monitor progress of therapy.


Zonisamide

Zonisamide

 | Action
 | Indications
 | Contraindications
 | Route/Dosage
 | Interactions
 | Lab Test Interferences
 | Adverse Reactions
 | Precautions
Patient Care Considerations
 | Administration/Storage
 | Assessment/Interventions
 | Patient/Family Education

(zoe-NISIS-ah-MIDE)
Zonegran
Capsules
100 mg
Class: Anticonvulsant, Sulfonamide

Action Unknown; however, may produce anticonvulsant effects through action at sodium and calcium channels.

Indications Adjunctive therapy in the treatment of partial seizures in adult epileptic patients.

Contraindications Hypersensitivity to sulfonamides or zonisamide.

Route/Dosage

Adults (over 16 yr): PO 100 mg/day initially, then the dose may be increased by 100 mg/day at intervals of at least 2 wk (max, 600 mg/day).

Interactions

Drugs that induce liver enzymes (eg, carbamazepine, phenobarbital, phenytoin): May increase the metabolism and decrease the half-life of zonisamide.

Lab Test Interferences None well documented.

Adverse Reactions

CARDIOVASCULAR: Vascular insufficiency; atrial fibrillation; heart failure; ventricular extrasystoles. CNS: Somnolence; dizziness; headache; agitation; irritability; fatigue; tiredness; difficulty concentrating; memory difficulty; mental slowing; ataxia; paresthesia; confusion; depression; insomnia; anxiety; nervousness; schizophrenic/schizophreniform behavior; speech abnormalities; difficult verbal expression; tremor; convulsion; abnormal gait; hyperesthesia; incoordination. DERMATOLOGIC: Rash; pruritus. EENT: Nystagmus; diplopia; taste perversion; amblyopia; tinnitus. GI: Nausea; anorexia; vomiting; abdominal pain; diarrhea; dyspepsia; constipation; dry mouth. HEMATOLOGIC: Ecchymosis; leukopenia; anemia; lymphadenopathy; thrombocytopenia; microcytic anemia. HEPATIC: Increased ALT and AST. METABOLIC: Weight loss. RESPIRATORY: Rhinitis; pulmonary embolus; pharyngitis; increased cough. OTHER: Flu syndrome; asthenia.

Precautions

Pregnancy: Category C. Lactation: Undetermined. Children: Safety and efficacy in children younger than 16 yr not established. Elderly: Select dose with caution, reflecting the greater frequency of decreased hepatic, renal, or cardiac function and comorbidity. Cognitive adverse events: Frequent CNS adverse events, including depression, psychosis, psychomotor slowing, somnolence, fatigue, and difficulty with concentration, speech, or language problems have occurred. Hypersensitivity reactions: May present as fatal or severe reactions such as Stevens-Johnson syndrome, toxic epidermal necrolysis; fulminant hepatic necrosis, agranulocytosis, aplastic anemia, and other blood dyscrasias. Oligohydrosis and hyperthermia in pediatrics: Oligohydrosis, sometimes resulting in heat stroke and hospitalization, has been reported in pediatric patients. Renal function impairment: Do not use if glomerular filtration rate is less than 50 mL/min. Serious skin reactions: Consider discontinuing drug. Sudden death: Sudden unexplained death has occurred. Withdrawal seizures: Abrupt withdrawal may precipitate increased seizure frequency or status epilepticus; gradually discontinue or decrease dose.

PATIENT CARE CONSIDERATIONS

Administration/Storage

  • Administer once or twice daily.
  • May be administered without regard to meals.
  • Administer capsules whole. Do not chew or break the capsule.
  • Dose is gradually increased at 2-wk intervals.
  • Do not administer to patient with Ccr less than 50 mL/min.
  • Store capsules at controlled room temperature. Protect from moisture and light.

Assessment/Interventions

  • Obtain patient history, including drug history, and any known allergies. Note history of sulfonamide allergy, renal, or hepatic impairment.
  • Ensure that patient has reviewed the Patient Information Leaflet before starting therapy.
  • Ensure that baseline renal function studies are performed before starting therapy and periodically during therapy.
  • Have patient increase fluid intake (6 to 8 glasses water/day) to reduce risk of kidney stones.
  • Monitor patient for seizure activity. Report seizure activity to health care provider.
  • Monitor patient for skin rash, fever, hives, sores in the mouth, unusual bruising, or lack of sweating. Notify health care provider immediately if noted.
  • Monitor patient for GI, CNS, psychiatric, and general body side effects. Report to health care provider if noted and significant.
  • Implement safety precautions for patients who experience dizziness or ataxia.
OVERDOSAGE: SIGNS & SYMPTOMS
CNS symptoms, bradycardia, hypotension, respiratory depression, coma

Patient/Family Education

  • Explain name, dose, action, and potential side effects of drug.
  • Instruct patient to take exactly as prescribed and to not change the dose or discontinue unless advised to do so by their health care provider.
  • Advise patient that dose is gradually increased no more often than every 2 wk.
  • Advise patient to swallow capsule whole. Do not chew, crush, or break tablet.
  • Advise patient that each dose may be taken without regard to meals.
  • Warn patient that if they miss a dose to not double up on the next dose.
  • Advise patient to increase fluid intake (6 to 8 glasses of water/day) while taking this medication to reduce the risk of kidney stones from forming.
  • Advise patient that if medication needs to be discontinued it will be slowly withdrawn over a period of 2 wk or more unless safety concerns (eg, rash) require a more rapid withdrawal.
  • Caution patient that drug may cause drowsiness and to use caution while driving or performing other tasks requiring mental alertness until tolerance is determined.
  • Advise women to contact their health care provider if pregnant, plan on becoming pregnant, or breastfeeding.
  • Instruct patient to contact their health care provider immediately if they develop a skin rash, sudden back pain, abdominal pain, or blood in urine, fever, sore throat, oral ulcers, easy bruising, depression, unusual thoughts, speech or language problems, or decreased sweating or rise in body temperature.
  • Instruct parent or caregiver to contact health care provider immediately if a child taking zonisamide is not sweating as usual with or without a fever.
  • Instruct patient to inform health care provider if seizures become worse or if new types of seizures occur.
  • Advise patient to inform health care provider if they experience symptoms of depression.
  • Advise patient to avoid taking any prescription or OTC medications or dietary supplements unless advised to do so by their health care provider.
  • Advise patient that laboratory tests and follow-up visits will be required to monitor therapy and keep appointments.


A

Abacavir Sulfate
Abacavir Sulfate/Lamivudine/Zidovudine
Abciximab
Acarbose
Acebutolol HCl
Acetaminophen with Codeine Phosphate
Acetaminophen (N-Acetyl-p-Aminophenol; APAP)
Acetazolamide
Acetohexamide
Acetylcysteine (N-Acetylcysteine)
Acyclovir
Adapalene
Adefovir Dipivoxil
Adenosine
Albumin Human (Normal Serum Albumin)
Albuterol
Aldesleukin
Alendronate Sodium
Alfentanil HCl
Alitretinoin
Allopurinol
Alosetron
Alprazolam
Alprostadil (PGE1; Prostaglandin E1)
Alteplase, Recombinant
Altretamine
Amantadine HCl
Amifostine
Amikacin Sulfate
Amiloride HCl
Aminocaproic Acid
Aminoglutethimide
Aminophylline (Theophylline Ethylenediamine)
Aminosalicylate Sodium (Para-Aminosalicylate Sodium; PAS)
Amiodarone
Amitriptyline HCl
Amlodipine
Amobarbital/Secobarbital
Amobarbital Sodium
Amoxapine
Amoxicillin
Amoxicillin/Clavulanate Potassium
Amphetamine (Racemic Amphetamine Sulfate)
Amphotericin B
Amphotericin B Cholesteryl Sulfate Complex
Ampicillin Sodium/Sulbactam Sodium
Ampicillin
Amprenavir
Amyl Nitrite
Anagrelide
Anastrozole
Anistreplase
Aripiprazole
Ascorbic Acid (Vitamin C)
Asparaginase
Aspirin (Acetylsalicylic Acid; ASA)
Atenolol/Chlorthalidone
Atenolol
Atorvastatin Calcium
Atovaquone
Atropine Sulfate/Scopolamine Hydrobromide/Hyoscyamine Sulfate/Phenobarbital
Atropine
Auranofin
Azathioprine
Azelastine
Azelastine Hydrochloride
Azithromycin
Aztreonam


B

Baclofen
Balsalazide Disodium
Basiliximab
BCG Live
Beclomethasone Dipropionate
Benazepril HCl
Benzonatate
Benzphetamine HCL
Benztropine Mesylate
Bepridil
Beractant
Betamethasone/Clotrimazole
Betamethasone
Betaxolol HCl
Bethanechol Chloride
Bicalutamide
Bimatoprost
Biperiden
Bisacodyl
Bismuth Subsalicylate
Bisoprolol Fumarate
Bitolterol Mesylate
Bivalirudin
Bleomycin Sulfate
Botulinum Toxin Type B
Bretylium Tosylate
Brimonidine Tartrate
Bromocriptine Mesylate
Brompheniramine Maleate
Brompheniramine Tannate
Budesonide
Bumetanide
Bupropion HCl
Buprenorphine HCl/Naloxone HCl
Buprenorphine HCl
Buspirone HCl
Busulfan
Butalbital/Acetaminophen/Caffeine/Codeine Phosphate
Butalbital/Aspirin/Caffeine
Butalbital/Aspirin/Caffeine/Codeine Phosphate
Butalbital/Acetaminophen/Caffeine
Butoconazole Nitrate
Butorphanol Tartrate


C

Calcitonin-Salmon
Calfactant
Candesartan Cilexetil
Capecitabine
Capsaicin
Captopril
Carbamazepine
Carbenicillin Indanyl Sodium
Carbidopa
Carbinoxamine Maleate
Carboplatin
Carisoprodol
Carmustine
Carteolol HCl
Carvedilol
Caspofungin Acetate
Cefaclor
Cefadroxil
Cefamandole Nafate
Cefazolin Sodium
Cefdinir
Cefditoren Pivoxil
Cefepime
Cefixime
Cefmetazole Sodium
Cefonicid Sodium
Cefoperazone Sodium
Cefotaxime Sodium
Cefotetan Disodium
Cefoxitin Sodium
Cefpodoxime Proxetil
Cefprozil
Ceftazidime
Ceftibuten
Ceftizoxime Sodium
Ceftriaxone Sodium
Cefuroxime
Celecoxib
Cephalexin
Cephapirin Sodium
Cephradine
Cerivastatin Sodium
Cetirizine
Charcoal, activated
Chlorambucil
Chloral Hydrate
Chloramphenicol
Chlordiazepoxide/Amitriptyline
Chlordiazepoxide
Chlorhexidine Gluconate
Chloroquine
Chlorpheniramine Maleate
Chlorpropamide
Chlorpromazine HCI
Chlorthalidone
Chlorzoxazone
Cholestyramine
Chorionic Gonadotropin
Cidofovir
Cilostazol
Cimetidine
Ciprofloxacin
Cisplatin
Clarithromycin
Clemastine Fumarate
Clindamycin
Clofibrate
Clomiphene Citrate
Clomipramine HCl
Clonazepam
Clonidine HCl
Clopidogrel
Clorazepate Dipotassium
Clotrimazole
Clozapine
Codeine
Colchicine
Colesevelam
Colestipol Hydrochloride
Colfosceril Palmitate (Synthetic Lung Surfactant Dipalmitoylphosphatidylcho DPPC)
Corticotropin (Adrenocorticotropic hormone; ACTH)
Cortisone (Cortisone Acetate)
Cosyntropin (Synthetic Corticotropin, Synthetic ACTH)
Cromolyn Sodium (Disodium Cromoglycate)
Cyanocobalamin (Vitamin B12)
Cyclobenzaprine HCl
Cyclophosphamide
Cycloserine
Cyclosporine (Cyclosporin A)
Cyproheptadine HCl
Cytarabine
Cytarabine Liposome


D

Dacarbazine
Dactinomycin
Dalteparin Sodium
Danazol
Dantrolene Sodium
Daunorubicin Citrate Liposomal
Daunorubicin HCl
Darbepoetin Alfa
Delavirdine Mesylate
Denileukin Diftitox
Desipramine HCl
Desloratadine
Desmopressin Acetate (1-Deamino-8-D-Arginine Vasopressin)
Dexamethasone
Dexchlorpheniramine Maleate
Dexmethylphenidate HCl
Dexrazoxane
Dextroamphetamine Sulfate
Dextromethorphan Hydrobromide
Dextromethorphan Hydrobromide/Benzocaine
Diazepam
Diazoxide, Parenteral
Diazoxide, Oral
Diclofenac Sodium/Misoprostol
Diclofenac
Dicloxacillin Sodium
Dicyclomine HCl
Didanosine (ddl; dideoxyinosine)
Diethylpropion HCI
Diflunisal
Digoxin
Dihydroergotamine Mesylate
Diltiazem HCl
Dimenhydrinate
Dinoprostone (PGE2; Prostaglandin E2)
Diphenhydramine HCl
Diphenoxylate HCl/Atropine Sulfate
Diphtheria and Tetanus Toxoids, Acellular Pertussis, and Haemophilus Influenzae Type B Conjugate Vaccines (DTaP-HIB)
Diphtheria/Tetanus Toxoids/Whole-Cell Pertussis Vaccine (DTwP)
Diphtheria/Tetanus Toxoids/Acellular Pertussis Vaccine (DTaP)
Dipyridamole/Aspirin
Dirithromycin
Disopyramide
Disulfiram
Dobutamine
Docetaxel
Docusate
Dofetilide
Dolasetron Mesylate
Donepezil
Dopamine HCl
Dornase Alfa (Recombinant Human Deoxyribonuclease; DNase)
Dorzolamide
Doxapram HCl
Doxazosin Mesylate
Doxepin HCl
Doxorubicin, Conventional
Doxorubicin, Liposomal
Doxycycline
Dronabinol
Droperidol
Dutasteride


E

Econazole Nitrate
Edetate Calcium Disodium (Calcium EDTA)
Edetate Disodium (EDTA)
Edrophonium Chloride
Efavirenz
Enalapril Maleate/Hydrochlorothiazide
Enalaprilat
Enalapril Maleate
Enoxacin
Enoxaparin Sodium
Entacapone
Eplerenone
Ephedrine
Epinephrine
Eptifibatide
Epoetin Alfa (Erythropoietin; EPO)
Epoprostenol Sodium
Eprosartan Mesylate
Ergoloid Mesylates (Dihydrogenated Ergot Alkaloids; Dihydroergotoxine)
Ergotamine Tartrate
Erythromycin Ethylsuccinate/Sulfisoxazole
Ertapenem
Erythromycin
Escitalopram Oxalate
Esmolol HCl
Esomeprazole Magnesium
Estradiol
Estrogens, Conjugated
Estropipate (Piperazine Estrone Sulfate)
Etanercept
Ethacrynic Acid (Ethacrynate)
Ethchlorvynol
Ethosuximide
Etidronate Disodium
Etodolac
Ezetimibe


F

Factor IX Concentrates
Famotidine
Felbamate
Felodipine
Fenofibrate
Fenoprofen Calcium
Fentanyl Transdermal System
Fentanyl
Ferrous Salts
Fexofenadine HCl
Filgrastim (G-CSF)
Finasteride
Flavoxate
Flecainide Acetate
Floxuridine
Fluconazole
Flucytosine
Fludarabine Phosphate
Fludrocortisone Acetate
Flumazenil
Flunisolide
Fluorouracil
Flutamide
Fluoxetine HCl
Fluphenazine
Flurazepam HCl
Flurbiprofen
Fluticasone Propionate
Fluvastatin
Fluvoxamine Maleate
Follitropin Alfa
Follitropin Beta
Formoterol Fumarate
Foscarnet Sodium (Phosphonoformic Acid)
Fosfomycin Tromethamine
Fosinopril Sodium
Fosphenytoin
Fulvestrant
Furosemide


G

Gabapentin
Galantamine Hydrobromide
Gallium Nitrate
Ganciclovir (DHPG)
Gatifloxacin
Gemcitabine HCL
Gemfibrozil
Gentamicin
Glatiramer Acetate
Glimepiride
Glipizide
Glipizide/Metformin HCl
Glucagon
Glyburide
Glycerin (Glycerol)
Glycopyrrolate
Gold Sodium Thiomalate
Gonadorelin Acetate
Goserelin Acetate
Granisetron HCl
Griseofulvin
Guaifenesin (Glyceryl Guaiacolate)
Guanabenz Acetate
Guanadrel
Guanethidine Monosulfate
Guanfacine HCl


H

Haemophilus b Conjugate Vaccine
Haloperidol Decanoate
Haloperidol
Heparin
Hepatitis A Inactivated & Hepatitis B (Recombinant) Vaccine
Hepatitis A Vaccine, Inactivated
Hepatitis B Vaccine
Hepatitis B Immune Globulin (HBIG)
Hetastarch (Hydroxyethyl Starch; HES)
Hyaluronidase
Hydralazine HCI
Hydrochlorothiazide/Triamterene (HCTZ/Triamterene)
Hydrochlorothiazide (HCTZ)
Hydrocodone Bitartrate/Acetaminophen
Hydrocortisone (Cortisol)
Hydromorphone HCl
Hydroxychloroquine Sulfate
Hydroxyurea
Hydroxyzine HCl


I

Ibuprofen
Ibutilide Fumarate
Idoxuridine (IDU)
Imipenem/Cilastatin
Imipramine HCl
Imatinib
Immune Globulin Intramuscular (IGIM; IG; Gamma Globulin; ISG)
Immune Globulin Intravenous (IGIV)
Inamrinone
Indapamide
Indinavir Sulfate
Indomethacin
Infliximab
Influenza Virus Vaccine 2002-2003
Insulin
Insulin Analogs
Insulin Lispro
Interferon Alfa-n3
Interferon Beta-1b (rIFN-B)
Interferon Gamma-1b
Interferon beta-1a
Interferon Alfacon-I
Iodine
Ipecac Syrup
Ipratropium Bromide
Ipratropium Bromide/Albuterol Sulfate
Irbesartan
Irinotecan
Iron Dextran
Iron Sucrose
Isoetharine
Isometheptene Mucate/Dichloralphenazone/Acetaminophen
Isoniazid (Isonicotinic Acid Hydrazide; INH)
Isoproterenol
Isosorbide Mononitrate
Isosorbide Dinitrate
Isotretinoin (13-cis-Retinoic Acid)
Isoxsuprine HCl
Isradipine
Itraconazole


K

Kanamycin Sulfate
Kaolin Pectin
Ketamine HCl
Ketoconazole
Ketoprofen
Ketorolac Tromethamine


L

Labetalol HCL
Lactulose
Lamivudine/Zidovudine
Lamivudine (3TC)
Lamotrigine
Lansoprazole
Letrozole
Leucovorin Calcium (Citrovorum Factor; Folinic Acid)
Leuprolide Acetate
Levalbuterol HCl
Levetiracetam
Levobunolol
Levodopa/Carbidopa
Levodopa
Levofloxacin
Levomethadyl Acetate HCl
Levonorgestrel
Levothyroxine Sodium (T4; L-thyroxine)
Lidocaine HCL
Linezolid
Liothyronine Sodium (T3; triiodothyronine)
Lisinopril
Lithium
Lomefloxacin HCl
Lomustine
Loperamide HCl
Lopinavir/Ritonavir
Loracarbef
Loratadine
Lorazepam
Losartan Potassium
Lovastatin Loxapine


M

Magaldrate (Hydroxymagnesium Aluminate)
Magnesium Oxide
Magnesium Sulfate
Magnesium Citrate
Maprotiline HCl
Masoprocol
Measles, Mumps and Rubella Vaccine, Live
Mebendazole
Mecamylamine HCl
Mechlorethamine HCl
Meclizine
Meclofenamate Sodium
Medroxyprogesterone Acetate
Mefenamic Acid
Megestrol Acetate
Meloxicam
Melphalan
Menotropins
Meperidine HCl
Mephentermine Sulfate
Meprobamate
Mercaptopurine
Meropenem
Mesalamine (5-aminosalicylic acid, 5-ASA)
Mesna
Mesoridazine
Metaproterenol Sulfate
Metaraminol
Metformin Hydrochloride
Methadone HCl
Methamphetamine HCl (Desoxyephedrine HCl)
Methenamine and Methenamine Salts
Methimazole
Methocarbamol
Methotrexate (Amethopterin; MTX)
Methsuximide
Methyldopa and Methyldopate HCl
Methylphenidate HCl
Methylprednisolone
Methysergide Maleate
Metoclopramide
Metolazone
Metoprolol
Metronidazole
Mexiletine HCl
Mezlocillin Sodium
Miconazole
Midazolam HCl
Midodrine Hydrochloride
Mifepristone
Miglitol
Milrinone Lactate
Minocycline
Minoxidil
Mirtazapine
Misoprostol
Mitomycin
Mitotane
Mitoxantrone
Methamphetamine Hcl
Mivacurium Chloride
Modafinil
Moexipril HCl
Molindone HCl
Mometasone Furoate
Monoctanoin
Montelukast Sodium
Morphine Sulfate
Moxifloxacin HCl
Mupirocin (Pseudomonic Acid A)
Muromonab-CD3
Mycophenolate Mofetil


N

Nabumetone
Nadolol
Nafarelin Acetate
Nafcillin Sodium
Nalbuphine HCl
Nalidixic Acid
Naproxen
Naratriptan
Natamycin
Nateglinide
Nedocromil Sodium
Nefazodone Hydrochloride
Nelfinavir Mesylate
Neostigmine
Nevirapine
Niacin (B3; nicotinic acid)
Niacin
Nicardipine HCL
Nicotine
Nifedipine
Nilutamide
Nimodipine
Nisoldipine
Nitrofurantoin
Nitroglycerin
Nitroprusside Sodium
Nizatidine
Norepinephrine (Levarterenol)
Norethindrone Acetate
Norfloxacin
Nortriptyline HCl
Nystatin


O

Octreotide Acetate
Ofloxacin
Olanzapine
Olmesartan Medoxomil
Olsalazine Sodium
Omeprazole
Ondansetron HCl
Oprelvekin
Oral Contraceptives, Combination Products
Oral Contraceptives, Progestin-only Products
Orphan Drugs
Orphenadrine Citrate
Oseltamivir Phosphate
Oxacillin Sodium
Oxaprozin
Oxazepam
Oxybutynin Chloride
Oxycodone HCl
Oxycodone Acetaminophen
Oxytocin


P

Paclitaxel
Palivizumab
Pamidronate Disodium
Pancrelipase Saquinavir
Pancuronium Bromide
Pantoprazole Sodium
Papaverine HCl
Paromomycin Sulfate
Paroxetine HCl
Pegaspargase
Pegfilgrastim
Peginterferon Alfa-2a
Pemoline
Penbutolol Sulfate
Penciclovir
Penicillin V (Phenoxymethyl Penicillin, Penicillin V Potassium)
Penicillin G
Pentamidine Isethionate
Pentazocine
Pentobarbital Sodium
Pentosan Polysulfate Sodium
Pentostatin
Pentoxifylline
Pergolide Mesylate
Perindopril Erbumine
Perphenazine/Amitriptyline
Perphenazine
Phenazopyridine HCl
Phenelzine Sulfate
Phendimetrazine Tartrate
Phenindamine Tartrate
Phenobarbital
Phenoxybenzamine HCl
Phentermine HCl
Phentolamine
Phenylephrine HCl
Phenylpropanolamine HCl/Guaifenesin
Phenylpropanolamine HCl
Phenytoin
Phytonadione (K1; Phylloquinone; Methylphytyl Naphthoquinone)
Pilocarpine
Pimozide
Pindolol
Pioglitazone
Piperacillin Sodium
Pirbuterol Acetate
Piroxicam
Plicamycin
Pneumococcal Vaccine, Polyvalent
Poliovirus Vaccine, Live, Oral, Trivalent (OPV)
Poliovirus Vaccine, Inactivated (IPV)
Polyethylene Glycol-Electrolyte Solution (PEG-ES)
Potassium Chloride
Pramipexole Dihydrochloride
Pravastatin Sodium
Praziquantel
Prazosin
Prednisone
Prednisolone
Primaquine Phosphate
Primidone
Probenecid
Procainamide HCl
Procarbazine
Prochlorperazine
Procyclidine
Progesterone
Promethazine HCl
Propafenone
Propantheline Bromide
Propofol
Propoxyphene/Acetaminophen
Propoxyphene
Propranolol HCl
Propylthiouracil (PTU)
Protamine Sulfate
Protriptyline HCl
Pseudoephedrine (d-Isoephedrine)
Pyrazinamide
Pyridoxine HCl (B6)


Q

Quazepam
Quetiapine Fumarate
Quinapril HCl
Quinidine
Quinine Sulfate
Quinupristin/Dalfopristin


R

Rabeprazole Sodium
Rabies Immune Globulin, (RIG), Human
Rabies Vaccine, Human Diploid Cell Cultres (HDCV)
Raloxifene Hydrochloride
Ramipril
Ranitidine Bismuth Citrate
Ranitidine
Rapacuronium Bromide
Rasburicase
Repaglinide
Reteplase
Rho(D) Immune Globulin (RhIG)
Rho(D) Immune Globulin IV (Human) [RhIVIG]
Ribavirin
Riboflavin (Vitamin B2)
Rifabutin
Rifampin
Rifapentine
Riluzole
Rimantadine HCl
Risedronate Sodium
Risperidone
Ritodrine HCl
Ritonavir
Rituximab
Rivastigmine Tartrate
Rizatriptan
Rofecoxib
Ropinirole Hydrochloride
Rosiglitazone Maleate/Metformin Hydrochloride
Rosiglitazone Maleate


S

Salicylate Combination
Salmeterol
Saquinavir Mesylate
Sargramostim
Scopolamine HBr (Hyoscine HBr)
Secobarbital Sodium
Selegiline HCl (L-Deprenyl)
Senna
Sertraline HCl
Sibutramine Hydrochloride
Sildenafil
Simethicone
Simvastatin
Sirolimus
Smallpox Vaccine
Sodium Bicarbonate
Sodium Polystyrene Sulfonate
Somatrem
Somatropin
Sotalol HCl
Sparfloxacin
Spironolactone
Stavudine
Streptozocin
Sucralfate
Sufentanil Citrate
Sulfasalazine
Sulfinpyrazone
Sulfisoxazole
Sulindac
Sumatriptan Succinate


T

Tacrine HCl (Tetrahydroaminoacridine; THA)
Tacrolimus (FK506)
Tamoxifen Citrate
Tazarotene
Tegaserod Maleate
Telmisartan
Temazepam
Temozolomide
Teniposide
Terazosin
Terbutaline Sulfate
Terconazole
Testosterone
Tetanus Immune Globulin
Tetanus and Diphtheria Toxoids (adult strength, Td)
Tetracycline HCl
Thalidomide
Theophylline
Thiabendazole
Thiamine HCl (B1)
Thioguanine
Thiopental Sodium
Thioridazine HCl
Thiotepa
Thiothixene
Thyroid, Desiccated (Thyroid USP)
Tiagabine Hydrochloride
Ticarcillin/Clavulanate (Ticarcillin Disodium and Clavulanate Potassium)
Ticarcillin (Ticarcillin disodium)
Ticlopidine HCl
Tiludronate Disodium
Timolol Maleate
Tinzaparin Sodium
Tizanidine HCl
Tobramycin
Tocainide HCl
Tolazamide
Tolbutamide
Tolcapone
Tolmetin Sodium
Tolnaftate
Tolterodine Tartrate
Topiramate
Topotecan HCl
Toremifene Citrate
Torsemide
Tramadol Hydrochloride
Trandolapril
Tranylcypromine Sulfate
Trastuzumab
Travoprost
Trazodone HCl
Tretinoin (trans-Retinoic Acid, Vitamin A Acid)
Tretinoin
Triamcinolone
Triamterene
Triazolam
Trifluoperazine HCl
Trihexyphenidyl HCl
Trimethoprim/Sulfamethoxazole (Co-trimoxazole; TMP-SMZ)
Trimethobenzamide HCl
Trimetrexate Glucuronate
Triprolidine HCl
Triptorelin Pamoate
Trovafloxacin Mesylate/Alatrofloxacin Mesylate
Tuberculin, Purified Protein Derivative (PPD)


U

Urofollitropin
Urokinase


V

Valacyclovir Hydrochloride
Valdecoxib
Valganciclovir
Valproic Acid and Derivatives (Sodium valproate, divalproex sodium)
Valrubicin
Valsartan
Vancomycin
Vasopressin (8-Arginine-Vasopressin)
Vecuronium Bromide
Venlafaxine
Verapamil HCI
Vinblastine Sulfate
Vincristine Sulfate
Vinorelbine Tartrate
Voriconazole


W

Warfilone


X

Xanax 0.25 mg
Xanax 0.5 mg
Xanax 1 mg


Z

Zafirlukast
Zalcitabine (Dideoxycytidine; ddC)
Zaleplon
Zidovudine (Azidothymidine; AZT; Compound S)
Zileuton
Zinc Sulfate
Ziprasidone
Zoledronic Acid
Zolmitriptan
Zolpidem Tartrate
Zonisamide


A B C D E F G H I J K L M N O P Q R S T U V W X Y Z